全球第一博客---缠中说禅

http://blog.sina.com.cn/chzhshch

共1134篇文章

缠中说禅 | 83篇
诗词曲赋 | 95篇
音乐艺术 | 66篇(新浪显示67,实际66)
文史哲学 | 114篇
时政经济 | 561篇
数理科技 | 15篇
白话杂文 | 106篇
流行娱乐 | 36篇
那一夜,他的体液喷了我一身 | 20篇
其它未分类 | 38篇
特别篇 (被新浪删除) | 1篇(未计入总数)

其中有些文章分类不正确,为保证缠blog的原滋原味,本CHM未进行修正

悟多整理于2009年4月4日


缠中说禅 共83篇

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（序）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（一）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（二）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（三）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（四）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（五）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（六）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（七）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（八）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（九）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十一）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十二）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十三）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十四）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十五）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十六）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十七）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十八）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十九）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（二十）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十一）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十二）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十三）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十四）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十五）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十六）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版本
陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（上）
周末，给自己一小时只属于自己。
陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（中）
教你打坐1：科学是什么玩意
教你打坐2：人都要死的人都死了
谨防穿袈裟的狮子虫。
陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（下）
教你打坐3：打坐前的基本功夫
教你打坐4：不要受邪人未了师的蛊惑
教你打坐5：生死中之不生不死者
教你打坐6：于死亡而从容
教你打坐7：神鬼、神通、神异景象
教你打坐8：顶礼反佛、灭佛者
教你打坐9：善恶报应与六道轮回
教你打坐10：不要相信任何你能看到想到感觉到的
教你打坐11：何谓正信
教你打坐12：如何呼吸
教你打坐13：何谓四大
教你打坐14：世界与四大
教你打坐15：人体与四大
教你打坐16：意识与四大
人生之残酷
教你打坐17：何谓打坐
教你打坐18：你，来自一对发情男女？
教你打坐19：认识你自己
教你打坐20：你是什么
教你打坐21：你的是什么
刚到家，说两句
你会起床吗？
教你打坐22：佛魔最难除
教你打坐23：“任”病最缠人
教你打坐24：“你”、“你的”名、相、妄想
病从何来1
教你打坐25：列宁物质定义的荒谬
教你打坐26：基于你与你的完全分类
教你打坐27：念佛、修密、参禅之痴汉
教你打坐28：本质上，一切众生都是无知的
本ID部分CT扫描结果
本ID的病为什么不打坐去治
瞎猫撞上了死耗子
明天开始化疗
人体机器的一面
今天基本恢复
说点想说的话：给现在、未来的人类
难得糊涂，难得有病
大病识人
历史循环与六道轮回的数学化证明
真诚与谦虚才不会有眼无珠
忍着没去桌球，赶回来写帖子。
教你打坐29：那堆矛盾论、辩证法的蠢人
教你打坐30：从本ID一些家事说起
终于接上头了
说点闲话
太对不起了，被坐骨神经折腾了一晚。
结大概要到最坏时才解开


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（序）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（序）(2006-02-01 10:16:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001s9.html

倘无禅宗，曾以儒道为主之中华古文化，本不足道；倘无禅宗，中华古文明亦难至如今不可企及之高度。蓋中华古文明、中华古文化，得禅宗而孤峰直上、傲然于世。宋明理学、心学，窃禅宗之残羹冷炙犹可蔚为大观，岂论禅宗哉！

达磨东来，只履西归。壁立千峰，拈花之旨于挑水担柴间逗漏；花开五叶，救世之心从名宗判教处显扬。玄沙云：“若论此事，喻如一片田地，四至界分结契卖与诸人了也，只有中心树子犹属老僧在。”穷诸玄辩，竭世枢机，若太虚一毫，似巨壑一滴。永明曰：“一夏与兄弟东语西话，看翠岩眉毛在么？”。人人无始以来，东语西话、此生彼灭，且看眉毛在么？

世间、出世间一切学问、知识，无论哲学、科学、艺术、宗教、社会、信仰，诸如此类、三教九流、东圣西哲、神魔鬼怪，皆不出此“穷诸玄辩，竭世枢机”矣。徒叹一毫置太虚、一滴投巨壑者，大似无病呻吟，岂知太虚置一毫、巨壑投一滴，缠非缠、禅非禅，枯木龙吟照大千哉！

千载以来，谈禅成缠，以学问、实践为禅者，古今多矣。焉知禅者，非学问即学问，非实践即实践，非知即知，非行即行，非心即心，非物即物乎？诸如学问、实践、知行、心物者，皆无端自缠自绑也！

蓋禅宗，自云门、法眼以来，公案、话头诸法门大开，而宗门日益凋零。所谓各派宗师，自眼不明、盲传瞎练，禅于此而日益学问化、实践化、儒道化、政治化、神秘化，其败不足怪矣。倘以禅宗为儒道之文字学问、身心修炼，则其解可笑而可怜也。禅者，天地不能盖、古今不能载，非心非物，即心即物，岂可画地自牢、徒困化城哉！

世之无禅，如人之无眼。人之无眼，犹可以耳舌鼻身意替之；世之无禅，则替无可替矣。然禅者，无得无失，吾非忧禅之无，忧世人之失眼而老婆心切固有此书矣。本书以最平实之角度、最深广之宽度，还禅宗之本来面目、呈中西文化最深层之交锋，析世间哲学、科学、艺术、宗教、社会等最全面之问题。此间，惟以见地、不以名闻，古今名哲、大德皆难逃检点，狮子、野狐，不辩而自辩也。

诗曰：

渺渺天涯渺渺秋，绮霞烟水自空流。谁怜西岭西风后，满地相思满地愁！

满城风雨满城秋，一水横空天地流。独上孤峰倾百斗，披云啸尽古今愁。

一番风雨一番秋，依旧青山枕碧流。溅血长虹贯天地，羲和鞭堕六龙愁。

万古长空春复秋，一朝风月乍星流。乱峰深处斜阳下，木落花飞愁自愁。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（一）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（一）(2006-02-01 11:38:34)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001sb.html

有这般汉，误认禅宗“不立文字”之旨，妄执离言，不知离言即言、言即离言，立而不立、言而无言；有这般汉，误认禅那、禅定、坐禅为禅，如磨砖求镜，可笑可怜；有这般汉，误认解脱是禅，不知可解脱者非解脱，真解脱者无解脱，无人缚尔，谁求解脱？有这般汉，误认上帝一类物事是禅，而禅者非生非灭，即生即灭，与上帝等臆测之物何干？有这般汉，误认佛境界为禅，不知佛魔一如、净污无二，非佛非魔、即佛即魔，踏破毗卢顶上行，天堂地狱任来往，谁佛谁境界？有这般汉，误认我是禅、心即佛，不知禅者非心非佛、即心即佛，我而非我、非我而我；有这般汉，误认无修无证为禅，而有修有证又何曾有修有证，修而无修、证而无证，禅者，非修即修、非证即证，本无可证、证无可本，又无修无证何为？有这般汉，误认任运自然为禅，而谁任谁运？无自非然、无然非自，非任非运、非自非然，任运非自然、自然非任运；有这般汉，误认一切皆空为禅，而一切即空、空即一切，一切皆空非空，空无可空、可空非空；有这般汉，误认平常心是禅，而何心不平常？心本无心、无心而心，平常非常、非常而常；有这般汉，误认禅者可参可入，而可参非参、可入非入，谁参谁入？

禅者，不废一法、不立一法、不剩一法、不欠一法，不有一法、不无一法。见禅者，不为禅；不见禅者，亦不为禅。何之为禅？禅即一切、一切即禅；何之非禅？禅非一切、一切非禅。如执明心见性为禅者，亦为大误也。可明非明、可见非见，无明本明、无见本见，明心见性也大似无病求药矣。达摩东来、幻海尘起，引得无头蝇儿逐此臭肉而喧哗大动。

诗曰：

曹源一滴曹源水，嵩岳千重嵩岳山。今古骷髅今古眼，乾坤声裂血斑斓。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（二）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（二）(2006-02-01 14:41:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001sc.html

蓋云门法眼以来，禅宗大盛而衰，今惟余算沙数宝食唾之辈矣。禅者，无古无今，即古即今，与释迦老汉、达摩老儿何干？惠能之辈，即如云门所说打杀喂狗，于禅何损？于惠能何损？五宗七派，即能笼天盖地、光耀千秋，于禅何增？于五宗七派何增？

有这般食唾汉，以“不立文字，教外别传，直指人心，见性成佛”为禅宗宗旨。然无心可指、能指非心，无佛可成、能成非佛，何以妄论“直指人心，见性成佛”乎？教外宗门岂可妄生分别，禅宗典籍于大藏之内犹多，何以妄论“不立文字，教外别传”乎？同异者，痴人之妄生分别矣。岂只教外宗门无别，三教九流、神魔鬼怪、正统异端、天堂地狱、正反善恶，于禅又何别、何同？

或言禅有所传承者，皆乱语胡言也。如迦叶因释迦拈花而有所得、达摩于惠可断臂而有所传，则释迦、迦叶、达摩、惠可，皆瞎眼鼠之辈矣。禅者，无传无得、復何传何得？倘实执“禅者，无传无得”，则乃作茧自缚、可笑可怜矣！

诗曰：

浮世多拙意，算计总失机。俯仰真亦假，浮沉是已非。真假全少义，是非皆多违。

骑鹤赴扬州，逐鹿望京畿。鹤冲双翅折，鹿死几人归。春回杨柳青，冬至雨雪霏。

碧水跨山去，白马过隙飞。谁心观日月，谁耳听嘲讥。万事元幻化，鹿鹤不可祈。

陟彼南山石，南山何巍巍。靡迤林陵莽，阡陌麦苗肥。嵯峨藏异兽，陂陀步锦翚。

高岩覆清阴，幽壑满白薇。天崩忽倾雨，惊云乱景晖。飙风折盘木，奔洪缺石圻。

虬蛟舞金爪，駻突脱玉玑。山削千尺土，海泻万重围。山海穷迹处，月明星未稀。

流光幻五彩，剑气拂霓衣。云间蔼蔼木，涧底郁郁菲。乾坤袖中笼，日月尘里微。

驱马猎秋原，垂竿钓夏矶。偶作蜉蝣灭，时生龙虎威。澶漫无清浊，悠然续琴徽。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（三）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（三）(2006-02-01 20:43:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001sd.html

有这般汉，妄将禅宗学问化，以可怜之分别心，立此规律、彼特点，造大诠释、总体系，终乃测海算沙之书蠹矣。如妄论“立处皆真”，则能立非立，所立皆非，立无可立，谁真谁假？如妄论“一切现成”，则现无可现，能成非成，一切成非，谁现谁成？如妄论“不二法门”，则不二而二，二而不二，分别无二，谁分谁别？如妄论“不住一切”，则不住而住，住而不住，谁住一切，一切住谁？如妄论“了无所得”，则了无可了，得无所得，无得犹得，谁了谁得？如妄论 “能所俱泯”，则能所能能、所能所所，能能所能、所所能所，谁能谁所，能谁所谁，泯而不泯、俱而非俱，能泯能俱、非所非能！

诗曰：

无生尽日欢，何来生死疑。有疑因患有，有患自缠丝。浮云万世名，粪土千年碑。

此身更无寄，未住早已离。依依河边柳，呦呦林中麋。日日皆好日，时时作花时。

潮起复潮落，月圆复月亏。世本无多事，何在有无为。莫窃尘上珠，莫恋法中奇。

明珠岂属有，说无亦是痴。无有全不立，犹在鬼作思。坐看天地转，起看天地垂。

雁行风过水，花落月临枝。法法皆无染，尘尘皆不遗。廓然泯凡圣，悠然入喜悲。

生死凭一笑，净污两由之。死生众生恩，净污众生慈。空花演佛事，幻镜戏魔师。

赴劫千身去，行难一愿随。阿鼻空未空，菩提期未期。琴歌自澹漫，莫向月中窥。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（四）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（四）(2006-02-01 22:46:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001se.html

除此学问化之臆测，实践化之妄行亦狮子虫所好之能事。且不论彼一味之枯坐，即此万里行脚又何曾移却半步？即此万劫不朽、万槲舍利，又与禅何干？知不知，行非行，知得行得犹是呆汉！

诸如儒道所谓学问、实践者，好论所谓知行之关系。如知易行难、知难行易，先知后行、先行后知、知行合一、即知即行，凡此种种，皆乃乾慧狂想之所生矣。而知外无行、行外无知，非知即知、非行即行，一犹非一、何合何一乎？

诸如哲学所谓学问、实践者，好论所谓心物之关系。如心一物二、心二物一，心物一如、心物二元，非心非物、即心即物，凡此种种，皆乃乾慧狂想之所生矣。而心外无物、物外无心，非心即心、非物即物，非即即非、心物物心，一而不一、二而不二，不一不二，谁一谁二乎？

诸如宗教所谓学问、实践者，好论所谓解缚、圣凡、净污之关系。如神圣我凡、神解我缚、神我一如、神净我污，凡此种种，皆乃乾慧狂想之所生矣。而我本非我、神本非神、圣本非圣、凡本非凡、一如非如、如一非一、因解成缚、因净成污、非因即因、非成即成、因成成因、谁因谁成乎？

诗曰：

人生是梦梦何如，雁落秋山月落湖。半辈常怀千岁怨，一生永处两分途。

谁寻生又谁寻死，谁作主来谁作奴。谁到无门无走处，无门早入死人窟。

谁为迷又谁为醒，谁是净来谁是污。谁有无得无证物，无得已使大树枯。

死人窟里嚼大树，庄子梦中惹蝶哭。哭碎山秋湖下月，雁惊回望到天竺。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（五）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（五） (2006-02-02 08:11:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001sf.html

夫禅，即一切非一切。禅者，即禅宗非禅宗。禅宗者，非禅宗，是名禅宗。执禅宗所谓历史而学问者，于禅宗无关，于禅亦无关矣。蓋无关之于无关且犹多有相关者，禅宗之所谓历史，亦于此无关之相关而展开也。

释迦拈花、迦叶微笑，达摩西来、花开五叶，是耶、非耶，知者自知，不必追究也无须追究。所谓如来禅、祖师禅之争讼，乃无事生非。纵会得祖师禅者，亦阶下汉也。若论诸如棒喝、公案、话头、机锋等，则大似无端作怪矣。

禅者，即迷非迷、即缠非缠，非悟即悟、非解即解。求解脱者无解脱、不求解脱者也无解脱，因解成缠、因悟成迷。所谓顿悟者，非顿悟，是名顿悟。所谓三关者，非三关，是名三关。佛法无多子、禅宗无多子、乾坤今古无多子，虽如此，此间事、犹需一一透脱。所谓透脱者，非透脱，是名透脱也。

诗曰：

可怜网中客，流转自颠错。四大谁为住，天地谁入镬。形神空无有，何缚何所缚。

缘生非一体，如幻相映烁。糊涂识物始，忧患起年弱。五蕴妄成织，形器终难托。

尘念随境逐，三界怅寥廓。宿习随行消，福田莫令薄。盲龟苦海渡，孔木曷能获。

浮华镜里梦，须臾已舟壑。贫子衣安在，明珠诚凿凿。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（六）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（六）(2006-02-02 08:49:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001sg.html

错解之于禅，莫过于以禅为个体之身心修炼、修养，进而耍嘴皮、动笔头亦为禅矣。如此之禅，实乃无聊文人、有闲阶级之无聊把戏。以此所谓禅而招摇撞骗者，古今多矣。

蓋禅为学问、学说，则乃最激进之革命、令一切统治者发抖之学问、学说。禅乃否定一切主义之主义，禅乃否定一切思想之思想，禅乃否定一切秩序之秩序，禅乃否定一切信仰之信仰，禅乃否定一切科学之科学。禅，否定一切，以及否定自身。蓋禅，復乃肯定一切主义之主义，肯定一切思想之思想，肯定一切秩序之秩序，肯定一切信仰之信仰，肯定一切科学之科学。禅，肯定一切，以及肯定自身。

禅，非思想即思想，非主义即主义，非秩序即秩序，非信仰即信仰，非科学即科学。禅，非神秘主义之臆想。禅，丝毫不与耳闻眼见相背离。禅，无古无今、恒古恒今。禅，无关復相关于诸如种族、肤色、文化、思想、传统、道德、阶级者。禅，非人所独有，宇宙间古往今来一切众生，存在非存在、可见非可见，一切种类，无论高低、圣凡，皆与之无关而相关，一律平等无二矣。

诗曰：

乾坤处处净，何来污与秽。万物等无差，庸人自执爱。

莲舟空无有，什么都能载。识取衣中宝，莫被文字碍。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（七）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（七）(2006-02-02 10:48:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001sh.html

世上一切之宗教、信仰，虽异而实同，即非我同类则魔则恶、不信我者则恶则魔，所谓顺者昌、逆者亡，皆贪嗔痴疑慢之业也。禅者，无我可我、无类可类，无非可非、无禅可禅，无佛可成、无魔可灭，一切同异、顺逆，一律平等。

蓋所谓平等，无使之平等者，本来平等，又何须平等之。如平等者须平等之乃可平等，使之平等者必凌驾于上，非平等也。世上一切主张平等者，皆羊头狗肉之辈，实乃假所谓平等之名词妖言惑众、谋私求利也。

一切众生，无始以来一律平等。若人鼓吹有一物一人一事可凌驾于余物余人余事者，其人不过贪嗔痴疑慢五毒猖獗，信其人其言者，则是贪嗔痴疑慢与之相应，闹剧一场。禅者，非神非圣、非上帝非主宰，非人之之人、非物之之物，非心非我、非佛非魔。

一切能平等者、所平等者，能之所之，皆因缘和合。禅者，非能非所、非因非缘。众生非因禅而平等，众生非因禅而成佛，说禅 “明心见性、顿悟成佛” 者，大误矣。若有佛可成，则有魔可成。可成佛，则可成魔。而本无佛可成，则也无魔可成可灭。天堂地狱，惟心所造。所谓轮回，实无所轮回而轮回也。

一切本来平等，固有世间一切不平等。若一切须平等而平等，则世间无所谓不平等。世间一切不平等，本无所据，皆惟心惟言所造，人以贪嗔痴疑慢而固之。世间一切不平等，惟以不平等去之，而所谓去，本无所去，皆不平等而不平等也。

蓋世间之不平等，本无所据，因缘和合生之灭之，恒变不居。世间由此而学问、学说、信仰、宗教者，妄求以各自所谓平等、统一之理论、逻辑等结构解释世界、构造世界，皆捞空捉影、痴心妄想也。禅者，非世间非出世间。世界，本来平等。所谓本来，非本非来，是名本来。

诗曰：

三界迷尘侵海色，一星无语枕霄寒。狂虬折足惊滩堕，碧溅龙泉指上弹。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（八）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（八）(2006-02-02 14:26:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001sq.html

较之平等，今人犹好论所谓自由。鼓吹自由之辈，如鼓吹所谓平等者，皆羊头狗肉、妖言惑众，进而谋私求利之辈也。自由者，自谁谁自、由谁谁由？无自，何由？有自，由何？如平等，能自由者非自由，所自由者亦非自由。自自非自，无自非由，何论自由？

然则，有欲以公理化之原则而立自由之公理化定义者。夫公理，本无所公，亦无所理，语言之霸权游戏也。究其源，即人之贪嗔痴疑慢共业矣。共业者，本无可据，毕竟空也。

禅者，非公非理。本无公理，固有此世间之公理。禅者，非空，固有此世间之毕竟空。执禅为“本来无一物，何处惹尘埃”者，大误也。空者，非空；非空，真空。世间之万事万物，本来清净，尘埃何处、何处尘埃？

缠者，本无能缠所缠，是名缠。如实有能缠所缠者，则世间无所谓缠者也。求出缠者，缠也；不求出缠者，亦缠也。缠之非缠，谁出谁入？能出能入、所出所入者，缠也。非缠而缠，实无出入。缠者，即自由也。

诗曰：

投壶巨海梦何频，一叶随波四主宾。河汉清空星散野，琉璃碧净宇无尘。

颠簸六道皆同病，辗转三途不二身。九五干戈七八巧，缘来执果更迷因。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（九）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（九）(2006-02-02 18:53:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001tb.html

自由者，缠也。世间缠中出入妄求解脱者，不外乎四种途径：一者，求诸心外之物；二者，求诸物外之心；三者，于心物一如处摸索；四者，于非心非物间探求。除此之外，别无它途。凡此四种，皆妄心执计，戏论也。

求诸心外之物者，以心映物，心乃物之功能。所谓格物致知，尽物之理而行，则心解脱也。由此，必先假设物之理存，而心能体物。所谓物之理者，实乃妄心执计也。有此物方有此物之理，吾辈能知之所谓宇宙之理，先因有此吾辈所在之宇宙矣。相对论、量子力学之发展亦已证明，脱离观察者之所谓物之理无意义也。吾辈所在之宇宙，实乃吾辈之共业所感，岂仅此唯一之宇宙哉！求诸心外之物者，实乃求诸吾辈所感之共业，相缠相续，幻戏也。

求诸物外之心者，臆想心可离物而解脱。而离物，心岂可存？或言不可离物者乃妄心，有一常住真心，无去无来、本来解脱、能为万物主者，真热昏之胡话也。此辈企求去妄存真，而不知妄之真妄、真之妄真，求真实妄、去妄无真。吾辈之心，物象之集也，此心本无寄，相缠相续，幻戏也。

于心物一如处摸索者，臆测所谓心物一元乃宇宙之真源，心外无物、物外无心，穷心则尽理、尽理则了心，返本归源、一解百解、一了百了。此辈言论极为流行，现今所谓禅者，多有此般言论。而万法归一，一犹是生死之根源。所谓返本归源，本无所本、源而非源，能本能源者非本非源，相缠相续，幻戏也。

于非心非物间探求者，不立心物而立一非心非物之源，归依此而得解脱也。或曰上帝、或曰神、或曰真主、或曰真理、或曰解脱、或曰主宰、或曰大梵、或曰大道、或曰真空，如此种种、不可遍数。此辈者，实乃痴心狂想，妄计心物之非而立非心非物，不知非心即心、非物即物，不立而遍立，相缠相续，幻戏也。

所谓除此四种之外，别无它途者，禅也，离诸以上四种戏论矣。禅者，非途；别无而非无、无别而非别。

诗曰：

红尘醉入几围城，刹那悲欢化酒倾。岁月歌回心远大，乾坤影动眼空明。

皆缘皆我皆同病，非妄非真非二名。东海藏身山走马，天台华顶作么生？


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十）(2006-02-02 20:25:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001vk.html

道者，因世而有，离于世而言道者，臆测也；机者，因时而发，离于时而言机者，臆测也。世存而道有，时现而机发。假道而逃世、离时而投机者，痴人也。世不可逃、道无可假，机等得失、时一去来。世者、时者，心之共业也。道者、机者，共业之心也。

心者，业之集也。物象者，业之显发也。所谓阴阳者，离心而论阴阳，名言也。离心无所谓阴阳。阳者，业之显发也；阴者，业之藏隐也。一阴一阳，成此共业之心，即道也。道者，必依世而托时，道本无道，依托心之共业而道也。世所好论阴阳者，有句而无义，臆测也。

时者，非时，是名时。时者，非去来今也。去来今者，名言也，终不可得。机者，阴阳之易也。易而不易，不易而易，是为易也。机不离心，离心之机，不可得也。心不离机，离机之心，亦不可得也。

心者，毕竟空也；业者，毕竟空也。空而不空，不空而空，是为空也。寻空守空者，痴人也。能空非空、所空非空，非空而空、非能非所。以禅为一切皆空者，大误矣！

诗曰：

秋深于水夕涨风，微蓝缥缈紫朦胧。千重影没乾坤幻，四起声浮今古空。

恍觉燃灯汰孤寂，犹迷举指扣圆通。天心处处明如昼，一点冰花溅火红。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十一）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十一）(2006-02-03 20:11:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001wh.html

世间名言之学，好求所谓本原、本质，或一味否定本原、本质而无所依托、惟托空言。空言犹言、顽空岂空，皆贪嗔痴疑慢之业也。一切离诸当下现量之学，皆臆测之神学也。西洋科学，弃以太等臆测之物，直面可观察之现量，乃有相对论、量子力学之大发展。当下之现量，不离吾辈耳目鼻舌身意之所到。现代科学仪器之发展，实乃观察水平之提高，犹不离当下之现量矣。

业者，当下之现量，毕竟空也。业之所集，心者，毕竟空也。空而非空，心之共业而有此世界矣。吾辈所在之世界，乃吾辈共业之显发。业之流转、世界之变异，实无所转、实无所变，业之显发、藏隐也。显之非显、非显而显，藏之非藏、非藏而藏，阴阳而阳阴，阳阴而阴阳，即此今古乾坤也。

痴人所说心者，或一肉团之物、或脑内之意识、或意识之虚构。而心者，惟此业之所集也；肉团之物、脑内之意识、意识之虚构者，业之显发而有之物象，非心也。有而非有、集而非集，梦幻泡影也。梦幻泡影者，非假非真、即假即真。执之梦幻泡影而遁世者，痴人也。遁无所遁，梦幻泡影也。

诗曰：

风卷重云云逗雨，鲸翻恶浪浪腾天。蓬莱终化三杯土，阿鼻犹输九吊钱。

无事商量非少劫，有情计较总多缘。茫茫欲海舟随系，一苇何曾到日边。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十二）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十二）(2006-02-04 21:25:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001x9.html

吾心即宇宙、宇宙即吾心。吾者，非它，业之集，心也。吾者非吾，非吾而吾，心也；无吾则无集，无集则无心。常言“吾心即宇宙、宇宙即吾心”者，实不知“吾，何之为吾；心，何之为心”也。

不知“吾，何之为吾；心，何之为心”之辈，古今多矣。执肉团之物、脑内之意识、意识之虚构等为吾为心者，古今多矣。常言道者、心者、物者、我者、造物者、上帝者、主宰者、真主者、神者、天者、一者、无极者、梵者、绝对精神者、存在者等，意识之虚构也。

当下者，只现量，非有一当下而当下也；现量者，只当下，非有一现量而现量也。世有所谓禅者，常言所谓“活在当下”，不知活即当下，岂有非当下之活哉！当下惟业、现量惟业，世界惟业、吾心惟业，毕竟空也。

痴人所说我者，六识也，第三重之幻影也。末那、阿赖耶，第七、第八识者，非学术之名言，惟证可知，非书蠹、痴人所能测也。八识皆幻，因幻而有。世间所谓禅者，未通唯识而论开悟，无有是处；世间所谓唯识论者，未开悟而通唯识，无有是处。

唐后，唯识于中国几于灭迹，此后之禅宗野狐横行。禅者，不违世间一法，岂违唯识哉！国人好简，不知简而实繁、繁而实简，唯识多名言而实非名言、现今所谓禅者废名言而实名言也。不透唯识者，无以论禅也；不透世间出世间一切法者，亦无以论禅也。

诗曰：

穹苍灼日血淋漓，雨碧风蓝撼地维。叠浪翻腾龙鼓促，群山踊跃鬼啼悲。

尘涵万象今即古，法缚无言髓亦皮。天幕为书星作字，难寻片语属真知。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十三）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十三）(2006-02-05 15:08:46)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001yr.html

空而求空、解而求解、净而求净，世间头上安头之辈，古今多矣。业不可消，毕竟空也；心不可求，毕竟空也。禅非无我，妄求无我之辈，我也。西方有所谓“认识自己”的箴言，犹是头上安头，认识本自己，认识何自己？而“我思故我在”者，若不视“我思”为证“我在”之名言或直观依据，实指“我思”从而“我在”，则犹较些子。

思而在而我，我而在而思，一阴一阳，皆业，毕竟空也。思，非只为通常之意识作用。思者，心之遍行也。末那、阿赖耶，犹思，痴人难测也。六识、末那、阿赖耶，皆“思而在而我，我而在而思”也。

我者，非我也。世人多执六识为我，而破六识为我者，犹执末那、阿赖耶为我也。执末那、阿赖耶为我者，非意识、名言作用，与生俱来、万劫难识也。世人大多惟知六识，末那、阿赖耶者，痴人多视为唯识论之名言安立，实不知末那、阿赖耶也。

古今所谓禅者，多在六识间打转。一念不生者，六识也；知主人公者，六识也；乾坤破碎、大地平沉者，六识也。古今所谓开悟者，六识中游戏而不自知者，多矣。习唯识者，多知末那、阿赖耶之名、性相，而实不知末那、阿赖耶，犹六识之游戏也。

六识外求末那、阿赖耶者，痴人也；六识内求末那、阿赖耶者，痴人也。痴而求、求而痴者，六识也。末那、阿赖耶者，非神非圣、非一非二、非上帝类意识臆测之物也。禅者，不实证末那、阿赖耶者，无有是处。实证末那、阿赖耶，此禅者之通途。通途者，非途而途，是名通途也。

诗曰：

石虎松虬浴日眠，苔痕深浅径蜿蜒。孤峰有雾皆图画，空谷无风自管弦。

照破山河光万叠，观成世界影三千。须弥顶没冰中火，劫海波随漏底船。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十四）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十四）(2006-02-11 13:02:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000233.html

常道，非关可道不可道，举世所无。常道非道、常行非行，惑乱之名言也。执常道而行之者，痴人也。世之妖人，言其道常，皆妖言也。世本无常、无常非常，执无常为常道者，痴人也。

乐，无可乐，举世皆苦。非以乐为苦，实无可乐。世间所谓乐者，贪嗔痴疑慢之业也，业业相缠，实苦也。世之妖人，言其道乐，皆妖言也。世本无乐，避苦趋乐者徒增其业，痴人也。

痴者，知病病知也。世之痴人，执一知而知，知知相缠，终病也。病非常、知本空，非知空而空矣。无知成知、无病成病、无痴成痴，世之人，多如此，良可悯也。犹有执不知者，以不知不病为究竟，沉顽空而不知，不知恶知、不病恶病，真痴人也。

痴人惧生死，不知生死非生死，皆业，毕竟空也。生，不生生；死，不死死。生死之流转，皆业，毕竟空也。生，犹不知生之不生，安知死之不死？死而知死、生而知生者，痴人也。

或言禅出生死，亦痴矣。生死，非出非入。世人好求不死，以不死而求出生死，不知不死真生死。不生死者，安能从容于生死？生死者，不生不灭也。

诗曰：

死亦幻时生亦幻，谁人事事竞相煎。法相犹舍甭非法，船楫应离况渡船。

黄卷千车终蔽眼，灵台一点不关缘。大唐境内无知识，明镜何曾景外悬。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十五）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十五） (2006-02-13 15:18:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100024t.html

（十五）
有这般汉，言苦乐皆幻、贪痴皆幻、生死皆幻，妄论无苦乐、贪痴、生死，执幻为幻、拨无因果，痴之大痴矣。幻，非幻，有诸苦乐、贪痴、生死。名言空谈之辈，执无苦乐而转诸苦乐，执无贪痴而沉诸贪痴，执无生死而流诸生死，执无执而执诸实执，痴之大痴矣。
苦乐、贪痴、生死者，毕竟空也，固有诸苦乐、贪痴、生死；若苦乐、贪痴、生死者，非毕竟空，则无诸苦乐、贪痴、生死也。苦乐、贪痴、生死者，不出而出、不入而入、不离而离、不转而转也。世间邪见，莫大于执幻为幻、拨无因果。此辈永沉生死苦海，邪见不消，岂有出离之日哉！
执幻为幻，执空为空之辈，实不知何之为幻、何之为空也。幻即真、空即有，非幻外显真、空外存有也；真即幻、有即空，非真外显幻、有外存空也。无苦乐者，苦乐也；无贪痴者，贪痴也；无生死者，生死也。离苦乐、贪痴、生死而欲了苦乐、贪痴、生死，无有是处。
目无一人、胸无一法，犹是大误；光涵万象、心涵万法，犹是生死岸头事。世间愚人虚构所谓造物主、上帝、真主、大梵、大道、无极、天、一、理、原理、规律、存在，诸如此类，欲依之而出生死，皆不出意识测度，贪嗔痴疑慢业识所显，相续相缠，徒添妄业而流转也。
诗曰：
五蕴元空有，百年终一尸。可怜红尘客，处处作蚕丝。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十六）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十六）(2006-02-15 13:25:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000262.html

（十六）

业之随心，如影之随身。影，非有非无，依光而留影；业，非无非有，依缘而显业。光去而影灭、影实无所灭，光来而影生、影实无所生；缘去而业灭、业实无所灭，缘来而业生、业实无所生。所谓生灭，无所生灭，光来光去，缘去缘来矣。

无身，则无影，非关光也；无心，则无业，非关缘也。无影，则无影之生灭；无业，则无业之生灭。心，业之集也；身，业之显也；世界，业之共也。无业，则心之生灭、身之生灭、世界之生灭，皆无。

业者，毕竟空也，非关有无；心、身、世界，毕竟空也，非关有无。然则，执业之有无而空心灭智者，痴矣。有无者，非有而有、非无而无，皆业也。业之有、业之无者，业之缠也。相续相缠，有此心、身、世界矣。

缘来，业之显；缘去，业之藏。业，无所生灭，惟显藏也；业，无所显藏，毕竟空也。世人好测度此心、身、世界之本原，一耶？多耶？同耶？异耶？皆贪嗔痴疑慢之业也。显藏相续，来去相缠，有此世间所谓学问、理论之争讼、发展，皆戏论也。

业，非此心、身、世界之本原；空，非此心、身、世界之本原。本原者，意想之物，世人好测度之，本无所据。空而业之显藏，业之显藏而空，无所谓本原也。

诗曰：

循流执爱总无期，散发同尘一味痴。月涌群山沧海静，云浮孤岛断崖危。
沙岩水屋凌风立，草马泥牛劈浪弛。北斗横斜南斗赤，银河决决响春澌。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十七）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十七）(2006-02-16 15:09:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000276.html

（十七）
世之愚人，莫不执之两端：或执万有而不知万有即空，或执空为空不知空即万有。更有偷心不死者，窃莫执两端之名言而实不知其义，臆测两端不守则守中，不知中即两端，岂有离两端之中哉？究其两端者，犹业之流转所引之名言，岂论中者哉？世间名言，了无实义，皆贪嗔痴疑慢之业矣。守一、守中、守空者，皆痴人也。所谓“喜、怒、哀、乐之未发，谓之中”者，不离六识妄想，了无实义，皆贪嗔痴疑慢之业矣。
六识，妄想也；末那、阿赖耶，犹妄想也。痴人沉于六识名言之幻戏而不知，莫论末那、阿赖耶无始以来之相续相缠矣。痴人不识末那、阿赖耶，或谓意识中我之概念即末那、宇宙之大我即阿赖耶，或谓“喜、怒、哀、乐之发”者即末那、“喜、怒、哀、乐之未发，谓之中”者即阿赖耶，或谓执两端者即末那、不执两端之中之空者即阿赖耶，如此种种，皆世人之妄心测度，实不知末那、阿赖耶也。
执之两端、不执两端，唯心、唯物，存在、非存在，道、非道，仁、非仁，科学、迷信，无机、有机、神鬼圣凡，如此种种，皆不出六识之名言测度。末那、阿赖耶者，非六识之外、非离六识之外，非六识之内、非离六识之内，非六识之中、非离六识之中，非即六识、非离六识，寻之不得、弃之不失，非六识之名言可测度也。
古今所谓禅者，多好论所谓三关，皆不出六识之名言测度。三关者，非有非无，证之则无、不证则有，说有说无皆是两端之名言争讼。而不证末那、阿赖耶者，不可言初关也。末那、阿赖耶者，非六识之名言可测度；初关者，又岂六识之名言可测度哉？
诗曰：
清风逐袖似人闲，素影婆娑碧水湾。几处幽花添野趣，一春酥雨润天颜。
扬眉便是声前句，触目无非末后关。莫作禅思深处会，云生空际幻斑斓。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十八）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十八） (2006-02-17 08:06:54)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100029g.html

（十八）
人多愚痴，世多苦劫，故以迷度迷、谋私求利者，皆好言拯世救人之道，实乃贪嗔痴疑慢之业也。若有言凭其法、其理、其神等可拯世救人者，定知其人非私即痴而大妄语矣。若一人，当下一念即救度黄河沙世界之沙数世界内众生，犹不可作此等大妄语。救度者，实无所救度。能救所救、能度所度，皆幻戏，无可执也。
若有一法可拯世救人者，定知必生一法可乱世害人，相续相缠，幻戏也。禅者，宁万劫沉于火海而不生有一法可拯世救人之念。禅者，不救一人、自亦不救，实无能救所救也。古今所谓拯世救人者，皆行市易之法，凭此代价换彼利益，以迷度迷、谋私求利，徒添妄业矣。
世间，共业之幻戏，众生随缘生末净旦丑而成此人间之悲欢离合、兴衰荣败矣。禅者，或菩萨低眉、或金刚怒目、或长剑倚天、或瑶琴伏案，或转斗移星、或餐霞枕石、或庙堂、或山野、或宝阁、或炼狱，无一不可而了知一切皆共业之幻戏，随缘救度一切众生而实无所救度。众生者，非众生，是名众生。众生者，本无生死、本自清净，本自解脱，若有所救，则众生救汝，而汝实无可救矣。
诗曰：
拜佛求禅只是贪，趋生远祸尽痴谈。醒迷困眼心诚窄，苦乐摇情酒更憨。
空且应离其执有，一犹不立宁居三。惊风飘日云沙赤，浪涌千江入海蓝。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十九）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（十九）(2006-02-20 16:19:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002bx.html

（十九）
世人之见惟六识，不出六识也，而六识犹不出业之缠矣。有这般汉，好论所谓历史之大视野，不知历史之大视野犹不出其六识，况业之缠乎？復有这般汉，好论欲于六识外求知求见之神秘主义，不知求知求见之神秘主义犹不出六识，况业之缠乎？非独于人，三界众生皆如是也，能见所见惟六识，莫能外于业之相续相缠矣。
天地，蚁蛭也，某纵能穷天尽地、任性自然，犹蚁蛭之蚁也。痴人以天地之无穷为至大者，不知无穷之天地犹业之缠，天地之无穷实为无穷之最小者也，而无穷者犹有无穷之次第，皆不出业之缠矣。德人康托尔集合论言及无穷之次第，且由空集可构造一切良序之集合，反之一切良序之集合皆可由空集构造而来，若以此言一切归空，则陋也，是犹不离业之缠矣。
夫心，业之集也。心者，八识也，眼、耳、舌、鼻、身、意、末那、阿赖耶矣。天地之于阿赖耶如一尘之于天地，古今之于阿赖耶如一瞬之于古今。痴人不识末那、阿赖耶，以一尘之天地、一瞬之古今为不可出之狱也，大似蚁以其蛭为无穷之天地而自困矣。然即如此透此一尘之天地、一瞬之古今，亦只略知芥子之纳于须弥，焉知须弥之纳于芥子乎？
诗曰：
河汉难容爪，浮沤自可栖。摧星搅日月，天地一团泥。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（二十）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（二十）(2006-02-21 17:18:49)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002cr.html

（二十）
有这般汉，以六识为缠而生出离心，妄求六识外一解脱处，此惟意之猜度，不离六识也，此辈真痴汉矣。以六识求出六识者，如将头觅头，不知六识本空，出无可出，入无可入，求出六识者惟六识之妄想，六识所识能识惟六识也，若欲于六识外求生六识者，此辈真痴汉矣。
六识如影，无身则无身之影，无光亦无影之现，而影实非光生亦非身生也，因缘和合矣！六识求出六识者，如以影求出影，可否？欲于六识外求生六识者，如于身、光求生影者，可否？世间之物理关系亦业之所显，所谓第一推动或主宰者，乃意之猜度也，六识亦如是，无第一推动或主宰者矣。
世之痴人认六识为我，所谓无我犹不出六识也，意之猜度而实不知何之为无我矣。所谓无我之精神者，犹是我也。无我者，眼、耳、舌、鼻、身、意、末那、阿赖耶无我也，本来无我，无须所谓教育、修炼而无我，非世人之无我犹意之妄想矣。本来无我者，无关于所谓精神境界，圣人无我、愚人亦无我，贪生怕死与视死如归者皆无我矣。世人所谓无我之说教，皆贪嗔痴疑慢之业也，羊头狗肉而行苟且之事矣。
诗曰：
乙夜灯花开甲宅，墓田丙舍正愁辛。丁年只恋黄金重，暮岁终知戊土亲。
欲本为情动天癸，己元是客幻空尘。壬儒墨士多相垢，庚续泉途尽作邻。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十一）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十一）(2006-02-23 19:02:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002d9.html

（二十一）
夫世人之痴，不离颠倒妄想也，主客不辨、非我为我，妄认主人而造无间之业矣。世之为我者，诚非我也，六识之眼耳舌鼻身非我，意亦非我矣。即如现代科学之角度，眼耳舌鼻身意皆生理之过程，而所谓自我意识乃愚痴之妄执也，若无社会环境之共业，则断无如此之自我意识，世人之我、自我意识者，皆因缘和合之妄识妄见矣。
複有痴人，执六识非我之名言，于六识外求我者，谓之以灵魂、精神、阳神、阴神、魂魄、鬼、不死者、主宰、上帝、大梵、大道、无极、本心、本原、灵灵昭昭者等，诸如此类，皆意之妄测也，究其源，乃贪嗔痴疑慢之妄业所显，如盲修瞎练缘宿业而有所谓出神、灵魂出壳、见神见佛见魔见主之经验者，即触恶缘而不自知反以之为宝也，真痴人矣。
凡所有相，皆虚妄也。世人好论所谓眼见为实、亲身所历，不知身、眼之构造、功能、所见所历皆业之所显，何有实哉？禅者，非名言，亦非所谓实践，名言、实践乃业之所显，皆不离生死流转之无明妄业所缠矣。依缘可得，依缘可失，诚无所得失，业之藏显也。禅者，无修无证，非关名言、实践，即能“逃出三界外、不在五行中”、绝待无对，犹担尸之痴汉、弄影之愚人也，如此好论虚言、实证之愚人痴汉，古今多矣。
夫禅，非关虚言，亦非关实证也。妖人惑世乱时，不外乎大言与异行。大言易识，异行难辩。若有此辈，万劫不灭、随意神足、一念可举黄河沙世界之沙数世界掷于虚空、置于指端，犹不离担尸、弄影矣。云门、法眼后，有这般痴汉，拈公案、行默照、看话头、斗机锋，以此为实修实证，世之愚人以讹为正、鱼目为珠，瞎人正眼、伤人慧命，良可悯矣。
诗曰：
袅袅烟归树，悠悠尘洗心。云间山月色，石上海潮音。
净土犹成缚，明珠不属寻。光流天黯淡，醒醉酒空斟。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十二）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十二）(2006-03-06 10:28:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002i6.html

夫世间虚言，无外于执一为一。一，或道、或理、或易、或心、或物、或主、或空、或幻、或无极等，皆妄心分别也，所谓道生一、一生二、二生三, 三生万物，即此模式矣。有这般狮子虫，云“万法归一，一即空而生万物”，实不知何之为空，以空为造物主之臆测物，诚可叹也。空，即假名即中道也。世人多以离两边之执中为中道，不知中道即空即假名矣。
断灭空者，意之妄想，以断灭空为能断灭空、所断灭空者，痴人也，依非“空无所有”之空性而断灭此断灭空者，以盲引盲而自不知矣。缘起即性空，性空即缘起，岂缘起外有性空、性空外有缘起哉？復缘即起即性即空、缘非起非性非空，空即缘即起即性、空非缘非起非性，缘起、性空，即空即假名即中道也。
西方思维，好论所谓现象、本质，东方之儒道、易学、印度教、祆教、伊斯兰教等，何尝能脱此思维模式，五十步之于一百步而已。现象、本质，而有上帝之创世与救赎，印度教之归于大梵、儒道易之归于各自之道，纷争之面貌不同而模式不异也，狮子虫以愚人之见为见，胡言禅自老庄，三教无异、五教合一，出佛身血而不自知矣。
老庄之流，不离意之测度，岂知何之为禅？今老庄之书俱在，其中所见皆非正知正见，何以论禅乎？以老庄为禅，如理学、心学窃禅般，皮毛尚不得，惟显其陋矣。后有内丹一派，窃禅而论性命双修，反诬禅修性不修命，其终不知何之为性、何之为命，唾云自污之辈，何足道哉？儒学、易学、印度教、祆教、伊斯兰教、天主教、基督教等，亦不出妄心分别，贪嗔痴疑慢之业所显，不足道矣。
诗曰：
无酒饭无味，无诗酒无趣。吸尽千江水，何能说一句。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十三）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十三） (2006-03-16 22:12:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ms.html

世之愚人，以空为空、以有为有，不知空非空有、有非有空，五毒恶世、贪嗔痴疑慢不离大圆觉场，大魔王多为十地菩萨，以狭隘之识量猜度广大之境，观天之井蛙而已。複有痴人，以空非空、以有非有，妄测一非空非有、即有即空之神秘物，陷名言之泥潭而不自知。空、有、非空非有、即有即空，诸如此类，皆名言之猜度，了无实义。净污、解缚、善恶等亦复如是，世之痴人多于此间名言寻活计，徒添妄业，良可悯矣。
夫儒者犹道“乡原，德之贼”，禅者，岂能以巫卜惑世、不分泾渭而附和所谓三教同宗、五教归一之妖言哉？正知正见者犹应棒喝之，岂邪知邪见者可委曲而处之哉？“法尚应离，何况非法”，以禅为是非不分、正邪混淆者，乃恶知恶见矣。宁可门前草深三尺亦不可行贩卖如来之事，岂可执一视同仁、一律平等之名言而市易乎？
云门、法眼以来，正知正见者难得，狮子虫猖獗，以一法不立之名言而行非法、邪法之事者，古今多矣。世之愚人以空为名言、本原、否定之功能等，不知如此见解实不脱意之妄测，而贪嗔痴疑慢之业岂是因意之念空可空？可空非空、能空非空，贪嗔痴疑慢之业不空，非能空、所空，是以空也，若贪嗔痴疑慢为空、能空、所空，则无可以空矣。妄业，如影随身，岂可以名言之空而逃之，世之执于虚言之辈，诚可戒之。
诗曰：
龙蛇混野鼠为魁，豕喙难盈处处灾。鸡后无猴枉血溅，羊前有犬不心开。
嘶风代马悲蓬转，喘月吴牛恐日回。假虎欺天诚可恶，兔毫无墨尽成灰。


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十四）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十四）(2006-06-08 23:33:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000479.html

世人之六识所及，自缚而自窄也，于六识外索求安心之法而有宗教，则痴矣。上帝、救世主、真主、天、道、梵等，乃六识外索求之名言安立，妄矣。痴人如浮萍，必寻一能依者而依之乃可安心。然心不可得，安心之法焉可得乎？宗教，不离妄心，乃名言之安立。名言即妄心，妄心即名言，名无可名、言无可言、妄无可妄、心无可心，幻化之空花也。
科学破宗教之痴，其功实大矣。科学，必依六识之所及，离诸六识，无所谓科学也。然科学以之自大，自执之而宗教化，则其祸亦大矣。科学之实质，不离六识之辩证。理论，六识之辩也；观察、实验，六识之证也，皆不离业之显矣。如此之世界而有如此之科学，如此即业之显也，如此非有一可如之此，此非此所以如此矣。
科学之难不外乎两种：其一，如此之世界如此之易，此间必假设一不易之可描述规律；其二，即其一之前提，必设如此之意可描述如此之世界，且此描述乃可重复验证之。其一之不易，非外于时也，时间可为其中之变量，而至少可寻一组可观察之变量而构成一不变之可描述关系。假易之不易、不易之可证而立，此实乃科学与宗教之同也，其皆源于我之妄执，科学之妄与宗教无异矣。
佛教、禅宗，非宗教、非科学也。佛教、禅者，非假易之不易、不易之可证而立。佛教、禅宗，即宗教、即科学也，尽宗教、科学之源而显宗教、科学之相矣。佛门广大，摄一切法门而无一法可立，不外一切众生之识量而无一人可救。禅宗，无门之门、无法之法，又岂外于佛门哉？
诗曰：
三脚骞驴两眼瞎，蹄蹄踏遍草千山。湖南长老湖南老，未识威音旦夕闲。

  • 微米人： 2006-06-09 08:37:28

    学习ing

  • 罗锅： 2006-06-09 11:35:29

    楼上，楼主的枯木有典故的，不是你的意思。

  • 公子白： 2006-06-09 12:47:18

    [匿名] 罗锅

    2006-06-09 11:35:29
    楼上，楼主的枯木有典故的，不是你的意思。

    ======

    也不是你说的典故


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十五）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十五）(2006-07-07 15:54:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004vv.html

世之痴人，无不于易而求不易，如溺湍流而求一苇，不知易而非易，非易不易，非乃易而不易也。易中求不易，不离意之妄测，或上帝、或救世主、或真主、或天、或道、或梵、或本体，诸如此类，一妄立、纷争起，世间宗教、信仰因异而致之浩劫者，古今多也。復有痴人，于群妄而齐异，欲一统而趋同，妄中生妄，何有了期？或有以一法不立为宗，不知道一法不立犹意之妄测矣。
狮子虫，披如来衣而出佛身血，或于易中求心、求空、求常、求净，皆不离我执妄想。等而下之者，妄言神通、鬼魅，贩卖如来而求世间之俗利，不知神通不离妄业，感而遂通而能感所感、能通所通皆妄也。復有痴人，以名言即言说书写，缚但有言说书写皆为虚妄之名言，执莫执名言之名言而陷虚妄泥潭，如此见解犹不及维特根斯坦等西人，实不知今古乾坤乃不出名言，而言说书写之虚妄非虚妄也，执虚为虚與执虚为实之辈皆愚矣。
不可言说，犹是言说，而言说又何曾言说？言说，非言说，是名言说。痴人以拈花微笑、竖指吹烛为非言说，于文字声音相之有无中寻活计，良可悯矣。古云“有句无句，如藤倚树，树倒藤枯，好一堆烂柴。”有言无言又何异于此乎？一默常言，万言常默，于默言间执计，岂有了期哉！復有痴人，以机锋、转句为究竟，不知纵得机捷句圆，又有何交涉？机失句漏，又有何断离？云门、法眼以来，狮子虫伎俩百出，葛藤复生葛藤，良可叹矣。
凡所有相皆虚妄矣，如此乃可现一切相焉；反之，世间惟定相，何言虚妄乎？痴人妄心执计，于相之出入即离间寻活计，不知出而非出、入而非入、即而非即、离而非离，復有非出而出、非入而入、非即而即、非离而离，出入即离犹相也。出入即离一切相而无所出入即离，无所出入即离而出入即离一切相，成住坏灭一切相而无所成住坏灭，无所成住坏灭而成住坏灭一切相，是乃凡所有相皆虚妄矣。
诗曰：
九绝危岩横鸟道，一江东去两山分。长空雁过风行水，万里波涛万里云。

  • 微米人： 2006-07-07 17:10:58

    学习

  • 公子白： 2006-07-07 17:52:46

    有意思

  • 罗锅： 2006-07-07 19:12:36

    顶一下，楼主终于有一个认真点的


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十六）

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千（二十六）(2006-08-20 11:04:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005kk.html

破妄而显真者，非于妄外存一真也。妄内、妄外，皆妄，何分内外？破，实无所破，是为破；若有能破所破，则非妄矣。显，实无所显，是为显；若有能显所显，则非真矣。能所，非关有无、是非。非妄，非真也；非真，非妄也。若非妄即真、非真即妄，则不离有无、是非，何论能所？能所双忘犹是妄，于真、妄、即真即妄、非真非妄间寻活计之痴人，古今多矣。
復有痴人，立真妄一如，实乃不离名言之执计也。真，非真；妄，非妄。若真真妄妄，则真犹真妄、妄犹妄真，何真？何妄？真妄之一如，实妄矣。等而下之者，于真妄一如而立一本原，益痴矣。真，非真而真；妄，非妄而妄。真非非妄、妄非非真，真真妄妄犹真妄妄真，皆缠名言之网而不可拔也，此等痴人，古今多矣。
世之真妄，实不离六识之测度也。如盲人摸象、眇者说日，真无以为真，妄无以为妄，皆测度矣。眇而盲者，非真盲也；不眇而盲者，真盲也。纵三界自在、四智圆明、五蕴皆空、六通如意，犹不脱无始无明，尽盲矣。无明，不可逃、不可脱，能逃所逃、能脱所脱，皆无明也。世之痴汉，好论“无极而太极”，不知无极犹不脱无始无明，乃妄心之测度，尽盲矣。
八识，不离无始无明，以六识测度之，诚陋也；离六识、八识而求出无始无明者，益陋矣。无始无明，不可出；能出所出者，皆无始无明也。世有痴人，号灭尽无明、生智慧、了生死，则大妄语、真无明也。无明无可尽、智慧无可生、生死无可了，求尽、求生、求了者，贪嗔痴疑慢之业也，无始无明所缠矣。
诗曰：
何谁散发赴鸥盟，银汉无舟日夜横。
月朗九天江海白，人游三界境尘明。
析真辩假心元幻，惑彩迷光眼不盲。
何省沧浪存滴水，残灰焦土问枯荣。

  • 罗锅： 2006-08-20 11:42:18

    妹妹，哥哥想你呀！！！！！

  • 微米人： 2006-08-20 16:17:42

    楼主应该抓紧写有意义的东西，没必要为什么唐粉浪费时间

  • 公子白： 2006-08-20 21:40:12

    请楼主继续

  • 公子白： 2006-08-20 21:41:05

    喜欢这一句：能出所出者，皆无始无明也。

  • 公子白： 2006-08-21 12:50:51

    [匿名] 漠漠

    2006-08-21 11:23:43
    不求尽,不求生,不求了者，就不是贪嗔痴疑慢之业，无始无明所缠了？？？

    ======
    这还用问？楼主在前面早说过了，在楼主的语言里，不是和是，都一回事，不求是，求也是，是也是，不是也是，在楼主这里没有通常逻辑下脚的地方！


缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版本

缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版本(2006-09-28 11:50:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006cp.html

                                  缠中说禅：缠非缠、禅非禅，枯木龙吟照大千

缠中说禅
（序）
倘无禅宗，曾以儒道为主之中华古文化，本不足道；倘无禅宗，中华古文明亦难至如今不可企及之高度。蓋中华古文明、中华古文化，得禅宗而孤峰直上、傲然于世。宋明理学、心学，窃禅宗之残羹冷炙犹可蔚为大观，遑论禅宗？！
达磨东来，只履西归。壁立千峰，拈花之旨于挑水担柴间逗漏；花开五叶，救世之心从名宗判教处显扬。玄沙云：“若论此事，喻如一片田地，四至界分结契卖与诸人了也，只有中心树子犹属老僧在。”穷诸玄辩，竭世枢机，若太虚一毫，似巨壑一滴。永明曰：“一夏与兄弟东语西话，看翠岩眉毛在么？”人人无始以来，东语西话、此生彼灭，且看眉毛在么？
尽世间、出世间学问、知识，无论哲学、科学、艺术、宗教、社会、信仰、三教九流、东圣西哲、神魔鬼怪，皆不出此“穷诸玄辩，竭世枢机”矣。徒叹一毫置太虚、一滴投巨壑者，大似无病呻吟；空识太虚置一毫、巨壑投一滴者，犹如画地自牢。任尔千般手段赚得玄沙树，惟见倒树枯藤堆烂柴。
逃缠作禅，守禅成缠，以学问、实践为禅者，古今多矣。焉知禅者，非学问即学问，非实践即实践，非知即知，非行即行，非心即心，非物即物乎？诸如学问、实践、知行、心物者，皆无端自缠自绑也！禅宗，非禅即禅、非缠即缠，释迦非有、迦叶不无，东山衣犹传、曹溪法不受，缠非缠、禅非禅，枯木龙吟照大千！
蓋禅宗，自云门、法眼以来，公案、话头诸法门大开，而宗门日益凋零。所谓各派宗师，自眼不明、盲传瞎练，禅于此而日益学问化、实践化、儒道化、政治化、神秘化，其败不足怪矣。倘以禅宗为儒道之文字学问、身心修炼，则其解可笑而可怜也。禅者，天地不能盖、古今不能载，非心非物，即心即物，岂可画地自牢、徒困化城哉！
世之无禅，如人之无眼。人之无眼，犹可以耳舌鼻身意替之；世之无禅，则替无可替。然禅者，无得无失，窃非忧禅之有无，惟忧世人之失眼矣。本书以最平实之角度、最深广之宽度，还禅宗以本来面目、呈中西文化最深层之交锋，析世间哲学、科学、艺术、宗教、社会等最全面之问题。此间，惟以见地、不以名闻，古今名哲、大德皆难逃检点，狮子、野狐，不辩而自辩也。
缠中说禅诗曰：
渺渺天涯渺渺秋，痴云醉日半山流。可怜一水横空去，万顷烟波不解愁。
万山风雨万山秋，浊水舂天碾地流。一叶飘然沧海日，任凭欢喜任凭愁。
一天风雨一天秋，江海生涯任水流。白鸟青山时入眼，乾坤无事落闲愁。
刹那春光刹那秋，乾坤何处不风流。眼声耳色横今古，谁赋新词谁说愁？
渺渺天涯渺渺秋，乾坤一水古今流。巫云楚雨催昏晓，半入相思半入愁。
乾坤梦入几春秋，刹那风云岁月流。剑胆琴心横浩气，须弥踏破死生愁。
一生风雨一生秋，天地虚舟清浊流。浪逐白鸥湖海梦，红尘随处入穷愁。
磕破山春复海秋，一尘天地竞风流。耳声眼色成今古，日月低昂愁底愁？
渺渺天涯渺渺秋，绮霞烟水自空流。谁怜西岭西风后，满地相思满地愁。
满城风雨满城秋，一水横空天地流。独上孤峰倾百斗，披云啸尽古今愁。
一番风雨一番秋，依旧青山枕碧流。溅血长虹贯天地，羲和鞭堕六龙愁。
万古长空春复秋，一朝风月乍星流。乱峰深处斜阳下，木落花飞愁自愁。

（一）
有这般汉，误认禅宗“不立文字”之旨，妄执离言，不知离言即言、言即离言，立而不立、言而无言；有这般汉，误认禅那、禅定、坐禅为禅，如磨砖求镜，可笑可怜；有这般汉，误认解脱是禅，不知可解脱者非解脱，真解脱者无解脱，无人缚尔，谁求解脱？有这般汉，误认上帝一类物事是禅，而禅者非生非灭，即生即灭，与上帝等臆测之物何干？有这般汉，误认佛境界为禅，不知佛魔一如、净污无二，非佛非魔、即佛即魔，踏破毗卢顶上行，天堂地狱任来往，谁佛谁境界？有这般汉，误认我是禅、心即佛，不知禅者非心非佛、即心即佛，我而非我、非我而我；有这般汉，误认无修无证为禅，而有修有证又何曾有修有证，修而无修、证而无证，禅者，非修即修、非证即证，本无可证、证无可本，又无修无证何为？有这般汉，误认任运自然为禅，而谁任谁运？无自非然、无然非自，非任非运、非自非然，任运自然非自然、自然任运非任运；有这般汉，误认一切皆空为禅，而一切即空、空即一切，一切皆空非空，一切非空皆空，空无可空、可空非空；有这般汉，误认平常心是禅，而何心不平常？平常本何心？心本无心、无心而心，平常非常、非常而常；有这般汉，误认禅者可参可入，而可参非参、可入非入，谁参谁入？
禅者，不废一法、不立一法、不剩一法、不欠一法，不有一法、不无一法。见禅者，不为禅；不见禅者，亦不为禅。何之为禅？禅即一切、一切即禅；何之非禅？禅非一切、一切非禅。如执明心见性为禅者，亦为大误也。可明非明、可见非见，无明本明、无见本见，明心见性也大似无病求药矣。达摩东来、幻海尘起，引得无头蝇儿逐此臭肉而喧哗大动。
缠中说禅诗曰：
曹源一滴曹源水，嵩岳千重嵩岳山。今古骷髅今古眼，乾坤声裂血斑斓。
（二）
蓋云门法眼以来，禅宗大盛而衰，今惟余算沙数宝食唾之辈矣。禅者，无古无今，即古即今，与释迦老汉、达摩小儿何干？惠能之辈，即如云门所谓打杀喂狗，于禅何损？于惠能何损？五宗七派，即能笼天盖地、光耀千秋，于禅何增？于五宗七派何增？
有这般食唾汉，以“不立文字，教外别传，直指人心，见性成佛”为禅宗宗旨。然无心可指、能指非心，无佛可成、能成非佛，何以妄论“直指人心，见性成佛”乎？教外宗门岂可妄生分别，禅宗典籍于大藏之内犹多，何以妄论“不立文字，教外别传”乎？同异者，痴人之妄生分别矣。岂只教外宗门无别，三教九流、神魔鬼怪、正统异端、天堂地狱、正反善恶，于禅又何别、何同？
或言禅有所传承者，皆乱语胡言也。如迦叶因释迦拈花而有所得、达摩于惠可断臂而有所传，则释迦、迦叶、达摩、惠可，皆瞎眼鼠辈也。禅者，无传无得、復何传何得？倘实执“禅者，无传无得”，则乃作茧自缚、可笑可怜矣！
缠中说禅诗曰：
浮世多拙意，算计总失机。俯仰真亦假，浮沉是已非。真假全少义，是非皆多违。
骑鹤赴扬州，逐鹿望京畿。鹤冲双翅折，鹿死几人归。春回杨柳青，冬至雨雪霏。
碧水跨山去，白马过隙飞。谁心观日月，谁耳听嘲讥。万事元幻化，鹿鹤不可祈。
陟彼南山石，南山何巍巍。靡迤林陵莽，阡陌麦苗肥。嵯峨藏异兽，陂陀步锦翚。
高岩覆清阴，幽壑满白薇。天崩忽倾雨，惊云乱景晖。飙风折盘木，奔洪缺石圻。
虬蛟舞金爪，駻突脱玉玑。山削千尺土，海泻万重围。山海穷迹处，月明星未稀。
流光幻五彩，剑气拂霓衣。云间蔼蔼木，涧底郁郁菲。乾坤袖中笼，日月尘里微。
驱马猎秋原，垂竿钓夏矶。偶作蜉蝣灭，时生龙虎威。澶漫无清浊，悠然续琴徽。

（三）
有这般汉，妄将禅宗学问化，以可怜之分别心，立此规律、彼特点，造大诠释、总体系，终乃测海算沙之书蠹矣。如妄论“立处皆真”，则能立非立，所立皆非，立无可立，谁真谁假？如妄论“一切现成”，则现无可现，能成非成，一切成非，谁现谁成？如妄论“不二法门”，则不二而二，二而不二，分别无二，谁分谁别？如妄论“不住一切”，则不住而住，住而不住，谁住一切，一切住谁？如妄论“了无所得”，则了无可了，得无所得，无得犹得，谁了谁得？如妄论 “能所俱泯”，则能所能能、所能所所，能能所能、所所能所，谁能谁所，能谁所谁，泯而不泯、俱而非俱，能泯能俱、非所非能！
缠中说禅诗曰：
无生尽日欢，何来生死疑。有疑因患有，有患自缠丝。浮云万世名，粪土千年碑。
此身更无寄，未住早已离。依依河边柳，呦呦林中麋。日日皆好日，时时作花时。
潮起复潮落，月圆复月亏。世本无多事，何在有无为。莫窃尘上珠，莫恋法中奇。
明珠岂属有，说无亦是痴。无有全不立，犹在鬼作思。坐看天地转，起看天地垂。
雁行风过水，花落月临枝。法法皆无染，尘尘皆不遗。廓然泯凡圣，悠然入喜悲。
生死凭一笑，净污两由之。死生众生恩，净污众生慈。空花演佛事，幻镜戏魔师。
赴劫千身去，行难一愿随。阿鼻空未空，菩提期未期。琴歌自澹漫，莫向月中窥。

（四）
除此学问化之臆测，实践化之妄行亦狮子虫所好之能事。且不论彼一味之枯坐，即此万里行脚又何曾移却半步？即此万劫不朽、万槲舍利，又与禅何干？知不知，行非行，知得行得犹是呆汉！
诸如儒道所谓学问、实践者，好论所谓知行之关系。如知易行难、知难行易，知先行后、知后行先，知行合一、即知即行，凡此种种，皆乃乾慧狂想之所生矣。而知外无行、行外无知，非知即知、非行即行，一犹非一、何合何一乎？
诸如哲学所谓学问、实践者，好论所谓心物之关系。如心一物二、心二物一，心物一如、心物二元，非心非物、即心即物，凡此种种，皆乃乾慧狂想之所生矣。而心外无物、物外无心，非心即心、非物即物，非即即非、心物物心，一而不一、二而不二，不一不二，谁一谁二乎？
诸如宗教所谓学问、实践者，好论所谓解缚、圣凡、净污之关系。如神圣我凡、神解我缚、神我一如、神净我污，凡此种种，皆乃乾慧狂想之所生矣。而我本非我、神本非神、圣本非圣、凡本非凡、一如非如、如一非一、因解成缚、因净成污、非因即因、非成即成、因成成因、谁因谁成乎？
缠中说禅诗曰：
人生是梦梦何如，雁落秋山月落湖。半辈常怀千岁怨，一生永处两分途。
谁寻生又谁寻死，谁作主来谁作奴。谁到无门无走处，无门早入死人窟。
谁为迷又谁为醒，谁是净来谁是污。谁有无得无证物，无得已使大树枯。
死人窟里嚼大树，庄子梦中惹蝶哭。哭碎山秋湖下月，雁惊回望到天竺。
（五）
夫禅，即一切非一切。禅者，即禅宗非禅宗。禅宗者，非禅宗而名禅宗。执禅宗所谓历史而学问者，于禅宗无关，于禅亦无关矣。蓋无关之于无关且犹多有相关者，禅宗之所谓历史，亦于此无关之相关而展开也。
释迦拈花、迦叶微笑，达摩西来、花开五叶，是耶、非耶，知者自知，不必追究也无须追究。所谓如来禅、祖师禅之争讼，乃无事生非。纵会得祖师禅者，亦阶下汉也。若论诸如棒喝、公案、话头、机锋等，则大似无端作怪矣。
禅者，即迷非迷、即缠非缠，非悟即悟、非解即解。求解脱者无解脱、不求解脱者也无解脱，因解成缠、因悟成迷。所谓顿悟者，非顿悟而名顿悟。所谓三关者，非三关而名三关。佛法无多子、禅宗无多子、乾坤今古无多子，虽如此，此间事犹需一一透脱。所谓透脱者，非透脱而名透脱也。
缠中说禅诗曰：
可怜网中客，流转自颠错。四大谁为住，天地谁入镬。形神空无有，何缚何所缚。
缘生非一体，如幻相映烁。糊涂识物始，忧患起年弱。五蕴妄成织，形器终难托。
尘念随境逐，三界怅寥廓。宿习随行消，福田莫令薄。盲龟苦海渡，孔木曷能获。
浮华镜里梦，须臾已舟壑。贫子衣安在，明珠诚凿凿。
（六）
错解之于禅，莫过于以禅为个体之身心修炼、修养，进而耍嘴皮、动笔头亦为禅矣。如此之禅，实乃无聊文人、有闲阶级之无聊把戏。以此所谓禅而招摇撞骗者，古今多矣。
蓋禅为学问、学说，则乃最激进革命、令一切统治者发抖之学问、学说。禅乃否定一切主义之主义，禅乃否定一切思想之思想，禅乃否定一切秩序之秩序，禅乃否定一切信仰之信仰，禅乃否定一切科学之科学。禅，否定一切，以及否定自身。蓋禅，復乃肯定一切主义之主义，肯定一切思想之思想，肯定一切秩序之秩序，肯定一切信仰之信仰，肯定一切科学之科学。禅，肯定一切，以及肯定自身。
禅，非思想即思想，非主义即主义，非秩序即秩序，非信仰即信仰，非科学即科学；禅，非神秘主义之臆想；禅，丝毫不与耳闻眼见相背离；禅，无古无今、恒古恒今；禅，无关復相关于诸如种族、肤色、文化、思想、传统、道德、阶级者；禅，非人所独有，宇宙间古往今来一切众生，存在非存在、可见非可见，一切种类，无论高低、圣凡，皆与之无关而相关，一律平等无二矣。
缠中说禅诗曰：
乾坤处处净，何来污与秽。万物等无差，庸人自执爱。
莲舟空无有，什么都能载。识取衣中宝，莫被文字碍。
（七）
世上一切之宗教、信仰，虽异而实同，即非我同类则魔则恶、不信我者则恶则魔，所谓顺者昌、逆者亡，皆贪嗔痴疑慢之业也。禅者，无我可我、无类可类，无非可非、无禅可禅，无佛可成、无魔可灭，一切同异、顺逆，一律平等。
蓋所谓平等，无使之平等者，本来平等，又何须平等之。如平等者须平等之乃可平等，使之平等者必凌驾于上，非平等也。世上一切主张平等者，皆羊头狗肉之辈，实乃假所谓平等之名词妖言惑众、谋私求利也。
一切众生，无始以来一律平等。若人鼓吹有一物一人一事可凌驾于余物余人余事者，其人不过贪嗔痴疑慢五毒猖獗，信其人其言者，则是贪嗔痴疑慢与之相应，闹剧一场。禅者，非神非圣、非上帝非主宰，非人之人人、非物之物物，非心非我、非佛非魔。
一切能平等者、所平等者，能之所之，皆因缘之和合。禅者，非能非所、非因非缘。众生非因禅而平等，众生非因禅而成佛，以禅为“明心见性、顿悟成佛” 者，大误矣。无佛可成、无魔可灭，佛佛而魔魔，魔魔而佛佛，皆幻心自缠而轮回。天堂地狱、佛魔人鬼，惟心所造、惟造所心。所谓轮回，实无所轮回而轮回也。
一切本来平等，非能非所，固有世间一切不平等。若一切须平等而平等，则世间无所谓不平等。世间一切不平等者，本无所据，皆惟心惟言所造，人以贪嗔痴疑慢而固之；一切能平等不平等之平等者，本无所据，皆惟心惟言所造，人以贪嗔痴疑慢而固之。世间一切不平等，惟以不平等去之，而所谓去，本无所去，皆不平等而不平等也。
蓋世间之不平等，本无所据，因缘和合生之灭之，恒变不居。世间由此而学问、学说、信仰、宗教者，妄求以各自所谓平等、统一之理论、逻辑等结构解释世界、构造世界，皆捞空捉影、痴心妄想也。禅者，非世间非出世间。世界，本来平等。所谓本来，非本非来而名本来。
缠中说禅诗曰：
三界迷尘侵海色，一星无语枕霄寒。狂虬折足惊滩堕，碧溅龙泉指上弹。
（八）
较之平等，今人犹好论所谓自由。鼓吹自由之辈，如鼓吹所谓平等者，皆羊头狗肉、妖言惑众，进而谋私求利之辈也。自由者，自谁谁自、由谁谁由？无自，何由？有自，由何？如平等，能自由者非自由，所自由者亦非自由。自自非自，无自非由，何论自由？
然则，有欲以公理化之原则而立自由之公理化定义者。夫公理，本无所公，亦无所理，语言之霸权游戏也。究其源，即人之贪嗔痴疑慢共业矣。共业者，本无可据，毕竟空也。禅者，非公非理。本无公理，固有此世间之公理。
禅者，非空，固有此世间之毕竟空；禅者，非有，固有此世间之真妙有。执禅为“本来无一物，何处惹尘埃”者，大误也。空者，非空；非空，真空。有者，非有；非有，妙有。世间之万事万物，本来清净，尘埃何处、何处尘埃？
缠者，本无能缠所缠而名缠。如实有能缠所缠者，则世间无所谓缠者也。求出缠者，缠也；不求出缠者，亦缠也。缠之非缠，谁出谁入？能出能入、所出所入者，缠也。非缠而缠，实无出入。缠者，即自由也。
缠中说禅诗曰：
投壶巨海梦何频，一叶随波四主宾。河汉清空星散野，琉璃碧净宇无尘。
颠簸六道皆同病，辗转三途不二身。九五干戈七八巧，缘来执果更迷因。

（待续）
由于只能写一万字，第九只能放在下面评论里！
严禁抄袭，违者必究
《论语》详解-----给所有曲解孔子的人

  • 缠中说禅 2006-09-28 12:12:32

    由于只能写一万字，第九只能放在这里！

    （九）

    自由者，缠也。世间缠中出入妄求解脱者，不外乎四种途径：一者，求诸心外之物；二者，求诸物外之心；三者，于心物一如处摸索；四者，于非心非物间探求。除此之外，别无它途。凡此四种，皆妄心执计，戏论也。

    求诸心外之物者，以心映物，心乃物之功能。所谓格物致知，尽物之理而行，则心解脱也。由此，必先假设物之理存，而心能体物。所谓物之理者，实乃妄心执计也。有此物方有此物之理，吾辈能知之所谓宇宙之理，先因有此吾辈所在之宇宙，吾辈所在之宇宙，实乃吾辈之共业所感，岂仅此唯一之宇宙哉！求诸心外之物者，实乃求诸吾辈所感之共业，相缠相续，幻戏也。

    求诸物外之心者，臆想心可离物而解脱。而离物，心岂可存？或言不可离物者乃妄心，有一常住真心，无去无来、本来解脱、能为万物主者，真热昏之胡话也。此辈企求去妄存真，而不知妄之真妄、真之妄真，求真实妄、去妄无真。吾辈之心，物象之集也，此心本无寄，相缠相续，幻戏也。

    于心物一如处摸索者，臆测所谓心物一元乃宇宙之真源，心外无物、物外无心，穷心则尽理、尽理则了心，返本归源、一解百解、一了百了。此辈言论极为流行，现今所谓禅者，多有此般言论。而万法归一，一犹是生死之根源。所谓返本归源，本无所本、源而非源，能本能源者非本非源，相缠相续，幻戏也。

    于非心非物间探求者，不立心物而立一非心非物之源，归依此而得解脱也。或曰上帝、或曰神、或曰真主、或曰真理、或曰解脱、或曰主宰、或曰大梵、或曰大道、或曰真空，如此种种、不可遍数。此辈者，实乃痴心狂想，妄计心物之非而立非心非物，不知非心即心、非物即物，不立而遍立，相缠相续，幻戏也。

    所谓除此四种之外，别无它途者，禅也，离诸以上四种戏论矣。禅者，非别非无，别无而非无、无别而非别；禅者，非它非途，途它而非它、它途而非途。途者，道也；别无它途者，正道也；正道者，非道即道也；非道即道者，离四句绝百非也。

    诗曰：
    红尘醉入几围城，刹那悲欢化酒倾。岁月歌回心远大，乾坤影动眼空明。
    皆缘皆我皆同病，非妄非真非二名。东海藏身山走马，天台华顶作么生？

  • 罗锅： 2006-09-28 13:57:05

    [匿名] 个中滋味

    2006-09-28 13:42:32
    妹妹自己写

    ============
    废话，当然是数学妹妹自己写的，除了数学妹妹，有谁能写？？？？？？？？？？？？？？？你没看到数学妹妹公告里写着“博文皆原创，转载须注明！”吗？？？？？？？？？？？？？？？

    数学妹妹，哥哥顶你！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-28 14:44:08

    数学妹妹是俺的！！！！！！！！！！！！谁都抢不去！！！！！！！！！！！！！！！！！！！！！！

    亲一下

  • 缠中说禅 2006-09-29 19:03:10

    各位节日快乐

  • 罗锅： 2006-11-11 01:27:21

    上面那个傻BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB红卫兵！！！！！！！！！！！！！！死去吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（上）

陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（上） (2007-01-16 15:09:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100086r.html

陈建民于喜马拉雅山苦修二十余年，其后法弘四海，化余舍利无数，于此浊世而苦修，实为罕有。然舍利、苦修，皆非根本，其说法，多有可辨微之处，本ID因此而有陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微。陈氏儿孙众多，本ID入泥水而起葛藤，泥水泥水之、葛藤葛藤之，非游戏即游戏也。方便起见，原文引用后用双横线辨微之。

本文当分总论、分论，以阐发本题之重要含义，而令读者有佛教小、大、密三乘一贯之体系上之概念，及分别修持之各别优特之点，而能自知脚跟所在，不自虚夸，亦兀自菲薄。
====
一切法皆佛法，小、大、密三乘应机而有，机应则青山满目，机不应则满目青山，禅宗孤峰独上而千圣不传，非不传也，且问无脚人脚跟何在？

一、总 论

大小乘修空，及密乘修大手印、大圆满、禅宗，皆属解脱道。解脱道对贪道而言。此二分道虽在密乘，然大小乘修空，亦属密乘解脱道之基础。解脱道所重者在见，贪道所偏者在气。故须了解解脱道、贪道修法之差别。
=================
解脱道、贪道之两分，于一中强分为二，一犹不立，遑论其二？禅宗，不离贪嗔痴，无所解脱亦不求解脱，气不气，见非见，空岂空？

(一)当先知小、大、密三乘各种见地之不同

1．小乘修空根据人无我见--了知补特迦罗(按：指众生)无有自性。从此修证，得解脱四果，取偏空涅磐。
=========
空有皆戏论，若论空有，小乘涅磐实非偏空，实执其有，于非有而执有，于化城而苟且，虽言解脱而非解脱，妄求离生死而出生死，犹被生死所生死矣。

2．大乘修空根据无生见--了知一切法无自性。用多门观察不生不灭、不断不常、不来不去、不一不异，破小乘之专执人无我，而于四谛十二因缘着为真实。又破大乘唯识宗之执着识相，而决定：心、境一切诸法，唯是无生。
======
空宗，空有双融；唯识，空有不执。空宗、唯识，名异而实同。于空宗、唯识而鸿沟者，非真识空宗、唯识也。

3．大手印根据俱生智见--此见亦名法身见。了知一切诸法，即此无生、俱生之明体。于此明体，保持之、坚固之、运用之、纯化之，不必别修转舍转得之各种对治，亦不用八不争多门辗转观察，一切法从其明体，本为俱生智故。
======
踏破毗卢顶上行，法身狗屁，狗屁法身。不保持之、不坚固之、不运用之、不纯化之，沉之阿鼻而永不超生，阿谁保持之、坚固之、运用之、纯化之？

4．大圆满根据本净见--此见亦称大圆满见。一切诸法从本清净，无有生死涅磐等分别垢染。无缚、无解、无修、无证，自生自显，任运自如。即见、即修、即行、即果，即于诸法起时，刹那自性大圆满。
============
于非而即，即不离非，诸法无起时、无灭处，有缚、有解、有修、有证，非见、非修、非行、非果，不清净而大清净，不圆满而大圆满，生死即涅磐，涅磐即生死，何有不圆满处？谁求圆满时？

5．禅宗不立任何见，有以果德机用显露--禅宗不立文字语句，不许有肯路，不许有迟疑，不许有定功，不许有领会，直以证量授受，以证量显现体用。
====
不立则遍立，何来不立？不许则尽许，何来不许？证无可证，量不可量，证量非有，授受不无，无体而大用，无用而大体，体用何分？

(二)次当知小、大、密乘各种修空的作风不同

1.小乘修人无我空，重在分析。
==========
小乘于无修而修，生种种境界，于如此境界而生如此识见。小乘识见，于其修行而有，于分析何干？无小乘根基，空言大乘，无有是处。

2．大乘修空，因同时必修六波罗蜜及四摄，故成就时间甚长，接近众生甚密，故染污缘重，易生魔障。如遇犯戒众生，与彼同饮一河之水，经云亦受染污，然在菩萨，明知如此亦甘为之。又以救赎众生，不惜生命，世世为救他人而牺牲自己，故令时间拖延。此其修空之作风本身有别于密乘也。
====
众生何染？诸佛何净？无一众生可救，何来牺牲？时间本空，万古一如，何来拖延？

3．大手印修空之作风，有教授，有传承，有灌顶，亦有次第，分四阶段以修习之。与双身法配合，则使身体化光。
===========
光吞万象，犹阶下汉，伎俩百出，惟添一笑。

4．大圆满不立四瑜伽，极其顿超，但重在本来清净见。与脱噶配合，亦能使身体化成虹光。
====
无本，何来？有来，何本？无本来，不清净，见谁见？见何不清净，见何不本来？见本不来，本来不见，见无见所，所见无见，何重何轻？

5．禅宗重在机用透彻，连本来清净见亦不用之，捧喝之下，令人立地成佛。如上见地、作风两者，为此五事综合地、粗浅地分辨。兹特于下列分论中，作分级地、微细地分辨。
====
阿谁不用，不用阿谁？无佛可成，无地可立，徒弄捧喝，空逞机锋。于捧喝、机锋而求禅宗，摸象之盲人、画饼之痴汉而已。

（待续）

  • 缠中说禅 2007-01-16 15:22:26

    陈氏儿孙众多，本ID入泥水而起葛藤，泥水泥水之、葛藤葛藤之，非游戏即游戏也。

  • 缠中说禅 2007-01-16 15:25:06

    [匿名] 摄影之友

    2007-01-16 15:20:56
    在图形上是一个标准的三角型，一般中枢的延伸，如果是收敛形态，都会走成三角形，这以后会说到。
    _____________________________________________
    博主,你说的收敛三角形.学文的我认为,就是厚积薄发的意思.对吗?

    ===

    三角形也可以构成顶部的，必须按照最精确的程序来，文科思维在这里可能会有麻烦。市场操作，还是多点数学思维好。

  • 缠中说禅 2007-01-16 15:25:34

    [匿名] 无知

    2007-01-16 15:15:30
    缠mm，感觉对背驰的判断还是不明白，以后还有没有背驰的课。

    ==

    有

  • 缠中说禅 2007-01-16 15:37:18

    各位注意了

    已经N次说过，现在是补涨的天下，二线、特别是低价股横行，选好第三类买点，你会忙得不亦乐乎。本ID教你的是找吃的本事，而不是光把饭给你，各位看看今天涨停的股票，有多少是从第三类买点启动的，就上海的，而且只说低价的，随便说几个：

    600608、600555、600784、600684、600300、600829、600587、600820、600884、

    各位好好研究一下，就用第三类买点，目前就可以找到足够多的饭吃。自己找到的才是真本事。关键是把这技术练好。

  • 缠中说禅 2007-01-16 15:39:15

    [匿名] 小小

    2007-01-16 15:28:55
    老师好！我总是不自信，600796又没拿住，换600333了，自残！！！

    ==
    自信是干出来的，多干点，多总结，自信就有了。但关键是要有一套行之有效的操作规程，不断总结改进。

  • 缠中说禅 2007-01-16 15:51:16

    [匿名] whq999

    2007-01-16 15:38:07
    斗争很激烈,等待很痛苦,决定这几天不看盘了,过阵子来收庄稼,缠妹帮我顶住,先谢谢了.

    ==

    市场的任何事情都是锻炼人的机会，特别是那种痛苦的事情。例外，说过多次了，自己找吃的，本ID提供找吃的方法。

    目前市场就两条主线，一个是低价补涨，一个是中高价的打开空间。后者不大适合散户。

    药的去年的酒、钢铁是去年的有色，另外像能源、汽车、军工等等，都会有表现的。迟点，有业绩、有送股的股票，特别是去年炒得厉害的，必须通过送股把股价弄下来，这是春节前后、特别是业绩公布高峰时候的重点，这个节奏是很明显的。

    技术上，用好第三类买点，足以把95%以上的人赢了，自己找，别整天希望别人喂你吃饭。

  • 缠中说禅 2007-01-16 16:04:49

    [匿名] 摄影之友

    2007-01-16 15:15:09
    尊敬的博主及各位同学:

    缠中说禅
    2007-1-11 22:07
    就回答你一个，山东人，本ID进去的位置是一个周线级别中枢的第三类买点。该周线中枢是一个延伸形态，在图形上是一个标准的三角型，一般中枢的延伸，如果是收敛形态，都会走成三角形，这以后会说到。
    其他自己去研究。
    ______________________________________________
    1 根据"缠中说禅中枢"概念,寻找到2005.7.22在山东人周线级别的身上,我看到了"缠中说禅"中枢.即:3.52-2.64,2.64-3.57,3.57-2.73,区间为(2.73,3.57).
    2 根据"缠中说禅中枢"第三类买卖点定理：一个次级别走势类型向上离开缠中说禅走势中枢，然后以一个次级别走势类型回试，其低点不跌破ZG，则构成第三类买点；更根据老大的已知条件.在12.19-12.21时,量能激增,向上突破.由此我判断.老大是以2倍的1.8M杀入.
    是的.以上是我的判断.我仿佛看到亲爱的博主,站在"缠中说禅理论"的基石上,轻轻微笑上扬的嘴角挂满了智慧,用她那充满个性的右手,连续三天都在山东人的额头轻轻点了三下……
    我爱你.亲爱的博主,我从心底尊重你,缠中说禅!!
    追上吧.我告诉自己.跟我喜欢的博主一起,我愿意.于是,我以2.5倍的1.8M跟了上去!~~~~
    博主,我想的对吗.另,我有一个问题:你常常说打短差.怎么样,怎么能才能做短差.我真的不大懂.请指教下.

    ===

    那股票中线肯定没问题，关键就是现在里面太乱，本ID也不大愿意出手，一出手弄不好就当庄家了，这种事情本ID是不干的。还有，本ID赚钱的方法和各位有所区别，本ID是阻击，而不是坐庄，也不是跟庄，所以有时候，大家耗着时，就会很折腾。一般一旦一方取胜了，就会突然大幅变动股价，例如像那个能源一样突然就飞起50%，不过前面的折腾也少不了。各位最好就别跟本ID的股票，大把股票有第三类买点的，特别是散户，一般第三类买点突破，都有至少20%以上的涨幅，各位等30分钟背弛就出来，换别的第三类买点的，这样来回几次，资金利用率就高了，没必要跟着本ID打仗。当然，本ID打仗，各位可以看现场直播。如果像药，你低位就拿着的，那就继续拿着，否则在目前的位置就算了。本ID又不是庄家，更不需要别人抬轿子，各自觅食去，把第三类买点的操作用熟，终生受益。

  • 缠中说禅 2007-01-16 16:10:05

    [匿名] 空读

    2007-01-16 15:51:19
    当然，政治也是这五浊恶世中最恶浊之处，那些在政治在失败者，是没资格谈论什么自由、解脱的；淫乱也是这五浊恶世中最恶浊之处，在淫乱中所谓坐怀不乱者是无所谓自由、解脱的。出于污泥而不染者，不过是自渎的废物，污泥者又何曾污？染又何妨？真正的自由、解脱，是自由于不自由、解脱于不解脱，入于污泥而污之，出于污泥而污之，无污泥可出而无处污泥，无污泥可入而无处不污泥。
    ==================
    刚学完上一篇,与以前之感触有所共鸣,万法皆空,佛教为何搞许多清规戒律,形式的东西,当然,搞也是空,不搞也是空,空也是空,不空也是空.恶也是空,善也是空,浊也是空,清也是空,怎么做都没有错,错又何妨,有妨又如何.
    "夫圣人者，不凝滞于物，而能与世推移。举世混浊，何不随其流而扬其波？众人皆醉，何不哺其糟而啜其醨."乐在其中,亦不亦乐乎.

    ===

    正因为万法皆空，才有种种戒律；以空为空，生死沉浮，岂有出期！

  • 缠中说禅 2007-01-16 16:12:59

    [匿名] 无知

    2007-01-16 16:06:51
    缠mm，找第三类买点要不要除权？

    ===

    无所谓，但如果你选好不复权就一直用不复权的，别换来换去。

  • 缠中说禅 2007-01-16 16:15:20

    [匿名] 我的2006

    2007-01-16 16:04:07
    弱弱的问一句:缠妹妹,我观注了你的博客很久了,但是我却总是看不懂你的理论,能不能系统的给我们讲讲

    ===

    一直很系统，你一章章看下来，特别从中枢开始着手，自然就明白了。目前这个说法是最准确、最精练的。仔细把其中的关系搞清楚。

  • 缠中说禅 2007-01-16 16:28:44

    [匿名] 插班生

    2007-01-16 15:58:26
    搬过来的.

    1/15目前600021在周线上构成第三类买点.
    请楼主批阅.谢谢!

    ===

    这个不准确，为什么？因为如果是日线上的，那1月5日就构成了，因为只需要一个30分钟级别的回试不回原来日线中枢就可以了。但如果是周线上的，那第三类买点必须是日线级别的回抽，也就是有三段30分钟上的走势类型构成，目前只有一段，现在走第二段。第三段无非就几种构成的可能：三角形、奔走型、之字型、平台型。

    中线该股问题不大，但站在短线角度，最快速的就是30分钟回抽所对应的日线上的第三类买点。例如对该股，1月5日的第三类买点介入后，在5分钟发现背驰后离开，然后就去换另外的日线第三类买点的股票，这样资金利用率的高了。当然，如果没有这种快速切换的熟练，就慢慢来，把操作的级别放大点。

    一般按日线第三类买点进入的，只要你资金不太大，而且判断不出问题，离开也及时，而且够勤奋，每天都选好下一个可介入的品种，那么，一月内至少可以操作7、8次，一月翻倍并不是太难的事情，当然，前提是你的资金不能太大。

  • 缠中说禅 2007-01-16 16:32:55

    [匿名] 空读

    2007-01-16 16:26:39
    戒律不亦空乎,不亦是以空为空,又如何出呢,生死沉浮,又往哪里出呢

    ===

    只知道空为空，不知空不空，又岂知空？自古以来，得一空字而休去者，如过江之鲫，可怜可叹。先把空字放下，将有担起来。

  • 缠中说禅 2007-01-16 16:39:52

    [匿名] 新手

    2007-01-16 16:31:29
    你好，我看了你很多文章，我是第一次炒股，照你说的，在9。7买进了000900，可不怎么涨，能帮我看看吗？谢

    ===

    现在已经11元多了？关键不是涨了多少，而是你是否按规程操作了。你看现在你只有15%的涨幅，明天拉起来可能就一下30%了，持有要有耐心，除非卖点出现，否则不能乱动。但一但卖点出现，就必须离开。

    你现在需要思考的不是庄家干什么去了，而是你是在什么级别上操作的，现在该级别出现卖点没有。如果你希望快速一点，而且你的人反应也比较快，那完全可以按小一点的级别操作。

    注意，市场考验的是长期的赢利能力，而不是一次爆发的能力，关键是长期有效的交易策略。买入时要把各种情况想好，持有要坚决，卖更要坚决，这才能逐步提高。

    是你炒股票，不是股票炒你，先从自己下手。

  • 缠中说禅 2007-01-16 16:44:56

    [匿名] 牛牛

    2007-01-16 16:41:17
    一般按日线第三类买点进入的，只要你资金不太大，而且判断不出问题，离开也及时，而且够勤奋，每天都选好下一个可介入的品种，那么，一月内至少可以操作7、8次，一月翻倍并不是太难的事情，当然，前提是你的资金不能太大。

    请问缠姐，这样的操作模式是否以5分钟为操作级别，选股看日线买点，进出用5分钟买卖点吗？

    ===

    以日线的第三类买点。要找这个买点，就看一个30分钟的回抽，而该回抽低点，就看5分钟的背弛。必须三个级别共同来才可以。

  • 缠中说禅 2007-01-16 16:49:06

    [匿名] 空读

    2007-01-16 16:42:51
    无名天地之始;有名万物之母。 故常无欲以观其妙;常有欲以观其徼。 此两者同出而异名.
    有是什么?空即不空,空即是有,不知如何处之

    ===

    以无见之妄文而论禅宗，何有出期？天地，尔心一尘，万物，尔眼一翳，鬼窟中活计，何有出期！

  • 缠中说禅 2007-01-16 16:50:50

    [匿名] 摄影之友

    2007-01-16 16:42:12
    谢谢博主....我记住的....药会一直在手...... 那是你给我的最珍贵的礼物!~~~

    博主,中枢产生的意义,可以再讲讲吗..我还是有些晕噢...
    象今天的药.五分钟药上我看到了一个中枢形成了..那它的意义是什么呐??

    ===

    这个以后会说到的，现在最要紧的是把第三类买点搞清楚，然后实践中不断提高，现在这种机会层出不穷，这么难得的实践机会，要把握好。

  • 缠中说禅 2007-01-16 16:53:57

    [匿名] 新年好

    2007-01-16 16:45:41
    缠姐，能不能回答一下我的问题啊，很迷茫啊。
    如下：
    2007-01-15 21:48:02
    600085日线上的1,2,3类买点分别是2006/11/14,12/11,12/29.对吗？

    ===缠姐的回答
    不对，在日线上，这段时间没有第一、二类的买点，30分钟上当然是有的。不过12月28日那一周却是一个精确的周线上的第三类买点。这个日线上的次级别回抽有点特殊，形成一种奔走行的走势，就是B段的上冲比较厉害，C段的回拉只是稍微跌破A段的高点。这种走势以后的个股一般都会出现快速上扬。

    ========我的问题
    请问缠姐，你这里所说的A，B，C分别是那三段？本来以为是A段:12.11-12.20,B段:12.21-12.28,C段:12.29-2007.01.05可好像跟你说不太一样，我说得B段明显不是上冲。请缠姐告知分别指的那三段？如果理解了这个，那000600后来的急拉应该跟这是一样的道理的。

    ===

    12月4到28号，三段一目了然。注意，回调形成的中枢一定是下、上、下方式的，当然，这里的下、上、下，可以有一段是以盘整的平走替代。

  • 缠中说禅 2007-01-16 17:08:11

    [匿名] 牛牛

    2007-01-16 16:53:41
    昨日用缠姐教的第三类买点在6.64买入600196， 今日7.36卖出 原因是30分钟出现macd背离 ，且量价也背离，但后市又拉起，我的这次操作有什么问题吗？请缠姐指教
    ===

    首先该股在30分钟上并没有什么背弛，背弛需要两段趋势的比较，而不是单纯看MACD红柱子短了。本次回调只是一个次级别背弛造成的，但不是30分钟级别的。因此，站在30分钟的级别上，回跌后就 要回补回来，然后等待30分钟真正的背弛出现。一般，如果你判断不太熟悉，只会MACD，那么如果MACD在高处形成双头下来，在0轴附近会有一个再向上的过程，因为那双头，一般是低级别背弛造成的，而真正的背弛，一般都要先回抽0轴，然后再上造成的。

    其次，该股并不构成一个精确的三类买点，因为有所重叠。反而是去年11月在月线上有一个精确的第二类买点，目前的上扬与高买点有关。

    要对图形进行精确的分析，这需要不断磨练的，慢慢来，这是正确的道理。

  • 缠中说禅 2007-01-16 17:12:57

    [匿名] 中间体

    2007-01-16 17:06:33
    你比如说, 刚刚你讲到的600021, 1月五号出现的第三类日K线买点, 从五分钟K线看,1月4号就发生了5分钟K线的背驰.是卖点, 何以再能在5号买它??

    ===

    如果是1分钟图上，早上有卖点，下午就会有买点。为什么不可以在5分钟图上，4号有卖点，5号就有买点，关键是这个买点构成的是日线上的第三类买点。

    买点与卖点出现的频率和级别有关，如果是年线，估计人的一生最多就见一个股票的两个第一类买点。

  • 缠中说禅 2007-01-16 17:13:25

    先下，有问题放下，晚上再说，再见。

  • 缠中说禅 2007-01-16 17:20:41

    [匿名] 水房姑娘

    2007-01-16 17:14:49

    缠Ｍ能否分析一下短途铁路601333庄家的意图。

    ==

    临走前回答一下，这是一个错误的思维方式：首先，这种大盘股票，一般来说并不一定有一个单独的庄家，里面打乱仗的机会更大，其次，庄家就算有意图，能否实现还是个问题，如果碰到像本ID这样的人，那庄家就倒八辈子的霉了。

    正确的思路，只看走势本身，走势是各种势力综合的结果，这才是唯一可以依据的东西，目前该股正在一个大的中枢里运行，等待再次放量的时机。操作上，就看下次放量时是否能有效突破，如果走出上攻走势，就看30分钟等低级别的图，等待卖点的出现，前提是你是按日线级别操作的。

    再见。

  • 缠中说禅 2007-01-16 21:10:31

    [匿名] 牛牛

    2007-01-16 17:24:18
    真心地感谢缠姐，自从学习了缠姐的理论后，我彻底改掉了追价的恶习，这一个多月的业绩是去年一年的总和。
    还有几个问题请教缠姐：
    1。现在的普涨行情，很多股出现了第三买点后等发现已经涨高了，是放弃，还是找次级别的一二买点进入呢，如何应对。
    2。我时间比较多，资金量不是特别大，缠姐建议我用什么样的级别比较好呢
    谢谢缠姐了！！！

    ===

    如果你手头的股票在一个良好的上涨趋势中，就一定要坚决持有，有些股票开始走得慢，但越走越快，不拿着，扔了换其他股票，一来要忍受刚进去时震荡产生的亏损，二来一旦扔掉的涨得更好，心里影响就更大了。

    以前本ID不是说过一个大叔，3块多让买的北辰，4块不到就扔了，给本ID一顿数落。当时说他去年主要是3元多买了一只股票，所以还挣了点钱。他和上市公司十分熟悉，最后反而是让上市公司的人给洗出来了，10块钱全没了。到今天刚好一个月多几天，今天一个涨停，快14了，后悔有用吗？

    卖点不出来就别卖了，股票只要中线启动，其升势就不会很简单的改变。

    至于新进股票，最好还是按规程来，这是一个习惯问题，如果按次级别进入，就要按次级别的规程来。一旦上涨趋势确认，就一定要持有到卖点出现为止。

    一个好习惯，比短线的蝇头小利重要多了。因为无论你能挣多少钱，一个坏毛病就足以化为乌有。

  • 缠中说禅 2007-01-16 21:13:18

    [匿名] 外科医生

    2007-01-16 21:02:26
    请问禅妹：
    有时候没有出现任何级别的背迟，也就是没有出现卖点，但是股价却出现转折，不断下跌，这样的情况怎么处理。
    多谢

    ===

    这种情况根本不会发生，只是没找到相应级别的转折而已。所以要对市场的走势不断观察，才有机会提高。

  • 缠中说禅 2007-01-16 21:16:58

    [匿名] 无知

    2007-01-16 20:50:10
    今天深圳创新高而上海没有！是否算是背离了？？

    ===

    目前上海指数是一个大盘指数，所以如果只是一两天出现这种情况，问题还不算大，但如果长时间出现，那就问题大了。所以本周上海必须创新高，否则调整级别要继续加大。

  • 缠中说禅 2007-01-16 21:29:23

    [匿名] 新菜鸟

    2007-01-16 18:20:18

    请问缠姑娘：
    1：600028今天上午收盘时 5分钟和30分钟是不是出现了第一类买点。按走势完美它是不是应该探10。20，然后再？ 怎么操作啊，才看您的文章，还不熟练

    ===

    1分钟图上在上午收盘前是一个第一类买点，其他图上倒没有。他的走势，基本就是工行的一个翻版，比工行滞后点。

    2：您说药是去年的酒，钢铁是去年的有色，我觉得石油是去年的银行。因为他有战略意义。我是瞎猜的，所以今天本来要割肉的。没有割，在我觉得像是5分钟的买点上补了一点。
    我是菜鸟，但我希望通过这里的学习，看能不能变成个大鹏鸟，呵呵，大家别笑，帮帮我哦
    ====
    石化中线问题不太大，短线在10元上下还要折腾。

    股票要注意节奏，前段是超级大盘的天下，现在是二、三线的天下，不能把节奏弄错了，如果弄错了，就等吧，找机会把节奏调回来。一般最好别砍仓，牛市砍仓，太不吉利了。而且很容易把心情弄坏，节奏越来越错。最好就等等，反正板块会轮动，轮到他时，如果走不出上涨的延伸， 就找机会出来。

    一大堆低价股票在向你招手，有必要追高吗？

    等待的时候，好好反省，以后一定要把握节奏。

  • 缠中说禅 2007-01-16 21:34:35

    [匿名] ccy

    2007-01-16 21:08:05
    报告一下，学习缠女的理论有两月了，市值２.５w增至３.６w,十分感谢，今天来冒个泡

    ===

    继续努力，牛市结束前，至少把这变成100万，也就再来30倍，5次翻番就可以了。

    本ID和你设计一下，第一波成分股的行情中，把它变成10万，应该是难度不大的。

    第二波的成长股行情，如果弄得好，100万的任务就完成了。

    还有第三波最疯狂的重组行情，你的目标应该是1000万了。

  • 缠中说禅 2007-01-16 21:36:24

    [匿名] 手中无股

    2007-01-16 21:34:19
    lz,对“第三类买卖点定理”中的“……，其低点不升破ZD，则构成第三类卖点。”，应为“其高点不升破ZD，则构成第三类卖点。”，不知对不对？

    ===

    谢谢，是高点，写的时候是把买点的复制过去改几个字，应该是改漏了。现在去改回来。

  • 缠中说禅 2007-01-16 21:43:35

    [匿名] 在路上

    2007-01-16 21:18:36
    缠中说禅

    2007-01-16 15:37:18
    各位注意了

    已经N次说过，现在是补涨的天下，二线、特别是低价股横行，选好第三类买点，你会忙得不亦乐乎。本ID教你的是找吃的本事，而不是光把饭给你，各位看看今天涨停的股票，有多少是从第三类买点启动的，就上海的，而且只说低价的，随便说几个：

    600608、600555、600784、600684、600300、600829、600587、600820、600884、

    各位好好研究一下，就用第三类买点，目前就可以找到足够多的饭吃。自己找到的才是真本事。关键是把这技术练好。

    ==============
    缠姐的这几个例子举的好,600820,600829这两个我腾不出手来搞,但身边的朋友们可就赚大了,看到缠姐提到,自信又增加了,证明学的方向还是对的,至少自己看到的股票被提到了.

    ===

    本ID的理论就如同欧几里德几何，只要学会了，任何人应用都是一样的，所以该尊重的是理论本身，而不是本ID，本ID也不能违背该理论，就像牛顿发现了万有引力，但依然在万有引力之中。所以有信心的是理论本身，而对理论的信心来自对其逻辑结构的充分理解，进而在实践中不断校对其理解，这样才真的变成自己的。

    注意，这几只股票都走出第三类买点后的上扬了，没必要去追高，还有更多的刚在第三类买点的股票再招手，自己去找去。

  • 缠中说禅 2007-01-16 21:56:38

    [匿名] 淡定

    2007-01-16 21:36:38
    请教楼主两个问题：
    1）000001在1月11日出了日线级别的第三类买点？
    2）600050 1月11日出了第一类卖点，目前等第三类买点的出现对吗？
    多谢了

    ==

    还要抓紧学习，所有买点都肯定是调整时出现的，怎么会000001的1月11日是第三类买点？发展现在的买点，基本都只能在30分钟以上才有了，除非出现大的调整。

    注意，这样并不会丢掉任何一段有价值的行情，在行情的延伸段里，一个30分钟的买点到卖点所产生的利润，比日线启动初期要大多了。

    600050的1月11日不是什么第一类卖点。反而是4日有一个5分钟背弛引发的小级别卖点。

    联通的中线潜力是不小的，且不说什么3G，一个通讯公司的海龟，就足以让联通上8元。当然，短线整理一下也应该。

  • 缠中说禅 2007-01-16 22:00:30

    [匿名] 天地

    2007-01-16 21:53:18
    缠中说禅

    2007-01-16 15:37:18
    各位注意了

    已经N次说过，现在是补涨的天下，二线、特别是低价股横行，选好第三类买点，你会忙得不亦乐乎。本ID教你的是找吃的本事，而不是光把饭给你，各位看看今天涨停的股票，有多少是从第三类买点启动的，就上海的，而且只说低价的，随便说几个：

    600608、600555、600784、600684、600300、600829、600587、600820、600884、

    各位好好研究一下，就用第三类买点，目前就可以找到足够多的饭吃。自己找到的才是真本事。关键是把这技术练好。

    ==============================================
    600684 的第三类买点我怎么没看出来啊！12日的回调可是在中枢里的。之前的么？怎么看的！是打错了 还是我没看出来？

    ==

    是在周线的中枢里，但在日线的中枢外，而对于日线上的第三类买点，只要一个30分钟级别的回抽不破日线中枢就可以了。有时候不同级别的中枢缠绕在一起，会对判断产生困难，关于这方面的事情，以后会说到。

  • 缠中说禅 2007-01-16 22:01:40

    [匿名] 手中无股

    2007-01-16 21:52:50
    lz,对“ccy”的增收计划看得很吸引人，但给个大致的期限好吗？不会是“一万年吧！”（开个玩笑）。

    ===

    你没看清楚？牛市结束前，牛市分三波。现在是牛市的第一波，这个已经说了无数次了。

  • 缠中说禅 2007-01-16 22:06:17

    [匿名] 恒旧常新

    2007-01-16 21:14:03
    博主似乎一直在用否定一切的语言，劝人放下；却又教我等在股市赚钱的真本事。难不成放下就是为了拿起？放下一切才能拿起一切？如果这是目的，为何不将这目的放下？如果放下这目的，那这人生何意？难道这真是一场游戏？一场不是梦的真实游戏？要的是我们真情实意的投入，玩耍一场，直到游戏结束，各自回家。家在那里？也许一直在家，游戏是在家里玩的。

    ===

    放下、拿起，都是自生分别，本ID这里无如许葛藤。本ID连淫乱都不否定，还否定语言干什么？在这里寻活计是没出路的。偷心不死，永无出途。

  • 缠中说禅 2007-01-16 22:09:27

    [匿名] 插班生

    2007-01-16 21:49:29
    转贴过来，请楼主指点。
    再次学习第三类买点,体会如下,请楼主指点.

    例如:
    日线的第三类买点,由离开日线中枢(在30分钟线上)的次级别走势类型(由5分钟线确定)回抽不再回到日线中枢的ZG产生,而这个回抽是由日线中枢的次级别(5分钟线上)走势类型来确定.
    而要完成该回抽走势类型(5分钟线确定),需要包含2个该回抽走势类型的次级别中枢(在1分钟线上).
    所以介入点一定是5分钟线上的回抽走势类型完成后,即产生新的走势(1分钟线上的新中枢).这时才代表回抽走势类型的完成.
    ----- 走势终完美.

    ===

    没必要，只要在5分钟的第一类买点介入就可以，这关系到背弛的判断问题，以后会继续说。在实际操作中，如果判断不准，就参照一下技术指标，一般这时候，30分钟的MACD有一个回抽0轴的动作，一般都不该跌破。

  • 缠中说禅 2007-01-16 22:17:01

    [匿名] 新年好

    2007-01-16 22:08:13
    缠姐，请问000767，000800日线上是不是形成了奔走式？
    还有啊，缠姐不打算告诉我们什么相当于去年的银行了吗？我想是保险公司，对吗？

    ==
    000767在12月26日是一个标准的第三类买点，没什么奔走的。000800是12月22日，也没有什么奔走。

  • 缠中说禅 2007-01-16 22:20:23

    [匿名] 淡定

    2007-01-16 22:12:37
    多谢楼主！顺便检讨一下，昨天把600555给丢了，郁闷死了，真该好好学习啊

    ==
    为什么？这么标准的第三类买点产生的上扬，怎么都该等到次级别的背弛卖点出来才走。

    要养成好习惯，别荡两下就晕了。

  • 缠中说禅 2007-01-16 22:26:11

    [匿名] 看聊

    2007-01-16 22:10:59
    让我头痛的背弛啊～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～

    ==

    先把这理解了：一，两段前后同向趋势间的比较

    二、如果用MACD辅助，关键是连接两个趋势的走势类型所产生的回抽0轴过程。其后出现的背驰才是有效的。

    更精确的判断，以后再说。

  • 缠中说禅 2007-01-16 22:32:41

    [匿名] 新年好

    2007-01-16 22:23:40
    000767 000822 的日线在12日到是挺标准的个第三类
    000800的日线在12日也算个第三类
    **********
    000767在12月26日是一个标准的第三类买点，没什么奔走的。000800是12月22日，也没有什么奔走。
    =======
    缠姐，你的两次回答不太一样啊，难道你说的级别不一样了？

    ===

    先搞清楚上面的回答是谁的。天地是本ID吗？

    以后各位引用一定要把名字连上，别连回答人都没搞清楚就引用了。

  • 缠中说禅 2007-01-16 22:39:31

    [匿名] 手中无股

    2007-01-16 22:28:45
    lz,您提供的600608第三类买点怎么看不出来？

    ===
    是600068，葛洲坝，笔误。各位注意一下。600608今天好象停牌了，怎么可能涨停。

    缠中说禅

    2007-01-16 15:37:18
    各位注意了

    已经N次说过，现在是补涨的天下，二线、特别是低价股横行，选好第三类买点，你会忙得不亦乐乎。本ID教你的是找吃的本事，而不是光把饭给你，各位看看今天涨停的股票，有多少是从第三类买点启动的，就上海的，而且只说低价的，随便说几个：

    600068、600555、600784、600684、600300、600829、600587、600820、600884、

    各位好好研究一下，就用第三类买点，目前就可以找到足够多的饭吃。自己找到的才是真本事。关键是把这技术练好。

  • 缠中说禅 2007-01-16 22:44:43

    各位注意了

    由于回答的问题众多，出现个把笔误是不可避免的，有发现的请提出来，本ID没时间每个字都看得很清楚。例如上面600068与600608的问题，本ID前面已经有有定义的，就是“各位看看今天涨停的股票，有多少是从第三类买点启动的，就上海的，而且只说低价的，随便说几个”，看看今天的涨停版就知道写错了。所以请各位有什么问题都可以提出来，不要把疑问吃到肚子里。

    太晚了，先下，再见。

  • CCTV： 2007-01-16 23:16:12

    楼上，应该是1月5日

  • CCTV： 2007-01-16 23:17:26

    晕，一下两人抢了位置，说的是[匿名] 悠悠悠哉

  • CCTV： 2007-01-16 23:27:28

    [匿名] 摄影之友

    2007-01-16 23:25:07
    [匿名] CCTV

    2007-01-16 23:16:12
    楼上，应该是1月5日
    ________________________________

    不.1月15日.刚刚看日期看错了.三个条件都符合.

    -
    怎么会是15日，明明就是5日的回调是第三类买点，LZ说过，买点只能是回调形成的。

  • CCTV： 2007-01-17 11:09:12

    [匿名] 红欲然

    2007-01-17 10:51:48
    姐姐不在 请教哪位师兄一下 000599是否在今早已出现买点 小妹学艺不精 未确认前不敢贸然出击

    -
    1.15

  • CCTV： 2007-01-17 11:38:37

    LZ，你的人寿太厉害了。我已经按照你的要求38元全仓拥有，就等100元啦

  • 罗锅： 2007-01-17 12:38:48

    [匿名] 勇敢的心

    2007-01-17 12:35:49
    楼主你好:601628现在30分钟背离了.我下午开盘就出对吗？急盼中......

    BBBBBBBBBBBBBB

    你傻呀？？？？？？？？？？？？？？数学妹妹说过人寿就是茅台！！！！！！！！！！看看茅台翻了多少倍！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-17 12:52:52

    [匿名] tryrtytry

    2007-01-17 12:40:40
    我觉得“一切法皆可作佛法”更准确些。

    BBBBBBBBBBBBB

    可作什么呀？？？？？？？？？？？？你把佛法当成一个结果或原因啦？？？？？？？？？？？？？？？？？？？？？？这就是数学妹妹说的偷心不死呀！！！！！！！！！！！！！！！！！


周末，给自己一小时只属于自己。

周末，给自己一小时只属于自己。 (2007-01-19 14:50:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100088d.html

周末了，各位好好休息
以后一周六天，周六都放假，
音乐会改周日
收盘了，周末了。现在，人都活在社会结构无穷的网络之中，如果连周末，都找不到一小时，只属于自己，那就太悲哀了。
只属于自己的一小时，能干点什么？对于青春期的男女，可能会用来研究自己的身体；对于更年期的男女，可能会来虐待自己的身体；对于既不青春也不更年的男女，可能会用自己的身体听音乐、看书、甚至就抽根雪茄。但，这都不是让一小时只属于自己。
首先，谁是自己？你的身体是你自己吗？每时每刻，身体都在变化着，没有一刻是相同的；而哪天，突然没了，都归于尘土，身体又怎么可能是你自己？音乐、书、雪茄，都和自己无关，就算是贝多芬让你感动，那也和自己无关，一切关于灵魂的鬼话，在尘土面前一钱不值。
人身难得，这人身，如果最终只为了归于尘土，那这人身也就无所谓难得了。人身，归根结底，只有一件事情是有意义的，就是寻找自己。谁是自己，你是谁。周末，给自己一小时只属于自己，去寻找那只属于自己的自己，那和生死无关的自己。
确实，世界只是你心中的尘灰，但这与你无关，这不是你的实证。你需要的是实证，而不是让别人告诉你世界是什么。周末，给自己一小时只属于自己，去发现世界的真相，那乾坤一尘的真相。
找一个绝对安静的地方，关闭一切声音，关闭一切外界的联系，安坐下来：你开始寻找自己。好，自己成了寻找的对象，而寻找这个对象的是谁？是自己吗？是自己在找自己吗？这里，别用骑驴找驴的废话来搪塞，那和你无关，耳食只能是耳食。你的寻找，首先必须面对这样的困境：寻找自己的是谁？
自己是谁且先不问，寻找自己的是谁，这是更先的预设。这是一个死循环，无论往哪边走，都没有出路。由此，可以引申出无数问题，例如：寻找自己的是谁之谁，与自己是谁之谁同一吗？同一与同一同一吗？寻找与寻找者之间谁来连接？诸如此类的问题，可以无穷无尽。你无穷无尽地去追问这些问题，最后，你累了，然后，可能睡了，也可能开始静而思动，淫性大发了，这时候，那些问题依然问题地似乎没有了。你的寻找，毫无结果。
那么，在这个没有出路的地方，你，如何转身？周末，给自己一小时只属于自己，去寻找那只属于自己的自己，那和生死无关的自己。

  • 缠中说禅 2007-01-19 14:58:58

    今天下午，还有三件重要的事情要处理。别人都在等着，不能爽约。

    先下了，大盘没什么可说的，继续二、三线补涨，再见。今晚难道继续喝水井坊？拜托千万不要！

    各位吃药-喝酒去吧！然后拿着管子上街开架去也！

  • 罗锅： 2007-01-19 21:01:52

    [匿名] 摄影之友

    2007-01-19 15:36:38

    [匿名] 过客

    2007-01-19 15:18:39
    报到，禅姐！药还能拿多久啊
    ________________________________________

    6X3=? 这是目标.

    祝各位快乐..祝老大快乐!~~~

    BBBBBBBBBBBBB

    是9X3！！！！！！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-01-19 21:37:10

    支持一把


陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（中）

陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（中）(2007-02-14 15:10:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008o4.html

二、分论、此中显密修空之分辨，小、大乘修空之分辨，大手印、大圆满之分辨，大圆满与禅宗之分辨，层层比较，高下、顿渐、半满，自然明剖彻见矣。
====
空，非修；修，即空。谁修谁空？

(一)显教修空与密教修空之分辨治学有两重功夫，皆不可少。首当会通，了知各各之同相、总相。譬如五事中，，皆以空性为唯一条件。小乘修空，其空性之性质，非不同于大乘；密乘中三种修空，亦非别有一空性之性质。故宗喀巴祖师竟敢言小大乘之差别在福，不在修空性。然彼只知会通，故次当明辨。经过博学、审问、慎思，然后有才能智力去明辨之；明辨有素，切知各别之异相、别相，乃能把握其特优之点，身体力行之，故终之以笃行。是故在笃行之光；必须过一番明辨功夫，才知自己之足跟，究竟能够点在何等田地，方不自欺，方不自夸，方不自馁。
==
有而空之，相也；空而有之，相也。空空，非空；有有，非有；相相，非相。以妄心劣识而求之，相缠相续，奢谈明辨，贻笑大方。

显教修空，是依戒、定、慧通常进程，可谓因乘修空；依八不、四句，如理推究之。故其为其期甚久，为力甚多，为效甚微。密乘修空，有灌顶及果位方便，故称果乘。由上师成就果位之功德，施以果位之灌顶，传以佛在果位证取空性时之最大经验、最近证量、最快方便，使弟子立地得见明体，而且趋大印。则空性不属理论而属证德，是以快捷。有如火箭、雷达、飞机，此其大别者一。显教修空，而同时在缘起上修六度)四摄，与空性配合；试试错错，不必丝丝入扣，针针见血。菩萨牺牲生命多历年劫，以能先度他人为主旨。密教修空，同时在缘起果位实德上，有各种手印、咒语、方法、观想。凡佛在证果时所有经验，皆在密乘中传授，因显教所未曾闻，所未曾见，所未曾行者，不一而足；故于缘起上，密教尤快于显教者万万倍。且显教所有特点，实已作为密教之基础。但有修显而不修密者，绝无修密而不先修显者，此其大别二。
===
非显非密、即显即密、法无定法、应机而发。显密，皆应机之施设，与此而妄分甲乙，以市易之识而妄论显密，可笑可怜。

(二)小乘修空与大乘修空之分辨

1．小乘修空重分析，大乘修空重当体。小乘因重分析，分至极微不可破，于是极微之执犹存。又有二语为小乘惯用者： “外境极微无方分，能持心亦刹那无分。”于是内外皆不可破。在时间上，则唯许过去、未来为空，而现前之时间为实有。大乘则一切法当体全空，三世皆不可得。其空性不待分析方空，其自性从本以来为空性。故曰： “一切有为法，本来即是空，亦名为假名，亦名为真实义”。不待分析，当体本空。小乘所举瓶碎则瓶空，心所执此瓶相亦空，此种分析之空，大乘不取。
===
当体非体，析空自空；大不离小，小岂外大？无一法可舍、无一法可求，舍小求大，自误误人。

2．小乘因配四谛之苦、集，而欲借空性之观，以逃避有苦；或配无明系统之十二因缘，而修逆行之灭谛，亦必借空性以灭之。此为一种消极空性之修法。故<俱舍论>及马鸣(小乘)所造<净法论)，所引佛圣教量修空各喻，如牛、婴、火等，皆有逃避之辞。如云：“某家见牛在途，误为已有，其后发现此牛实官家所放，非实我牛，急将牛放释，而自逃避，恐被官家擒去。”比喻我法本空，今执无我，必被人擒。此盖与苦果二谛配合，谓无明我执，实为苦本，故必除此我执，以免苦集。然大乘修空，重在空性同体，而配合无我利他，以发起同体大悲、无缘大悲。于是行六度，以三轮皆空；用四摄，而小我自灭，故有积极之修法。
==
菩提烦恼不二，我他不二、空有不二、大小不二、无明本明，不二不一。

3。小乘依业感缘起而配合空性，重在守戒。大乘用真如缘起，而出生如华严宗所提倡之缘起实德十种玄门，由是积集福慧资粮而圆满菩提；故所证者为大乘涅架，而非小乘罗汉四果可以比拟。按缘起与性空，一而二、二而一者，未有修性空而不修缘起者。亦未修缘起而不修空性者；惟其修空性有差别，是以修缘起亦有差别。
==
业感真如、非同非异，缘起非起、缘灭非灭，性空不空、性有不有，修而无修、证而无证，无修是证、无证是修。

(三)大中道修空与大手印修空之分辨大中道一名词，见诸贡师主译(祝拔宗大手印解析)文中，彼中云： “大中道为因，大手印为道，大圆满为果。”其所谓大，盖配合下二者而言，实则即指般若乘之中道也。然就此因、道、果三字，已有极强烈之比较观矣。显教属因乘，密教属果乘，已见显密修空之分析中，不必再赘。然以祝拔宗等大手印书，每每以显混密，故不得不详为指出。
=
中道非因，圆满非果，因果不空，不空真空。

1． 般若乘大中道依八不、四句、十八空、八喻等方法修习。由理推究，即境作观。大手印以显教修空作基础，进而取得如法灌顶，而依加持力得见明体；由此起修，故为果位修持，功德大异。
==
胡言般若，妄测果行，见明体是，是见非明。

2。般若乘必杂修四摄、六度，方与所发菩提心，令他先成佛，我后成佛主旨相合。金刚乘则重彻底出离，闭关专修，发“为度众生愿成佛”之心，务令克期证得，究竟利他。故不杂修治病、同事等染污因缘。具详(苏悉地经)，以九断修空，十分严格，故能取证。
==
时空幻有、病染本净，不离是离，不修是修。

3．般若乘依渐次次第，由戒生定，由定发慧，此属通途。及其修止，亦必先修止，后修观，最后止观双运。金刚乘之大手印，得见明体，方可起修。明体之中，止观本来双运，明即为观，体即为止；故在初修专一瑜伽时，已属止观双运矣。<祝拔宗大手印)以专一瑜伽为止，离戏瑜伽为观，实属大错。依拙见：专一者，谓专心住于大手印之明体上，此中并无能修之止，及所修之境。明体自生自住于其本体上，故为果位修空之法。离戏者，虽执着明体之戏论，而非离空性观察寻伺上之戏论。
===
戒定慧等、非三非一，观明不明、体止不止，不明体明、不体明体。

4．依止、观双运起修，则属直径式之进行，前后相续进行故。依明体起修之大手印，是圆周进行。每一瑜伽是一圆周。初依明体时，即具有法身见等流因，其后每一瑜伽，依次实现。初于空性法身之范围无可增加，特于空性法身之内有智力光明，逐渐增进，乃至成就真正法色二身无分之佛位。其明体之体，即法身；其明体之明，所起缘起智光，即色身。显教中道修空，修一分，证一分。故菩萨初地，不知二地境界。通常所谓断一分烦恼，证一分法身。故其因乘路远，不可与密宗金刚乘大手印道相比拟。如乘汽车，各站各地明显经历，此属显教；如乘喷气式飞机，则鸟瞰大地，一目了然，不劳各站仔细留恋观览也。
==
凿孔窥天，良可笑矣。以天为天，犹槐蚁见。离色身而求法身，缘木求鱼。法身烂砂盆，盖杀天下人。

5．又密教所采之喻与显教者“能喻”虽相同，如大手印一味瑜伽所引水波、水冰、睡梦等喻，虽亦见诸般若经中，然其“所喻”则大有别。 (祝拔宗大手印)及红教无垢光尊者之(虚幻休息法)未曾指明，致令黄教批评。拙书<大手印教授抉微)则已指明。其“所喻”者，在道即指空性而已，实为纯理的；而<祝拔宗大手印)之“所喻”，则指明体与妙用，实为证量的，而非惟纯理的。所谓水波者，水指明体，而波指一味之妙用。
=
无事非理、无理非事，体用非二、理事一如，痴人翳眼、波水相缠。

6．大手印之无修，指在光明空性缘起妙用上之无修垢。中道亦称无修，指在空性上之无修，指在断烦恼证菩提上之无学位。其证德必接近成佛之位，极难达到。大手印由灌顶力、加持力、法身果位实德之力，直接加持，其无修之位较易接近。无修之理论相同，无修之内容大异。若配三灌之空乐不二而进入无修，则果证大乐智慧身佛，根本为中道之显教所未曾闻，所未曾证。
==
无修犹修，修本无修，妄立果证，徒劳捏空。

7．般若乘修空性，配合三轮体空之四摄六度修，既将修时展缓，不依令他先我成佛之愿力无尽，更无意乐将成佛之期缩短。反之，金刚乘修空性，除免于上述之迟缓原因不计外，又有其他加速方便，为般若乘所绝无者。如大手印之四灌，有初灌、二灌之加速果位方便，不惟具足般若乘修空依心方便，亦且加上金刚乘果位依气方便。如专论解脱道，亦必经初二灌之各种方便乃直修大手印；如兼及贪道，则更有第三灌之阴阳二气之方便，加速之力更强。大手印虽属解脱道之一，然第四灌者，原本第三灌出生，则贪道亦非无大手印也。特诸大手印加行中，方可列入初、二、三灌等法，不可如各译本中，直以修气为大手印正行，此点拙著(大手印教授抉微)已详述矣。
==
偷心不死、妄论速缓，时犹生灭、缓速皆痴。

8．般若乘真如缘起，虽不如唯识宗之赖耶缘起，偏重在心，而真如之理虽不限于心，然而真如妙心等词，在在皆与心配合而言。窃尝解此种心字，但指真如之精华，非专为心灵之心，而自别于他物也。真如缘起，本指万法，非一指心法。色法心法，皆包括在内。是以在般若乘中观理论上，非别色法而专指心法，乃心法、色法兼具。余所谓“三界唯缘，万缘唯空”，以显然别于唯识家所谓“三界唯心，万法唯识”。然而在实修上，并无建立五大气修法。大手印虽属解脱道，亦未必修五大气法。然其阶次，在初灌、二灌，或经三灌，或不经三灌，总有修气之加行。全其哲理，明明属金刚乘而金刚乘则明明标举六大常瑜伽，亦称六大缘起。故大手印在正行中虽不修气，在加行中，早有修气之基础。加以大手印定力加被，开中脉，融五气，化五光，亦果上必有之事，非般若乘所可乐受也。
==
离妄求真、真犹真妄，离真求妄、妄犹妄真，翳眼痴汉，岂识唯识？因前果上，偷心作祟，空缘缘空、不废果因。

  • 缠中说禅 2007-02-14 15:13:25

    让大盘春节有一个好收盘的活动继续，明天，汉奸会大力反扑的，因此明天能否扛住，就是整个活动能否胜利的关键。说过的股票，大多数都创新高了，联通按本ID与各位的约定，基本也快到5元了，不过这玩意真费钱，，今天只好对某只股票狠下杀手，兑现点钱出来花花，否则差点扛不住。今晚真想和里面长驻的老朋友好好谈谈心，别当山大王，暗地里还帮汉奸，都些什么烂人啊！

    不说了，看明天吧，血战，快意恩仇！

  • CCTV： 2007-02-14 15:14:38

    报到

  • 缠中说禅 2007-02-14 15:19:08

    大家注意啦

    对本ID曾说的股票，一定要技术来，当然中线都没问题，但由于本ID的操作是一个大的盘子里，有时候要用钱，砸起来估计不是一般人能受得了的，不追高，一定没事，追高就痛苦一下吧，中线没事的。

    而且，最好就是用本ID的理论自己去找吃，这才是最恰当的。

  • 缠中说禅 2007-02-14 15:22:42

    [匿名] 淡定

    2007-02-14 15:16:44
    看出楼主今天搏杀的壮烈了，性情中的楼主真是可爱啊，为你喝彩！

    ==
    也没什么，这种事情经历太多了。本ID可没硬亢的习惯，打不赢就跑，找机会再来，这才是阻击的要点。

  • 缠中说禅 2007-02-14 15:34:45

    [匿名] 你的样子

    2007-02-14 15:21:31
    老大好，情人节快乐，老大向来是言出必行。太牛了！

    昨天的问题，也知道老大今天辛苦，别的同学能回答最好。

    匿名] 你的样子

    2007-02-13 18:17:54
    老大，有几个问题困惑很久了，关于中枢的，百思不得其解，翘首盼望老大能回答。

    1 中枢的延伸，中枢的起始点是怎么划分的？
    取前三段就行了？这三段走势级别必须是同级别吗？为什么有时候看起来，后面两段比前面第一段明显短，像是第一段的次级别走势？
    ==
    延伸有专门的定义的，前面都有，是一个数学公式。长短不是问题，而是中枢的级别。

    2 中枢的扩张为高级别中枢后，高级别中枢的起始点是如何划分的？
    能否以上证为例，说明大盘自2541上涨以来，5分中枢扩张成30分中枢后，这个5分中枢是如何扩张成30分中枢的。5分中枢，30分中枢起始点在那个时间位置？
    ==
    高级别的还是按定义来划分，例如，5分钟扩展成30分钟的，那第一个5分钟就是第一段了。

    3 公布的上证3个5分中枢的作业中，其中第二个5分中枢，构成第三类卖点，为什么？之前的30分中枢在哪？30分中枢zd在哪个时间点？
    ==
    前面那一个大盘整就是，自己找去。

    4 上证30分图，自2993点下跌到2541这明显的3段是否构成的是30分中枢？（其中第一段记得老大说是1分走势类型，为啥不是5分中枢呢？ ）
    ==
    下跌的中枢是上下上方向的。

    5 第三类卖点回抽的必须是次级别走势型吗？次级别以下级别回抽不行吗？比如5分走势向上离开30分中枢，必须是以5分走势回抽确认吗？如果是1分走势回抽能不能构成第三类卖点？
    =

    次级别以下，往往有骗线，不是绝对的。

  • 缠中说禅 2007-02-14 15:36:41

    [匿名] 职业轿夫

    2007-02-14 15:31:17
    [匿名] 赚到了

    2007-02-14 15:29:33
    缠中说禅

    2007-02-14 15:13:25
    让大盘春节有一个好收盘的活动继续，明天，汉奸会大力反扑的，因此明天能否扛住，就是整个活动能否胜利的关键。说过的股票，大多数都创新高了，联通按本ID与各位的约定，基本也快到5元了，不过这玩意真费钱，，今天只好对某只股票狠下杀手，兑现点钱出来花花，否则差点扛不住。今晚真想和里面长驻的老朋友好好谈谈心，别当山大王，暗地里还帮汉奸，都些什么烂人啊！

    不说了，看明天吧，血战，快意恩仇！

    ==========
    缠MM，看样子你大米用完了，明天血战，你用什么扛啊

    ◎◎◎◎◎◎◎◎◎◎◎◎◎◎◎◎◎2

    大家有钱的捧个钱场，没钱的捧个人场吧！
    今天的场面真是壮观啊！！
    明天我也砸进去5000块！！！！不信顶不死他！！！
    ==

    散户别凑热闹了，本ID还有10来只股票可以兑现的，你看416，今天还涨停，还怕没钱，只是本ID阻击的资金在一只股票里不能占太大比例，如此而已。

  • 缠中说禅 2007-02-14 15:42:58

    [匿名] 青青子衿

    2007-02-14 15:37:01
    联通里住有大BOSS,看来缠妹妹需要助拳啊!

    ==

    里面的人是老熟人，他们的底细，本ID简直太清楚了，挑逗一下而已，没事的，本ID可不需要什么助拳。

  • 缠中说禅 2007-02-14 15:43:45

    [匿名] 老虎

    2007-02-14 15:38:49
    今天收获不错用缠妹的理论在12号买了0755 效果不错基本面选股 缠妹理论做战术指导 只有两个字 无敌！！！ 缠妹授人以渔真乃大慈大悲 善哉！
    ==

    自己找吃，不断提高，这才是正路

  • 缠中说禅 2007-02-14 15:45:40

    [匿名] 禅迷

    2007-02-14 15:40:10
    禅姐好，各位师兄好：
    000909这两天成交量巨大，看5分钟线是否已经背驰，还可以追吗？

    ==

    追，会有买点吗？先养成好习惯，投资是一生的游戏，不能一开始就给消灭了。

  • 缠中说禅 2007-02-14 15:49:45

    [匿名] 阿甘

    2007-02-14 15:27:53
    老大,你砸起999来,连1分钟的中枢都不留的,够狠,我喜欢.祝你情人节快乐.明天050就算汉奸怎么砸我也不出来了.

    ==

    千万不用给本ID面子，一切按技术来。

  • 缠中说禅 2007-02-14 15:55:42

    [匿名] tw888

    2007-02-14 15:46:10
    请问为什么不抛416,而抛999?杀跌可不好!

    ==

    416一拉起来就出，不就回去了，现在，明天万一紧急，抛起来也简单。999今天本来就需要调整，本ID只是把这次在10元下买的兑现了，成本还在0下面，而且本ID不喜欢拿着太多去停牌，这是一个大的资金管理问题了。

    其实各位看本ID这十几个股票构成的盘子每天的运动，就会学到资金管理了，现在本ID的大多数都在高位，只要有资金压力，兑现都很简单，本ID保证的是整个大组合的安全，而不是单个个股。

    所以，对于小资金来说，全跟本ID的股票并不是效率最高的，应该按本ID的理论去自己找吃。

  • 缠中说禅 2007-02-14 15:58:23

    [匿名] 老虎

    2007-02-14 15:55:28
    谢谢！不过看不出你在联通上有什么风险，我的专业就是通信这行。联通的分拆以及3G的前景不会有什么问题。还是那句话基本面选股 缠妹理论做指导 无敌！那缠妹就更不在话下了，大家替你担心就多于了。。。。

    ==

    中线肯定没问题，只是本ID希望春节前攻击上5元，因为前几天公布阻击时已经承诺了，本ID担心的是这个，而不是中线。不过只是只有两天时间了，本ID不会硬来的。

  • 缠中说禅 2007-02-14 16:00:13

    各位，对不起了，本ID今晚虽然没有烛光晚餐，却有一个大的聚会，只好先告辞了。

    再见。

  • CCTV： 2007-02-14 16:31:23

    [匿名] 摄影之友

    2007-02-14 16:22:49
    999今天本来就需要调整，本ID只是把这次在10元下买的兑现了，成本还在0下面，而且本ID不喜欢拿着太多去停牌，这是一个大的资金管理问题了。
    ______________________________________

    各位有药的朋友们:

    谁知它近期停牌的时间呐? 我的000932已经停.但仓位比较小.这药是大仓位.也不想留太多的.

    谢谢!~~~~

    --

    复牌就涨50%的，有什么不好？

  • CCTV： 2007-02-14 16:40:42

    总书记

    2007-02-14 16:34:05
    出去玩了今天 功课全拉下了 不值啊!

    请问博主 999中线还有问题吗?

    你今天对999的操作是否脱离了你的理论?

    -
    按楼主理论看，今早开盘1分钟顶背驰。

  • CCTV： 2007-02-14 16:42:46

    [匿名] 摄影之友

    2007-02-14 16:37:08
    [匿名] CCTV
    --
    复牌就涨50%的，有什么不好？
    _______________________________________

    谢谢你CCTV...嘿嘿.........

    主要是想拿出些资金练习老大的理论呀....不然没钱搞,还学个什么呀............

    -

    那倒是，不过至少该留半仓。

  • CCTV： 2007-02-14 16:57:39

    [匿名] 好养的鱼

    2007-02-14 16:50:14
    今天被缠MM坑苦了.
    原以为停止对三九的阻击了,可以放心的介入.
    没想到又来一次.

    -

    我觉得999肯定要涨的，楼主妹妹今天是急着用钱，我猜她砸这么狠还有一个坏主意，就是等有钱再回来回补，这样一砸，估计至少要调两天。不过也难说，楼主说基金拿了50%，基金会不会最后两天拉市值，楼主妹妹砸完，他们拉起来也轻松。

  • CCTV： 2007-02-14 16:59:26

    [匿名] 大盘

    2007-02-14 16:56:57
    请问，对于某级别中枢不断新生的上涨趋势，如果第2个中枢形成过程中的第一段次级别回调是第3类买点的话，那麽第2个中枢形成过程中的第3段下行走势算不算是买点（因为即使随后背离，也应该有一个背离高点）

    还有，随后不断新形成的中枢算不算买点，还是都归结到更低级别的第一类买点。

    博主不在，有哪位明白的也可以请帮忙解答一下。
    --
    我觉得应该不算，只是一个新的中枢，应该有一个次级别还低的买点。第三类买点好象一定是次级别的。

  • CCTV： 2007-02-15 11:33:55

    惨烈，妹妹不会受伤严重吧？

  • CCTV： 2007-02-15 13:37:02

    惨`妹妹今天估计流血不少

  • CCTV： 2007-02-15 14:21:33

    [匿名] 弈通流

    2007-02-15 14:07:53
    老师在力守 600050 中国联通 的 5.00 元整数位！

    我以 5.00元 进入 20000 股了！

    --

    妹妹说过她不用帮忙的。

  • CCTV： 2007-02-15 14:43:41

    [匿名] 如初见

    2007-02-15 14:34:23
    [匿名] 过客

    2007-02-15 09:18:41
    [匿名] 如初见

    2007-02-15 09:09:18
    先预祝缠JJ及各位同窗春节愉快，尽情撒野，我春节要去倭寇那里踩雪、踏春
    我前期进的0533（50万股），今天股改完成复牌，各位高手，是出还是持有，给点建议

    ---
    不要出，你看哪个复牌以后就是最高价的？

    --------------------------------
    谢谢，但今天高开了百分之十二，量放的也比较大，可是缠JJ的卖点还未出现，左右为难，各位高手，帮我看看，小妹先谢过。
    -
    感觉中线还有高点，怕的就先出一点。


教你打坐1：科学是什么玩意

教你打坐1：科学是什么玩意(2007-05-10 08:47:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ahf.html

股票煞气太重，新开一系列“教你打坐”。正如说股票，当今世上，没有比本ID更究底穷源又有最切实、最高端的实际操作，打坐也一样。打坐非禅非不禅，但现代人，流于形式、偷心难死，口头禅尚不得其法，打坐等切实工夫就更是茫然。再有这功那功的折腾，尽是睁眼皆盲、开口便错。如同股票，这法那人，瞎人眼者如麻似粟，打坐亦然。股票，授人以财；打坐，授人以命，两者偏一不可。举世之中，能于此两者大开方便之门者，非本ID莫属，本ID也就受点累、费点力，趁着与各位缘分未尽，写将出来。

如今科学横行，像打坐这种活动，自然被列入装神弄鬼之列。但科学，从来都不是究底穷源的。一个很简单的问题，例如，你看一朵花，之所以能看到花，或者有花之像，一个最基本的前提，就是你有能让花成像的仪器，并且有相应的仪器去感应让花成像的仪器所成之像。科学其实是这样的玩意：由于每个人都有这样的仪器以及相应的感应仪器，科学首先要假定，存在一种普遍的，能被尽量多的人的仪器所认可的标准，这就是科学观察的基础前提。对于最恶劣的科学形态来说，会假定这标准是适合所有人或参照系的，所有不符合这个标准的，都被科学所排除在外。例如，如果所有的人看一花是花，而你看那花是只猴子，那么，对于这最恶劣的科学形态来说，你就有病了，需要治疗去调教到把花看成花的状态，或者，更直接地，宣布，你不是人，然后把你废了完事。科学，就是这样一种玩意。

再说一个科学的大秘密给各位听，科学的发展，不过是把这种最恶劣的科学形态的原则不断延伸下去的结果，注意，这和所谓的特例、科学范式的变更无关，那些只是标准之间的变换，但这最基本的原则是不变的。反对基督教以及基督教所反对的科学，从本质上是最基督教的，是基督教宏大叙事的最大最流行版本。注意，本ID并不反科学，本ID这里连419、淫乱都不反，为什么要反科学？难道科学或其教徒们觉得自己连419、淫乱都比不上，怕被本ID反？本ID这里不废一法，不增一法，科学就是科学，把他如面首般扒光给各位看就是了。

各位千万别给科学神功给晃晕了，所谓科学的能力，例如能让人无论白天夜晚都可以打着飞机在天上飞，一个蛋蛋就可以废了N百万人，就如同基督教所宣扬的所谓神迹，某某功宣扬的所谓神通。那些什么教什么功宣扬的神通、神迹，大概没人能看到，而科学能让他所承认的所有人，在任何情况下，都能看到他的神通、神迹，这就是所谓的可检验性。打个比方，这什么教什么功如同这样的面首，他们宣称自己能力惊人，但一上台就萎掉；而科学面首，宣称自己的能力是能够被所有人去检验的，一旦上台出现萎掉的情况，也就是被检验出和所谓客观不符合，就下去打点激素，重新上台，例如，爱因斯坦对牛顿就玩了这样一手。

无论眼见为实还是眼见为虚，甚至把眼见与虚实用一种最复杂的关系连接，其本质前提都是一样的，都需要眼，也就是让花成像的仪器为前提。有人可能要说，那么把眼的结构或者视觉系统的工作原理也科学一把不就可以？但，当你把科学在眼或什么视觉系统上面首一把时，你同样逃脱不了前面所需要的前提，科学在该前提下画地为牢了。

科学闭嘴的地方，打坐开始。

打坐并不需要一定坐着，和面首419时就不能打坐，那这种打坐不过是骗人的把戏。连419都不能打坐，那把你扔到火里烧时，你更不能坐了，那这种打坐又有什么用？无论你419还是被扔到火里，你又哪一刻离开过打坐？你不打坐时，你在打坐着；你打坐时，在打坐着；你坚持打坐，你在打坐着；你骂打坐者是狗娘养的，你在打坐着。如果你认为盘起腿或脑后发点光才是打坐，那你还是在打坐着。你偷抢奸杀无恶不作，你也还是在打坐着。有人可能要问，既然总在打坐中，那么还学什么打坐？正因为你总在打坐中，才需要学打坐；如果你真有一刻，例如把你扔到火里烧时，就不在打坐中了，那你学那打坐又有什么意义？

那么，把你扔到火里烧时，谁在打坐？参！

（待续）

大牛市的序幕，还未真正拉开。

附录：

本ID昨天说，今天要继续震荡。但估计到14点45分前，所有人都以为本ID说错了，以为那些忽悠今天要冲多少多少点的股评对。结果怎么样，就不用本ID说了。震荡，不一定是绿盘狂跌才是震荡，就像一个中枢，在下面震也是震，。上面震难道就不是震了？今天尾盘的下来，在技术上严格保证，小级别的背弛当然是原因，还有一条就是中枢的走势必完美原则，不明白的，要加倍学习。

关于4000上下的震荡形成的中枢，要突破，向上要有第三类买点，否则，依然存在向下变盘的机会。在第三类买点出现，中枢完结前，震荡继续。用分时中枢概念看，昨天是一平衡市，今天也是，但今天中枢的位置向上移了，明天就面临三种选择，强的继续上移，中的围绕今天中枢震荡，弱的回试昨天中枢，从而让一般概念意义上的中枢形成级别扩展。根据明天开盘的走势，这一点不难分辨。

这些都是很短线的活动，脑子不够使的，就看5日线就可以，本ID说过多次，要量力而为，用自己最精通最有能力控制的方法，花心萝卜不是人人能干的，要成为花心萝卜，要学很多工夫的。

新的文章15分钟后发新帖子，请各位到新帖子里看。

  • 缠中说禅 2007-05-10 08:50:53

    大盘讲评在收盘后附录，由于本ID要去一趟深圳，所以下午会把上次提到的对大盘中期走势的技术分析文章发出，明天就不发帖子了。

    先下，再见。

  • CCTV： 2007-05-10 09:18:00

    妹子早`

  • CCTV： 2007-05-10 09:32:03

    现在开始接受教训，832开始折磨我吧。

  • CCTV： 2007-05-10 09:53:19

    晕死，谁还有大连金牛？

  • CCTV： 2007-05-10 11:26:58

    奶奶的，802这好玩，上窜下跳的，可惜我没钱呀！！！

  • CCTV： 2007-05-10 11:35:26

    [匿名] 新浪网友

    2007-05-10 11:30:19
    CCTV班长：625怎么样啊？还拿着吗？

    =
    我觉得它是等着爆发，还有送股，不怕。

  • CCTV： 2007-05-10 12:59:41

    [匿名] 呵呵

    2007-05-10 12:38:25
    你还不好啊!!!???我碰到妖股了!!!!600066的5f明明已经背驰了,居然又有新低,今天斩仓出局!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!哪位同学帮忙给看以下是怎么回事啊!!!!!!!!!迷惘啊!!!

    ---

    今天早上10点有一个1分钟背弛，昨天哪里有5分钟背弛？背弛要黄白线先拉回0轴呀！

  • CCTV： 2007-05-10 13:01:15

    [匿名] 新浪网友

    2007-05-10 12:54:41
    想请教CCTV一个问题：关于盘整背驰判断是不是也要黄白线回来，另外 ABC 三段， 是不是B的中枢级别比AC大，但对于C的级别是不是可以不大于A ？
    --
    晕，这问题妹子的课程里很详细呀，黄白线要先拉回0轴才会有背弛，光看柱子的只能是1分钟级别以下的情况呀！！！

  • CCTV： 2007-05-10 13:05:30

    气愤！你奶奶的，趁着老子被832关起来，625也起来欺负俺！！！

  • CCTV： 2007-05-10 13:27:01

    我的牛牛，大连金牛，晕死！！！！

  • CCTV： 2007-05-10 13:32:18

    你奶奶的，832月线MACD连0轴都没上，大爷我就拿到50了，不走啦！

  • CCTV： 2007-05-10 14:03:52

    谁还拿着我的牛牛，大连金牛，把我气死啦！！！

  • CCTV： 2007-05-10 15:10:11

    匿名] 新新手

    2007-05-10 14:35:58
    我命好苦，刚一买就遇到老大洗盘55555555555
    不看了盘了

    --
    你要按买点买呀！

  • CCTV： 2007-05-10 15:12:02

    匿名] 玫瑰

    2007-05-10 14:23:03
    cctv 请问：
    缠主说的16支股票在整数倍时都会洗盘，
    我想知道是以什么为基数的倍数阿？
    谢谢！
    -
    妹子说的价位，看妹子文章的意思，好象她说的价位基本是她进场的成本。

  • 缠中说禅 2007-05-10 15:36:28

    本ID昨天说，今天要继续震荡。但估计到14点45分前，所有人都以为本ID说错了，以为那些忽悠今天要冲多少多少点的股评对。结果怎么样，就不用本ID说了。震荡，不一定是绿盘狂跌才是震荡，就像一个中枢，在下面震也是震，。上面震难道就不是震了？今天尾盘的下来，在技术上严格保证，小级别的背弛当然是原因，还有一条就是中枢的走势必完美原则，不明白的，要加倍学习。

    关于4000上下的震荡形成的中枢，要突破，向上要有第三类买点，否则，依然存在向下变盘的机会。在第三类买点出现，中枢完结前，震荡继续。用分时中枢概念看，昨天是一平衡市，今天也是，但今天中枢的位置向上移了，明天就面临三种选择，强的继续上移，中的围绕今天中枢震荡，弱的回试昨天中枢，从而让一般概念意义上的中枢形成级别扩展。根据明天开盘的走势，这一点不难分辨。

    这些都是很短线的活动，脑子不够使的，就看5日线就可以，本ID说过多次，要量力而为，用自己最精通最有能力控制的方法，花心萝卜不是人人能干的，要成为花心萝卜，要学很多工夫的。

    新的文章15分钟后发新帖子，请各位到新帖子里看。

  • 缠中说禅 2007-05-10 15:50:00

    各位请手下留情，别刷太狠，本ID现在进不了博客。

    拜托。


教你打坐2：人都要死的人都死了

教你打坐2：人都要死的人都死了(2007-06-15 08:13:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b5l.html

人的行为，就如同股票的中枢移动与震荡，有其规范，又有其突破规范的地方，而所谓的乐趣，则在于对规范突破的放荡中，就如同利润之于中枢的震荡。而有一个中枢，只要是人，只要活着就受困其中，“你首先是一个活人”这样一个中枢，哪天不受困其中，就死人一个了。换言之，人之所以有死，就在于“你首先是一个活人”中枢的被破坏。那么，那些上帝、灵魂的玩意，不过是把“你首先是一个活人”这中枢出现第三类买卖点后扩张成“你首先具有不死的灵魂”这类的中枢玩意，把肉体的活扩张成灵魂的活，肉体永生这中枢震荡不住了，就企图在灵魂永生的中枢里永远震荡下去，这就是所有宗教徒的YY。

佛教不是宗教，佛教不需要YY，佛教不需要什么永生的中枢。有生必有死，人都要死的，人都要死的人都死了，这就是佛教最基本的东西。如果人可以永远不死，那么也无所谓佛教了。同样道理，打坐也一样，正因为有生必有死，人都要死的，人都要死的人都死了，所以才有了所谓的打坐。打坐，生死中而超越生死，那种不能超越生死的打坐，不过是YY。何谓超越生死？就是生死，生死本身从来都是超越生死的，这就是人生的最大秘密之一。

人生，何谓生？就是不生生。何谓死？就是不死死。生死者，不生生不死死，于生死而生死大自在。何谓大自在？就是生死。不能于生死而大自在，那自在不过是YY。那么，怎么才能于生死而大自在？就是生死。生死本来大自在，企图于生死外求一自在，不过是YY。生死不是YY，你现在生着，100年后你死了，肉也烂了，灵魂也烂了，连你YY的脑子也烂了，在生死面前，没有YY。没有YY，就是大自在，因为无须YY，YY不YY都要生死，都是大自在，而生死并不生死，本来如此，不增不减。

任何一个当下，问一下自己，你的腿是你吗？你的身体是你吗？你的脑子是你吗？如果你是用你的腿、身体、脑子去打坐，那么，当你死了、烧了，这打坐也就烟消云散了，这打坐只能是YY。那么，所有的YY里，最大的YY是什么？就是“我YY我YY”。如果觉得YY这词不好，那么就换一个哲学点的“知”，“我知我知”，这就是真正的打坐中需要连根拔起的玩意。

“我知X”这个模式中，X可以是一切东西，这就概括了人生所有的模式，人生的所有模式，逃不过这“我知X”，不过是这X换成各种不一样的东西，甚至“我知我不知”也是其中的一种。这些模式间，本质上是等价的，因此，从任何一个入手，都是一样的。例如，你坐下来，感觉到自己在呼吸，那么就可以从“我知呼吸”入手。甚至在股票涨跌或419的高潮中，也可以从“我知涨跌”、“我知高潮”入手，本质上没有任何区别。高潮不可能时时有，而呼吸却是，因此，从方便的角度，我们可以选择“我知呼吸”作为打坐的入门。

“我知呼吸”，这“知”与呼吸无关，无论呼还是吸，这“知”只是“知”。开始，呼吸的力量会牵引你，让你的“知”被呼吸所牵引，你的“知”似乎也如同呼吸般生灭，慢慢地，呼吸如尘埃散落，你的身心如尘埃散落，但这“知”却如灵光独耀、不生不灭。而把“我知X”的模式中的X换成人生存当下任何一样东西，在任何一个X下，这“知”依然灵光独耀、不生不灭。打坐并不要坐着，你可以在一切活动中打坐，因为你的一切活动离不开“知”，即使在睡觉、有梦无梦中，也一样如此，你的“知”依然灵光独耀、不生不灭。

这世界曾有的人中，能到如此境界的，千万中无一，但这不过是止啼之黄叶，逗你玩的。人都要死的人都死了，人都要知的人都知了，究竟如何？参！

附录：

今天的走势依然没什么可说的，把下面的缺口补了后，就继续中枢震荡，关键是都在等周末的消息面，其实，不管周末有什么消息，这两天都消化了。因此，尾盘重新冲上4144点，收在其下面不远的地方，也就是很正常的。目前，拨乱反正行情第三目标已经达到，后面将为第四目标的创新高而努力，当然，前提是先把4144点的1/2线给站稳了。

个股方面，那16只股票里，600432已经新高，其他会慢慢跟上的，这种事情肯定有先后的，否则根本忙不过来。如果大盘能如期重新新高，那么绝大多数仍未新高的股票，都会为此而表现的，这是今后一段时间内一个重要的利润点。另外，那些创新高后没有大级别背弛，并且能回试站稳前期高位的，是另一种可关注的利润点。

站在中线的角度，对环保股票的重视将比本ID年初强调时有更多的认同，这是国家大的方向，依然值得中长线关注的。除了那16只里的环保新能源股，像600636也可以中线关注，该股在环保股里属于已经有一定业绩支持的，不像很多股票暂时还是概念，因此对中长线资金可以关注。该股票在一个月线双底的颈线位上整理，回试时可以找买点介入，千万别一窝蜂追高，否则就等着受刑折磨。

周末，腐败去吧。

  • 缠中说禅 2007-06-15 08:14:54

    今天解盘下午3点半后附录本文后，先下，再见。

  • CCTV： 2007-06-15 08:44:23

    妹子早！！！！！晕呀，都地下室啦！！！

  • CCTV： 2007-06-15 12:26:47

    [匿名] 新浪网友

    2007-06-15 12:02:01
    这样说来.真的要二次探底吗?

    那样.人心不是散了吗?

    --
    哪里有那么恐怖呀！！！3G说的之字型，也不等于二次探底呀！！！下午拉起来，也是之字型呀！！！600839停牌，大爷早上都懒得说话啦！！！！

  • CCTV： 2007-06-15 12:34:45

    [匿名] 新浪网友

    2007-06-15 12:28:56
    怎么７７７今天疯了　有什么消息么　有知道的吗　　我２４多买的还没解套呢

    --
    晕死，怎么不补仓？？？？妹子的股票你还怕？？？看看600432新高啦！！！下一只是谁？？？？

  • CCTV： 2007-06-15 12:36:14

    [匿名] 新浪网友

    2007-06-15 12:33:53
    [匿名] CCTV

    2007-06-15 12:26:47
    [匿名] 新浪网友

    2007-06-15 12:02:01
    这样说来.真的要二次探底吗?

    那样.人心不是散了吗?

    --
    哪里有那么恐怖呀！！！3G说的之字型，也不等于二次探底呀！！！下午拉起来，也是之字型呀！！！600839停牌，大爷早上都懒得说话啦！！！！

    ==

    你不出来,我的心散了.

    你出来吧.谢谢你.这关键时刻,真的害怕呀.

    --

    妹子说啦，中枢震荡要先卖后买，如果你在上面卖了，又怕什么呀？？？？现在等着回补就行啦！！！

  • CCTV： 2007-06-15 12:48:29

    [匿名] nn

    2007-06-15 12:36:17
    [匿名] 3G

    2007-06-15 11:36:58
    大盘最多就是走之字型，如果是V型，根本就没有今天的调整，现在走的是之字型的B段，就看什么时候能完成。好多股票跌回来20%，前两天不走的都傻了，我等在下面回补。

    =======================
    观察了一段时间,你在这里真可以算高手,比CCTV强,赞一个!

    --

    比大爷强？？？？大爷昨天开盘说600839，马上涨停！！！他有这本事吗？？？？？看看大爷以前说的股票，长安汽车，现在都快创新高啦！！！

  • 缠中说禅 2007-06-15 15:30:42

    今天的走势依然没什么可说的，把下面的缺口补了后，就继续中枢震荡，关键是都在等周末的消息面，其实，不管周末有什么消息，这两天都消化了。因此，尾盘重新冲上4144点，收在其下面不远的地方，也就是很正常的。目前，拨乱反正行情第三目标已经达到，后面将为第四目标的创新高而努力，当然，前提是先把4144点的1/2线给站稳了。

    个股方面，那16只股票里，600432已经新高，其他会慢慢跟上的，这种事情肯定有先后的，否则根本忙不过来。如果大盘能如期重新新高，那么绝大多数仍未新高的股票，都会为此而表现的，这是今后一段时间内一个重要的利润点。另外，那些创新高后没有大级别背弛，并且能回试站稳前期高位的，是另一种可关注的利润点。

    站在中线的角度，对环保股票的重视将比本ID年初强调时有更多的认同，这是国家大的方向，依然值得中长线关注的。除了那16只里的环保新能源股，像600636也可以中线关注，该股在环保股里属于已经有一定业绩支持的，不像很多股票暂时还是概念，因此对中长线资金可以关注。该股票在一个月线双底的颈线位上整理，回试时可以找买点介入，千万别一窝蜂追高，否则就等着受刑折磨。

    周末，腐败去吧。

  • 缠中说禅 2007-06-15 15:35:17

    今天是腐败补课的高峰，本ID必须走了，周日继续音乐会，想听什么可给建议。

    先下，再见。


谨防穿袈裟的狮子虫。

谨防穿袈裟的狮子虫。(2007-07-15 22:42:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000boo.html

本ID一般不特意去寺庙，世界不过是个大寺庙，不入而入，不出而出，如果说某些人在贪嗔痴疑中就是入地狱种子，某些人得般若菩提就要入净土天堂，那不过是基督教天主教等的热昏胡话。地狱，又何尝不是庄严道场？用地狱来恐吓信徒，不过是那些以热昏胡话蒙骗人的所谓宗教的无聊把戏。
但是，正因为无处不是庄严道场，所以必须要有人间的形式化的庄严道场。那种认为无处不是道场而执无处不是道场者，不过是被另一种无聊把戏把戏了。而人间形式化的庄严道场，就是寺庙，在这个形式化的庄严道场中，就要彻底形式化，就是要执着道场的庄严，这里，执着就是真解脱。
不立一像，不过立千像万像；不立一字，不过立千字万字；不立一法，不过立千法万法。几乎所有大唱禅宗者，最终不过陷入这些千像万像、千字万字、千法万法的把戏中。到如今，那些穿着袈裟的狮子虫玩弄的把戏，还比不上这些，要谨防穿袈裟的狮子虫！
对以寺庙为基地进行大肆敛财等恐怖活动者，必须以法律严惩。在任何寺庙范围内，不能允许任何商业行为存在。所有僧人，不能参加任何商业敛财活动。任何在家正信者，绝对不能供养不如法之僧人。任何寺庙，不能买卖门票。
任何地方政府，不应以寺庙为敛财工具。政府应该允许有能力的在家正信者，进行寺庙财产的赎买，将寺庙购买下来，然后完全赠与寺庙。任何出家人，必须农禅、农净并举，所有寺庙，可接受在家正信者的供养，但所有相应法事，不能收取任何财物。出家人，不蓄一丝，不蓄一米，发大悲心得大成就而回向众生。出家，非王侯将相、伟人圣人能行，乃真大勇猛者也。没这样的胸襟、气魄，出什么家？
诚然，上面所说，大概很不现实，但现实从来都是用来不被现实的，现实，不过众生之共业，而一人发愿，天地摇动，定业本空，何实何现？

  • 缠中说禅 2007-07-15 22:45:58

    且不说股市，就为了明天5点巴西阿根廷的决战，各位也应该好好休息了。

    先下，明天见。

  • CCTV： 2007-07-16 07:00:29

    [匿名] 新浪网友

    2007-07-16 06:36:04
    袈裟是权利的象征，狮子虫是喝穿袈裟主人血的寄生虫。政府里的虫太多了，哪能防的了啊？看来股市要变天了。

    [匿名] 新浪网友

    2007-07-16 06:44:10
    “不能收取任何财物者”博主也，“出家人，不蓄一丝，不蓄一米，发大悲心得大成就而回向众生。出家，非王侯将相、伟人圣人能行，乃真大勇猛者也。没这样的胸襟、气魄，出什么家？”也是博主也，
    “而一人发愿，天地摇动，”还是博主也，但是“定业本空，何实何现？”有点哀伤。难道就这样失败了吗？大盘要大跌了。我们还是远离这个人间道场吧！

    [匿名] 新浪网友

    2007-07-16 06:46:24
    没有人理解博主的哀伤，博主的很多话不能直接说了。小散们还不知道逃命，辜负了博主的慈悲心。

    -
    大SB！！！！！！！！！！！！！

  • CCTV： 2007-07-16 09:23:14

    坚决不追高呀！！！！！！！！！！

  • CCTV： 2007-07-16 10:22:55

    没量没戏！！！！！！！！

  • CCTV： 2007-07-16 11:33:18

    晕！！！！大爷都睡着啦！！！！！！！！！！没量没戏！！！！！！！！！

  • CCTV： 2007-07-16 13:57:35

    快逃!!!!!!!!!!!!!!!!!!!!

  • CCTV： 2007-07-16 14:02:54

    大爷说没戏真没戏呀！！！！！！！！！都害怕坏消息呀！！！！！

  • CCTV： 2007-07-16 14:09:13

    最后机会,快逃!!!!!!!!!!!!!!!!!!!!

  • CCTV： 2007-07-16 14:19:47

    妹子又启动000985啦！！！！！！！！！下面没买就别追啦！！！！

  • CCTV： 2007-07-16 14:28:43

    最安全还是等消息明朗呀！！！！！！！！！

  • CCTV： 2007-07-16 14:40:22

    我早叫大家跑,还不信!!!!!!!!!!!!!!!!

  • CCTV： 2007-07-16 14:49:34

    妹子的635就是强啊！！！


陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（下）

陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（下）(2007-07-31 23:17:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c0k.html

(四)大手印与大圆满修空之分辨大手印、大圆满二法，皆属无上瑜伽修空果位方便。在传承上言，大圆满出自红教库藏之法，黄教认为非真正印度之传承，而否认之。大手印在黄教虽不轻易谈及，然非不承认。库藏之法，非全不可信，亦非全然可靠，因后世伪造者，亦复有之。然吾人可以理观察，依法推究，其真正之法宝，固自不同。本文非专论库藏之真价值，特因大圆满本身，属红教库藏之法，不可不略沦及。作者欲令读者对于大圆满能生信心，故先为介绍如此。至其优于大手印处，观贡师所云：“大手印属道，大圆满属果”。可以想见大概矣。
===

理事相缠，事理相因，江尽潭穷，一场笑剧。

1．大手印立四瑜伽渐次修习，大圆满则不立四瑜伽，顿然直证，实有渐顿之别。前面总论，分别各种见，已曾介绍大手印属法身或俱生智见，仍有因果上之分别。法身、俱生智皆属果位，故必假修证，然后证得。大圆满属本来清净，因果无分，当体圆满；因上本不缚，果上不用解。时间取现前即空，不用期待；空间取当体，不用简择。即见、即修、即行、即果，不历阶级，不标次第，但当单提此见，须臾不离。是以刚波巴大师曰：“若谓我修，我何修?谓我未修，何尝乱?”功夫不可自欺也，惟大智人能之。诸大圆满教授中，如无垢光之(禅定休息法)、(虚幻休息法)等，虽名曰大圆满，而实多属显教及大手印而已。拙作(莲师大圆满教授勾提)一文，则直指大圆满精华所在，读者可以参考。
===

不用犹用，即本非本，时空空时，非现非当。

2．大手印依三灌道身化虹光；大圆满不依三灌道，不用实体明妃，有脱噶方法使身化虹光。前者较难较险：明妃不易得，故难；得之不易融点化光，故险。后者脱噶初期，利用日月外光，渐次引入自体，开发自性虹光，较易较稳。较易者，普天之下，谁不戴日月光明?较稳者，纵不能使自体化光，亦不致堕入金刚地狱也。又大手印行人如系专喜解脱道，而鄙视三灌贪道者，其证得第四灌之明空光明大手印，较为难得。大圆满除普通之脱噶法外，别有七日成佛之最高方便，尤为殊胜。
==

外非外，内非内，日月堕，天地尘，光吞万物犹阶下，百尺竿头赚杀人。

3．大手印之前行中，缘起观念亦略不同。大手印二灌或三灌，皆从六大缘起中简化、净化，升华至心气无二。其建立智慧身或幻化身，与大手印之光明双运者，乃此心气无二之微细智身也。至若大圆满之缘起观念，虽不离五大气、五大智、五大光、五大金刚链，亦不离心气无二之前行。然而五大与五智，从本和合圆满，不必分修五智五大；心与气亦从本以来圆满清净，不用先修心次修气，次修心气无二。故其脱噶之五光，无非五大、五智之显现。然此五光中，不能加以分析何者为五智，何者为五大也。其脱噶乃建立于彻却上，而彻却之本来清净见，亦透过五大、五脉、五智、五光，无一而非本来清净，无一而非本来圆满。此点当细心辨，然后方得修脱噶之真精神。

==

万般伎俩，鬼窟勾当，勾当鬼窟，伎俩万般。

(五)大圆满与禅宗修空之分辨禅宗预先介绍者有两点：其一，汉地禅宗、密宗分别而言，此殊不合。按小、大、密三乘，为佛说法之完整体系，不可紊乱。密宗属金刚乘或称密乘，而禅宗则与西藏密乘之大圆满同一法系，故当属密宗，而不属与密宗对立之显教各宗。其理由有三：第一，西藏典籍中心有禅宗宗风流露其中，故诺那先师称禅宗为大密宗。按大圆满在红教亦称大圆满次第，即驾于生起次第、圆满次第之上。今所谓大密宗，盖指与大圆满次第相同也。第二，所谓密者，必有其密之内容。大圆满固有法性秘密，而禅宗之机用，其法性秘密，尤不可捉摸想象。第三，达摩祖师为西藏密宗右萨里派之祖师，在汉地，则只知其为禅宗之祖师。其在西藏所传大圆满法，完全与在汉地所传禅宗相同，是故禅宗必属密宗法系。

==

非圆非满，非机非用，非密非禅，徒劳臆测。

其二介绍者，禅宗之分类，太虚老和尚曾标举为四：一日明心如来禅；二曰超佛祖师禅；三曰超祖五家禅；四曰宋、元、明、清禅。惟本人则以为太虚老和尚此种分类不甚妥当。盖宋、元、明、清以时代言，前三类则以性质分，不可用两种分类标准分述同一法系。标准不统一，实为分类学或图书馆之所忌。因此，本人依据祖师各种悬记而分为：(一)圣教如来禅；(二)直指祖师禅；(三)机用儿孙禅；(四)口头河沙禅。如此上二字表作风，下三字表人格。河沙虽物而非人，然如恒河沙数，可以喻佛，亦可以喻禅和也。儿孙河沙二者皆属悬记中语，如“要假儿孙脚下行”，如“法周沙界”。前者即指禅宗精英所在；后者即指后世妇人孺子皆可口头说禅。在昔时或猜为赞叹禅宗传播广大之辞，吾等后人今日观之，盖知为禅宗流弊，而含有讥讽之意，非谓真正之禅宗，能如儿孙禅之精英，河沙世界一切有情皆能胜任也。根据加上两种介绍，本文禅宗与大圆满之比较者，一则可明即属同一密宗系统而比较之；二者所比较者，专指机用儿孙禅，而不指余三类也。若就祖师禅而言，仅可比大手印；如来禅而言，仅可比大中道；唯机用儿孙禅，方可比大圆满，而恢恢其有余也。

===

空过雁，水回风，一非四，四即一，白日高悬昼如漆。

1．大圆满有表示传承、口耳传承、心印传承。现在通行之表示传承，必用水晶或圆镜以作表示而传授之，皆有预先传下之正式仪轨可守。禅宗则脱却如此固定之仪轨仪式，以大机大用出之。其为师者，必以证德传之；其为弟子者，亦必以证德受之，无有一定之表示物。是故上师如未证得，不足以授弟子；而弟子当时如未证得，亦不能得此大法。然大圆满因有一定仪轨，上师如有传承而无证得，仍可依文宣科传下去。

==

披衲顶冠僧道耶？锄头把空手，水流桥不流。

1．大圆满诸祖师中亦非全无大机大用。如谛洛巴以后击那洛巴之阳具，而令直证初地；毕哇巴于受亥母灌顶次，跳舞歌唱直证第六地，皆为藏中口碑载道之史实。然而如禅宗之儿孙禅和诸大家，机用特出，啐啄同时，师徒轨范，不一而足，不止一时一人一事，公案中迭出不穷，成为不可思议之功德，其多过大圆满祖师之史实，何止百干倍?譬如鸟窠吹毛一案，毛何物?吹何易!然令其弟子立地证悟，此种机用，非大成就之上师，大恭敬之弟子，所不能及。其他如石巩张弓、俱祗指、打地、义颈、斩蛇、筑胁、举拳、哭天、破灶、毁锅、虚气、推床、敲竹、靓影，形形色色，离奇而又平实，平实而又离奇，禅书之中可谓天花乱坠，不可捉摸矣。有佛史以来，无论西天东土，曷有琳琅满目如此之奇观哉！

==

翳眼生花汉，抓空捕影人。

3．大圆满得传承而修习彻却、脱噶，固比比皆是，然而禅宗如未正式开悟，不许有闻思上之盲修。所谓“不破初关不闭关，不破重关不住山”。往往十年八年到处参访；而不能开悟。而一经开悟者，单提正令，一生受用不尽。神通变化，如隐峰倒立，普化飞升。成就者蝉联簪组，大有可观。有唐一代，无分男女老少缁素，得了生脱死者为数甚众，其作风之高，成就之众，大圆满所不能及也。

===

脱生脱死政生死，何国人复何姓人？

三、结 论

扼要总结密宗三大修空法门者：大手印要了知无修瑜伽之理趣，然后方可与大圆满的本来清净见相同，此其一。大圆满本来清净见，要在证量上显现才称禅宗之入手处，此其二。大手印要彻见明体才算入手，不得明体，纵有传承法本及试修，亦等于般若乘之修空性。大圆满必亲证大彻却本来清净见。亲证此见，与徒知本来清净之理论，大不相同。若徒了知大圆满之理，而未现量得见，不能起修，不算大圆满。禅宗则要能现量开悟，真实证得，确知有教外别传。法身说法，确能亲见本来面目，然后方可单提正令，无手行拳，触目菩提，否则口头滑过，终是自欺也，此其三。最后以极简单形容词，决定小大乘及密三种修空法门者：小大乘同为“修空”，小乘配四谛修空，大乘配六度修空，其为修也固较难，此其一。大手印为“能”空，盖有明体之能，然后以此结空，套上所空便是。故较小大乘为直捷，然较大圆满为渐，此其二。大圆满为“本”空，本空则较能空为顿。窃尝以针头针尾，比大手印、大圆满。拙诗曰：“针头针尾两争功，只为同将一线通；头自能穿尾自行，能空苦过本来空，”此其三。禅宗则为“证”空，最初开悟，已属证量；非证量物，皆为禅宗所唾弃。故在五事中，禅宗独高。因作偈赞之，以为本文之吉祥结束，此其四。

==

非修非能非本证，白云路上白云横。

大乘根器子孙禅，六祖而还五叶前。
互古寥寥真毒辣，谁堪筑胁报吾拳。

==

一花五叶不关禅，白月怒明江水前。

世界如尘莲海内，三涂十地碎空拳。

该来的调整，必须且及时。

  • CCTV： 2007-08-01 11:28:01

    大爷出货啦！！！！！！

  • CCTV： 2007-08-01 14:28:21

    让你们看看大爷买的南航认沽！！！！！！哈哈哈哈哈哈！！！！


教你打坐3：打坐前的基本功夫

教你打坐3：打坐前的基本功夫 (2007-08-14 22:42:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c7l.html

先给下午那两个问题的答案：
1、目前日线的背驰段解除没有？
当然没有，本次这段要比的，是从去年8月到今年5月29日这段，为什么？因为这段前后两个中枢是同级别的，而今天春节前后那一个不是。从日线图的笔、线段上分可以看出，前后两个中枢是由三笔构成，而春节那个只有一笔，当然，仔细的划分，可以从1分钟图上的中枢级别来分辨。
2、4174点的1/2突破后，下一条真正的压力线在哪里？

是2/3线，目前在哪里，各位自己算算。

还有一个问题请思考，日线图上的笔、线段，和一分钟图上的日中枢有什么关系？

现代人，贪嗔痴疑慢之火盛，被各种诱惑蚕食，身心皆损。不先行调理，不过胡闹而已。现代人，从意根上着手，难以成就。还是先从调理身根开始，这样较为稳妥。

所有人，身上皆病。病分两种，一种是现业所生，一种是宿业所潜，后者，非一切医疗手段可治疗，前者，可于医疗而有所助。但，医疗而愈者，不能断其根，最终，野火而春风，烧之不尽，终为其祸。

病，不离其身，无身，何来其病？去其病，必净其身业，身业不净，百病相随。意、口、身，相缠相续，意、口业不净而身业净，无有是处。净一份身业，即净一分意业、口业，从身根入手，逐一去之。

常人，气脉阻塞，自然百病不离左右。净身业，必先通其气脉。而气脉本通，人自塞之，现代人小聪明而无智慧，必以定法绝其聪明，方使天机流行。

日常，于无人处，关闭一切通讯工具，杜绝一切干扰，双脚微开与两肩宽，全身放松立，下颔微收，双眼眼光回收自然微合，念想足底至横隔膜被气充盈，气从横隔膜处向上，胸腔至头部如一气嘴，横隔膜下气息源源不断送出。

注意，气息送出，皆自然呼吸所致，不用意识调节，而胸腔至头部如一气嘴，则心脑都如不存在。心脑，都是进化产物，古代生物，无心无脑，一样可知可觉，人仿佛必须心脑作用方知其所知，只不过是业力所致。

以上程序，开始时不可持续太长时间，必须达到这种程度，就是一念想，以上程序就马上能完美完成，这样，就无须专门站立，什么姿势、什么时候，甚至在演讲、腐败、419、睡觉时，都是一念而成。而该念可以一念万年，万年一念，该念能随时起止，来去自如。

一般来说，这程序持续一段时间后，都会有病而至，特别那些从来没有的病，突然而至，这是身根发动后，原来潜伏的病根也随着发动。严重者，全身流脓、腐烂不堪，这时候，必须要有正观，一般人到此，肯定都回头而去，或者连回都回不去了，如果没大智慧、大定力，肯定无成。

注意，以上程序，是本ID之法门，效速而高竣，一般人禅理不通，无了生死之大决心，断不可试。

一旦身毒去之七八，则气机一定发动，全身正气充盈，百病不侵。但有二、三分宿病，非此能去，路还长着呢。


教你打坐4：不要受邪人未了师的蛊惑

教你打坐4：不要受邪人未了师的蛊惑(2007-08-17 08:59:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c8r.html

昨晚的教你炒股票71，是对原有概念的一个再分辨，所谓银碗盛雪，不辩不明。而打坐，更要辩，首先要辩的就是所谓的名师。

据本ID所观，近现当代的所谓名师，一万个里面都难找一个有正眼的，基本都是以盲引盲。给出几条最基本的辩师标准：

1、任何为了财物、名闻等而忽悠的，绝无明师。古代大德，明心后，为大众负米担柴，此真风范，岂现在的鼠辈可知？

2、菩萨低眉，不离金刚怒目，消极避世、混沌黑白者，皆鼠辈，杀尽人间不平才是真解脱，软骨头、和稀泥、畏权避世、都不是真明心者。

3、世间一切正邪游戏、三教九流学问，一一皆应通晓，此真菩萨行。

4、不息妄念，不净其心。真心本净，何劳其净？世界就是一大妄念，非在鬼窟里玩玩念头游戏就可以息什么妄念了。

5、至于那些把四禅八定当禅、摆弄几个佛教的死名词就到处忽悠的，连狮子虫都算不上。

6、心外求法，玩什么唯物的鬼把戏，不过是自欺欺人；心内求法，摆弄各种唯心把势，那不过是在意识鬼窟里自渎。心、非内非外，非物非意，非当下而不离当下，岂可求？不求不失，求而不得，乱走作干什么？

以上只是随便写了几条，以后有空，本ID会把有代表性的所谓名师的言论进行辨析，指出其荒谬错漏之处，不到其境，不明其事，本ID正要指出其境之歧。

至于第三说的那念，横隔膜下送气，非呼吸之气，世间也无横隔膜下有呼吸之气之理。那不过是一念，只要有这一念，至于是否真有气从横隔膜下送出，根本就无关紧要。

把横隔膜以上当成一气嘴，身根发动病根也发动，那都是实有之事，并不是什么比喻，更不是什么副作用。不把潜伏的病根发动起来，等着让他变成真病要你的命，这才不叫副作用？世人之颠倒也算一绝了。至于有真病，该干什么干什么，都不是什么大不了的事情。

注意，存此一念，并不是脑子里想着，忘了就没了。这一念，就算你在睡觉中也不曾离你，这念如水，你睡觉是水上浪息，不睡觉是水上浪起，但水还是水，这一念还是一念，无所从来，无所从去。根本不需要去守，也不怕去丢失。

逐步，你的自然呼吸、脑子里的念头闪动，你身体上的气脉活动，都会一一明晰起来。但这些，都是水上的浪息浪起，什么大周天、小周天，都不过是浪息浪起。

再进一步，这世界的一切现象，这世界本身、时间空间，都不过是浪息浪起。注意，这不是想象，而是你以最明晰的状态明晰的一切。世界的浪息浪起就如同你身体、呼吸、念头闪动一样明晰。


教你打坐5：生死中之不生不死者

教你打坐5：生死中之不生不死者(2007-08-26 14:37:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cdm.html

世间之一切，不离生死，有生则有死，断无生而不死之妖物。所谓长生久视、永生不死，都不过是痴人之妄想。道教、基督教之类宗教，都不过陷人于如此虚妄之中。所谓与天地齐寿者，仍不过是天地同死之蠢物。真有如此之物，也不过妄想之业幻，无可把抓。

生死之中，不离轮回，生之以死，总有唯物之痴汉，作断灭想；死之以生，总有唯心之妄人，作不灭想；更有心物一元之贪客，执计有一心物一元者。

生死中之不生不灭者，非断灭、非不灭、非心非物、更非心物一元。生死中之不生不灭者，非可证非不可证，不离目前又非耳目之所到。

不证此生死中之不生不灭者，任何打坐，都不过儿戏。有这般痴汉，以打坐为得一好之心境、或发之以神通，都是舍本求末。心境、神通者，如镜花水月，镜破水枯，一场闹剧。

用最通俗的语言说，就是，任何你证到的东西，看看你死了以后，是否与你同死。任何与你同生同死者，都不过闹剧。你的身体是闹剧、你的意识是闹剧、你的眼耳鼻舌身意都不过是闹剧，任何与你的眼耳鼻舌身意相对者都不过是闹剧。

有人可能问，那是不是灵魂？人死了以后是否有灵魂？所谓灵魂，不过是痴汉之妄作，你死了，身体被戳骨扬灰，甚至盛尔骨、负尔灰之世界，也不离生死；身之不存，焉有灵之可寄？世界之不存，焉有灵之可托？

此生死中之不生不灭者，非心非物非佛非道，非青红赤白，独耀根尘，穿天透地，只叹痴汉视而不见、听而不闻，而于生死而轮回。此生死中之不生不灭者，证之不得、不证不失，无所从去、无所从来，与尔同生同死而不生不死，不离生死闹剧而于生死大自在。痴人，以奴作主，怀如意珠而于生死苦海头出头没，可叹可怜。人身难得，得此难得之人身，而不证此生死中之不生不灭者，乃世间最可怜可耻之人。

有人问，莫非这生死中之不生不灭者，就是禅？痴汉！生死中之不生不灭者，正是生死之源，以此生死之源为究竟、为禅，不是痴汉又是什么？此生死中之不生不灭者，如苦海之一筏，苦海本空，执筏何愚？

打坐，非禅非不禅；生死中之不生不灭者，非禅非不禅。苦海本空而不空，以苦海本空而弃筏者，大痴汉也。不证此生死中之不生不灭者，难离苦海；执此生死中之不生不灭者，亦难离苦海。

打坐者，不离步步真实功夫，所谓功夫的一个检验，就是是否能证此生死中之不生不灭者。这，可当下立证，实不费一丝功夫。但人之愚痴，不能直下承担。古人，坐烂N个蒲团、几十年茫然于此，一朝登堂入室，看从前做作皆为笑剧。现代人，愚痴更甚，求一坐烂N个蒲团者，举世难得。坐烂N个蒲团、看烂N本公案，于此又有何交涉？不坐烂N个蒲团、不看烂N本公案，于此更有何交涉？

可以用最明白的语言说，现代人，根本无顿悟之机缘，现代所谓大言悟者，皆不离意识做作。现代人，求一文字禅犹不可得，何能求直下承担、当下立证？

现代人，真有心行于此者，首先要于世间之法而能自在。一人，连世法尚不能通达，何来于出世间之上上乘法而能通达？古之大德，皆世之龙象，岂如现在之寺院，尽世间失意者、贩卖如来者的藏污纳垢地？

于世法而自在，财法布施、行难行之菩萨行，积聚福德资粮，方可于此着手。否则，世间情挂、红尘事牵，心物攀缘，何有了期？

至于那些世法相缠，求财求寿求名者，不过徒添恶业，终引恶缘随身。此间，无人无我无寿者无众生，岂有一法可求？

此大事因缘，非王侯将相可换、金铜名色可易。苦海无边，人身难得，胡不归兮胡不归？


教你打坐6：于死亡而从容

教你打坐6：于死亡而从容(2007-09-02 11:00:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cgu.html

有生必有死，对于一般人来说，这分段生死难免。何谓分段生死，一个最简单的比喻：所有的唯物主义者，都是419的崇拜者。他们相信，生命就是一个419的过程，419就后，就什么都没了。而分段生死，就是N419，这个N可以趋向无穷，当然也可以包括N=1。

生命，就如同面首。因此有情，而有这面首之缘。唯物主义者相信N=1，当然，他们没有任何的证据证明N只能等于1。他们的证据不过是说，人死了，都成了死尸，所以N=1。这种论证，就等于看到一个混乱、惨不忍睹的强暴面首的现场，然后就假定，是男人都要被面首，是面首都要被强暴，被强暴的面首然后失去贞操就是男人唯一的命运。

唯物主义，就是这样一种典型的被强暴恐惧中的面首思维。将生命还原为一大队分子、电子、这子那子活动的，只能是呆子。那不过是生命的表象，生命，当然有超越分子、电子、这子那子的东西。

就算站在纯科学的角度，这种呆子思维也是极端可笑的。一个只能观察分子、电子、这子那子的系统，当然就只能观察分子、电子、这子那子，以此为前提来设定生命的边界，其实依然脱离不了这样的一个假设：观察的结果=观察物。把观察的结果等同于观察物，说到底不过是一种上帝式思维的狂妄自大。将所谓科学的观察研究当成上帝的全知全能，就算用一种极限的观点，认为人类的科学的不断进步可以不断接近真相，那不过是用建立在这样一个狂妄自大的全知全能的假设上：我们的观察结果所有构成的空间中的每一个收敛序列都收敛于一个叫真相的玩意，而每一个叫真相的玩意都能有一个收敛序列去收敛，人类的观察结果、人类的科学空间是完备的。

这种完备性的狂妄自大，不过是对上帝的全能全知的投影。整个西方的科学，本质上不过是基督教意识的世俗化，都和基督教一般，有一个狂妄自大的、全知全能的可笑前提。

这个前提，没有任何人能去证明，科学不是标榜以可证明性为前提吗？但科学的前提恰好是不可证明的。科学就是这样一种怪胎，他标榜的东西是以其反面出现在其预设的前提中的。

对科学前提的追究与批判，就是本着科学所标榜的态度，这叫以子之矛攻子之盾。有人说，科学有用呀，科学可以制造可以把蘑菇种到天上去，然后100万1000万1亿地杀死所有的人，一克的药物就可以杀死60亿的人。确实，科学有这样的用处，这就是人类贪嗔痴疑慢所感的共业。

无论科学能杀死多少人，无论科学能让花朵长出人类的性器；牛尾巴上长出人类的头颅，无论科学还能玩出任何花样，能科学的永远只能是能被科学的。科学的狂妄自大只不过在于，他宣称，他的世界就是世界，他的世界是完备的，能被科学的集合就是世界本身。但科学永远证明不了他自己狂妄自大的科学性，科学永远只能在面首被强暴的哀鸣中自渎。

科学的范围，离不开眼舌口鼻身意，甚至只能是眼舌口鼻身意所对应的粗分部分，面对死亡，科学眼舌口鼻身意地科学到了一具具死尸，然后在这一具具死尸中科学地自渎，在这里，于死亡无所谓从容可言，从容是生命的，而不是死尸的，更不是科学的。

还有一种，如陶渊明般号称“托体同山阿”，但山阿亦有败坏时，人的贪嗔痴疑慢于死后还想不朽，或希望留名千古，或希望托体山阿，都不过是偷心不死。

永垂不朽，都不过是骗人的鬼话。文化、世界、科学、人类，诸如此类，都有败坏之时，有生必有灭，希望托于不朽而不朽，都是痴心妄想。世间哪里有什么不朽的东西？醒醒吧。

死亡？谁去死亡？死亡者是谁？眼舌口鼻身意，你的意识停止了、你的身体腐烂了，你魂飞魄散了，你在哪里？你的眼舌口鼻身意是你吗？你的灵魂是你吗？你死的时候，科学帮不了你、宗教帮不了你、文化帮不了你、面首帮不了你、419帮不了你、金钱帮不了你、世间的一切都帮不了你，你的灵魂帮不了你，狗屁上帝帮不了你，道帮不了你、白日飞升帮不了你，你在哪里？

死亡，就是生命真相的一个大揭露。一切在生时抓住的东西，一旦死亡到来，都不管用了，你什么都抓不住。死亡，赋予生命以意义。你在生命中牵连的一切，在死亡中被意义了。死亡，照亮了生命。没有死亡，生命没有了意义。

但有了意义，并不能使得死亡有了更多的从容。这种意义是外加的，不管你愿意不愿意，死亡就在那里，他吞噬你的一切。

你的一切的叠加是你吗？死亡吞噬了你的一切，但你的一切是你吗？你的一切从来都不是你，他只是你的，而不是你。你的都不是你，你的都不过是你觉得抓住的一切，在死亡中，一切你的、你的一切都被扒光，你的灵魂、你的身体、你的名利、你的文化、你的世界、你的上帝、你的道、你的科学、你的成就、你的宇宙、你的时间、你的一切都被扒光，如幻象般幻化，而你熠熠生辉。

你从来未生，又何来死。你从来从容于生死，生死如幻象般生生灭灭，而你于生死中熠熠生辉，生死流转中不增一分、不减一分，你依然是你。

成佛是你、成魔是你、科学是你、不科学也是你，狂妄是你、自渎是你，你只是你。

你，修证不增，不修不减，你本来佛，不曾迷、更无须悟。这生死中的风情，销魂销骨而依然，你无非是你。


教你打坐7：神鬼、神通、神异景象

教你打坐7：神鬼、神通、神异景象(2007-09-08 15:24:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cjc.html

自从上周关于现在参与市场就如同在刀锋在走的帖子被点了30几万后，那播放音乐的网站似乎也给点废掉了，总之，这一周来一直都不行，所以音乐会都开不了了，以前上传的也下不来了。

本ID说过，本ID这里真没必要那么多人来，如果你来心情不好、经常上火，还不如不来算了。更无聊的是，人多了，说要让本ID当特邀去进行广告测试的也来了，本ID可不愿意一点就出来一大堆广告，所以还是人少好，人少了，广告也不会来烦本ID，这样大家都清净。

现在必须声明，如果这里那广告联盟一定要把本ID这里塞到他们的联盟里，那可不是本ID的主意，而且本ID也不会接受任何的广告费。但如果这里以后突然被附带了广告，那一定不是本ID搞的，而且本ID也绝对不会从中受益。

天下乌鸦都是乌鸦，去别的地方，以后也一定会有被诸如广告之类的东西骚扰的时候，别人花钱组织了场所，获利也是天经地义的。本ID放弃一切和这博客相关的广告受益权利，不要任何分成，只要不骚扰本ID并能保证博客正常运转就可以。

说到打坐，不可能避免要谈到神鬼、神通之类的玩意。这个问题，并没什么可谈的，特别现代，所谓见神鬼、得神通者，基本都是大话欺世，或者就是神经叨叨，理不明，事岂能明？至于那些断言没有神鬼、神通者，和断言光速不可超一样，都是以一已之臆测测度世界之无穷。

有没有神鬼、神通，如果你没有亲身去实验过，那就请用存疑的态度，别把自己当成上帝，世界的有无还因你的喜好、判断而来不成？

这里，不说有没有神鬼、神通，因为这是需要自己去亲身验证的事情，而且这是有一套如科学实验般可以反复验证的事情，只是你能否达到实验所要求的程度。例如，如果你打坐能达到例如四禅的境界，神鬼、神通的问题就是一个绝对的、如你现在去验证太阳是否存在一样可以直接确认的问题，否则，就如同一个没有眼睛、没有感觉的植物人，你让他如何去验证太阳的存在？

如何去达到四禅的境界？这是一个可以按部就班的严格的实验程序，任何人按照程序，通过时间不等的修行，都可以达到。在古代，别说四禅，就算灭尽定，依然有很多人达到。但在现在，在这样一个物欲横流的时间，找一个达到粗住的人，都不是一件简单事了。

这里只说，假如真有神鬼、神通，那么这究竟是什么玩意？

对于一个不能用嘴吃饭的人，用嘴吃饭一定是最大的神通之一；对于任何人都能随便穿墙过壁的世界，一个竟然不能穿墙过壁的人，一定是最大的神通者之一。我们的世界，分段为食，就算你吃素，那也没什么不同。那么，宇宙中是否存在这样的世界，里面的人是以香味为食的？或者就以思想为食的？那里的人，饿了想一想就饱了？还有的，可能是以各种噩梦为食、以火为食、以精血为食。

还有，我们现在的世界，每个人的身体都是所谓实体的；而在无限的世界中，有些生物，是以想象为身体的、他们有着现在的人类不能想象的各种形象以及构造，他们的身体是气体的、是液体的、是光、是电子流、是负物质、甚至不是由我们这个世界所有的任何基本粒子构成，在他们的世界里，有这自己的物理系统，和我们这里的完全不一样。

好了，关于这些人，站在我们现在人类的角度，他们就是神或者就是鬼，他们的身体、世界可能是物质的，可能是非物质的，可能是非目前我们世界所有具体的物质形态所构成。有一个更重要的问题在于，他们的存在，并不一定就在我们现在的宇宙中，如果你相信所谓的大爆炸，那么他们的宇宙和这所谓大爆炸而来的宇宙根本不是一回事情，但有可能，他们的宇宙在时空层面上和我们目前的宇宙有一种交涉的关系，甚至一种最密切的关系，就是他们的宇宙是我们宇宙的镜像或反镜像。

这里，你可以用尽你的想象力，你甚至可以想象，我们的宇宙有一种机制，这机制的开口处就是一切生物本身，一切生物就是宇宙的出口，通过这生物的死亡，人类可以出口到另一个世界中，而这个出口的机制，暂时并没有被我们的科学所把握，因为他是非物理学的。认为这宇宙的所有秘密一定是物理学的，大概任何最严肃的物理学家，都不会有这种上帝式的狂妄自大。

好了，无论你如何想象，你的神通、神鬼如何怪异，但都离不开一点，就是任何的共有境界，都不过是共业的结果。所神通、神鬼的，不过是能神通、神鬼的共业所成。神通、神鬼，都是过是各自业力所造，业力完了，这戏也完了。

神通、神鬼，没有任何可奇异的地方。神仙的业力完了，神仙也可以成人化鬼。神通的业力耗尽、因缘消散，神通的闹剧也就完了。

世人贪恋神通、神鬼，只不过是偷心不死。至于那些，要通过什么上帝的力量永远天堂，那更是热昏胡话。偷心不死，所以万劫轮回，在生死海中头出头没。

其实，科学就是人的共业，也是人的神通之一。一克药可以同时杀死所有的生物，够神通没有？N个蘑菇可以毁了地球，够神通没有？但没用，就算人类这种蚂蚁N年后爬满整个银河、整个所谓的宇宙，依然摆脱不了其业力。

蚂蚁把自己目力所及的地方看成世界的所有，其实，那可能不过就是一个小土丘；人类把自己目力所及的宇宙看成了一切，其实，那可能不过是一个共业的幻像。

任何追求神通、神鬼的，都不过是偷心不死的闹剧，此理不明，其事必妄。

至于在打坐等过程中，会出现一些所谓的奇异现象，那就更不值得留恋了。而且，这种现象，任何人都会接受到，就如同你的收音机，调到那个频道，就自然有那声音一样。

所有的现象，不离六识。以下现象，本ID在10几前年，都经历过，而一切人，只要走到那个阶段，都会经历的。

例如：

一、空中有些奇怪的物体。

首先要确认你的眼睛没病，眼睛有病，那自然看什么都奇怪。其次，你看这些东西，从根本上不是用眼睛所看，因为，无论挣眼、闭眼，都可以看到。最后，最简单的，你和那些奇怪的东西，是可以进行交流的。

1、一些人物、生命

可能是一个道人、可能是一个古怪的玩意。他可能会停在你的额头前一尺上下的地方。你随时可以看到他，无论你吃饭、睡觉、看电视、玩耍、419等等，那玩意都可能在那里，当然，当你干别的事情的时候，可能不会注意到他，就如同一个花瓶，他可能就在那里，但你并不一定注意他，但你想见就看到了。你有空的时候，你甚至可以和他交流。当然，你和他说话，并不需要真讲出来，你心里问什么，他都会告诉你。

注意，对这种玩意，一定要不理不睬，所谓见魔杀魔、见佛杀佛，一切形貌声色，都不能贪住。特别，这些玩意都有些奇特的地方，绝对不能利用他去干一些事情，这样种下恶因，万世偿债，解脱无期。

2、一些奇异的结构非生命物质

这些物质，其形态绝对不是一般的物质形态，处于有形无形之间。有如太阳形状，中有一如核的反射能量；有如车轮、有如长蛇，形态千奇百怪。这玩意，无论的开眼闭眼，都能看到。同样本质上不是用眼睛看的。开始时，可能只能在有光的地方看到，后来，你能在完全黑暗的地方看到。如果你认这些玩意为实，那么这世界以及你自己就如同幻化一般。

这些玩意，是可以和人本身发生作用的，但一般人对他们只是如刀断水一般。本ID说这些话都不是瞎说的，因为本ID在10几年前，就让他们其中的一个和本ID发生过作用。那天下午，本ID突然有做一个实验的兴趣，当时并不知道有什么结果，下了极大决心，绝对有以死探道的决心。

其中一个玩意，本ID让他从本ID额头中间某位置进入，一进入后，本ID身体里面就如同开始一场核爆炸，首先是一次激烈的放光，那光的亮度，后来在几年之内都印象深刻，然后身体的所有经络系统都被完全激发，本ID就如同被定在那里，一动不动。但脑子异常清晰，任何发生的事情都在清醒状态下的。

后来，这玩意的能量在本ID的身体里顶开无数关节后，就逐步归于平静，本ID才开始能动。这个时间大概是半个多小时的光景，准确时间说不好，因为当时遇到这样的事情，就算本ID的心理承受能力比较强，也顾不上看时间了。

注意，这些玩意，虽然有奇怪的地方，但也没必要去有什么亲密接触，这都不是究竟的地方，闹着玩没问题，但沉迷其中，同样万劫不复。

二、世界仿佛消失一样

上面那些，无论是有生命无生命，都是于世界之中看其形态。但一旦时机成熟，你可以看到世界的另一面。

本ID第一次碰到这种情况，也是10几年的事了。那次是在晚上，本ID正在打坐。这次是先从耳朵开始的，有一股能量（这个词可能不太严格，但没有更好的词了），从很遥远的星际而来，穿越耳朵而过。

然后，全身突然似乎消失一样，眼睛、耳朵、鼻子、身体、以及房间、宇宙，似乎都一下没了，只有一个明晰的意识在那里，整个宇宙都在一种洞彻一切的蓝光之中，这蓝光，不是用眼睛去看的，只是意识的一个直接的反应。而且，那时，意识也完全惊住了，只有那决非世界的蓝光。准确说，蓝光只是一种比喻，不在那种状态，人类的语言根本无非去描述。

本ID后来很久以后写的一首七律里，有一句“琉璃碧净宇无尘”，虽然不是专门写这事情的，但用来比喻那景象，可能会比所谓的蓝光要准确一点。

在那种状态下，没有任何时间、空间，但意识是明确的，但那意识完全不是从脑子作用下的那种意识，因为当时，身体之类的东西完全如没有一样，这意识，完全就是漂浮在这蓝光之中。

这种现象，比有形的东西更有坏处，一旦贪念，就进去了。有形无形、有光无光、净污动静，都不过是翳眼生花。本ID当时是立起正念，坚决不随，慢慢意识才能意识到自己，然后慢慢才从蓝光中摆脱出来，仿佛重新回到世界中一样，然后房子、身体等等重新被形象。

这个过程有一个好处，就是你可以最明晰地经历，你的六识是如何逐步作用的，六识、六根、六尘是如何相续相缠而成的，你的意识与脑的关系是什么，你的眼识与你的视觉系统的关系是什么？这些，绝对不是那些所谓科学实验能够搞清楚的，拿着一个死尸的脑袋去研究人类的意识？测一下所谓的脑电波去研究人类的意识？这连盲人摸象都不如。

注意，上面只是粗略把打坐中开始可能遇到的情况分了三类来说明。这三类情况，都是引你入迷途的。不过，现代人心太软，一般也就玩玩这气动了、那精起了，都在那色壳子里打转转，可能要碰到这三类情况的机会都少。但万一你真碰到了，一定不能贪爱。至于神鬼、神通之流，就更不能贪爱了。

见怪不怪，其怪自败。


教你打坐8：顶礼反佛、灭佛者

教你打坐8：顶礼反佛、灭佛者(2007-09-16 11:44:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cm5.html

世界反佛、灭佛者多矣，皆应顶礼之。有人可能要问，我信仰佛教，他们反我的信仰、灭我的信仰，我为什么要顶礼他们？有此想法者，比反佛、灭佛者都不如。

佛法，无一法给人，反者、灭者不失，信者、仰者不得，将有得之心而求佛法，痴矣。众生平等，人人是佛，反佛、灭佛者也不例外。而且，任何人，无数世以来，无数次扮演着反佛、灭佛的角色，别认为你现在所谓信佛仰佛了，就有什么了不起，可能你上一世，还是一个反佛、灭佛的超积极分子。

有人说，我不相信轮回。轮回又何曾需要你相信？就像日出日落，你爱信不信。佛教不需要任何人相信，更不需要任何人信仰。信仰佛教，于佛教无增；不信仰佛教，于佛教无减，你爱信不信。

那些蛊惑信徒，说信我仰我就能得点什么的玩意，不过是痴人把戏。佛教没有信徒，不需要信徒，也不承诺你得到什么。有得必有失，想得到什么的，都不过是痴人把戏。

有人问，打坐是不是可以治病？有病！你想治病就去找医生，以有得之心打坐，还不如去打麻将。有人说，打坐什么利益都没有，为什么要打坐呀？正因为什么利益都没有，所以才打坐。无求无得，才有点打坐的样。否则，打秋风去吧。

有人说，这宇宙的牢笼无处可逃了，打坐是否可以逃掉？所谓跳出三界外，不在五行中。真想这样，还不如去跳楼跳海跳崖。打坐，无出无入。有出有入的，都不过是痴人把戏，

有人说，这样，我为什么要打坐？谁管你为什么要打坐。打坐，从来就不为什么，要为什么，你就为什么去，何必打什么鸟坐？等你什么都不为了，才有点打坐的样。如果你还要为什么，那就为什么吧。打坐，连打坐都不为。

有人说，那么佛教就是逆来顺受，随便让人欺负？菩萨低眉，金刚怒目，佛来杀佛，魔来杀魔，连佛都欺负不了你，你还逆来什么？顺受什么？只有十地菩萨才能为大魔王，大魔王皆十地菩萨所化，谁告诉你佛教就是暮鼓晨钟的？

天上地下，惟我独尊，无一法非佛法。科学是佛法、非科学是佛法、魔法是佛法、杀人如麻是佛法，佛法者，盖天盖地，又何曾有一法外于佛法？以蜉蝣之眼界，窥世界之无穷，岂能知佛法之一尘？佛法者，一切法而不法一法，岂世间得失、善恶之心可知？

有人问，如果一切法都是佛法，那我就杀人放火，这样就是修佛？佛，无一法可修。杀人放火，是罪非罪，能罪所罪，都不过是世间之共业。杀人放火，自有杀人放火之业如影随身，这也是佛法。

有人问，见行恶行者如果处置？顶礼之，回向之，见之如见佛，然后一剑挥却。

有人问，见行善行者如果处置？顶礼之，回向之，见之如见佛，然后一剑挥却。

有人问，这不就是善恶不分了？只有如此，才是善恶分明。

有人问，难道日本人再打我们还要顶礼回向他们吗？日本人、小布什，将他们凌迟、分尸，就是最好的顶礼回向。关键是你有没有这个能力将他们凌迟、分尸，有能力没能力，不过是世间之共业。没能力，光愤青有屁用；有能力，那就顶礼之，回向之，见之如见佛，然后一剑挥却。对日本人如此、对小布什如此，对世间一切恶人亦如此。这不过是世间之共业，如影随形，幻人幻戏。

有人问，何谓一剑？一剑者，非金非铁，收之一尘，展之天地，遇佛杀佛，遇魔杀魔，遇人杀人，遇鬼杀鬼，杀尽一切人我众生寿者，此乃杀人剑。然则，知此杀人剑，不知活人剑者，又岂知一剑？

有人问，打坐时，没有气感怎么办？色、受、想、行、识，五蕴皆空，玩什么狗屁气感？你变成僵尸时，那气在哪里？那感在哪里？偷心不死，永无了期。

有人问，打坐时，走火入魔怎么办？大魔王，十地菩萨所化，你那点偷心，还想走火入魔？有那资格吗？你想当个最小魔王的资格都没有。你身上有火吗？知道身上真火发动时，是什么境界吗？现代人，在权名利色中消磨，身上别说火了，连虚火都没多少。一句话，如果你真能走火入魔，那真要恭喜你了，可惜，现代人，六十亿里，想找一个能走火入魔的，都不可得。

佛教者，禅宗者，天地不能盖，古今不能载，没有盖天盖地、横古横今的志向，又何必佛什么教，禅什么宗、打什么坐？佛跳墙、一指禅、打飞机去吧！


教你打坐9：善恶报应与六道轮回

教你打坐9：善恶报应与六道轮回(2007-09-22 12:17:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cow.html

虽然本ID在上次说了，“轮回又何曾需要你相信？就像日出日落，你爱信不信”，但我们依然可以从不同角度去探讨这个问题。而讨论六道轮回，当然离不开善恶报应。

首先，我们可以从一个纯博弈的角度探讨这个问题，善恶报应、六道轮回之有无，无非就两种答案：有和无。假如是无，那么相信其有无并不能改变其无。也就是说，因为相信“善恶报应、六道轮回”而“诸善奉行、诸恶无作”并不会有任何最终利益上的损失，因为，一切的利益，都在最终的断灭中没有了，所以如果人死是断灭，那么干什么都可以，在最终的角度都是断灭，因此，相信“善恶报应、六道轮回”而“诸善奉行、诸恶无作”是其中可选的两种绝对价值取向中的一种。

而如果善恶报应、六道轮回是有，那么任何因不信“善恶报应、六道轮回”而不能“诸善奉行、诸恶无作”的，将100%受到最严厉的最终利益上的惩罚。因此，综上所述，从纯博弈的角度，不相信“善恶报应、六道轮回”显然是一个只有25%有利的坏选择，而相信“善恶报应、六道轮回”是有75%有利的好选择。

而且上面的讨论，其实忽略了这样的情况，就是相信人的断灭的，当然就不会通过某种行为就改变，而不相信人是断灭的，就会选择某种行为去改变这最终的结果。因此，人最终命运的结果，从概率上，有两种可能，就是断灭不可改变、断灭可改变。而加上这种情况，那么不相信“善恶报应、六道轮回”的有利概率将远低于25%。

其次，站在一种科学的角度。有没有轮回，是可以进行亲身实验的。那些毫无亲身实验就号称“善恶报应、六道轮回”是错的，显然不是科学的态度。就像任何的科学实验，必须有一定的程序与规范，而对“善恶报应、六道轮回”的实验，同样有其规范与程序。这个规范与程序，就是打坐。因为，就象让一个人去看太阳，那必须首先有一双能看的眼睛；而让一个人去看细菌，怎么都先有显微镜。太阳、细菌，就是那样客观地在那里，但对于太阳之于盲人与细菌之于没有显微镜的一般人，太阳与细菌的存在，就成了一个无聊的争论。同样，“善恶报应、六道轮回”是对是错，完全没必要争论，去实验就知道。而打坐，就是让盲人有了眼睛，让一般人有了显微镜，等你在打坐中达到一定层次，“善恶报应、六道轮回”的有无，就如同太阳、细菌的有无一样，完全不必要争论了。而这个实验，任何人都可以的，甚至包括盲人与植物人。但这个实验，必须自己去做，为什么？就象没人能替你去看太阳、细菌的有无，轮回的有无也一样。

有人可能要争辩，那为什么不可以用科学仪器去验证？这是一个可笑的问题，请问，你可以用你的手去抚摩太阳吗？你可以用你的舌头去听世界的喧嚣吗？你可以用天平去丈量地球的大小吗？能观察的，必须是可观察的，对“善恶报应、六道轮回”有无的观察，只能从打坐入手；就像测量重量的，必须是能测量重量的仪器。

为什么目前的科学仪器无法考察“善恶报应、六道轮回”的有无？这道理十分简单，因为我们所处的世界，是我们的共业所造，包括我们的科学，以及所有可科学的东西。而要穿越这共业之网，不可能通过这共业之网中的任何东西，这类似什么？这就类似数学里关于运算的封闭性，你用加减乘除怎么搞，也搞不出一个无理数来；在一个群里，你用群里的运算怎么搞，得到的还是群里的元素。这就是运算的封闭性，同样，你用共业之网中的任何东西如何组合、如何乱搞，都逃不出这共业之网。

但共业空而不空、不空而空，通过打坐，去穿越人的共业之网，去窥见其他五道的活动，否则，人的共业就把你的一切观察给封闭掉了。这就如同数学里，我们可以用有理数序列的极限来冲破有理数之网的封闭，达到无理数；而打坐，就是真正的极限运动去冲破人之共业之网，看到更广阔的世界。

人，最大的愚昧就在于，以为自己的世界就是世界了。世界广阔着了，人的世界，不过是一个小土堆上的蚂蚁窝，然后在上面干戈不断，可笑可怜。

再其次，所有要求证明轮回之有的，似乎忘了自己首先需要去证明轮回之无的责任。请问，又有哪个科学实验证明了轮回之无？科学不是讲究严谨可重复吗？请问，现在有哪个实验可以严谨可重复地去证明轮回之无的？请问有人提出过这个实验吗？有人进行过这个实验吗？可以让所有人去重复吗？

而证明轮回之有的实验，已经在无数劫里提出了，宇宙从无到有经历过无数次，这个实验依然存在。在无数亿次前的那次宇宙的发生中，这个实验就已经不断重复了无数次，一直到现在，这个实验依然可以被所有人的无数次的重复、去验证，这实验的名字，在目前我们人类的共业中，有一个带着人类共业、其中部分是中文共业的名字：打坐。

当那些带着科学幌子进行忽悠时，请他们先以科学的态度对待这件事情，请先把你们的可重复实验向公众公告，能让每个人去实验。或者，就以科学的态度，去进行对任何人都可重复的实验：打坐。

最后，没有什么最后，所有的人，在无穷的轮回中生死沉浮，哪里有什么最后？如何打破这生死之链？这才是问题的关键。


教你打坐10：不要相信任何你能看到想到感觉到的

教你打坐10：不要相信任何你能看到想到感觉到的 (2007-09-28 20:06:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cs0.html

内部装修

停业九天

特此公告

见见之时，见非是见。这里的见，当然不单单说的见，包括任何六识范围里的东西。你的所见、所闻、所想、所感、所味、所嗅，一切的东西，都是不可信的，都是不可依赖的。

有人喜欢坐在那里见这见那、感觉这感觉那，都是无聊游戏，千万别相信。一个最简单的判断标准，你见的东西，死的时候在吗？如果不在，那就假的；你见的东西，睡觉的时候在吗？419的时候在吗？贪嗔痴疑慢爆发的时候在吗？如果不在，都是瞎掰。

题目所说的，就是打坐中一个最基本的原则，任何与六识相关的东西都是不可留恋的。有任何的留恋，都不过是自造恶业。

真相往往都是残酷的，就算你动一下念，都是在造业。口业、身业、意业，所有人的命运与境遇，都是自造其业。当然，业有善业、恶业。但即使是善业，一旦迷恋其中，也就同时种下恶业的种子。

因此，打坐，必须首先要有其正念。何谓正念？就是不着一念，连不着一念这一念也不着。一切的念头，包括六识中任何相关的东西，都不着。不思善，亦不思恶，不思亦不思，这样，才有点相应的样子。

但更重要的是，不着一念，但必须念念分别，否则就是大昏沉，而昏沉，实际上还是一念，只是你完全沉迷进去而不自知。而昏沉这一念也要分明，这才有点象样子。有人说，那我完全空了，这总行吧？难道你那所谓的空就不是一念？很多玩嘴皮子的，连那一念的空都没空过，那就更不用说了。

有人问，打坐可以不着一念，那不打坐的时候，怎么可能？例如，要工作、要生活，总不可能无念吧？这又是一个天大的错误。打坐、不打坐，那自生的分别，难道不是一念？你还有着打坐不打坐的自生分别，又如何是不着一念打坐呢？你的打坐，还有出入，那不过是无聊把戏。

有人说，那太难了，怎么可能？为什么不可能？你自己从来都是不着一念的，任何人从来就是不着一念的。就算你以为自己着了这念那念，当你死的时候，就知道那念这念从来没着过你，你不过是自作多情而已。

你本解脱，无须什么解脱。但如果你真觉得自己本解脱无须解脱而如何如何了，那才是大的束缚。

现代人，是承受不住你本解脱的，所以本ID可以换一种说法，看看你是如何被绑的。绑住你的，无非是这几层东西：一、所有的社会关系。二、你的身体。三、你的思想。四、你生命的生死。

所有的社会关系，构成了人最外围的东西，这层东西，如同戴着一个面具。这个面具，必须符合社会的规范，否则就会受到社会的惩罚。有些人觉得，在这里面钻营，没意思，所以就自返所谓的内心，求所谓内心的平衡，得所谓的修养，换所谓的清名，被人称为所谓的高士，这种人，不过是另一种的糊涂蛋，和在所谓社会关系中钻营者没什么区别，而且甚至更坏。

在第一层次上钻营的人，道德上会受到极大的不信任，这些人都很难有什么好名声，所以骗不了什么人。而那些所谓的高士，自己还是糊涂蛋，用所谓的学问、清名去蒙骗人，自种恶业而不知。求利、求名，都不过一丘之貉，实际上都是在第一层次上混。现代人中，1亿个里，大概99999999个都属于这一种。

当然不排除现在还有这种人，抛弃一切名利权色，到深山里苦修，企图通过身体上的一些把戏，摆脱点什么，得到点什么，成仙成佛。这类人，已经完全摆脱社会关系的束缚，但摆脱不了的，是自己的身体。

以上两种，归根结底，摆脱不了的，不过是自己的思想。所有的思想，其结构都是一样的，就是要肯定点什么，例如，身体、权名利色、批判精神、上帝的爱、诸如此类，说白了，都不过人的贪嗔痴疑慢。

能摆脱一切社会关系、身体、思想，但你依然摆脱不了生死。所有的人，本质上不过在这里四重大网里苟延残喘，生来死去，永无了期。

其实，你根本不着一丝一毫力气，就可以破掉这四重大网，但现代人如此愚痴，还是必须一重重地来。

站在你的身体的角度，一切社会关系，就属于外在的。如果把你的身体当成一念，那么一切社会关系的变动，就是纷纷扰扰的无穷无尽的念念相缠，将你那身体的一念踢来踢去，从中永无尽头。同样，你的思想与你的身体的关系也一样，把你的思想当成一念，那你身体的血液、内脏、阴神阳神，五官、脑电波，基因，诸如此类，都构成了纷纷扰扰的无穷无尽的念念相缠。

很多所谓的大师、上师，教人守着或不守着身体或其部分，去看什么念头，完全的胡搞。还有教人内视、外视，这听那听的，也同样是胡搞。无论你的身体还是思想，站在生死这一念上，都不过是纷纷扰扰的无穷无尽的念念相缠，顶个屁用。

现代人，还是一步步来。先把社会关系这结打开，否则，有人捧一下你就飞起来，有人骂一下你就眼睛突起来，天天为这为那去折腾，到头来不过是竹篮打水。看清楚这一切，把这纷纷扰扰的无穷无尽的念念相缠的游戏给看破了，注意，不是要逃离，而是要游戏其中，游戏其游戏，于游戏中而自由、而解脱。

顶礼所有骂你害你捧你成全你的人，所有这一切不过是游戏的一部分，不能透过这一切，就根本不可能于游戏中而自由、而解脱。于此而自由，则不昧其业，不系缚其中，如风行水、雁过空。

应该为所有骂你害你的人祈福消业，其人愚痴，生此恶业，应将自己所有的福报与善业回向这些人以及一切法界众生，让他们恶业永消，终得智慧而永脱轮回。

注意，这里不存在任何谁比谁高的想法，人人是佛，没有谁比谁高，只是是否被系缚其中，被贪嗔痴疑慢所转。你被游戏，就被贪嗔痴疑慢所转所系；你游戏，就转贪嗔痴疑慢而成就。业之随身，历生死而不可解，于其中做口业、身业、意业，生死而流转，痴人不惧，而因果报应不爽。

谈到因果报应问题，这是现代人绝少相信的。但，这也如同太阳，你爱信不信，明天该升起来也就谁都挡不住。

于社会关系而自由，同样道理，要于身体而自由、于思想而自由，于生死而自由，这四重网要一一解开。所谓自由，是不离系缚而自由，不离烦恼而自由。那种企图逃离系缚的正是大系缚；逃离烦恼的正是大烦恼。


教你打坐11：何谓正信

教你打坐11：何谓正信(2007-10-07 09:55:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cwy.html

装修完工

重新开张

上面说了正念，现在说正信。信，大致上有两种：一、闻信；二、证信。人生在世，基本都在闻信状态。从最初的教育到日常知识的获得、理论的研讨，归根结底，都不离闻信。

有人可能要说，那么如果实践去检验了，那是否还是闻信？其实，这依然不离闻信。因为，任何时间检验的东西，有一个基本的前提，就是观察之于观察者与被观察对象的所谓同一问题。

一个很简单的例子，例如，你看到天上的太阳，他也看到天上的太阳，你们两人之间是如何证明这两个不同人看到的太阳是同一的太阳？或者说，在探讨同一性问题的前提首先有一个同一性的假设。这个同一性的假设就是，两个不同的人的观察的基本前提是同一的，或者说是有着同一的起点。一个最基本的前提，是假设两个人的可观察的基本生理结构是一致或同构的。但是，又有什么观察能决定两个个人的可观察的基本生理结构是一致或同构的？显然，这里就涉及一个前提无限倒退的问题。

那么，为什么所有的人都相信，只要是人，其观察的基本结构前提就是一致的？因为闻信。人构成的社会共同体的灌输，使得每一个人都闻信地相信，人和人观察的基本结构前提就是一致、同构的。

人类的所有文化、哲学、艺术、科学、习俗、把戏，都不过从这个闻信的基础开始。所有的人，不过都是盲人，去摸一只像，但和通常所说的盲人摸象有点不同，或者是因为这像是一头怪象，鼻子和腿或是身子、耳朵都长得一模一样，因此什么盲人摸都得出同样的结论，因此所有的盲人就都宣称，我们摸的东西是同一的，我们去的摸也是同一的，我们是同类，我们如何如何；或者，所有的人，在发生摸像这个动作的时候，都出现同一的怪病，摸到不同的鼻子、腿、身子、耳朵，感觉都被突然同一了。这就如同，在计算机程序了，放了一条绝对的转向指令，一发生摸象这动作，就绝对地转向同一输出。但这个程序中无聊的绝对转向指令，可能只是一个黑客的恶作剧，就如同所有人的死，不过是一个无聊的绝对转向恶作剧，其实，哪里有什么死的绝对转向。

死，不过是一种病毒感染而已。但当这种病毒被无限传播后，所有人都闻信地相信，死是绝对的，是不可解毒的。更可笑的是，这个病毒的编写者与传播者，就是每个人自己。而生，是另一种病毒感染。这病毒、那病毒，其实哪里有什么病毒，自生分别而已。

同样，你听说有佛，然后就产生的信和不信的反应。但无论信还是不信，都不过是闻信地信或不信，不过都是说食而已，岂是真食？所谓号称自己信佛的人，其实和所谓号称自己不信佛的，都一样，就如同两个根本没吃过佛跳墙的人，在争论佛跳墙究竟的色香味，都不过是说食之辈。

三人成虎，人类的所有文化、哲学、艺术、科学、习俗、把戏，都过是三人成虎而已。有时候，一些不同的N人构成子类后，就成出不同的虎，形成不同的学派、学说、理论、阶级、利益，然后互相攻击、撕杀、折腾、批判，忽悠，诸如此类，不过如此。

闻信，归根结底就是迷信。科学，同样是一种迷信。无论是假设观察的可重复性与同一性基础，还是假设可证伪性的可证性，都不过是一种闻信地迷信罢了。人类社会的所谓发展，不过是一个个迷信的破除然后又一个个新迷信诞生过程而已，如果说，曾经的地球中心、太阳中心，变成物质中心、宇宙中心、人类中心、自然中心，是一种迷信的延续、变种，那么有一个不变的中心从来没变过，就是自我的中心，一切不过是那个“我”的无聊把戏而已。

所有闻信、迷信，一个最基础的结构，就是以“我”信为基础，而这“我”信，又非从“我”而得，而是从非“我”而得。最大的闻信、迷信之一，就是这闻信、迷信的“我”所裂分出来“我”与“非我”的二元结构。有一种最可笑的闻信与迷信，就是把“我”大而化之，搞出“大我”、“无我”的无聊把戏，似乎“大我”、“真我”、“无我”以后，这“我”就忽悠大了，忽悠无了，就世界了、就宇宙了、就真理了。“大我”正是“我”之至小，“真我”正是“我”之大假，“无我”正是“我”之有根，所有修炼、寻找所谓“大我”、“真我”、“无我”的把戏，都是所有把戏中最恶臭、腐败的无聊玩意。

如果有人让你信佛，那这人肯定是大恶魔，为什么？无佛可信，可信非佛。如果你就是佛，又有什么佛需要你去信？如果你不是佛，你信的都是闻信、迷信，你信的所谓佛都是臭狗屎。

佛魔最难除，佛就是最大的魔怪，见佛必杀，杀尽所有佛与非佛，才有证信的样子。而证信又何曾有样子，佛且不证、何况非佛？佛且不信，何况非佛？不证不信，是为证信。

有人问，那些没有信仰的、杀人如麻的，难道就是不证不信？难道就是证信？且慢，你说那些没有信仰的、杀人如麻的，哪个没有信仰，哪个不证着点什么？信着点什么？有信仰、没有信仰，都依然是闻信、迷信，非佛尚不能透过，何况佛魔？

有人问，人要在现实中生存，怎么可能不证不信？时间、宇宙、历史、现实的一切，都不过是闻信、迷信的共业制造的空中楼阁，被此闻信、迷信共业牵引，而生幻业相续相缠，由此而被游戏，透过此，才能不生生、不死死而游戏其中。

有人问，不证不信，是不是要成仙、或者把自己的一切感觉、见闻灭掉？问这种问题的，都是痴人。佛犹不成，成什么破烂神仙？神仙难道不在六道轮回里？而即使你灭尽见闻觉知，犹是闻信、迷信中，犹是自生影尘分别。不证不信，不生不灭，不出不入，又有什么需要灭、需要出的呢？


教你打坐12：如何呼吸

教你打坐12：如何呼吸(2007-10-20 13:45:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e4t.html

生死，就在一呼一吸间，呼吸问题不解决，谈什么生死问题，都是口头缠。呼吸，谁都会，不会的，早死了。但实际上，真正会呼吸的，并不多见。

我们日常的呼吸状态，与不日常的呼吸状态，不过是呼吸的不同状态，这都是呼吸之树的根以上的玩意，花开花落，枝荣枝枯，都是这类玩意。因此，根性灵敏者，就不需要在那枝条花叶上浪费工夫，而是直取其根，连根拔起，然后才真的自由于呼吸。所谓自由于呼吸，不是不呼吸，而是如天天吃饭，不咬着一颗米，天天呼吸，而不碰着一口气。

以上利根者所行，不是现代人能一下达到的，因此，只能从最琐碎的花枝弄起，先学学最简单的呼吸问题。

对于一般人来说，最容易分清楚呼吸状态的，就是唱歌了。一听歌声，其呼吸状态就无所遁形。最恶劣的一种，就是颈部肌肉充分紧张的呼吸状态；其次，是锁骨附近肌肉为支持的呼吸状态；再其次，是胸腔下部肌肉为支持的呼吸状态；最后一种，是腹部肌肉为支持的呼吸状态。用不大严格的术语，可以分别称为：颈式、锁骨式、胸式、腹式呼吸。

首先要学会的，就是腹式呼吸。注意，所有的呼吸，都必须是通过鼻腔，而不是口腔。如果最后光用口腔呼吸了，那么离死也不远了。不信，去医院看看，那么病重的，临去前，是不是用口狂抽气？

鼻腔通畅，呼吸自如，这是一个人是否健康的重要标志。别以为这是很简单的事情，实际上，很多人，鼻腔以及上呼吸道，都存在各种问题，这些问题，必须通过呼吸的训练来解决。这问题解决了，然后是下呼吸道、肺部等等的通畅，这些都通畅、而且肌肉协调了，才有可能进行完美的腹式呼吸。后者，使得整个上半身都能充分舒展，各种器官、组织等等都处于一种协调自如的状态，然后才能为进一步的参究打下基础。

而且，这里有一个更深一点的问题，人的中脉的贯通，必须由此下手。因为左右两脉的开口，就在鼻腔。中脉不贯通，一切关于身体的修行都是瞎掰。注意，这里和什么小周天、大周天没什么关系，那只是一些因为某种特定的意守而导致的某些状态，其实都包括在中脉的贯通里。中脉贯通，所谓小周天、大周天、N花聚顶都自在其中。

其实，中脉贯通，也没有什么神秘的，不过是人体自身就具有的，谁都可以达到。而且就算贯通了，也才是基础的基础，连禅定最基础的粗住都达不到。

本ID这里说一句很严肃、很严重，自古以来没人说过的话，就是一切道家之类的人体修行，最高的状态，连禅定最基本的粗住状态都没达到，就更不用说所谓的气功之类的无聊玩意。

注意，呼吸和人的体液协调很有关系，呼吸有问题，人的体液就肯定出问题。人的体液，包括很多种类，最简单的，你看你有没有病，有没有问题，你就现在吞一下唾液，一个健康的，没问题的人体，其唾液应该是清爽、如玉露、略带清甜的。如果不是这样，那身体肯定有毛病。而通过呼吸的训练，达到道家所有小周天贯通的状态，那么人的体液质量才会有较大的改变。

当然，这都是些无聊玩意，如果真是立足于参究生死，这些呼吸、体液什么的，都是些中间的必经状态，没什么大不了了。只是，这里给出一个客观的判断标准，就是作为禅定前的基础训练，必须有以下三个基本的阶段：

1、呼吸问题的解决。2、体液问题的解决。3、中脉问题的解决。

每个问题的解决，对任何人，都有统一的验收标准，没有人可以打马虎眼，如果说科学，这就是科学的标准，所有人，任何情况下的实验，都必须满足。

对于第一个问题，腹式呼吸达到后，保持这种呼吸状态，尽一步下去，可以进行所谓的龟吸、脚踵式呼吸等等非一般性的呼吸状态，但这都是在枝条上玩花样，没有任何特别的地方。不同的花样，制造出不同的特殊状态，如此而已。

因此，当自如地达到腹式呼吸，是否进入其他都非一般性呼吸状态，只是一个游戏问题，而一个非游戏的问题就是：无论最终采取任何的呼吸状态，其目的都是，挖出其根。

不管是哪根枝条开始，一直上溯，都是归于根、达其源。而问题的关键在于，破其根源而无所破，无所往而生其根，这样，才能达到关于呼吸问题的解决可能。


教你打坐13：何谓四大

教你打坐13：何谓四大(2007-11-01 23:21:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ebc.html

刚回酒店，打开电视，就听到一清华的垃圾教授说“四大皆空”的“四大”是指东南西北。清华，也就是这水平了，原谅他吧。

何谓四大？地大、火大、水大、风大。一般禅定没有到相应阶段，是不知道什么才是真正的地大、火大、水大、风大。注意，一般关于佛教的书，都是些无聊知识分子，根本就没有任何实际修行，胡乱解释。当然，胡适这种无聊人也敢说禅宗，所以这种人多了去了也就不奇怪了。

禅定和禅不是一回事情，禅定也不是所谓的思维修。就算你把佛教大词典全背下来，也和修行无关，这里讲的是真修实练，没有半分可以作假的地方。

我们整个可观察的物理世界，本质上只是地大、火大、水大、风大的粗分部分，没到初禅是不能实证地大的；没到二禅是不能实证火大的；没到三禅是不能实证水大的；没到四禅是不能实证风大的。

注意，四大和什么五行可没什么关系。五行，不出地大范围。别以为水就是水大，风就是风大，这四大也不是类似化学元素之类的玩意。更不是那些垃圾哲学教授所说的，四大和原始的什么什么主义相关。还有，也不能说坚硬属于地大，湿润属于水大，温暖属于火大，流动属于风大。

现实中的人体与世界，都是四大粗分部分的相缠。四大，必须实证才可知。科学所研究的范围，绝大部分不离地大。而相缠的另外三大的粗分部分，现代的科学，还知之甚少。

我们的病，本质上都是四大不调形成的。而地球上各地气候的不同，本质上就是不同共业结构所制造的四大结构的异同所造成。因此，修行时，不同地方的人，对身体的调节，首先要先认识当地的四大结构的偏重。

打坐，不是单独在这是色壳子里活计，你在那里打坐，天地也与你同行，你的所有业力、所有共业都一同在场。这不是一个气魄的问题，而是最切实、最真实的，只是一般人，被自己的业报所得的六识境界所迷惑，茫然不知。


教你打坐14：世界与四大

教你打坐14：世界与四大(2007-11-03 16:59:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ebw.html

刚回家，写上一段，晚了，抱歉了。
由于一般人、包括科学，多被业报、共业所造的六识境界所困，所以无论对人身或者宇宙的认识，都是极端狭隘的。

什么叫一个世界？我们所能观察到的叫宇宙的玩意，不过是我们共业所成世界的粗分部分。准确地说，是欲界部分的粗分部分。而一个世界的其余部分，并不是一般人的六识境界所能观察到的。大致说，欲界人的观察以外的部分，就不是一般人能观察到，这包括：鬼道、地狱、阿修罗道等等。至于色界、无色界，那就更不是一般所能观察的。

世界也有成、坏、住、灭。但本质上，世界是不生不灭的，只是共业所缘。但世界的粗分部分，是有成灭的。准确说，色界里的三禅以下，包括整个欲界，都在成坏中。

世界的坏，最常见的，就是火大引发的。物理上探讨的宇宙的大爆炸与毁灭，就属于这火大引发的火灾之一。注意，这里用的火灾，可不是指我们所认为的那种火，只是一个借用。火灾，最多能坏初禅以下的世界。还有两种世界的大灾难，就不是物理所能知道的，一是水大引发的灾难、一是风大引发的灾难，分别能坏二禅、三禅以下的世界。

何谓大千世界？就是十亿个世界。其中的每个世界，因为共业不同，会有不同的表现形式。而所谓的大千世界，不过是世界海中的一滴水。世界海无尽，而无尽的世界海，不过是你的心中一尘。

当然，这个心不会是你的心脏，也不会是你的大脑，哪个才是你的心呢？参！

别以为打坐，就是和自己的身体玩游戏，那没用。就算你把可知道的宇宙都游戏其中，也还是没用。那不过是无穷世界海中的一滴水里的粗分部分的一小部分。就算你游戏世界海，依然和禅无关。

人的生死、宇宙的成灭，都是屁事，不过业力游戏，没什么可大惊小怪的。你的打坐，要穿越人的生死、宇宙的成灭，世界海的无尽，才有点样子，但还不是究竟。

究竟如何？不需要你飞跃什么无尽世界海，穿越人的生死、宇宙的成灭，无尽世界海不过你心中一尘，无尽的生死劫不过你心中一尘。

究竟如何？参！


教你打坐15：人体与四大

教你打坐15：人体与四大(2007-11-04 14:03:54)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ece.html

现代人，除了搞点原子弹做做人肉包子、搞出点A片发展发展晚上经济，忽悠忽悠GDP，口淫口淫全球化，当然还朝九晚五、一地鸡毛地城市着所有可能城市的地方，好一个美丽新世界。

无论多美丽的世界，你的身体依然是身体，人体依然是人体，至少在共业的游戏没使得人体可以如零件般定制，机械般组合之前，这人体依然人体。

但问题是，如果人体以后能零件般定制、机械般组合后，人体就不是人体了吗？

显然不是。我们现在之所以称为人体的玩意，不过是共业所生，业力所成，业缘改变了，自然就改变了。

可以预见，不久的未来，人体就可以零件般定制、机械般组合，你的脑子可以转到猪身上，猪也可以把身子奉献出来让你八戒一番。当然，还可以有任何超越你现在所有想象的组合方式，千万别觉得人脑猪身子有什么不美的，那只是猪脑人身子的偏见。美，不过是一种共业玩意，哪天，谁有机会到地狱、畜生、阿修罗道之类的地方逛逛，就自然有了对那些玩意审美的眼睛。

当然，你是否有缘分到如此世界，或者是否有缘分等到人体可以零件般定制、机械般组合流行趋势的到来，那并不是一个很重要的问题。只不过，由此就可以知道，一切关于人体必须是如现在这般人着的偏见，都是无聊玩意，科学都会打破之，而科学，就是目前人类最大的共业之一。

当然，科学这玩意，对打坐确实是一个辅助。你看，猪脑子可以换到你身上，那么，你认为现在你的脑子是你的，那不过是一个偏见，其实，你的身体，哪里是你？你的身体，只是你的身体，而不是你。无论那身体如何组合，都不过是游戏而已，和你又有什么关系？

在你无数劫的生死流转里，你曾经有魔鬼的身体、曾经有阿修罗的身体，曾经有所谓神仙的身体，甚至你曾经有着没有身体的身体，你曾在无尽的身体可能中折腾，科学那点小玩意，算得了什么？你经历过的，比科学可能经历的，精彩多了。

注意，身体，不一定是由四大构成的，在无色界的众生，他们的身体，就和四大无关。这里有些概念必须搞清楚，佛教中的色，不等于物理上说的物质，但很多人都这样乱解释。物理上的物质，只不过是佛教中所说色的粗分部分的粗分部分。

当然，物理上对物质的研究，一点都没问题，这也是一个法门。佛教，不破一法，当然也不会反对任何科学的研究，但只是要指出科学的界限。

科学，就是一种在我们目前共业所造世界中，研究佛法中色法里粗分部分的粗分部分的一种方法。

科学的界限有两个：一、在非我们目前共业所生的世界里，可能没有科学这种玩意，或者即使有类似的玩意，其面貌也完全不同，怎么都可能。二、即使在我们目前共业所生的世界里，科学也只能研究色法里粗分部分的粗分部分。

当然，由于我们六识所缘的境界，暂时都因为业缘捆在色法里粗分部分的粗分部分的其中一个叫人类的境界里，所以，科学当然对人是有用的，当然可以为人类搞点原子弹做做人肉包子、搞出点A片发展发展晚上经济，忽悠忽悠GDP，口淫口淫全球化，朝九晚五、一地鸡毛地城市着所有可能城市的地方，科学出一个好好美丽的新世界哟。

由于科学无论如何发展，人类如何科学地进化，依然脱不了四大的范围，而且是四大里粗分部分的粗分部分的范围，所以，对于人来说，搞明白四大与人体的关系，也不是一件太无聊的事情。

我们所看到的任何东西，没有是单纯其中一大幻成的。注意，是幻成而不是构成。千万别以为四大如同什么元素一样按什么比例来构成不同的事物，例如，认为水就是水大构成的，那确实就是脑子进水了。

当然，有时候为了照顾通常的语言，也可以说是构成，但那不是准确的表达。更准确地表达，应该是幻成，这个成，可没有任何绝对的比例之类的玩意，一切都与共业有关。例如，我们现在看到的水，就是四大相缠而成，但不能说里面有一个什么固定的比例，所以才显示出水的模样。

这水，在鬼看来，可能就是火，之所以人看着有人觉得的水的模样，其实不过是共业流转。然后，人把这共业流转当成什么必然的事情，然后再认为水大就是水那样子，这都是颠倒错乱。

当然，在人的共业现实中，水里面，水大的业力更大，站在这个角度，我们可以说，水是偏水大的。因为，在为智力不足的人解释时，为了照顾那些人需要形象思维的特点，所以可以用水来讲解水大的问题。就如同，教小孩什么是1，可以用1个苹果、1头猪那样的形象方式，但一头猪可不是1，否则真是一头猪了。

为了讲解的方便，我们把四大中业力偏向最大的叫偏什么大的，例如，我们目前的共业世界中，水是偏水大的，火是偏火大的，石头是偏地大的，风是偏风大的。

注意，这个偏向，是业力而不是比重。

四大，本质上是一种业力缠绕。我们无论要成一事毁一事，都是要借助业力的力量去调节之，打坐，在调身的阶段，本质上就是调节这四大业力。

对于目前我们的人体形式来说，站在四大粗分部分的粗分部分的角度，当你身体成为一具尸体的时候，地大的业力就达到了目前人体这种形式所能承受的极限，地大的业力在人体上的作用，本质上就是让你身体成为尸体的那股力量。但同时，地大的业力，也是维持你身体基本形态的力量，生、住、坏、灭，这股力量都在作用着。

说得深入点，人体其实是瞬间生死的，别以为你的身体成为尸体了才是死，其实，生死每时每刻都在发生着，地大的业力在相缠相续着，人类的生、住、坏、灭的每个阶段，都是由相缠相续的生死瞬间相缠相续而幻成的。

站在我们现在共业下的人身体的具体结构上说，双脚是最容易受地大业力牵引的。所以老话说，人老先老脚，这是有道理的。而人的腹部，最容易受火大的业力牵引；胸部，最容易受水大的业力牵引；颈部以上，最容易受风大的业力牵引。

注意，上面这个，只是针对我们现在共业下说的，别的世界，可不一定有这种对应关系。

更要注意，有些胡说八道的东西，把人的身体分为三界，哪里对应着什么界，诸如此类的玩意，这不过是中国古代无聊幼稚的天人合一思想，企图混进佛教里所产生的胡言乱语。

天人合一是一种垃圾思想，连人和天都没搞清楚，合什么、一什么？还有，有一种更幼稚的想法，认为神仙就如何了不起。那是看小人书看多了，神仙不过是众生之一，你前生不知道神仙过多少次了，最后不还又地狱又人又鬼地，神仙算个屁。

至于火大、水大、风大，如果用得好，对于人体对应的状态级别来说，都是一种提升的力量。当然，这种提升，只是针对人体的欲界级别来说，如果对于色界的众生来说，这些都是下降、毁灭的力量。

但火大、水大、风大，如果力量过度了，人体就会出偏差。例如，对于火大，如果处理不当，就会引发淫欲旺盛、暴躁不安、吐血甚至血崩。

四大中，风大的力量是最大的，因此，通过风大去调节火大、水大、地大，这是一个比较安全便捷的门道。

我们的呼吸，是与风大的最粗糙的最粗糙部分相关着，要了解风大业力的最精细结构，必须要到四禅以后，所以，从调身到四禅，从某种意义上，就是对风大业力的一个全程研讨，当然，同时也研讨了其他三大。

但即使是风大的最粗糙的最粗糙部分，对于人体的欲界层次，已经是太重要了，如果对此的重要性不大了解，那么，哪天，当你最后一口气以后，就自然了解了。

在人这个层次，风大的业力，处于一个平衡的状态，不像地狱等下三道，风大完全扮演一个不可控制的角色。而在人这一层次，风大是可以从最粗糙的最粗糙部分去逐步去探讨的。而对于比人高的其他众生，他们只能接触风大比较细微的层次，反而会因此而迷惑，反而不利于修行。这也部分说明了，为什么说人身难得。

人身难得，得此身而不因此而参破这无尽的迷雾，确实是最可怜的事情了。


教你打坐16：意识与四大

教你打坐16：意识与四大(2007-11-10 11:44:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000efe.html

在唯物、唯心蠢人的眼里，意识与四大是沾不上边的。在他们那里，四大是物质，意识是精神。然后是物质决定意识还是意识决定物质，这一性那一性地就哲学基本问题了。

四大，只是业力的某种特殊形式。而意识里同样有四大，也就是被四大业力所牵引并同时制造新的四大业力。那种把意识与物质割裂的想法，完全是蠢人想法。

意识与物质，本质上，都是业力所生成。而业力，不是如物质意识等概念性的东西，而是每时每刻都在业力所演化的世界中作用、生成、毁灭着。

你的任何一个想法、任何一个无意识的念头，任何一个动作、任何一个行为，都在被业力牵引着并制造着新的业力，这无穷无尽、相续相缠的业力之网，无处不在、无时不在。

每一个业力，就如同种下了种子，一旦机缘相应，就会生根发芽。所谓凡夫畏果、菩萨畏因，有此因则有此果，这是众生的一个共业业力，就如同地球上所有人，都受地心引力一般。

因果不爽，和宿命没任何关系。你种下业力，最终会以分力的形式显现出来，但这个分力显现中合力是什么，并没有任何宿命的色彩。例如，一个前世杀了人的人，如果无数生中种下善因，当这个杀人恶业显现时，可能最终并不一定被显现出被杀的果，因为最终显现的，是合力，而不是分力。可能显现的，就是被一块石头砸了一下出了点血，或者其他的形式。但如果一路继续作恶，那么业力一旦成熟显现，可能就形成一个恶死后的地狱之果。

有些因产生的业力，可能在你今世就会成熟显现。特别是那种业力特别大的，而使得业力显现的因缘又当世具备的，都会这样。例如，你在现在杀了人，那么希望不受到惩罚的机会是比较少的，而为了不受到惩罚，你会干更多的恶业，这些，都会一点不少的，最终被回报的。

有人可能说，现在无数贪官不一样逍遥法外，而且还心安理得的，哪里有什么当世报？其实，恶行不得当世报也是一种恶业，这不过是共业因缘，使得这种当世所报的因缘不能充分体现，而要改变这一点，就要靠所有人的共同改变。更重要的是，任何共业所成的社会，这种恶行不得当世报的恶业如果不改变最终都会加倍回报的，想想，现在大清朝去哪里了？大明朝去哪里了？蒋家王朝去哪里了？

想想，为什么会有文革的恶报吧，别以为文革的恶报就是某类人的事情。那是共业所成，所有的人都脱不了干系。有人说，如果碰到这种情况，难道不可以逃掉，跳水死掉？这都是愚人所行。业力哪里可逃？你以为你跳水死了，那业力就不跟着你？你以为只有地球有文革，在别的世界就没有类似的业缘等着你？

对于恶业，必须直面。对于共业，必须共同去直面。例如，别以为不谈论，这业力就会自动消失，不谈论，只会使得这个业力以更大的形式爆发。

任何的宿业，都只是分力，必须有当世的因缘才会显现，而最终的合力显现形式，是与当世的因缘共力所造的。任何人，都在无数生死中种下无数恶业种子，同样也种下了无数的善业种子，问题是，如何让这些种子萌发显现时，是一个相对最好的合力形式显现。而这个合力显现，又构成新的业力种子。

对于任何的人来说，以前的种子，你不能改变了。你唯一能改变的，就是其萌发显现的形式以及由此种下的新种子的性质。这一点，对于所有人的共业，也一样。我们的现实，就是我们的共业显现，这是一个合力的显现，这个显现，是可以改变的，一切不合理的现实，是可以改变的，而所有的改变，是新的种子，至于是恶种还是善种，这就在于每一个人当下的合力了。

改变世界，从每个人开始。


人生之残酷

人生之残酷 (2007-12-01 13:26:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eno.html

生之为人，本来就是一件残酷的事情。
能生为人的，无非两种：一种是乘愿而来的；一种是被业力驱使而来的。第一种就无所谓讨论了，非一般人的境界；绝大多数的人，都属于第二种。
绝大多数的人，都是被业力驱使而成人的。显然，这业力的显发，达不到天甚至阿修罗的境界，因此就沦落为人了。那些所谓人是万物之灵的叫嚣，不过是人类的无知呻吟而已。
人，就是一个半拉子工程，不像地狱、鬼道等纯苦，也不象天界纯乐。有苦有乐，就此而人生。但归根结底，三界之内，无乐可言。就算是天界，最终也要轮回、堕落，就更不要说人了。
正因为人并不是什么纯善之辈，人的本质上，从投胎而来那业力中，就包含了堕落、恶毒的一面，因此，在人的世界中，恶毒、堕落、残酷，是永远的主题。
绝大多数的人，最后都是要到鬼道、地狱、畜生那里轮回去的。地狱门前僧道多，别以为自己相信了佛，就带了什么保险套。很多的所谓信，不过是偷心而已。
其实，根本无须说什么死后的轮回。就说这现实的人生，一句最残酷的话，就是注定绝大多数的人，都是不可能达到现实经济社会所谓成功的标准；而达到所谓成功标准的人，又绝大多数都是为自己种鬼道、地狱、畜生的种子；而更多的人，是在走向所谓成功的路上倒下时，同时为自己种下了鬼道、地狱、畜生的种子。
五浊恶世，每一步、每一瞬间都是陷阱，无论是现世还是后世的，堕落的陷阱永远包围着每一个人。
试想，如果人人都是步步莲花中，又何谓五浊恶世？
人，总有一种可笑的想法，似乎全世界的人都欠了他的。你自己随着自己的业力投胎而来成为人，本就是你自己的事情；你成了人以后，造愚蠢之业、失败之业、竹篮打水之业，又与别人何干？
世界，最可笑的就是求别人救之人了；请问，别人为什么要救你？别用所谓的慈悲来忽悠，对于那些偷心不死之人，最大的慈悲就是让他去死。为什么？早死，就少造点恶业，这难道不就是最大的慈悲？
所有的业，最终都是自作自受的，没有人能替代你，连佛也不可以。面对残酷的人生，如果还不放下偷心，那还是早死早投胎吧。
面对人生的残酷，逃避是没用的，偷心也是没用的，无论如何，只能直面。任何东西，必须置身其中，才能洞穿而过。不透过一切，就会被一切所业力。
“不识庐山真面目，只缘身在此山中”是纯粹的胡说八道，苏轼之流也就是饶饶舌。而更有下劣之徒，把不在此山中当成了信条，永远以一种旁观的心态去看，这样以为就可以不当局者迷了，因此，造就了一群夸夸其谈之徒，永远没有了投身其中的实行。
不入地狱，如何能空地狱？不入迷中，何能破迷？但绝大多数的人，都是说食数宝之流。而下劣者，就更是到处去找拐杖，他们的人生，就是一个找拐杖的闹剧，每天探讨的，就是天下谁是第一拐杖，有了这拐杖，就可以一劳永逸了。请问，这些人，你自己的脚去哪里了？
世界上没有什么拐杖，佛不是，菩萨不是，人更不是。一个双脚立地，一头顶天的人，为什么要拐杖？
更下劣之徒，整天把时间耗费在讨论拐杖的优劣上。试想，凭你那愚蠢的智力还能分别优劣的拐杖，能有用吗？
一切，最多只能是指月的手指，而月亮不在一切能指所指上。谁告诉你，他能把月亮给你，那都是瞎掰，你还是先看看他有没有手指吧。
其实，你自己才是真正的月亮，你还找什么月亮？


教你打坐17：何谓打坐

教你打坐17：何谓打坐 (2007-12-02 14:10:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eob.html

现在，喜欢谈论打坐的人、书都特多，无非几种：一、人云亦云，抄几本佛教大词典、哲学小丛书就以为知道什么是打坐的；二、以外道的观点和实践来揣测的；三、以所谓科学的观点来胡诌的；四、把打坐当成一种人生游戏、风花雪月、琴棋书画的。五、把打坐当成练出神功大法的，神通而神经的。

对于第一种，编写佛教大词典、哲学小丛书的，不过是在各种意识形态游戏中混饭吃的可怜虫，这种人，当书虫都级别太低，吃他们的垃圾货的，能是什么货色呢？对于第二种，因为无明执着，困于不同境界而不自知，终成画饼；对于第三种，与科学同落六识之陷阱，划地自牢；第四种，这里的名人名师不少，最能蛊惑人，不过是自造恶业而已；第五种，有所得者皆妄，偷心不死，永无出期。

那么，何谓打坐？打，有两种含义：一、击毁；二、建造。坐，本义是两个人坐在土上，表示人的一种止息的方式，引申为居留、停留的意思。因此，从字面上讲，打坐就是击毁并建造所居留、停留的立足点。

一般人，目前的境界，都在一种散乱之中，这就是一般人所居留、停留的境界、立足点。一般人，一生中都在这种散乱的立足点、境界中居留、停留，到死都如此。注意，这不单单指意识、心念本身，一般人停留的散乱状态，也不单单就是意识、心念，而是人的所有活动都包括其中，这种状态，都是一样的，就是散乱。

所有人的打坐，都是从这个居留、停留的散乱状态、境界、立足点开始的，而首先要击毁这种状态、境界、立足点，建造一个新的状态、境界、立足点。

如果学过点量子力学的，大概更容易了解下面的描述：

人的业力以及共业所构成的巨大吸引力，使得所有人的运动都有一个最低等的运行轨道，就是散乱状态的运行，一般人，都围绕着这类似的轨道运行，虽然每个人的具体存在方式或者具体业力不同，但围绕的轨道状态是一样的，就是散乱级别的轨道。

打坐，就如同让电子吸收到一个更大的能量，然后可以摆脱这最低层轨道的束缚，跳到一个更高的轨道中去，这个轨道，就是粗住级别的轨道。对每一个人来说，这种对原轨道的逃逸过程，首先是对原轨道状态的一种击毁，然后是对新轨道状态的一种建造，这就是一个打坐的过程。

当然，粗住的状态，并不是最高级别的轨道状态，后面还有各种级别的轨道状态，都是在打坐过程中必然要碰到的。同样，这种轨道状态的跳跃，也不同都是一直进行的，后面也是有不同的层次区别的，这是任何一个打坐实践中的人都必然会遇到的。

当然，打坐，本质上就是生命的直面，能跳跃到哪个轨道、哪个层次，那是要下死工夫的，不是磨嘴皮子的事情。

以本ID对很多所谓名师所描述状态的鉴别，很多所谓的名师，连粗住的状态都没达到，不过都是在意识的圈子里打转，那有屁用。

注意，这种击毁与建造，是需要成就的。也就是说，有人可能瞎猫碰着死耗子地偶尔跳到别的轨道上去，但那没用，而是要成就。所谓成就，就是随时可以跳过去，这在现代，几乎见不到了，在古代，很常见，就是坐脱立亡，不想在人的散乱状态玩了，说走就走，一下就过到想去的生命状态去。

但一定要注意，这并不是究竟的东西，就算你真能坐脱立亡，游戏生死，但依然在生死之中。

当然，这种轨道逃逸式的过程，并不一定需要在死的时候才成就，而且这种过程，也不是单向的，完全可以从高的状态往低的回来。例如，如果觉得现在的皮囊和业力显现不爽，转投一个新的回来，这也是可以的。当然，前提是你入胎的时候，不能迷掉了。一般来说，要入胎不迷，可比坐脱立亡要难多了。

一定要注意呀，打坐不是修一下所谓的思维，安静一下心情那点屁事，那点屁事，生死一来，顶屁用。最低要求，至少要成就如下：就是当生死到来的时候，能够控制住那轨道的跳跃，逃出那生死业力的缠绕。

如果连上面这最低要求都达不到，那你的打坐是白打了，还是打飞机去吧。


教你打坐18：你，来自一对发情男女？

教你打坐18：你，来自一对发情男女？(2007-12-09 12:51:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007tev.html

后面的内容，越来越难。之所以难，并不是说道理上有什么难的，而是纯粹的道理上、语言上的谈论，甚至连黄叶止啼都算不上。

请问：没有拐杖，没有双脚，没有轮椅，没有一切，你如何行走？没有舌头，没有辅助发声装置，没有一切，你如何语言？没有手，你如何握拳？

后面的一切，就是要无舌人言语、无手人握拳，没有一切依傍而打坐一切。请问，还记得打坐的真义吗？

我们不妨这样设想一下，从这个散乱的轨道向另一轨道的跳跃，能被科技化吗？如果哪一天，我们只要按两个键，这轨道就跳跃了，这不更省事？

可惜，科技、科学都依然在散乱的轨道之中，科技、科学不过是人的共业而已，没什么大不了的。如果你相信进化论，那么科技、科学不过是人的进化过程中出现的一种能力，和变色龙那种著名的能力的出现没有任何本质的区别。科技、科学的发展，不过是这种能力的不断拓展，能力就是业力的一种。

在别的业力构成的世界里，有一种人，自然都可以活八万劫，一劫大概相当于我们现在人类观念中的四十三亿二千万年，而且自然没有任何病痛、饥寒等等不如意的地方，而且自然具备各种以我们的世界看来绝对神通的事情，例如，我们想去月亮，还要造什么火箭、飞船的，但在那种世界里，只要想一下，就可以办到。

在这种世界里，大概比什么共产主义还要共产主义了，可惜，这不过都是业力所为，业力尽了，这个幻梦也就尽了。现在人类的科技、科学，即使发展到让每个人自然都可以活八万劫，自然没有任何病痛、饥寒等等不如意，按一个键就可以周游宇宙，那还不过是在业力之中，幻梦而已。

即使在那样的世界里，依然不过是在某种业力所成的轨道中。很多人很喜欢谈论所谓的神通，其实，科技、科学，也是我们这世界人类的神通之一，别把神通想得有多奇怪，例如，有一个世界，人都随便可以穿墙而过，那么，不能穿墙而过的就是大神通了。对于蚂蚁来说，我们的原子弹当然是神通得不得了了，但整个宇宙，不过是一个蚁蛭一般，里面的人类，对于宇宙，不过就如同蚂蚁之于蚁蛭，甚至都不如，那破烂科技、科学，不过如同蚂蚁在蚁蛭中折腾所进化出的各种玩意，又有什么可值得炫耀神通的？

我们所被散乱所业力的世界里，没有任何东西能帮助我们跳出这散乱的轨道。而打坐之所以难，就是要完成这不可能完成的任务。没有任何东西你可以依靠，因为任何你可以依靠的，都在散乱的业力之中。这就如同在一个封闭的数域中，无论你如何折腾，你依然在数域里面，曾学点抽象数学的，都应该明白。

那么，谁把你扔到这个封闭的数域中呢？谁在其中呢？

好，即使你相信所谓医学生物学的鬼话，你就是来自一对发情男女的淫乱，而且以后也可以来自某些诸如试管之类的玩意，也逃不出这样的一个论断：你来自造成你来的某种业力。

先不要争论你究竟来自何方，这个问题不需要争论，机缘成熟了，自然呈现，否则争论根本毫无意义，这就如同和一个瞎子争论太阳的形状，有意义吗？

一个最基本的前提就是，你来自造成你来的某种业力。这种业力，是生死的轮回，还是某对男女的淫乱，还是试管、基因的游戏，这都不重要，这个问题先悬置起来，到时候自然就知道了。关键是，从这个前提开始，你需要面对什么？

你需要面对的，就是你所面对的一切。

你面对的一切，就是那如同封闭数域一样的一切封闭，一个业力所构成的轨道状态，一个散乱的状态。

你任何的思想、行为、言语、所见、所闻、所感，你的一切都在这个封闭之中。但在这个封闭之中，你可以感受到无限，永恒等等，就像蚂蚁也会觉得蚂蚁窝是无限永恒的。

你这个封闭，永远当下地呈现在你的六识境界中。你的世界、你的宇宙、你的时间、你的身体、你的思想、你的情感、你的事业、你的荣誉、你的亲人、你的信仰、你的生存、你的死亡、你的一切，都在这个封闭之中。

你的打坐，也在其中。你被建立了，你被立足点了，你被轨道了，你无处可逃。这业力的封闭，就如同一个引力场，引力场中的一切都无处可逃。

而打坐，就是要在这无处可逃中打破这业力的封闭。那你能有什么工具？你不可能依靠业力圈里的任何东西，因为任何东西，就如同封闭数域里的一些元素，无论如何搞闹，都只能把你继续封闭其中。

你也不可能依靠业力圈外的任何东西，因为这个业力圈就是你的一切，即使还有一样东西在其外的，也和你没有什么关系，你又如何能依靠？

当你打坐时，你面对的就是这样一个困局。如果你不直面这样的困局，那就是偷心不死。这里，没有任何东西你可以依靠，没有任何超越东西的东西你可以依靠。

直面这样的困局，真正直面而不是偷心不死地研究、谈论，这才有可能真正打坐。


教你打坐19：认识你自己

教你打坐19：认识你自己 (2007-12-16 13:23:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007vtc.html

这题目是一个古老的希腊格言，当然，这句话也是一个巨大的陷阱，这句话成立之前提，至少有三个：一、存在你自己这种可认识的玩意。二、你自己的认识具有这样一种神秘的力量，可以认识你自己本身。三、认识你自己与不认识你自己有着本质的不同，也就是认识你自己就有了一种超越不认识你自己的力量。

当然，这三个前提，都是号称认识你自己的玩意不能玩意的。其实，不认识你自己又何曾不是认识你自己的一种方法？请问，又有哪种上帝式的玩意可以分别这认识你自己与不认识你自己的高低？注意，这不涉及任何不可知的轮盘。

更当然地，一旦假定了认识你自己的超越性地位，那么如何认识那个认识你自己的认识是所谓正确的，又构成一个超级忽悠游戏。你可以很上帝地预设一种模式，说符合这种的认识就是正确的，例如一种宗教的、科学的、诸如此类的玩意。可惜，这世界上的人有亿万，不同的模式都有亿万的粉丝，粉丝之间是要打架的。而所谓的文化、常识，不过都是血与铁之后的结果。

当我们把炎黄当成所谓祖先进行崇拜时，不过是预设承认了炎黄对非炎黄氏族的铁与血的有效。每一种文化后面，都是铁与血，那些所谓的文化大师，不过是为一群铁与血之后的所谓成功者延续香火同时把自己的香火也借势流传而已，当然，其中能解决点名利、口腹甚至生殖器问题。

对任何一种文化、知识，都首先拨其皮、拔其骨，不管他是叫中华文明还是马克思主义，或者希腊罗马印度巴比伦英美德俄，当然也包括房中术原子弹大统一场。你不是任何一种文化的奴隶，更不是任何一种文化的炮灰。

但更重要的是，你不是你的奴隶与炮灰。

世界上最伟大的人，可以制服一切，可以非其当下，可以横天横地，但依然不过是你自己的奴隶与炮灰。

打坐，超越世上所有最伟大的行为，为什么？打坐首先的起点，就是从不做你自己的奴隶与炮灰开始。

你被你的东西所奴隶与炮灰，这是第一重束缚，例如科学、文明、宗教、知识、名利、情感等等的一切。一般的人，忙来忙去，不过是被一个你的所谓东西所奴隶而炮灰而已。注意，本ID不是去反对这种行为，而实际上，这些行为的力量至少在人类的轨道上是业力巨大的。请问，没有科学家的被科学所奴隶而炮灰，有可以杀死全人类的原子弹的出现吗？甚至连避孕套也不会有。如果没有宗教家的被宗教所奴隶而炮灰，有那么多善男信女被上帝折腾吗？有那么多人为所谓的宗教而战争而炮灰吗？没有艺术家为艺术所奴隶而炮灰，有那么多人文化地指手画脚、口水横飞地人性、崇高、真善美地忽悠吗？

正是有了这第一重束缚的业力轮转，才有了我们现在这样的美丽新世界以及这美丽新世界的继续美丽与世界。

但即使你突破了所有第一重的束缚，你依然在束缚中，因为你依然在你被你自己所奴隶与炮灰的更深一重束缚中。

最可笑的就是谈论自由的人，你连你都永远摆脱不了，你永远就在你的圈子里，有屁自由。你的圈子，不过就是蚂蚁窝，别以为自己的天地有多大，蚂蚁也觉得蚂蚁窝是最大的天地了。

打坐是你的打坐，打坐的就是也只能是你。你，不过是一个字而已，抛开这个字，你还有什么？

所谓小我、大我、无我的瞎掰，不过是第一重束缚中语言的意淫。语言在脑子里划了一个圈圈，傻人就在那里小我、大我、无我一番，那不过都是意识的造作。

你，一无所有，连一无所有的矫情都没有。但你又似乎拥有你的一切，例如，你的身体、学问、名利、世界等等。而这一切，又如何能和这个一无所有的你发生关系呢？

你，无须寻找自己，你就是你，你能寻找到的都不过是你的东西，一个一无所有的你又如何能和你的东西发生任何关系呢？

你为什么拥有你的身体？那不过是一个生物学的过程，一大串生物学相关业力的合力结果。你为什么拥有你的学问？那不过是一个社会文化传承合力与你自己业力相关的结果，你学的所谓知识，不过是一大串历史文化业力相续折腾的结果。你为什么拥有你的名利？那不过是你的业力与社会共业相互折腾的结果，你不在这名利的共业之网中来回折腾，你的所谓名利又从何而来？就算是天上掉馅饼，也是这共业之网本来就有天上掉馅饼这种娱乐游戏，而你的业力又恰时地出现在合适的地点。

你的一切，不过都是因为各种业力关系交织的结果，除此之外，你的一切什么都不能一切。

你什么都不是，你在业力之网中上下浮沉，你的一切行为、意识、语言等等的一切，也同时构成这业力之网的分力，你被游戏着也在游戏中。

甚至，你装模装样说要打坐，也是被业力所游戏也在游戏中。

例如，你来本ID这里，听到打坐这词，被本ID的文章所忽悠，然后这个忽悠的力量与你的心理结构业力产生合力，制造出你希望去打坐的念头，然后这个念头继续忽悠你，在每一时刻的延续中增强，逐渐产生了更大的让你的身体去打坐的业力，然后你就在这一股业力之中被游戏，你自己也在游戏之中。如果有点宗教情结分力的，还甚至要到处去当传教士，忽悠出更大的分力来。

你来看本ID的打坐文章而去打坐，不过如此而已。

本ID是好是坏，是善是恶，不过都是你的心理结构分力等与本ID的文字分力所产生的合力在你的心中画出的图象而已。

你产生本ID大好人的图象，然后这个图象就构成继续忽悠你的分力；同样，你产生本ID是大坏人的图象，这个图象也会构成继续忽悠你的分力。只是觉得本ID是大好人，就觉得本ID说的是如何如何的好；觉得本ID是大坏蛋，就觉得本ID说的都是放狗屁，然后产生各种行为，制造出自己新的业力，如此而已。

你在心里产生的一切图象，又和本ID有什么关系呢？你自己的一切在你心里产生的一切图象，又和你有什么关系呢？

你，一无所有。


教你打坐20：你是什么

教你打坐20：你是什么(2008-01-06 09:21:27)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008388.html

你，一无所有。那么，你是什么？是那一无所有的某种玩意吗？如果你就是一无所有的某种玩意，那还是你的什么，而不是你。

你什么都不是，连什么都不是的不是都不是。如果说一定要指出你是什么，那么只能说，你只是一个假设的名词，一个约定的术语，一个虚拟着安放上去的熟语，一个意淫的幻像。

如果有人觉得确实有“你”这种玩意，那么请找出来。但永远没有人能找到“你”，因为能找到的都是“你的”，诸如你的世界、你的身体、你的欲望、你的信仰、你的学问、你的地位、你的家庭、你的一切等等，而不是“你”。

“你”，从来就未曾有过。所以，任何关于“无我”的说教、修炼都是可笑的。任何人，从来就是无我的，不管你认为你自己是否有我，你都是无我的，又用什么“无我“的说教与修炼？

“你”，永远找找不到“你”，因为从来没有“你”，有的只是一个名词、术语、熟语、幻像；“你”，从来都是无我的，任何一个人，企图要去抓住一个“我”，就如同企图去抓一个名词、术语、熟语、幻像一样可笑。

“你”的存在，不过是一种业力合力的结果。在不同的时代、文化背景下，“你”的形式都是不同的，更不用说在不同的六道轮回中。就算现在，你去南美洲的森林里去问那些所谓的原始部落，他们的“你”的合力形式，显然就和我们这个所谓的全球化美丽新世界里的“你”的合力形式有着绝大的不同。

有人可能说，原始部落没有进化，他们那不是“你”。有这种想法的人，绝对是脑子进水身子欠揍，别说所谓的“人”不过是一个并不太高明的生命形式，就算是同样的“人”，现在的所谓高等级的地球人，在某些外星人眼里，可能连我们之于蚂蚁的等级都比不上，这些所谓的高等人类的所谓“你”，一样是狗屁不是。

“你”，这个幻象，可以有无穷的合力形式，不同的生命形态、文化传统、思维方式等等。说一句从来没有人说过的话：所谓的“文化”，不过是“你”的幻象的同构性演化。

一个被科学所合力着的“你”，当然就同构性地演化出所谓的“科学文明”来；同样，相信巫术的世界里，有着他们自己的文明文化的同构性演化。这些，本质上都没有什么区别，不过是本ID一句诗句所写的“意画心描自主奴”而已。有了这个“你”，所有人玩的不过都是“意画心描自主奴”的游戏。

有人可能要问，打坐需要去掉这个“你”吗？这个“你”，不过是一个词语、一个幻象，何尝需要去掉？能去掉的都是“你的”。而打坐，不添一法、不减一法。你去掉什么？

这里，没有一丝一毫需要有力的地方，也没有你用力的地方，用力则乖，不用力就更乖，为什么？不用力，其实是用了大力。

有些垃圾人，总是在叨唠什么放不下就举起来之类的垃圾话。这里，没有任何需要放下的，因为从来没有什么被抬起来过，能抬起来的，不过都是幻象。对着幻象，又放下又举起的，不是脑子进水是什么？

这里，没有一法需要放下，没有一法需要举起。很多人，受那些所谓的明师忽悠，打所谓的坐，搞得神经叨叨的，又举起又放下，守这里守那里，这哪里是打坐，明明是练习当面首啊。

如果这样，还不如打飞机坐台当面首去，那更有钱途。


教你打坐21：你的是什么

教你打坐21：你的是什么(2008-01-13 10:09:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c010085jh.html

你，一虚妄添加的幻象，那么，“你的”是什么。所有面对的，都是“你的”，不是“你”，“你的”又是什么？

其实，所谓“你的”，当然，首先来自“你”的幻象的预设。“你”是与生俱来的，这一个幻象如同无明一样久远，生生死死，这“你”的幻象从来如是。

“你”的幻象，有着多重的变化。最简单的一重，来自当世文化、传统等等的共业，这比较容易看破；但那与生俱来的“你”，就不是那么简单了。这幻象，如影随行，看破“你”的正是“你”的幻象，这才是问题的关键。

有些所谓修行人，说自己达到什么什么境界，却不知道，境界正好是生死的幻象，就算你成了所谓的佛，那也是幻象。为什么？佛，无来无去，何有所成，能成者皆是幻象。

但，不能成者，同样是幻象，一切成与不成，都是两边语，都是生死幻象。这里，没有任何容你思虑、投机的地方，一切机心，都是枉然。

即使明白“你”是幻象，但你依然在幻象之中。“你”不会因为脑子里明白“你”是幻象，这个幻象就会烟消云散。脑子里明白“你”是幻象，正好就在“你”的幻象中。很多人把打坐当成什么思维修，都是些查了佛教大词典就以为懂佛教的可怜虫。

就算你把全身每个细胞都脱胎换骨，把你的整个世界变成无上佛国，那依然在“你”的幻象中。

那么，“你的”究竟是什么？所谓“你的”，就是这“你”的幻象笼盖下的一切。

人类，所有的众生，都在玩这样一个无明游戏。一个与无明一样久远的“你”的幻象下，聚起一个“你的”世界，生生死死，没有穷尽。

“你”永远走不出“你的”世界，而“你的”世界永远走不出“你”的幻象，这就是一个众生的无明游戏。

“你”的幻象与“你的”世界，相续相缠，生死连绵，笼天盖地，横古横今。生死、解脱，都在这个无明大巢穴中。

无数所谓明师、修行者，都不过是在这无明大巢穴中投机造作的可怜虫。就算是六通三明，神通无限，生死解脱，自由生死，花开见佛，与虚空齐寿，拥有无边净土，诸如此类，依然不过是在无明大巢穴中造作。

有我无我，解脱束缚，涅盘生死，烦恼菩提，诸如此类，无不在无明大巢穴中。了生死者，正在大生死之中；得菩提者，正在大烦恼之中；这里没有任何你可偷心之处。

究竟如何？参！


刚到家，说两句

刚到家，说两句(2008-01-20 21:01:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c010087ko.html

刚到家，本来要写打坐的，但有点累，不想写了，说两句闲话。
每个人，每一个念头、行为、语言，都在造业，都在种下种子，而更为重要的，每一种子，马上就结出果实，而这果实相续而去，等到机缘成熟显发出来。如此一说，大概真正相信者不多，因为没有实证，不会有人真正相信。
而你的每个行为、语言、念头，都不过是旧有种子的缘合而萌发，而每个萌发，又新熏习新的种子，如此往复，无有尽期。当然，这也不会有人真的相信。
意画心描自主奴，不管你相信与否，你的命运都是自己造成的，你的命运的改变也是自己造成的，没有你自己种下的种子，佛也救不了你。
有空，就好好看看你自己这个世界吧，看看自己曾种下什么，又有什么正萌发，又有什么还在潜伏，又有什么被新种下了。善种子、恶种子，堆满你的世界。
大德，除此善恶种子，还有什么是你的本来面目？
参！


你会起床吗？

你会起床吗？(2008-01-24 16:15:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c010088oo.html

各位最近受刺激比较多，因此要多多关心身体。本ID就说说有关身体的问题，你会起床吗？
只要不是瘫痪的，大概这个问题不成为一个问题，而实际上，这是一个大问题。太多的人不知道怎么样起床。
起床，不单单是你能从床上蹦起来就算，那只是最表面的，关键是你的肌体功能是否被唤醒。而那种肌体功能没被唤醒的起床，对人的身体损害极大。
起来以后，首先要处理好个人卫生问题，最重要的，是要把鼻子、肺、大肠所对应的清理干净。因为肺和大肠相表里，而肺开与鼻，这样一条线其实是一致的。很多人早上排泄有问题，这是很不好的，原因很多，肯定都是身体里出毛病了，影响了人体正常的功能。起来的时候，注重清理好鼻和肺里在一晚淤积的废物是很重要的，一旦清理通畅了，也会引发大肠气的发动，这样排泄很自然了，身体的一晚堆积的坏东西都能很好地排除干净，这一点极为重要。
这条线所对应的系统里一定不能淤积热毒，否则长期后果很严重，而每天的通常排泄，将极大地保护和排除淤积，这样对其他器官的养护是极为重要的。
另外，眼睛和肝有关，眼睛喜凉，因此，用凉水（不是冰水）清洗眼睛也是很重要的。至于其他的清洗，就看自己的身体状况了。
洗完以后，不是洗洗睡，而是要开始活动，把器官和里面的气血活动起来。最简单的，就是先抬两手过头然后舒展放下，不断重复，把身体舒展开来。如果条件允许，你可以边舒展边唱下面几个音符：35126---63512---，因为这些音符都对应你的内脏，抬手的时候唱3512和6351，放下来的时候唱6---，2---，抬的时候吸，放的时候呼，这样很容易把身体里淤积的浊气排出来。
补充一下，如果你家里条件允许，做这些的时候应该有新鲜空气的地方，另外，如果你觉得唱出来很傻，那也可以暗地里不出声地唱。
然后，你可以扭动你的身体，做各种动作把肌肉、骨头、筋、关节等活动起来。
然后，你要开始单脚站立，脚是很重要的，把气沉到单脚底，然后抬另一只脚，如果你身体不大好，估计站不住，慢慢来，想象气从单脚慢慢升腾起来，全身都在气中漂浮着，各器官慢慢充满元气，一直到头。
注意，你不需要引导，其实你一旦站住，这是自然的感觉。此外，你要注意你的十指，注意其最末端的部位，因为这都是刺激人体经络的重要部位，说穴位比较麻烦，十指末端谁都会，充分活动你的十指，至于是否感觉有气游走，那并不太重要。
当然，你的单脚站立时间不限，长时间后自然有感觉，当然，两脚是可以互换的。
最后，你两脚平立，注意力在脚底整个地下，然后合眼，若入定一样，什么都不想，整个身体，如同被气息所包裹，然后好好地，如同内视一样，从下到上检查一下你的身体，看看有哪里不通畅的，可以想象气息把不通畅的地方都冲开，都包裹起来，全身在一股温暖的气息包裹中，从下到上。
最后，开眼，活动一下整个肢体，如果你的内感比较敏感，你会感觉到所有的器官都自由地舒张开来了，你不需要去排斥或强调这种状态，然后该干什么是什么。
注意，活动之前，可以喝点暖胃、带点糖分的东西，但不要多。最后完成起床活动后，才吃早餐。
身体，十分重要。人身难得，请珍惜。


教你打坐22：佛魔最难除

教你打坐22：佛魔最难除(2008-01-27 10:15:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c010089f7.html

最后毁掉佛教的，一定是佛门中人，所谓狮子虫。当然，真正的佛教，不去不来，不生不灭，无所谓毁掉。有生就有灭，能毁掉的，不过是一般人眼里的某种的所谓佛教形态。

那些看佛教大词典、哲学讲义去懂佛教的垃圾虫，当然成不了狮子虫。能当狮子虫的，都是些所谓的大德。这些人，三藏大概也看了一藏、佛言佛语大概也记了一筐，修行大概也折腾了几下，忽悠一些众生，那还不是玩一样？

这类人，在世界各地多了去了，当然，更多的是披着各色的心灵导师的外衣，信众多如牛毛。众生愚痴，总希望在自己之外找一个拐杖，所有的这类货色就因此而有了市场。

所有这些玩意，无一不是在意识之中打转转，生死到来，顶个屁用。鉴别这些人的第一步，你就看，这些教导的玩意，生死到来，有用否？就算你练得一丝所谓的妄念都没有，心无分别到看大盘从10000点到0点与0点到10000点是一回事情，别人打了你两边脸你还要把屁股送上受虐，可以1000天不吃饭不喝水照样可以N的平方P，诸如此类，生死到来，有用吗？

还有些，承诺你死了以后，可以到这里到那里，你的身体可以化为一片光，飞到哪里去；经过审判你可以进天国，你的仇人都下地狱；你的身体毁灭了，你的灵魂永生，诸如此类的废话，都不过是人的贪嗔痴疑慢做怪，就像埃及的法老要把自己变成那干尸去求永生一样可笑。

这些人，不过是很粗劣的伎俩，还算不了被佛所魔，不过是自我所魔罢了。

不妨看看这些无聊人忽悠的一些词语：

“学会活在当下”：请问，有一个在任何一刻能不是“活在当下”的吗？活，就是当下，有离开当下的活吗？不管你学不学，就算你坚决拒绝，强力摆脱，但无论你如何折腾，你的每一刻每一秒都只是活在当下。有人说，这里的活在当下指的是你的意识，请问，你的当下难道没有意识？任何人的当下都是六识共转的，不管你意识什么，你都在当下。请问，一句“学会活在当下”忽悠了多少人？

“放下分别心”：请问，放下分别心的难道就不是分别心？没有分别，何来放下不放下？更重要的是，放下所谓的分别心后，就是最大的分别，因为，这世界与时空就被这所谓的放下分裂成了放下前与放下后，这所谓的“放下分别心”，反而创造了最大的分别。请问，谁“放下分别心”？这个谁和这个放下是同是别？如果是同，那么，谁就是放下，何必再放下；如果是别，谁和放下就被分别了，何来放下分别心？这句废话，又不知道忽悠了多少人。

“修炼到一心不乱”：能修炼的，就能毁坏，你那所谓的“一心不乱”，不过是自我淫乱，内闭幽明而不自知；不乱，恰恰就是大乱，一心反而是多心，那“一心不乱”的所谓境界，生死门前就烟消云散去了。而这句烂话，又忽悠了多少人？

诸如此类的话太多，没兴趣一一分析。这些，都不能归之于佛魔难除的范畴。有人问，那么是不是就是“见佛杀佛”才能破佛魔啊？可笑，能被杀能是佛吗？你杀的不过是自己的幻象，而这个杀，就是更大的幻象。那些以为“见佛杀佛”就是什么高深境界的，连那看到黄叶就不哭的小孩都不如。

佛魔难除，就是你连佛魔难除的境界都难以梦到，你玩弄的，不过都是些自我幻象。

人，总是自己骗自己；人，只能自己骗自己。没有你自己，谁都骗不到你。

这世界就是这么简单，人啊人。


教你打坐23：“任”病最缠人

教你打坐23：“任”病最缠人(2008-02-03 10:03:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008bno.html

其实，“任”病归根结底来自“你”自我设计的幻象，所有的“任”病模式，都出不了意识的范围，说得粗暴点，就是自渎。

中国式思维，是很容易产生“任”病的。例如，中国之所以老庄盛行，其来源就是这“任”病。当庄子自渎着遥遥游时，不过是这“任”病的一种演绎。

后来，这一切演化出无数的形式。例如，随缘之说，请问，你不随缘难道这缘就不随你？业力如影随行，你意识中自渎着随缘不随缘都改变不了；例如，随遇而安，也是一个道理，都不过是意识的自我安慰罢了；例如，不选择自己是哪种人，不在哪种人之列，请问，你是哪种人是一种客观的存在，就如同你把手放到火里烤那肯定焦掉，这是你的业力所决定的了，不是你的意识自渎一下我不选择就不被选择了。

逍遥天地也好，一切随缘也好，随缘任运也好，随遇而安也好，都不过是在业力之网下无聊的自渎与自我呻吟。要真打坐，就首先要直面这业力之网，不要自己骗自己。你在散乱状态，无论你怎么自渎，就是这那状态中，除非你真能摆脱散乱的业力，而这，和你的自渎无关。

“任”病最缠人，为什么？就是这是人自我逃避而画出的最艺术又最有审美情调的玩意。而人，总爱对影自怜的，总是要敝帚自珍的，而人的意识的最大特征之一就是可以制造一个幻象的世界去满足人的一切自渎。

而这“任”，永远走不出的就是“你”与“你的”，无论你如何“任”，都是你的“任”罢了。

生死面前，一切花把势都没用，陶渊明说“托体同山阿”，然后最喜欢自渎的中国文人就觉得这意境太好了，这境界太好了，其实，不过是煮熟了鸭子嘴还硬，别说你的那个体根本就什么都不是，就算你那山阿，最终也不过要坏灭去，你“托”个什么？死了还要扯一个山阿的幻象来托，典型的偷心不死。

打坐，没有任何让你偷心的地方，你的意识怎么变花招都没用，而不穿越这意识的所有花招，你就没法直面生死本身。

而不直面生死，你的打坐又有什么鸭屁用？要不被生死所骗，首先就要不被自己所骗。生死，不过是一个骗局，而这骗局包括了你的所有，你的所有都在这骗局之中，而不首先戳穿自己，你就永远被生死所骗。

被骗的，总是能被骗的。而谁又是这能被骗的呢？

参！

  • 缠中说禅 2008-02-03 10:11:44

    [匿名] 缠中解禅 删除此人所有评论

    2008-02-03 10:09:31
    请老师有时间讲讲《金刚经》，谢谢老师。

    --

    你是希望听文字上的《金刚经》还是真正的《金刚经》，如果是后者，本ID天天都在讲。

  • 缠中说禅 2008-02-03 10:12:06

    先下，再见。


教你打坐24：“你”、“你的”名、相、妄想

教你打坐24：“你”、“你的”名、相、妄想(2008-02-16 10:39:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008gbz.html

先说两句闲话：
一、以后周末只一帖子，本ID也要有点时间干别的事情，不能老写帖子。
二、看到很多人说保定天鹅，那当然也会有行情的，只是最好的买入点早过了，去买，就是等于追高。注意，对高送配的，一定要小心其中利用题材出货的，因此那些过分炒作的一定要小心，另外，能提前知道消息介入那是最好的，如果没这渠道，消息公布后，上冲第一次回调确认时，只要没有出货现象，价位不高的，都是安全的。

“你”、“你的” ，因命名而得名，当然，不同的语言系统，这两个玩意有不同的形态，但实质上是一样的。

显然，这个得名与命名，并不是完全的凭空而来，因为，如果没有生起这“你”、“你的”之相，也没有这样的名。

唯物主义与唯心主义，老爱争论究竟是名决定相，还是相决定名，是物质决定意识，还是意识决定物质之类的无聊玩意，其实，名和相、物质与意识，都不过是妄想而已。

妄想的力量当然是强大的，有了最原始的名相，就可以编织出最庞大的妄想之世界。例如，科学，也是一种妄想，而在妄想的世界里，是可以自我证明的。例如，符合科学之名的相，是可以不断重复出现的，为什么？因为相也在妄想之中。这名和相，不过都是共业的游戏。

就算最终，有一种如此强大的命名系统，相应地可以完全对应所有人类可以面对的相，也就是可以解释、可以科学所有人类所能见到的现象，按照人类的欲望制造出一切新的玩意，这也还是在妄想之中。

站在打坐的角度，第一重的妄想，就是名的妄想。名之缠，当然在后现代哲学以及其他所谓的智者那里也有所觉察，他们希望破名之缠，以为这样就得到一个本真的天地，却不知道破名之缠恰恰被名所缠，名、概念系统这类玩意，就是妄想，用一个妄想去破一个妄想，如砍头觅头，愚痴矣。

而名的妄想下，第二重相的妄想，就更不是常人所能明了。你六识所对，都在妄想之中，而你的六识，更在妄想中。可笑一些痴人，玩什么当下直观，却不知道，这不过依然在最粗糙的相之妄想中。

你的一切，你的世界，宇宙时空，天堂地狱、等等一切，都在相之妄想中。这妄想，相续相缠，演绎出所有的世界、所有的生存与死亡。

打坐，本质上也是一个大妄想。希望以打坐去破妄想，那更是一个大妄想。这里，你无路可走，无门可入。

无路可走，无门可入，方有少分相似。究竟如何？参！


病从何来1

病从何来1(2008-02-19 15:59:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008hbg.html

人身难得，因此，使得人身尽其天年，是每个人都应该做的。而影响这个目标的，一个很大的因素，就是病了。
那么，病从何来。
当然，穷根究底地说一句：病从妄想而来。不过这样一句，估计能接受的人多不了，所以还是说点浅的，病都从五蕴而来。也就是从你的色、受、想、行、识的聚集而来。
一般来说，所谓的医生，无论西医中医，都只知道色、受、想而来的病，行、识所生的病，并不是他们所能知道的。当然，行蕴最粗浅方面的病，最好的中医是可以面对到的，但估计现在这种医生也没几个了。
幸运的是，一般我们日常的病，都是从色、受、想而来，就算是很多的所谓不治之症，也都是如此。
病，本质上是不需要治疗的，也是不可治疗的。为什么？所谓的病，是众缘和合而生，要治的不是病，而是这众缘和合而生的大环境。
在这点上，中医比西医高明得多。中医本质上不治病，只调理人体。因为病是众缘和合的，只要把这其中的最重要的环境给改变过来了，这病自然就没了。
病不是上帝式的，是有条件的，攻击病本身，只是攻击一个幻影，这就是西医爱干的事情。例如，见一个瘤子，西医就要割了、化疗了，但这瘤子，只是众缘和合的产物，产生它那些缘不了，割了、化疗了都是白折腾。
而中医，他就是要用药去调节这个众缘，也就是这个色、受、想。对于西医来说，病人只是一具尸体，而对于中医，病人就是那高山流水要会的知音，医生和病人，一起才有这高山流水的美妙。
中医的妙曲，是医生和病人一起和合而生的。


教你打坐25：列宁物质定义的荒谬

教你打坐25：列宁物质定义的荒谬(2008-02-23 11:30:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008igt.html

列宁本质上与马克思无关，列宁式的社会主义更和马克思无关，那不过是一个反资本主义的民族主义的资本主义过程，必然导致权力资本主义。列宁的社会主义，不过是以马克思的名义进行的一场上帝化、基督教化的人性闹剧，最终只证明了马克思结论的无比正确：社会主义不可能在一国单独实现。社会主义，只可能是资本主义全球化后的一个全球化事件，之前是一切所谓社会主义的闹剧，都不过是闹剧而已。

当然，列宁无疑是二十世纪最伟大的人物，正因为他无比天才的误读，才使得二十世纪如此地二十世纪了，没有列宁，整个二十世纪的历史将彻底被改写，因此，列宁的伟大是不用说明的，因为列宁就是整个二十世纪世界历史的源泉。

但历史的伟大，并不能改变其思想与哲学水平的低下，这里只说相关的物质定义问题，因为现在那些所谓的唯物主义者还在继续口淫这无比幼稚的定义，然后从这个定义出发，演绎出无数语言与现实的闹剧。

列宁的物质定义如下：“物质是标志客观实在的哲学范畴，这种客观实在是人通过感知感觉的，它不依赖于我们的感觉而存在，为我们的感觉所复写、摄影、反映。”

这个定义是一个典型的同语反复，因为，按照唯物主义的观点，人的感知感觉等都是物质的功能，这样，物质的定义里面，首先就隐含了一个物质的潜在前提，也就是用物质去定义物质的问题，这样的定义，无论如何都是失败的。

从欧几里德开始，最弱智的哲学家都知道，一个理论体系中的概念系统的定义，必须有一些不被定义的原始概念，否则将必要陷入循环定义的陷阱。因此，如果唯物主义要坚持所谓的物质第一性，那么这个物质就是不能被定义的，否则必然陷入循环定义。用人的感知感觉来定义物质，那么究竟谁是第一性的？这不明摆着承认人的感知感觉在概念上比物质要更靠前，更本原吗？这不是自打嘴巴吗？

好，且不说这定义的循环定义问题，就算这定义本身，也是充满矛盾。首先，什么叫我们的感觉？这世界上哪里存在着我们的感觉的玩意？感觉都是个体的，你的感觉和我的感觉不同，例如两人玩SM，显然感觉不同才能玩得起来，否则虐待的和受虐的感觉一样，那怎么玩？

站在个体感觉的角度，那么请问：你的感觉对于我的感觉来说是物质的吗？显然，你的感觉是一个客观实在，是我可以通过感知感觉的，它不依赖我的感觉而存在，为我的感觉所复写、摄影、反映。也就是说，你的感觉对于我来说，完全符合列宁的所谓物质定义，然后，所有非我的感觉，也可以如此符合。因此，我们可以创造这样一个哲学范畴，就是非我的感觉，这个哲学范畴，完全符合那所谓的物质定义，请问，这定义又定义了什么？

因此，如果列宁的所谓定义要成立，必须假设一种超个体的、上帝式的，所有人统一的我们的感觉的存在，这才是列宁物质定义的真正潜台词。所以，一切列宁式的社会主义闹剧就有了一个真正的哲学基础，就是一种超个体的、上帝式的，所有人统一的我们的感觉的存在，这种存在如果被假设了，那么，所有人就该有一个统一的理想、统一的社会蓝图、统一的革命，而为了这个所谓的理想、目标、蓝图，所有人都该统一地去牺牲、去为这个所谓的理想去卖命。对于这种理想，个体是不存在的，因为真正存在的是超个体的、上帝式的，所有人统一的我们的感觉。

这就是所有列宁式社会主义闹剧的真正思想根源。这样，我们就不难理解文革中十亿人共同进入一个节奏、一种疯狂闹剧了。所有的根源，都在列宁的所谓物质定义中了。

好了，列宁的哲学闹剧就不说了，但这个问题很重要，“你”、“你的”名、相、妄想，这一切究竟如何去展开，不戳穿类似闹剧的荒谬，你就永远在这语言的陷阱中打转，永无出期。

那么，真正的东西在哪里？下周告诉你。


教你打坐26：基于你与你的完全分类

教你打坐26：基于你与你的完全分类(2008-03-01 10:46:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008kdc.html

上周用列宁物质定义的例子说明了，任何关于这世界的所谓定义，最终都必然导致上帝式概念，例如，你不说物质，那你就要说客观实在，你不说客观实在，就要说其他概念，总之，这个无聊的游戏没有尽头，除非你把一个概念上帝式地变成一个不被定义的概念作为起源，而这一切，都不过是人意识的无聊自渎。

而“你”所能面对的，不过都是“你”能所面对的，任何一个人，都不可能找出任何一样东西是他所能面对又不是他能所面对的；反之，你能所面对的，也必然只能是你所能面对的。你的能与所，都在“你的”世界中，你不过在这个“你的”世界中自渎而已。

这世界上有这么一般蠢人，被概念语言所迷惑，在概念与语言的迷宫里打转，整天这主义那主义的，而所有这一切，都离不开“你”和“你的”。

那么，对于这个“你”和“你的”，一切概念定义的把戏都是无效的，这里，唯一可行的，只能是分类，完全的分类。

任何分类，都必须有一个分类的基础，那么，对于“你”与“你的”分类基础，只有一个，就是当下你的这个肉体。这个肉体，从你出生开始到你的死亡，都是与你最接近的，在任何可以脱离肉体的存在可以存在之前，或者说，除非你能进入一个完全脱离各种形式肉体的世界，否则，这个分类的基础就必然当下地存在着。

注意，这个肉体包括了所谓的精神，肉体与精神的分裂不过是基督教世界的闹剧。

那么，“你的”肉体与精神如何提供了一个当下的分类原则？眼、耳、鼻、舌、身、意，这六个分类的基点，就完全地囊括了“你的”肉体与精神的所有一切，你找不出任何与这六点无关的部分。

以这六个基点开始，就可以把“你的”世界进行完全的分类：每个基点，都可以一分为三，一个是这基点的物质器官，也就是所谓的“根”，一个是于该“根”对于的外部现象，也就是所谓的“尘”，例如，对于眼根来说，所有能被眼睛所反映的现象，都归于所谓的“眼尘”，当然，一般不这样称呼，一般都用“色”来表示这个分类；根与尘作用，就产生了识，例如，你用眼睛看一朵花，然后你就产生了花这个形象，这就是“眼识”，当然，一般一个形象的产生，都有意识的参与，单纯的“眼识”，如果没有打坐的工夫，一般是不知道的。

因此，对“你的”世界，就有了这样一个完全的分类：

眼 耳 鼻 舌 身 意

色 声 香 味 触 法

眼识 耳识 鼻识 舌识 身识 意识

这十八界，就是一个完全的分类，任何一个人，任何一个当下，任何一个“你的”世界里的任何一点东西，都逃不过这个分类，都必然落在这个完全的分类里面。没有任何人能举出任何一个反例。

当然，对于一般的人来说，这十八界里的很多界都其实不大熟悉，或者尽其一生都不知道，但这并不影响任何问题。

这个分类，是一个一般层面的分类，或者，一定要用某种角度性的语言，那就是横的分类。

至于纵的分类，就是所谓的“五蕴”了：色、受、想、行、识。但这个分类，一般人很难理解，更很难认识，没有打坐的基础，基本都是在概念上臆测。可以这样说，我们都在“五蕴”中闹腾，但“受、想、行、识”的境界，一般人连梦都梦不到，一般人也就在“色”蕴的粗分部分闹腾，所谓的科学之类都是这样。

这个级别有多高远，我们可以把其中的层次说明一下：一般的人都生活在散乱状态，这个状态到初禅的状态有N个电子轨道的跳跃。注意，初禅的状态不是你的什么心理状态，而是一种现实的世界状态，我们现在的世界是散乱状态的世界。

我们现在的世界，就如同蚂蚁，而初禅的世界，就如同人类。用现在的世界去否定初禅的世界，就如同蚂蚁否定人类的存在一样可笑。初禅的世界，里面当然有着完全不同的物理系统与数理系统，这有什么可奇怪的。

但初禅的世界，本身就分了不同的N个层次，不同的层次之间，有着不同的跳跃，低层次的连梦也梦不到高的状态，就像蚂蚁梦也梦不到人类的高科技一样。

但这些细分的层次就不说了，跳跃过了这些细分的层次，有一个总的大的跳跃，就到了二禅的世界，如此，一直上去，四禅八定，到非想非非想的世界，这时候，依然没有走出“想”蕴，连“行”蕴的边都没有梦到。

现在的无聊人，整天念“五蕴皆空”，那是耍嘴皮子，没用，你连“色”蕴的粗分部分还没完全梦到，空什么空？

修行不是耍嘴皮子的事情，最低的标准就是用你整个生命去突破生死这个困局。而且，就算你能了生死了，也就是切实地不被生死所困，依然不是修行的最终，那只是一个起点。

任何耍嘴皮子的，根本没资格谈论打坐修行。而真打坐修行的，也没必要去耍这嘴皮子，你面对的是如此宽广的未知世界，你现在看到的粗分世界连其中的一亿亿亿亿亿亿亿亿万分之一都不及，有什么值得耍嘴皮子的？

这世界上什么最可贵，就是一个真的修行人，这是一切帝王圣人英雄思想家科学家都不能比的，因为他们征服的所谓世界，不过是最粗分的部分，而修行，就是深入到这个世界的最幽深之处。

当然，现在的世界，觅一个真修行人，肯定是这世界上最难的事情了。

修行、打坐如何入手，就从这分类入手，从十八界入手。

但且住，大德，眼处见色、耳处见色且不说，眼处闻声作么生？

参！


教你打坐27：念佛、修密、参禅之痴汉

教你打坐27：念佛、修密、参禅之痴汉(2008-03-08 11:45:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008mbg.html

有这般痴汉，翳眼生华，称此地为污土，彼地为净土，行如基督教之苟且事，却不知此娑婆世界，何处非黄金为地、琉璃布天？以彼之漏眼，安可辩之？

西方无净土、东方非污土，皆尔心之造作。念佛者，实念无相之自我天真佛，乃亿万莲花往生不可换也。而痴汉之念佛，以六识之妄识行之，安有出期？

花开见佛，实有其事，但以此为执，则亿万佛出世也救之不得。无此识见，妄称念佛。

有这般痴汉，称修密而即身成佛，不过自欺欺人，其所成就者，犹不及大罗汉之一二，安言成佛？一身与亿万身，不过幻中游戏；一世与三大劫，亦不过梦中演排。于此妄分甲乙，可怜可悯矣。

更有这般痴汉，称参禅而一悟成佛。而佛者何曾迷？无迷何须悟？尔等悟者实大误也。若参禅有所悟，则皆有求之痴心作怪，因悟更迷，可悯可怜矣。

念佛、修密、参禅，皆万千法门之一门。而条条菩提路，处处涅磐门，岂是尔等善恶得失之妄心可测度？

真修行者，成一切魔王、入一切污土，于地狱三涂而成就，安可以求净土之安逸而偷心？宁生亿万地狱，也不住片时净土，此真修行者也；宁亿万世不成佛而入一切污土而行菩萨道，此真修行者也；宁亿万身为三涂众生而救三涂，也不于一身而成佛，此真修行者也。

你连魔王都成不了，还想成佛？做梦去吧。


教你打坐28：本质上，一切众生都是无知的

教你打坐28：本质上，一切众生都是无知的(2008-03-22 08:25:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008qn4.html

在未最终成佛之前，本质上，一切众生都是无知的。即使是十地菩萨，可化生为大魔王，行各种不可思议之事，仍然有无知的地方。

不承认自己的彻底无知，就没有打坐的资格。打坐，本质上就是从无知开始，深入所有无知的层次而成就。你的一切知识，在打坐时都毫无用处，因为那些不过是无知的闹剧。

这些知识，更重要的是包括一切佛教的知识，你带着一万亿的经卷，在打坐时也毫无意义。因为那不是你的，和你无关。你相信那些经卷，本质上是出于无知。

无知是有层次的，同一层次的无知就产生争论，所有的争论，都来自同一层次的无知。例如，世界是物质的还是精神的，关于这个问题的争论，就是来自同一层次的无知，当你超越了这个层次，就根本不存在这个争论的基础。

再例如，生命是否是轮回的，无论你说是还是不是并因此而争论不休，其实都是来自无知。因为不管说是的还是不是的，他们都根本没有实证轮回的有无，都不过是耳食而已。而当一个修行者，他实证了轮回，当下看着众生如何出生入死，这样，轮回的问题就根本不值得去争论了。关键不是轮回的有无，而是如何达到这个实证轮回的层次，这才是问题的关键。

信仰都来自无知，因为无知而有信仰。而实证是不需要信仰的，但所有的实证，其实都是为了深入那更深广的无知，这是问题关键中的关键。

一个过来人，知道这无知之路的所有陷阱、机关，因此，在路上留下些记号，给所谓的有缘者。但这终究不是究竟之道，标记甚至又可以成为新的陷阱，因为在无知之下，一切皆被陷阱。

落陷阱、下地狱，这都不能成为退缩的理由，而且，退缩之路上同样陷阱重重。一个不能下地狱的修行者不配当修行者，其实，任何一个人，在生死轮回中，都无数次下过地狱了，地狱，不过是无知路上的一道风景。

关键，要超越这风景；不光是地狱的风景、天堂的风景也要穿越，任何的留恋都不过让你重陷轮回，只能勇猛精进，达到不退转，才有少分的相似。

但即使不退转，依然在无知之中。只是，已经达到那无知的中心，不退转正是退转之根，必须连根拔起。


本ID部分CT扫描结果

本ID部分CT扫描结果(2008-04-26 12:38:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c010091na.html

鼻咽顶壁，双侧壁见软组织肿物，向上侵犯蝶窦、后组筛窦、向前达双侧后鼻孔，向两侧侵犯双侧咽旁间隙，向后侵犯双侧头长肌，向下侵达口咽壁，局部咽腔狭窄。

双侧咽后组，双颈上中下深组、颈后三角区、锁骨上、双侧气管食管沟、双侧颌下、颏下、皮下可见多发肿大淋巴结，部分融合、不均匀强化、包绕颈部血管。

枕骨斜坡等可见不同程度骨质破坏。


本ID的病为什么不打坐去治

本ID的病为什么不打坐去治(2008-05-02 09:45:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c010091zj.html

如果本ID一直按照打坐所需要的生活规范进行生活，又怎么会有这样的病。正因为本ID十分过分地去耗费原有的福德资粮，所以才会有这样的事情。

本ID毫不掩饰地把这些写出来，就是给所有人一个警示，生命可以用来燃烧、挥霍，但你必须承受其中的因果。没有人能例外，即使如本ID般的，也不能幸免。这是一个警示，让后来人有所畏惧。

现在，本ID短时间内，根本收集不了打坐所需要的善缘，打坐能入门，是需要善缘的。众缘和合，才能有成功的希望。

当然，除非有宿命中的大善缘，但着不能奢望了。

不过，本ID还是有更大的视角去处理.

至于目前的医院,如果单是西医,怎么能说是最好的?那种一根筋的活动从来和本ID无缘.


瞎猫撞上了死耗子

瞎猫撞上了死耗子 (2008-05-09 08:46:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c010095ym.html

大盘最近无须多说,就3656点的中枢震荡和第三买卖点问题，明白这一总格局，就一切随心了。

本ID把自己的病以及治疗过程公开，就是要把一段真实的生命经验留给有缘人，对生命的探讨需要亲身的实验，而实验的经验是属于全人类的，本ID不能藏私。

昨天，出现一个级别不明的转折，大概宿业还有点善根得十方佛菩萨的加持，各位的愿力回向，突然进入很浅的定境，出来后，大拉肚子，连续5分钟以上，都是黑色状物。表面肿瘤出现明显缩小，大概有10分一。

一直到凌晨3点多，本ID犯了一个错误，进行了放血操作，结果使得3840点的冲击失败，重新回到3656震荡。这个错误比较严重，使得这次瞎猫撞上了死耗子的机会有夭折可能，现正在修复。但人为因素要打折扣,但努力是一定的。

好事多磨，本ID会把所有经历写出来，这是生命的经验，希望对各位有用。

周末，安好。


明天开始化疗

明天开始化疗(2008-05-10 17:00:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c010096f6.html

明天是水化，连续十几小时的注射，听说是几千毫升的量。后天开始上药，最开始就是那最危险的药，三小时。

之所以不管那非系统风险，是为了人的尊严。宁愿为此而死，也不能因此而恐惧。快意人生，就要立着。

体验一次化疗，并不是本ID相信化疗，而是要经历，如果这一生错过这次化疗，本ID的生命将黯淡。有没有效果，本ID并不关心，本ID只想直面一次难得的经验，这样生命才精彩。

不入地狱，哪谈得上修持，而且，是本ID化疗，而不是化疗本ID，如果连化疗都不能转之、利用其力量，探索其秘密，还谈什么修持？

操作可能失败，但最失败的操作也比最小的憋屈强一亿万倍。

人，就是直立着去生死，在生死中灿烂。

最后，七律记之。

或是绝命诗

缠中说禅

残阳堕海血倾盆

满目鲸涛今古翻

梦作乾坤空有影

心成岁月了无痕

余生不入香巴国

下世再逃伊甸园

漏底方舟横怒水

孤峰顶上白云屯


人体机器的一面

人体机器的一面(2008-05-11 18:51:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c010096ty.html

今天安排的水化因为凌晨的一次意外出血给暂停了。其实，目前的颈部硬块已经变颗粒状连接，血来自这些连接，每出一次污血，都使得硬块有所缩小，但医生不大关心此现象，只想快点化疗。

血量较大，医生处理后，气血运转错乱，中午有窒息感。然后用三碗汤，使得气血恢复正常，而且马上排出黑色物大量，身体恢复如初。然后提出身体恢复，明天开始水化。人体在某种程度上有机器的一面，关键是否把握其关键的开关。

不出意外，整个化疗推迟一天，最危险大概在周二上午，明天只是水化，只是要打10几小时的液体。

记录完毕。

本ID已经看到各位的留言，为了各位的真诚，本ID也不能倒。人心是肉的，知道冷暖。

先下，再见。


今天基本恢复

今天基本恢复 (2008-05-24 08:09:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009bsl.html

化疗后的反应还是很大的,主要是白细胞下降太快,第一天时只有1000,正常是4000-10000,不过,这三天已经恢复过来。

目前效果很好，肿块还在消，基本都缩小70%以上，当然，这不单单是化疗的功劳，甚至，大半不是，因为化疗时，以及前后，同时用了跟西医完全不同的方法。这几天的继续消，就和化疗无关。

其实，本ID用化疗，只是借其一下的猛力。前面说过，是本ID化疗，不是化疗本ID，这才是操作。

谢谢各位的关心，本ID会加倍努力的。

先下，再见。


说点想说的话：给现在、未来的人类

说点想说的话：给现在、未来的人类(2008-05-25 15:13:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009cb0.html

这次的病，说实话，并不是本ID预计中的事情。本ID又没有神通，不过平凡人一个，只是一个永远只愿意站立的人，而且希望探索、展示人的所有潜能、可能的人。

曾经说过，只要一切顺利，40岁以后，本ID会为文化的建构贡献点力量，当然，真实的本ID与虚拟的本ID就会对应起来。所以，本ID这些经历，都在真实地记录着，以后，就成了本ID真实传记的一部分了。

40岁以后，人才会真正而立。本ID并非好为人师，只是看到很多现象、理论都过于荒谬，而知识是全人类的，本ID有不同的见解，当然可以提供出来。

本ID从来只觉得自己说的不过是一家之言，言、行合一，本ID将自己的生命记录下来，也是言的一部分。

实证，一切必须如此。人，生而受骗中，你的文化、生存前提都构成你生命系统的所谓公理。而公理，往往就是骗局。

人生，真要活明白，前面30、40年，都要破这骗局，当然，有历史以来，真能办到这事的人，估计也没几个。绝大多数的人，不过在受骗中终其一生。

现代人，更是如此。我们不过首先都是耳食之辈，最终选择了一种信的东西，然后如抽鸦片一样一生了。

绝大多数的人，循规蹈矩地一生；而风云际会之时，又有所谓英雄、革命；这构成历史。有些人，希望穿越人的阶梯，因此而有了修行。

如果人只是人，那么，人如何去安顿只不过是一个审美问题；如果人还有穿越的可能，那么，人，就是一个真实的生命实践。

在这两种选择，第一种是绝大多数的选择，因此，绝大多数的人都是因为自己的审美标准而活的，也就是他们放弃了上下的寻求，毕竟那是一个极端痛苦的、极端无解的游戏。

而最恶劣者，就是那种号称自己亲证了人可以穿越，然后骗取真实生活中实际利益的把戏。

历史的绝大部分，由各种级别的忽悠构成。忽悠包括口号、宗教、理论等等等等。

当然，人类文化的很大部分，都审美地利用了修行者的实践。例如，禅宗化的文化，如果没有这种审美的利用，中国文化的很大部分都失去光彩。

但这种利用，将真正的实证变成了一种人类化的审美，将无数修行者用生命磨出的血痕变成修饰自我所谓修养的线条，而这不过又成了另一骗局。

以后的人类，应该清醒地告诉自己的后代，这样教育他们。首先，我们是人，我们拥有的文化、生命只是一个人的公理化系统，这个系统之外有什么，这需要每个人自己的生命去穿越。

告诉每个成为人的人，例如，在大学的第一堂课里，你的人生，只可能有两种选择，一种是审美化地，这包括经济动物式、革命式到逍遥天地式各种活法，但这都是人的审美式生存；另一种，穿越人的公理系统的实践，并不是每个人都需要选择。

当然，既然为人，就要负起人的责任。本ID现在所作，连法布施都算不上，只是在世间法的公理系统里，把自己的一点实验结果进行现场展示。

这个展示，完全可以精确地记录其真实。如果有兴趣的，可以记录下一个本ID的活动变化，就是明天本ID要出中医院，到外面走走，以后当真实的本ID对应之时，可以来查医院的记录。

本ID是以数学的严谨对待这次实验。

还可以告诉一个以及记录的记录，打了两支1800元进口的增白针，白细胞从1000到1400，然后两支到2900，本ID借了这两天四支针的力量，第三天早上能坐起来，进入最勉强的打坐状态，把全身勉强通了一遍，主要是把脊梁的管道疏通了一下，第三天又一支后，结果是12000；所以本ID现在已经可以写这么长的文章。

本ID的生命操作游戏当然还没有成功，当然还有失败的可能，如果失败了，在失败的最后一刻，本ID会公开真实的身份，这样，一个完美的生命记录可以给后人以经验。

不过，万一失败了，本ID很多已经成型的东西都不能写下来了。但本ID的观点是，如果连生命实验游戏都玩不起，那么，这人所认知的理论，也不过是现在众多垃圾理论里的一种，少了就少了，没什么可惜的。

这次一个最大的惊喜，大概也是以前还有些善缘，本ID的亲弟对中医的理解达到了很高的水平，帮了本ID的大忙。前面，本ID说三碗汤就把本ID调过来就是他的作为，毕竟，这需要人去干，而能干的人，世上又有几个。当然，在大的方面，他还有所不足，但在具体用药方面，至少他的起始点是对的，药就应该这样用，而不能像现在绝大多数的中医，现在的不过用的是死药。

在中医方面，本ID是视角特高，但没什么机会实践，总不能到街上抓个人回来实践吧；他原来暗地N年，让本ID很大惊喜，不过他的志向不在悬壶，属于道家一类疏懒之人。

所以，如果这次本ID失败了，对中医，也可以增加一个问号。

本ID现在是以科学实验的态度来写这些东西。

实验报告分段总结，该写的应该都写了，到此按暂停。


难得糊涂，难得有病

难得糊涂，难得有病(2008-06-03 12:13:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009fk6.html

脱离大部队开了一周小差，跑到到处美景美食的地方海饮山吃，确实要严重检讨。难得有这样一周，当然就难得糊涂地《糊涂歌》回归队伍了。

其实，网络就是一个很好的难得糊涂的地方，当然，人生如网，那是最好的难得糊涂之所。例如，网络中，每个人都是无性的，这就很好，平常的性别区分与歧视等等，在网络中就没了意义。另外，最难得糊涂的就是网名了，大概，本ID那曾经最出名的网名就是其中最好的代表：“喜欢数学的女孩”，这个名字就是典型无性别的，关键看你怎么断句了，不同的断句有不同的输出值：“喜欢数学的/女孩”=女，“喜欢/数学的女孩”=男/女。所以，这个名字的性别就是一个最好的网名。

糊涂，不一定有病；有病，不一定糊涂。当然，这病有很多种，最关键的一种就是在人生中一定要有一些东西能让你有病地行为一把，至于身体上突然来一次大病，那就更有意义了，难得有病，难得糊涂地休息一大把。你说，除了有病时，什么时候可以天天心情愉快地海吃山喝？

糊涂万岁，有病万万岁！

至于股市，没什么可担心的，现在已经走得超级完美，一直顺着60天线调整，一旦再站上本ID一直强调的分水岭3656点，就直接上60天线，行情就可以发动了。最近注意一下布林通道，不排除先破再立，深挖井才可以广积粮。

今年什么多，早说了：井呀，井后是冈冈后山，这才是我们的井冈山。


大病识人

大病识人 (2008-06-08 10:16:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009hdu.html

辩市不易，识人大难。一场大病，所得良多，其中一项，就在这识人更多上。死生时刻，一切虚情假意都褪去伪装，是什么花花肠子，大分明矣。这次，不少人在本ID只有三月性命的通告中原形毕露.这里说的都是现实中人，一场好戏，扒尽人间假面具。假面具褪尽，真心友、生死交自然呈现，不识而识矣。

黑夜给黑眼睛寻光明，大病得大智慧辩真情，好坏之间，就看你如何转化了。如果大病首先把你击倒，那么所谓得大智慧辩真情又与你何干？人，首先要自我站立，站起来平视一切，智慧自然涌现。一死生，等祸福，没有这样的胸襟，那就只能成为无枝败叶被红尘所飘。

病乃我病、病我一如。我，乃病我者；无我，何来我病？病根，在我非人。我此身心，乃万病之源。身心入手，自然万病可除。而人多身心两离、身心相敌，自然万病缠绕，永难解脱。身心一如、身心相净，此乃解万病之通途，行之则显矣。

万事得成，皆自众缘相合，偏之一，成败易。成败多在一念间，不察之而妄行，人世之通病，世人常于病中而不知矣。妄受、妄想、妄行、妄识，显之皆病色，色病顺此而浅深，四妄尽除则色病无缘。

大病识人，人皆自我，病我得识，我病得除。识人、识我、识病，则不枉大病因缘。转大病因，得圣智果，因果不爽，切记切记！


历史循环与六道轮回的数学化证明

历史循环与六道轮回的数学化证明 (2008-06-12 08:42:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009ivx.html

世多不学之辈，以其萤火之光妄想照耀宇宙之大，终陷自我巢穴废其一生。能被科学、能被人类的，永远不过是宇宙之一尘，企图以科学、人类来宇宙宇宙，除了显示科学与人类的无知，别无意义。

当然，在我们可理解的范围内，我们一定要尽量穷源，绝对不能盲信或盲不信，很多人的信与不信，都是糊涂盲目的，这样的认知，又有什么意义？

例如，前面说到的历史循环以及经常提到的六道循环，最直接的认识，当然就回到历史与六道的循环与轮回中切身感受，不过，这种因缘并不是人人能有，大多数的人，只能退而求其次，用理智的思维能把握这种相对神秘而非日常的事情。在理智能接受的范围内，最严密的，当然就是数学化的证明了。

首先给一个不太严格的定义：一个有限元素构成的集合，如果在某一算子作用下能保持集合的封闭性，那么该集合对该算子就是有限封闭的。我们接触的神秘东西，基本都属于这类集合。例如历史事件的集合，首先显然是有限的，其次，历史被历史后依然历史，所以对历史这个算子，集合显然也是封闭的。六道轮回，至少在我们可理解接受的范围内同样如此。

那么，这样一个系统，在算子作用下会有怎样的呈现？一个最简单的定理就出现了，就是从集合的任一元素出发，总会在有限的步骤后出现一个循环。这个定理的证明很简单，如果不出现循环，那么这个步骤可以无限下去，而出现的元素都不同，这就和集合元素是有限的矛盾了。注意，这个定理至少在人类理性的范围内是不患的、绝对的。有了这样一个定理，关于循环的必然性就一目了然了，循环并不神秘，反而和大多数人的直观相反，是必然的，而不循环才奇怪了。

至于循环长度的一致，这由构成集合元素在算子作用下一致程度所决定。例如中国近代历史的32年周期，是因为中国这段时期都处在一个从历史低谷向上走的过程中，有着一个相对稳定的历史动力，因此出现相对一致的周期是理所当然的。而所谓的历史动力，归根结底就是人本身，就如同股票的价格是交易者综合游戏的结果，历史也一样，人之间的合力构成历史的最终动力。

周期并不神秘，周期是我们合力的共振引发的，引发周期的是我们自己，而一些蠢人，还为自己所参与的引发而迷惘不信。当然，历史的游戏是缺不了这些蠢人的，就如同股票市场中缺不了最终倾家荡产被人分而食之的，现实就是如此。

至于六道轮回的探讨，需要比历史的要深入很多，关键是要看不同元素在算子作用下的分类表现所构成的不同性质的循环，有兴趣的可以自己研究，由此，你大概至少能从理性的角度窥视一下六道轮回。


真诚与谦虚才不会有眼无珠

真诚与谦虚才不会有眼无珠 (2008-06-13 16:11:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009jg8.html

先说大盘，其实该说的前几天都早说了，唯一可以补充的是2524点是6124下来的3600点，附近应该有强力的中线支持，如果6124点下来的第一段跌幅和这次的最后一跌相等，那么1345点的下跌位置大概就在2430点附近，因此，中线的强支持在2500点一带，是否最终跌到这个位置并不重要，关键是昨天说的下跌节奏，下周的首要任务，就是形成这轮下跌的第二中枢，否则，一切免谈。

操作是一种精细的活，那些囫囵吞枣之辈肯定没戏。直到今天，竟然还有人自以为是地拿着自己所理解的所谓“走势必完美”来这里献丑，请好好把课程都先学一遍，看看本ID说的究竟是什么意思，里面有好几个课程专门说这个问题，可惜和这些人理解的无关。

有人经常说，中国人缺乏科学精神，这一点，其实是有点准确的，至少在秦汉以后垃圾化的儒家文化逐步侵蚀下，对于绝大多数中国人来说，科学精神是少之又少了。科学精神的一个很大方面，就是对知识全人类性的彻底认同，知识是客观普遍属于全人类的，这是最基本的科学底线，但在中国，那种口传心授的传统下，这底线是不存在的，多少好东西因此失传，但制造这些灾难的人大概也不会以此为耻，这就是中国人的最大悲哀之一。

其实，科学精神必然要求广阔的心胸，对知识的普遍尊重，决不会因为这知识是自己所把握的就藐视别人所把握的另类知识。但中国人的一个普遍毛病就是，就算不觉得自己天下最厉害，也大概暗地里觉得自己把握的东西天下最厉害，别人的都不行。一旦别人的行了，冒头了，就千方百计去打压制造事端甚至消灭而后快，这种事情在现实中太多见了。

例如，这次见那手握秦朝失传秘密的牛人，那牛人是从外地来的，是清华一院长专门为本ID请过来。那院长对这人的水平也不大清楚，只是让试一下，说这人的东西都是祖传的，可能会有用。

任何一个见到这人的人，都会失望的，因为这人完全没有任何一点让人信服的外表，反而是一副让人大为减分的神情，进来也不打招呼，就自己坐下来，不断上下打量本ID，然后在纸上写点什么。

大概从来没有医生是这样看病的，后来他说，其实他根本不需要来，只要寄个半身相片或网上来个视频就可以。注意，这人可没有任何特异功能，并不会所谓的传感、透视之类的玩意，至于为什么这样就可以，这是一个天大的秘密，本ID暂时不能说。

后来，我们就出去吃午饭。我弟对中医也了解颇深，大概起了我慢，边走边私下对此人大加贬斥，称之为骗子。本ID反而没这种想法，临进餐厅，本ID只问了这人一个问题，就知道这人至少水平比我弟高了，至少可以有资格和本ID聊聊中医。

本ID的问题很简单，就是如何看《黄帝内经》。其人直说这是一本伪书，竟然和本ID的看法完全一致。然后再问他，如何得之，他说是祖传下来的看法，因为真正的古医书，在秦朝已经基本失传，他祖先刚好逃离咸阳而在那场大灾难中幸存下来。

本ID接着就告诉他，之所以认为《黄帝内经》是伪书，最开始是从文体辩识，里面的四六句式太多，显然的唐朝文体。他马上说了他祖传里说是唐朝的谁谁谁搞的，然后谁谁谁又如何的一些掌故，在朝代方面，我们又取得了一致。

注意，辨别古书，给各位一个简单的方法，就是先看文体，不过这需要很好的古文功底，否则没戏。

后来边吃边聊，互相越聊越有相见恨晚的感觉，因为能和他如此等水平沟通的人从来没有，本ID这里也一样。不过他的缺点还是视角小了一点，多在中医的范围内了，因此，聊到最后，本ID大概已经知道要在这人身上学点什么了，只要学到那一点，那他的所有知识结构就已经被本ID所消化容纳了。

知识的学习，其实很简单，就是首先要真诚与谦虚才不会有眼无珠，如果都像我弟那样大我慢，那就算真佛降世，你也要错过。其次，你还要有相应的消化认识能力，否则你不可能从纷繁中找出真正需要学习的，人生苦短，不能浪费时间做无用功。

人生学习最悲哀的不过是：因为无知傲慢错过真正的好东西，又因为无知贪婪在假东西上耗费生命。

后来，相约以后一定要找一个超长的时间，连续N天地长谈，然后把人送走。结果晚上回来，本ID用他提点的诊治结果，用了点打坐的小方法，几小时后出现大奇迹，这奇迹终于让我弟信服，那天我们是遇到真正的高人了。

注意，他给本ID的处理意见可没说要用打坐的方法，但只要明白了其间各自的原理，这一切都是水到渠成的事情。而且必须指出，由于目前本ID的打坐水平很低，所以不足以光用打坐的方法彻底根治这病，但那管道已经打通，其实有足够的休养，自己就会慢慢好。

当然，为了快点好以及不让拖太长时间再生枝节，所以现在必须要找中医里其中一门的高手来，大概诊治两三次就可以彻底根治。但这门的高手也不是这么好找的，这门的手法，总共有十九种，一般的只会两三种，而且知道总共有十九种的人大概也没几个，本ID只要一问，你会多少种手法，回答总是让人绝望。本ID暂时还没有让只会十种以下手法的人试验的兴趣，所以只好耐心等待，关系已经彻底发动，这次把全国掀一个盖，看看有没有会十五种手法以上的。

现在，本ID的病已经为次，通过治疗，结识中医中仅存的牛人，然后把他们失传的东西学到手，反而成为本ID最关心的事情，看缘分如何吧，一切无法强求。

周末了，各位好好休息，最终的，让自己的心彻底清洁一下。


忍着没去桌球，赶回来写帖子。

忍着没去桌球，赶回来写帖子。(2008-07-01 22:56:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009qbc.html

虽然本ID对各位并没有任何的责任与承诺，但这么多日子，毕竟有了感情。说实在，本ID现在应该和朋友在玩桌球的，想着如果今天没有帖子不太好，就匆忙赶回来了。

在医院，没有事干，写帖子的动力比较强。出来了，到处都有好摆弄的东西，本ID爱好又多，但本ID会尽量坚持写帖子的，虽然这样对本ID本身伤害比较大，但这也认了。

大概还有很多人关心市场的走势，其实现在市场的走势，在N周前已经明确说过，而市场也一直按部就班走着。如果不明白的，就多看看课程，就知道什么是第二中枢后再走背驰这种走势为什么是最标准的，现在，这种最标准的走势就如同教科书一样走着，看过本ID课程，都应该对这种按部就班的走势有所了解，所以本ID确实没有太多可说的。

当然，从最严密的分析角度，大盘当然有可能走第三中枢，但这个前提就是这次按部就班的破底不能形成标准的区间套背驰，而这，只要看过本ID课程的，都应该能当下轻松判断，不构成任何的操作困难。

这里，必须把理论上严密确认的最后一跌后最小的反弹幅度事先指出：按照本ID的理论，一旦这次的下跌最终完成，针对6124点下来的最低反弹理论确保幅度是必然回到2990点之上，换言之，只要这反弹以相应级别回到过2990点之上，那么，继续下跌下去，都是理论所允许的。

注意，由于这里文科生理科生太多，对理论的严密性与实践中的经验性分别不清楚，因此本ID必须严重指出，除了上面的理论严密下的2990点的100%确保幅度，还有一个实践中的经验性幅度，就是整个下跌的1/3，这肯定不是100%保证的东西，但实践中确认，一般都有90%以上的准确性，因此，这个幅度，就是一个参考性的幅度，所以，本ID前面说，这个反弹基本可以回到3700点上，但这是在经验性的角度说的，而在本ID理论的确保性上说，只能说是2990点。

本ID的理论就是几何性的，有100%的严密性，因此，上面的分别一定要清晰，否则就白学了。而在具体的操作中，是在2990点还是3700点，或者更高的位置再结束反弹，那是由最终反弹走势的内部结构决定的，而前面中枢对应的中枢角度构成双重独立的判断角度，这两个不同的角度，就构成了一个双确认的理论保证，如同一个联立方程，理论确认的可能结果就只有极少甚至唯一的可能。

对于看不明白本ID理论或操作熟练程度有问题的人，本ID已经给出了两条路子：小板凳或主动买套并顺势降低成本。目前的大盘的中线判断，本ID已经多次说过，从3700点上开始的这一段下跌就是6124点下来的最后一个下跌（注意，这不是理论100%确保的，因为可以有大的第三中枢，但根据基本面与其他判断，基本可以否定这种情况，用最严密的理论语言，这是一种有99%把握的判断）。因此，主动买套的操作在这个最后一个下跌的内部结构出现第二中枢后，已经十分现实，特别对于大资金，是必须的。

现在主动买套，唯一的风险就是两个：6124点下来的下跌出现第三中枢、3700点上下来的这次下跌出现第三中枢。无论是哪种情况，主动买套的实际风险其实都没有，因为买套是分批的，而且每天的波动都有足够空间去降低成本，更重要的是，无论哪一种第三中枢，都意味着相应力度的反弹，因此有足够的退出余地。

因此，本ID再次用最明确的语言宣告，针对那些对精确应用本ID理论有困难的人，现在已经进入必须主动买套的阶段，特别资金量比较大的，一定要开始分批进入，选择那些已经从高位回落80%而基本面没有出现重大改变的，例如，本ID可以明确告诉各位，在中国铝业跌破12元前后，本ID就开始回补60元上下抛掉的股票，当然，本ID的筹码是不断运动降低成本的，但操作的方式是公开性的。类似的，如600737，来这里的人都知道本ID曾严重拥有，30多元回跌到15元下了，本ID当然没有不回补的理由。

严重声明，本ID之所以回补这些股票，只是本ID比较懒，只爱反复操作曾经操作的股票，只要这些股票基本面依然可以操作。而有更多比中国铝业、6007373更好的股票，各位可以自己去发现，没必要一定要和本ID扎堆，一扎堆，股票就跑不高，这是必然的。

不说股票了，股票这么简单的东西，浪费本ID珍贵的玩乐时间，简直是罪过。本ID在医院憋屈了这么长时间，放肆几天是天经地义的，至于有人对本ID去夜总会有意见，似乎说论语的人就不应该去夜总会，这是脑子有水的想法。

大菩萨，显不同身，在鸡鸭鹅兔，一样有大菩萨在行菩萨行，谁告诉你夜总会里就没有大菩萨？以无聊的分别心去测度无边之佛法，这种人，就让他们去吧，本ID懒得管他们。

如果你只能去天堂而不能下地狱，那就不要谈什么佛法了，没有十地菩萨的修行，你还当不了大魔王，连魔你都魔不了，还想成佛？磨墙去吧。


教你打坐29：那堆矛盾论、辩证法的蠢人

教你打坐29：那堆矛盾论、辩证法的蠢人(2008-07-13 08:41:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009u7n.html

先汇报一下周五理疗来的活动。理疗前，左侧异常不舒服，本ID的弟弟又不会一些招数，十九路的人又毫无踪影，本ID只好外出觅食，找到一个尚可的中医。本ID开始试图说服其对那奇人说的病根大打出手，结果他中老年性地异常小心，一再追问本ID颈部的肿块情况，本ID只好说了些善意谎言，把其引诱到病根外一层的病象上，然后说，你怕那玩意，那就对这下手，总不会有问题吧。先金钱交易，其后一阵忙乱的动作，其中涉及一种最普通的中医手法，那奇人要求的他不会，这倒弄得还可以，半小时后，本ID就可以扬长而去了。

回到公寓，如洪水泛滥，时塞时泄，2小时不到时间，不仅左侧麻烦消，颈部肿块也明显地变小，看来奇人与本ID现在认定的病根又被验证了，蒙人在外围用最普通的手段竟然有这效果，我弟弟也终于很明确地说了一句，看来那人说的是对的。

不过，从这以后，十分不健康：先找来两人凑成四人帮出去对一桌子美食严重文革了N小时，然后回来在四方城下展开了16圈的连夜鏖战，在东方发白之际才鸣金收兵，起来午饭后又去看房子去。现在地点基本定了，那房子在CBD里，顶层复式可带游泳池，由于要大动土木，所以实地考察、约设计师看能否有好的装修效果，实在够折腾。

晚上回来，发现肿块竟然没有变大，深夜又变成锥型，现在起来了，基本还保持，不知道是否有些古怪事发生，本ID等着。

现在有两套房子可选择，除了上面可带游泳池的那套，还有一个面积小不少的平层，想在新房子看奥运，就只能后者了。基本也就这两个选择，之所以不能完全确认，是前者的装修效果能否满意必须让设计师给本ID信心，因此只好等月底之前确定后再说了。

好的，该汇报的都汇报了，就继续打坐吧。

二十世纪五、六十年代的学术闹剧里，曾有所谓的“合二为一”伪擂台毛大爷的“一分为二”，且不说结果如何，都不过五十与一百的把戏。无论“合二为一”还是“一分为二”，都不过是在矛盾论、辩证法弱智文字游戏的自渎空间中展开。

站在学术的角度，世界上大概没有太多事情比二十世纪五、六十年代后还以某某伟人说的口吻在十几亿人口的大国中继续谈论所谓“物质无限可分”的正确更让人喷饭了，而这竟然成了所谓“一分为二”弱智论点的证据。而实际上，任何生活于量子力学之后玩学术的人，除非脑瘫，都应该知道“分”是有边界条件的，“可分”更必须建立在可量子力学的层面上，“物质无限可分”只不过是不学无术者的弱智幻想。

一且不立，何来立二？只有那些忒二之人，才会“一分为二”、“二分为一”地显示其二。

有人可能要以恩格斯说事，反驳本ID，既然你要捍卫马克思，那么恩格斯还有《自然辩证法》。而实际上，马克思是马克思，老马与恩格斯之间的思想差异，前人多有论述，而恩格斯最二的，就是那《自然辩证法》了。恩格斯更像是马克思向列宁异化的中间桥梁，其中的历史渊源与演化，其实是一个很有趣的课题，只是这种课题，大概是小儿不宜、大国亦不宜矣。

所谓矛盾论、辩证法，不过是人类游戏中画地为牢后一串逻辑呓语，而学且以之为宝的（排除智力问题，更多地关系于政治表演），又以此为牢，“物质无限可分”地无限K粉了。

矛盾论、辩证法的弱智呓语太多，一一批驳和连载主题太不靠谱了，这里就以最早的一条之一“人不能二次跨进同一条河流”为例子，让各位看看其无聊把戏。

任何“同一”性论断，必须建立在可观察的角度，而可观察，意味着重复性，一次性的东西都不存在可观察性的。因此，“同一条河流”判断的建立，也必须在重复性的可观察基础上，否则，那“同一条河流”不过是一串脑电波的颤动，和实际的世界毫无可观察的关系。

因此，如果没有任何手段去重复确认这“同一条河流”可观察的客观可建立，“人不能二次跨进同一条河流”逻辑呓语就更无法建立了；如果存在某种手段去重复确认“同一条河流”可观察的客观可建立，那么，可观察性是不能在观察者跨进河流后就变得不可观察，可观察能重复多少次，当然就能跨进多少次这在可观察保证下的“同一条河流”，谁说我们不能泡在水里观察河流的？

现在，环境恶劣，那些河流都很脏，如果没有一定的解毒能力，泡吧泡网泡脚泡鸡鸭鹅兔也千万别跨进那无聊的矛盾论、辩证法呓语河流去泡，太脏！

至于本ID，天堂地狱任往来，就甭说这矛盾论、辩证法的肮脏河流。吸尽千江脏水，吃尽世间毒物，才是真修行、真打坐，没有这见地与实行，还是回家生孩子学矛盾轮、辩证法去吧。


教你打坐30：从本ID一些家事说起

教你打坐30：从本ID一些家事说起(2008-08-16 09:45:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a6xt.html

注意，补充一句，刚和奇人通上电话，真是好事多磨，原来当时别人转发的电话就搞错了一个数字，他说明早找人接本ID去他家，他家就在附近，所以明天肯定没帖子了，后面怎么安排，本ID也不清楚。

更特别注意的，刚才扫了一下留言，本来想清理一下广告，发现有朋友说曾和本ID聊天，这肯定是冒充的，本ID不知道多长时间不上网聊天了，而且本ID只在这里发东西，网上任何其他地方都肯定不是本ID发的，而且也从来不见任何人，所以请不要随便留电话，免得给坏人机会。

很感谢各位的留言，就算那些咒本ID快点死的，本ID也感谢，因为这样等于给本ID消业，而这是以这些人的增业为代价的，如此舍己救人如何不让本ID感激？可惜本ID一时间还死不了，现在精神头足着，所以请继续发扬，来点更狠的。

本ID现在汉口，所以才有怎么还有如此荒凉之地的感叹，因为在印象中，汉口相对繁华点，可能本ID搞错了。因为那奇人就住这里，没办法，只能如此，一般奇人性格都有点怪，本ID不想因为一些细节把重要的事情搞坏。

来找奇人，最重要的不是为了治病，而是为了学东西。因为单纯治疗，本ID随便找一个人，只要有时间，在本ID的指导下，就可以达到奇人的大致效果，不过时间肯定长N倍以上。而且，有一点本ID还不太有把握，除了类似方法，这奇人还有没有些本ID意想不到的，这可是宝贝，此外，最重要的是，奇人那已知道的独门工夫，刚好能补本ID目前知识上缺陷。

由于没有被同意，具体的工夫就不描述了，大致说，本ID现在对中医的把握程度，在理论上是绝对独门的，但这种方式，只能教那些有特高领悟能力的人，而具体对大众的治疗，本ID确实没有办法，因为本ID现在只能站在更高的层面上，让病人自己去按某些方式就修炼，这样最后把病以及其根给去了。如果那病人没有特高的领悟力，这方法完全没用，而奇人的方法刚好能救其弊，有了他的方法，本ID就可以广泛地疗治任何一类型的病人，而且，由于站的高度比奇人的高多了，所以他的方法在本ID手里，一定大放异彩，其实也等于救了这门绝学。

本ID有一个心愿，就是对身心皆能广泛地加以治疗，让更多有缘人得之，如果真能学到奇人的工夫，这心愿就能成了。至于本ID的病，那是小事，如果本ID最终不能成功，那不过是换个游戏的方式，转身再来也未尝不可，根本不存在担心的问题。

本ID的病，其实里面还有诸多波折，由于详细说出来，涉及本ID一些家事，所以一直不想说，但现在是一个机会，说出来，能让有缘人得之，本ID也无所谓了。

某种程度说，本ID这次来武汉，是逃出一个恶性循环，本ID可是为此憋屈了好几个月。不用拐弯抹角，这事与亲情相关，具体说，与本ID弟弟相关。

所谓亲情，正眼观之，也是历劫积累下来的业缘，这缘不解开，总是不好的。本ID大概太希望通过这次大病解开了，所以干了很多违心的事情，某种程度上真的是忍辱负重。

本ID的妈妈是广州西关的，最正宗的广州人了，因为妈妈那边的亲戚都在广州，大概是南北结合，所以本ID从小就有点特别。而且，因为此，本ID从小时候开始，最远海南、大西北的，都至少住过N年以上，广州和北京就更不用说了，大概这对本ID的性格很有点影响，同样的原因，弟弟的性格可能走的是相反的路子，但这些，以前都没太注意，这一定是本ID的问题了。

弟弟大概从小就觉得受到压抑，总是想比本ID厉害，因为本ID学习的成绩一向太好，读的学校，从小学开始都是最好的，结果弟弟大概为此受了大苦，从小学开始，一直就为读本ID读的学校而奋斗，本ID去那些学校，从来就没觉得有什么压力，从初二开始，本ID基本处于不上课状态，结果也没什么影响。正因为本ID不上课，所以发展出很多其他爱好，例如本ID没学过就会自己写出乐曲，后来还专门去学作曲大概也为弟弟增加了新的压力，记得小时候，有一次本ID发现弟弟也试图想写点曲子，但当时没想那么多。后来，本ID一直没干什么所谓的正经事，股票、传统文化，禅宗等等，一直就单干，这也给弟弟带来无限的模仿压力，他好象也没正经上过班，也折腾起道家中医等事情，股票也暗地干起来，记得有一年，他曾很高兴地告诉本ID，那年他股票赚了快20倍，大概是1999年的事情吧，但当时本ID已经干过太多的所谓大事情，对此大概也没太留意，换了现在，本ID一定说，好厉害呀，这样至少能让弟弟舒服点。

上面这些，本ID原来真是一无所知，是这次大病，才让本ID确切知道。事情就发生在第一次化疗后本ID肝昏迷那次。当时本ID的行为大概有点怪异，弟弟大概也以为本ID故意刁难他，在一天晚上，事情发展到极端火暴的状态，在本ID不大清楚的意识里，弟弟当时肯定是一边哭着一边揍了本ID，原因是本ID把房子里的玻璃打碎了，而且还要问，为什么这些玻璃这么不禁打，后来还把手提电脑也给毁了，总之，一切带镜子的东西，都成了本ID毁坏的目标，在所有对肝昏迷不了解的人看来，确实是很可恶的，而且，因为小时候的事情，大概弟弟也找到了宣泄的机会。还强迫本ID一定要把他煮的粥和汤，一碗又一碗，不喝完就不给睡觉。

后来，我们的对话在弟弟的一路哭述中进行，他历数了本ID的诸多罪状，例如，因为本ID学习好，而教他的老师刚好都是教过本ID的，结果所有人以本ID为例子去强迫他，在他看来，只有妈妈和外婆才是真心对他好，其他所有人都是故意害他、骗他。而本ID的妈妈和外婆都不在了，换言之，就是世界上所有人都是害他、骗他的。本ID最可恶的地方是用钱大他，他不需要钱，他最恨本ID花钱如流水。这点本ID真是无言可对，因为从事的行业，本ID大概从1994年开始就进行着一般人大概永远都很难达到的消费，但这完全都是一种习惯了，本ID平时也很少见弟弟，大概见面时一些习惯让他很受伤，但本ID一定是毫无觉察的，因为太习惯了，例如，本ID说去哪里哪里吃饭吧，可能那地方就让弟弟受不了，一点菜，他可能更受不了，但本ID确实是毫无其他想法的，都是习惯，其实后来完全收敛了，特别2002年的事情出现后，但那时候开始，和弟弟基本很少接触，直到这次大病。

其他的罪名太多，最近的一条，就是本ID第一次化疗时一天一万元都盖不住的消费让他觉得很变态，他说他曾经病得脓都灌上头了，结果一个月才用几百块钱，诸如此类的。其他就不说了，总之，都是本ID的错。

本ID也搞不清楚后来他是怎么走的，总之把本ID的信用卡、钱等等都拿走了，好象留了几百块钱，不过本ID没找到，好象说是这些东西害了本ID，他要自己去休息一下，他已经为这事情付出太多，如果不是他，本ID早该死了，第一化疗中不是他的药，本ID也早该死了等等。

本ID也搞不清楚是不是当天晚上还是第二天，中途本ID好象糊涂之中打了不少电话，大概都说了些糊涂的话，总之没什么记忆，另外，可能糊涂中把本ID的博客告诉了某些朋友，这不敢确定，总之，后来恢复后有不少朋友打电话来说他们看了博客如何如何，本ID至今也没搞清楚是什么回事情，不过这些都是好朋友，不会对本ID有什么不好的想法，本ID也顺其自然了，但还是要提醒一句，各位大哥大姐，千万别去责怪本ID弟弟，本ID一点都不怪他，那确实是本ID的问题，他年纪小，本ID本应该多点关心他，所以，一定不要在他面前提这些事情，否则以他的性格，肯定撕破脸了，而这等于毁了他的慧命，罪过太大了。

后来就发生本ID的一个学佛的亲戚以咒破恶咒救了本ID，然后有军队背景的朋友从北京等地跑过来，把本ID弄到部队医院。同时，亲戚也把弟弟找回来，如此大的冲突就没有了，不过因为那奇人，又发生一次小冲突。

弟弟大概对他的中医很自负，奇人专门从武汉过来是因为清华一朋友的面子，他也不起床，且不说礼貌，后来本ID封了一个大利市包给那奇人，他等人一走的骂人家是骗子，如果这样说几句就又请吃饭又收那么多钱，他早就赚不知道多少钱了，诸如此类。那次，本ID也懒得和他说什么，晚上用了两小时，用最粗糙的打坐方式探讨了奇人的方法，结果，两小时后肝到头顶的某通道就打开了，本来说话很费力，结果一下本ID就可以中气十足地唱歌剧了，本ID就故意在病房里唱歌剧咏叹调，弟弟又不是笨人，当然知道什么意思。

但他一直不让本ID打坐，说那次肝昏迷是因为本ID打坐搞出来的，总之本ID一想定一下，他就开始折腾或者显示出不高兴，那本ID也懒得折腾了。然后本ID就和他说了，现在就完全按你说的，也不去找什么武汉人了，给你试验的时间，看成果怎么样。至于成果怎么样，那是再明显不过了，有一次，本ID跑出去找了一个老中医，然后说了另一种从而引导他用他的手法达到类似武汉奇人的方法，结果一出来，肿块就明显小了1/3，那天表弟等过来打麻将，都验证了，弟弟当时也说了武汉人可能真行，结果几天后，又开始说武汉人不是根本，其实是半桶水，诸如此类的。

念咒救本ID的亲戚经常过来医院，本ID就借和亲戚聊天点醒他，当然同时也是为了点醒那亲戚，这方法后来确实有了点效果，因为本ID说的问题，显然不是他能解决的，但要让一个人觉醒，哪里有那么简单，就看他自己的慧命了。

这次，终于找到出来的机会，而且是不伤和气的，本ID说，去试一下那武汉人是不是骗子，如果没效果，就马上回来。弟弟说他一定不来武汉的，因为他不想见那人，这更好了，总之，不伤和气又能来武汉，这就两全其美了。

说这么多，不该说的也说了不少，唯一目的就是给有缘者一个鲜活的例子，从中见到点什么，就自己去见了，本ID没什么可说的。但亲情是本ID现在最注重的，本ID万一有什么不测，弟弟是唯一合法的财产继承人，这些东西，本ID就让他去处理了，他自己去用，是他的现世福报，他捐献、建庙等等，是他的来世福报，如果智慧不了，就先福报吧，这也是本ID为了缘分现在能给的最好了结了，当然，只要有一丝机会，本ID希望见到他真正觉悟的一天。

家事就不说了，说说一个回帖，因为无数人将自己的慧命死在类似的迷途中，本ID不避泥水，就看各自的慧命了。

新浪网友

看缠文替你捏把汗，在文字游戏里玩禅，看不到随喜心，平常心，有的是贪嗔痴疑慢，要知道法布施是最大功德，胡乱说法也罪孽深重。尔“我执”太重！自诩“进得去、出得来”？可扪心自问？心恕不恕？燥不燥？烦不烦？妒不妒？安不安？六根净不净？六识虚妄不虚妄？分别人心安于何处？无分别心又安于何处？读文如阅人，一览无余。原尔 “我执”破之！说禅法慎之！送神秀一偈共勉：“身似菩提树，心若明镜台，时时勤拂拭，莫使惹尘埃”，尔与某都在这个境中打转，醒一醒吧！愿一切功德回向众生！

(2008-08-15 18:21:41)

这位以及类似见解的人是否明白，贪嗔痴疑慢是生死，随喜心、平常心是大生死；六根不净是生死，六根清净是大生死；世间法是生死，出世间法是大生死；六道轮回是生死，涅磐净土是大生死；“我执”是生死，破“我执”是大生死；就算本来无一物也不过在生死境界沉浮，说什么进出？无处可进，无处可出，一箭三关犹是箭后活计，向上一路，千圣不传，如此陋见妄识，竟想窥测无上禅宗、佛之心印？

奉劝各位，如果没有真修实证，就宁愿一句佛号一念万年去，总比虚谈妄说要好，好自为之。


终于接上头了

终于接上头了(2008-08-17 17:29:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a7cp.html

一切顺利，虽然早上的见面推迟到了下午，但治疗已经开始，而且以后每天都有。今天的治疗只进行了5分钟，手法闻所未闻，大概本ID真有幸见到19路招数了，按今天的，估计别人会10种以上的可能性为0，只有感叹了。5分钟后，效果就出来了，但奇人说了，由于拖了许久，以前2、3次搞好的事情，这可能要延长不少，大概是先把肿块消了，然后清理鼻子里的病根，最后要把其他的也搞好。按他的说法，肿块很快就可以消掉，看今天5分钟的效果，大概错不了。

本ID已经强调申请，要学他的招数了，不过他以不好学推着，这本ID不着急，慢慢来，而且，好不容易把病留到今天，受了无数苦，现在是边被治疗边学习感受，这亲历的事情，如果没这病还真不好碰上。

为了真工夫，什么苦本ID都受得了。

现在最头疼的是如何给治疗费用的问题，给多了，又怕碰到像弟弟那种人，而且看他极有可能是这种人，给少了，又不好，问他，他说你就别管了，他以后每天都过来，每天给好象又不好，看来还是每周开始给一次，最后给一个大的，这样不知道好不好，由于接触武汉人并不多，所以这点真不好把握，请各位给点意见，谢谢了。


说点闲话

说点闲话(2008-08-27 08:15:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100aau0.html

下午有事，并不一定有时间写帖子，晚上没睡安稳，起早了，所以不妨闲话几句。

最近确实比较麻烦，最麻烦的是最近几个月，躺坐太多，弄得腰间出现神经压迫，也就是还远未到中老年的本ID竟然出现中老年人常出现的症状，神经压迫引发的持续疼痛是最讨厌的，严重时双脚发麻，很不爽。所以，现在每天可能要去牵引一下，否则再严重下去，那就大麻烦了。

现在的问题就是，治疗那大病，很多削下来的东西需要排出，注意，不能通过排泄之类的渠道，那些渠道最多排点比较粗的东西，现在削出来的可精细多了，因此一些身体上的压力的就很大，而前面过长时间的折腾，使得身体本来就虚，因此有些本不明显的毛病都明显了，如上面说的神经压迫。说实在，单纯治疗那病本身并不难，但如何平衡因此引发的其他毛病而不至于影响治疗的延续，这才是难点。

这就如同股市，出一个底分型不容易但还经常能出现，但最终站住上沿延伸出笔，就难太多了。很多的效果，在时间之下，都变得毫无用处，这是一切治疗的麻烦所在。

奇人一开始就隔两天治一次的节奏是对的，其实应该是搁三天，只是本ID坚持说能熬住，才改了两天。现在看来，这坚持可能还是有点心急。所以，现在本ID只能在这自我选择的可能有点快的节奏下来坚持了，既然这样，本ID也没什么可抱怨的，毕竟如果隔三天，那治疗10次就要一个半月以上，也太慢了，本ID苦点也希望节奏快点。

现在，基本没有思考的兴趣，脑子就不好动了，身体内部却变化迅速，按奇人的说法，代谢基本快了几倍，感觉上也是。弱弱地说一句，例如很快就饿，像锝了甲亢一样，对疼痛等反应敏感又持续，以前不觉得有问题的都问题起来了，晕。

看到有朋友说耳朵有变化，这千万要注意了，耳聪目明身体好，耳朵开始有变化，就是一个很明显的信号，请去找一些好一点的中医，先行调理一下，至于能不能找到，就看缘分了。

可怜呀，以前的教育里，正式的儒家教育里，中医是必须知道而且要特别认真学的，因此一些小毛病，都能自己搞好。可惜，中华文明早就不知道去哪里了，从教育开始，就有了大问题，你说一个人，连医学人体都没搞点明白，明白其他又有什么意义？就算站在最科学化的角度，人是观察者，你对观察者本身都一无所知，后面的把戏真只能是把戏了。

本ID现在的精力确实不适合开写中医，太费心，等恢复一点再说。现在写帖子，其实有经验的人，从本ID所写就知道精力有问题，就是那最内在的绵绵不断的生力弱了，这和文章的外显形态无关，而是一种只可感受的东西。低手，在外在情感冲击下，可以外显出很好形态的文章，但高手见之，依然能分辨出其中最内在的那股绵力等级，那才是决定最终成就的关键。所以，高手就算写得最垃圾的东西，只要那绵力还在，魂就在，水平就垃圾不到哪里。李白最垃圾的诗，让那些二、三流诗人，可能一生都写不出来，道理如此。

没力了，不写了，洗洗不睡，等股票演戏，等下午治疗，然后又一天，无聊不？如此缘分如此局，何时才能了结？该了就要了，不了了之才是屁话。二祖高龄后还是去玩那闹剧，然后了缘而逝，这才是大慈悲大担当，此缘本无可了，而了之而结缘无量，此无量众生皆了而化去无穷冤业，修行人随缘而行，岂真为己？

世界本空，业缘非有，正好大战梦里魔军，与众生演无量镜花水月缘，岂不快哉？


太对不起了，被坐骨神经折腾了一晚。

太对不起了，被坐骨神经折腾了一晚。 (2008-08-30 19:14:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100ac3m.html

这题目有点语无伦次，正好是昨晚到今天本ID的真实状态，比语无伦次还要惨语无伦次倍。还是那坐骨神经，昨晚本来让人过来按了打针就没事，结果太晚，又下大雨，本想少打一针难道就过不了一晚？结果，一针都不能少，少了就整晚一秒都睡不上了。

这毛病不算什么大病，按照程序，最终都能解决，但要耗时间，所以烦人。早上找来人，按了后一针下去，然后就没事了，然后就可以大吃大喝大睡一番了，好无聊的事情，红尘事，总如是。

打的只是一般消炎与滋养神经的针，效果就这样好，但要真好，必须把不通的地方给按通了。奇人是不干这些杂事的，他最近特忙，因为他的主业是搞科研的，最近有一个什么项目要科技认证还是什么，10月前忙得一塌糊涂，他又是一个极端认真的人，曾经说他带的研究生，几天搞了2、3万字的论文，给他骂了一通，说他自己写这样的论文至少要两三年，每句话每个数据都要反复亲自去验证，否则不敢发表，你看这种人，大概没太大办法让他不认真了。

认真是一种习惯，他45年就练就这独门工夫，当然不能等闲视之。那天他也说了，不敢说100%类型的癌症都有绝对的把握，因为有些他并没见过，其他基本上都能解决，而且他不是单纯中医的角度去处理这事情，因为他搞科研的，其中细胞的分段变化在不同种类中的不同和规律，都有了几十年的实验记录，所以，这事情不是蒙出来的，还是认真刻苦而得，红尘中的本事，又有什么不是这样的？

不过他也说了一个不大好的消息，就是他对爱滋病没什么研究，所以不懂得怎么治疗。看来，本ID必须注意注射中的问题，千万不能在这方面出问题，现在癌症是小感冒，爱滋还是大问题，不能乱来。

不过，如果按本ID的理论，爱滋也是完全没问题的，但现在本ID最大的问题是，技术层面的工夫没有，道理上很通透，但实际上没操作过。例如，奇人这套办法，在本ID的理论中都可以很逻辑地推导出来，这也是为什么本ID一听就知道遇上真明白事的，就是这理上的观照。但实际操作中，那具体的操作，本ID可没弄过，所以如果让本ID治疗，只能给一个大道，然后告诉你去找什么什么，让什么如何如何，但让本ID亲自来是没戏的。

这次碰到奇人，本是想学点具体的真工夫，以后能为有缘的人亲自治疗，看来暂时还是没戏，只好耐心等待时机了。

当然，本ID还有一套绝对的方法，是不管什么病都可以有效的，就是根据本ID的理论来进行相应的修行，这绝对可以应付一切情况，是从根上下手，但这需要时间和病人有一定的慧根，对于当下就有大毛病的，总有远水近火之叹。看来，世间事情，总难两全，尽力吧。

拉杂说来，主要是折腾了一天，不想写课程，中医的就等明天吧。


结大概要到最坏时才解开

结大概要到最坏时才解开(2008-09-20 16:26:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100aip5.html

本要写的东西，要换了。今早6点，弟大概也觉得过分了，主动过来长谈。很多东西都解开了，我们很仔细地交流了人体的事情，本ID体系性地补了其未贯通处，当然，只和他谈了世间法，有些东西要靠缘分的。

世俗的事情就不说了，引起几乎决裂的一些问题大概他也未心安，所以有此一举。例如，他说一切都是一，本ID想如此识见如何有出头日，就问他一不正是最大的束缚，他说那是灵魂的束缚，本ID说，那不正是束缚本身？他无话。

不说了，明天有空上来再说说这世界经济。


诗词曲赋 共95篇

新居落成，新春将至，聊赋《临江仙》以记之
七律三首：郑和、金沙、东南
《怨妇词》上：故事非故事，怨妇非怨妇，几人能懂
《怨妇词》下：故事非故事，怨妇非怨妇，几人能懂
七律六首、绝句十二首-----缠中说禅
白话诗三首：死亡、地铁、坟墓！
七律六首分赋：孙逸仙、蒋中正、毛润之等六人！
诗词十六首回顾911事件与阿富汗战争
台湾问题相关律诗四首！
假如上帝的存在不再是一个假设
非《达·芬奇密码》非梵蒂冈的耶稣！
五律三首：村居/山居/尘居
七绝：京华/七律：林彪
律诗四首：天池/虎丘/泰山/望海台
少年诗篇：死亡
少年诗篇：飯堂/寒鴉/太陽
少年诗篇：脑子进水的热恋
少年诗篇：脑子缺水的失恋
七言古诗一首：人生是梦梦何如
惊天地泣鬼神古今第一快诗
七律：出差南昌恰逢中秋
就缠中说禅七律“虎丘”/“泰山”谈古诗的赏析
白话诗两首：十月/慣於手淫的人類
唐粉，本ID接受你“缠女士，礼尚往来，我要挑战你！”的挑战
北方十二月没有冰雪的日子/每条都是通向死亡的路
五古两首：浮世多拙意/无生尽日欢
白话诗三首：碰撞/轮回/蠶豆
孔庆东，别给北大丢脸，让本ID教你写诗！
本ID一帖子，孔庆东气急败坏给了两回复。
步韵朋友诗句恭贺双节
《怨妇词》：故事非故事，怨妇非怨妇，几人能懂！
为鲁迅摆一擂台：所有挺鲁迅的男人进来！
山中和友韵口占六言绝句恭贺新禧
空头肆意妄为，必须依法严惩
河之南，国之中
酒酣聊赋《水调歌头》
告全国散户、大股东、庄家、基金及管理层书
即席口占七律感言
打油诗一首：反恐
七律：醉夜
七律：新新人类
七律：8月8日祭矿难冤魂
七夕七律赠牛郎
七律：物理/五律：几何
七律：死水
七律：星灯
七律：京洛
忽闻台风可休市，聊赋七律说《风灾》
都是月亮惹的祸（附录七古：中秋见月）
《子夜歌》-步韵宋（南朝）《子夜歌》四首
步友四言四韵
终于要北大了
解盘兼北京旅游指南，为奥运贡献一把
北京旅游指南三：京秋红叶
血凝心裂，苍天啊！
酒醒步“牛、流、秋、愁”韵成五律六首
没雪的日子，赋七律：雪域
也来歌功颂德一番
今天说股票是无耻的
再赋《临江仙》
真是无奈，越来越身不由己（七律一首）
饭后无聊，将前夜所写草成五律一首
胡汉三又回来了？
诗人画廊（一）：李煜/李商隐
史上绝无仅有超第一的军事牛人
诗人画廊（2）：裴多菲/拜伦
阅读律诗的一些基本知识
填词又见《临江仙》
步老杜《登高》韵记梦
七绝：给大雪中国里的蛇虫鼠蚁
七绝一首恭贺新禧并告博客停业7天
十四行画廊1：爱、自由、愤怒。
七律：二月
古典诗歌中的用典
七律：兽语（可别对号入座）
漫画：七律--国朝公仆
五律：春沐
本ID的癌症在下午得到最权威的医学确认
本ID依然站立，中国依然站立！
出院两天，旧词一首寄心情
七律一首报平安
国朝三圣(附解盘)
诗人画廊（三）：屈原/太白
新鲜七律一首给吾国与吾民：晚望
请帮忙选择本ID诗集出版写序跋的人及诗人画廊（四)
诗人画廊（五)：陶渊明/李贺
平常心非道（附步临济偈韵四首）
告全体中国人书(附新鲜七律两首:台风/饮歌)
二次化疗结束出院游玩三周（附录七律：晓坐/冷战）
诗人画廊（六)：韩愈
打针得一律:尘歌（兼说两句股市）
短线关键2762点（附诗人画廊（七)：孟郊）
武汉组诗之一:夜赴江城/南岸咀
华老挽诗：交城曲
早到一天的中秋诗


新居落成，新春将至，聊赋《临江仙》以记之

新居落成，新春将至，聊赋《临江仙》以记之(2006-02-01 09:15:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001s8.html

新居落成，新春将至，聊赋《临江仙》以记之
缠中说禅
浊水倾波三万里，愀然独坐孤峰。龙潜狮睡候飙风。无情皆竖子，有泪亦英雄。
长剑倚天星斗烂，古今过眼成空。乾坤俯仰任穷通。半轮沧海上，一苇大江东。


七律三首：郑和、金沙、东南

七律三首：郑和、金沙、东南(2006-03-03 17:56:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002gz.html

郑和

郑和七下卅万里，

怒海空翻六百年。

星岛斑斓仍雨露，

舟师杳渺只云烟。

两朝异梦秦徐福，

万世同功汉马迁。

霸业今惟新大陆，

宝船不见尽楼船。
金沙

天泻长江波万里,

缺山开野流不止。

龙腾六合战尘寰，

血溅空魂偏日轨。

碎甲沉沙幻彩章，

凉光透浪飞红鲤。

往来淘者渺无归，

白雾青烟朝夕诡。

东南

东南万里海浮天，
一裂金瓯百五年。

未葬鱼龙今古血，
翻生蛤蜃晓昏烟。

华夷衰盛忝唐杰，
风雨苍黄思郑贤。

十亿神州重抖擞，
昆仑拔掷浪波填。

  • 罗锅： 2006-03-05 23:21:38

    七律怎么用了上声韵??
    ===
    有仄韵七律的！


《怨妇词》上：故事非故事，怨妇非怨妇，几人能懂

《怨妇词》上：故事非故事，怨妇非怨妇，几人能懂(2006-03-06 11:27:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002i8.html

        一

        秋露，秋露，秋去冬来难住。
        星明星暗雾凝，三处四处鸟鸣。
        鸣鸟，鸣鸟，闲愁万般不了。
         《调笑令》
         二

        窗前月，独上柳梢头。
        夜寂风来将起念，秋凉烬灭欲回眸。
        门外响箜篓。
         《梦江南》
         三

        风，弄影分香水榭东。
        人闲在，露湿纸芙蓉。
         《十六字令》
         四

        春风逐梦洗春城，翠染春江柳色青。处处春花处处鸣。入春亭，梦里残阳雪后晴。
         《忆王孙》
         五

        落红细说斜阳暮，碧波缱绻愁深诉。
        云鬓为谁开，三春燕子来。

        寄思青雪路，影乱辨前度。
        心懒恨难回，寒炉玉镜台。
         《菩萨蛮》
         六

        杏腮黄，孤枕恨，似把铅华闷损。
        鸦送日，目伤怀，困眠丝雨来。

        凋绿鬓，淡红粉，浴出千峰瘦尽。
        花洒泪，乱琴台，见春不胜哀。
         《更漏子》
         七

        断肠初，无际恨，唯叹与春不近。
        残照里，暮云开，忽惊燕子回。

        春坠泪，旧楼台，香鬓红颜暗损。
        还似梦，滴空阶，宵深恨未裁。
        《更漏子》
        八

        云荡空际霜影乱，更鼓风吹散。
        灞桥一别柳千丝，滴绿摇青春似翠帘垂。

        情酣幽梦飘几片，芳径横孤馆。
        尘波细算去非迟，怎奈红愁莺泪妒娥眉。
         《虞美人》
         九

        慵懒，为负春光，花开人醒晚。
        片片吐枝头，尽化清商怨。

        更恨东风吹难断，晓卷雨丝牵愁乱。
        去梦何曾入霄汉，树树山山见。
     《甘草子》

         十

        细理残妆不为春，初阳疏懒欲撩人。
        万树红桃今又发，别离津。

        漫把东风撕片片，半投流水半投云。
        泪眼何堪偏再见，旧时痕。
         《摊破浣溪纱》

         十一

        伫倚蓝桥，一湖相思水，叠浪纹波。
        遥山云簇，春阳懒散如酡。
        烟红影绿，俏双双，燕语莺歌。
        朝晚尽，吟花笑柳，瑶衣玉眼穿梭。

        十载忧迷痴怨，付寒年冷岁，不为情多。
        人间问谁念我，惹泪成河。
        流星带月，恨无涯，枉试飞柯。
        凉雨泼，急风骤起，尘寰乱蚁惊蝌。
         《汉宫春》

        十二

        愁萦丝，惜分时。
        狂风凋尽百花枝，夜阑眉黛低。

        今又鸦啼月，朦胧掠岸飞。
        梅溪乡梦玲珑地，只是人未归。
         《蝴蝶儿》

        十三

        灼灼花如故，弯环一水清。
        淡云缥渺晚天晴，白鸟翩翩帘外自欢鸣

        把酒无人伴，调弦泪早倾。
        举眉何物不关情，风叶沙沙忽作老秋声。
        《南歌子》

         十四

        风静月凝眉，星溅长河水，
        梦锁高台恨已疲，夜白凋红翠。

        碧海赴前盟，冷雾清如泪。
        暂泊云沙问影梅，拂面空相对。
         《卜算子》

        十五

        窗尘锁，竹影拂香闱。
        月在碧天云散后，花飘深院梦回时。
        白鸟度南池。
         《梦江南》

        十六

        更漏滴，月倾霜。
        高楼风弄笛，吹落小梅香。
        风霜难落愁中白，曾倚朱栏千夜长。
         《江南春》
         十七

        孤灯莫记当年事，高台霜暗星垂地。
        杜宇声声寒，梦凋花影残。

        纷纷丹桂子，飘落银河水。
        人醉木兰船，风吹血满天。
        《菩萨蛮》
         十八

        燕斜穿，杏花梢。
        红楼风日晚吹萧，酒消情未消。

        眉乱青山瘦，春愁带雨飘。
        相思难补肠中裂，化作蓝火烧。
         《蝴蝶儿》

         十九

        不倚西楼残月，愁绝，更怕五更风。
        隔窗摇梦搅魂寒，孤枕总难眠，

        恨杀邻鸡催晓，烦扰，呆坐日三竿。
        两行清泪透单衫，滴滴自心尖。
         《荷叶杯》

        二十

        倦柳牵愁，空波流恨，晚来闷雨蒸丝。
        云端沙际，邈缈燕双归。
        岸草微红暗杂，风飘絮，摺水纹衣。
        粘花气，寻香惟见，点点乱深泥。

        相思，
        肠数裂，春残又是，昔日今时。
        叹寒魂独影，骨冷心凄。
        画阁高楼难倚，银钗坠，断梦长堤
        何处问，年年开谢，端的为缘谁。
         《满庭芳》

         二十一

        云缝雾织，月坠星河失。
        向晓东风更无力，不送杏花消息。

        梦阑一枕青霜，寒炉半缕残香。
        忽记兰舟系处，乱红正满池塘。
         《清平乐》

         二十二

        兰舟载影，弦月云边淡。
        漾水寒星三四点。
        不似离人泪滴，犹把风魂默然减。

        已无感。
        何人自凄黯。
        飞霜笛，袭肝胆。
        怕心儿又被相思占。
        转棹惊回，乱荷花舞，乍见芙蓉皱脸。
         《淡黄柳》
        二十三

        情如流水匆匆去，月透高枝，
        露冷单衣，空絮庭前逐梦飞。

        飘飘何处清商送，蝶舞风丝，
        人落相思，却又青溪照影时。
         《采桑子》

         二十四

        东风皱，
        眉山瘦，
        落红争把春心锈。
        罗衣薄，
        青垂幕，
        何堪朝雨，对窗犹昨。
        落，落，落。

        难回首，
        江亭柳，
        冷绵吹雪新成旧。
        廊桥约，
        焚幽阁，
        梦灰飞影，万千柔弱。
        缚，缚，缚。
         《钗头凤》

        二十五

        不堪愁，镜中眉。
        难舒心裂酒阑时，恨如紫燕飞。

        花曳知渐近，笙寒馆梦回。
        相思占得琼苞碎，碧海无尽期。
         《蝴蝶儿》

        二十六

        半篙溪水碧纤纤，瑶池酿锦岚，
        天风吹去雨巫岩，烧痕青又添。

        熬此恨，捣心浆，人痴酒不酣。
        云山晚绿透重帘，玉颜衰岂堪。
         《阮郎归》

         二十七

        窗锁梨花碎影，烟结梅庵幻境。
        残烛对无眠，最是柔情惹病。
        幽冷，幽冷，长梦难消夜永。
         《如梦令》

         二十八

        未倚朱栏泪已昏，凉烟绕阁更消魂。
        醒来犹是梦中身，假还真。

        无语忍听风削影，举头怕见月撩人。
        一片痴心何处去，纵如尘。
         《摊破浣溪纱》

        二十九

        一入红尘愁自满，病眼衰容，怕被鸳鸯见。
        待得残霞天外断，蟾光又照深深院。

        空对金樽情更乱，烛影摇魂，炉上青烟软。
        今夕无风过阆苑，游丝寸寸谁人剪。
        《蝶恋花》

         三十

        云凝颜，月流辉。
        魂牵湘馆闭珠扉，碧苔人未归。

        花落铅华缺，情如急雨催。
        寒林烟淡无人地，月破湖上堆。
        《蝴蝶儿》

         三十一

        淫雨乱风魂，最是恼人天气。
        满院浅红深绿，把空樽痴对。

        芳心一寸老枝头，芙蓉为春死。
        来日无寻踪迹，见杨花新坠。
         《好事近》

         三十二

        乱絮高低一水凉，云侵日蚀旧池塘。
        春魂早在花前落，夕雨朝风何太狂。
         《采莲子》

        三十三

        蛙鼓敲寒，微光偶刮三更露。
        影荷烟树，满眼相思绪。

        梦醉方知，此恨逃无处。
        魂疑去，逐霞追雾，又化春秋雨。
         《点绛唇》
（共五十首，太长，分两部分）


《怨妇词》下：故事非故事，怨妇非怨妇，几人能懂

《怨妇词》下：故事非故事，怨妇非怨妇，几人能懂(2006-03-06 11:28:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002i9.html

注：五十首词构成一个大故事，要看明白，请从第一首开始。
（续上）

     三十四

        醉老红尘非为酒，莫道黄花瘦。
        冷雾入清秋，独倚蓝桥，满目波如旧。
        渡头白寥风中皱，零落谁先后。
        逐水更沉泥，杂骨和灰，与尔同昏昼。
         《醉花阴》

         三十五

        红叶晓飞深院，碧云暮绕空檐。
        残诗无雁寄江南，长醉鹅黄老酒。

        莫笑情狂痴重，应怜露冷霜严。
        晚来最怕月钩纤，直教骨魂穿透。
         《西江月》

         三十六

        几番寒雨老秋心，且醉莫孤吟。
        风来冷菊纷散，三四片，落虞琴。

        愁未剪，梦难寻，酒犹斟。
        玉颜谁惜，碧水空波，绿发无簪。
         《诉衷情》

   三十七

        云萍漂泊，情思落寞，强乐难留滋味。
        玉炉烟冷更伤魂，日月缚，眉凋眼坠。

        冰弦怨拔，云环怒断，焚却锦罗双字。
        银簪刺肉若浑无，泪血结，魂熔心死。
         《鹊桥仙》

        三十八

        楼衔半月秋塘乱，旧檐空双燕。
        夜阑风倦独无眠，往事随云远。

        宵凉若水，雾迷似幻，怎如郎情薄。
        天倾急雨落无由，寸寸相思断。
         《贺圣朝》

         三十九

        瑶琴轻弄，引清风窥户，朱帘微动
        秉烛临窗，细月疏星锁天洞。
        摇曳梧桐碎影，池水静，暗香遥送。
        独自醉，半卷罗帏，枕侧被斜拥。

        无梦，二更冻。
        往事袭魂惊，旧愁新痛，孽情难控。
        幻困红尘死生桶。
        破镜谁堪相对，孤客倦，寄何方冢。
        又向晓，河汉坠，万声悲恸。
         《暗香》

         四十

        正新秋疏雨滴黄昏，一叶坠高桐。
        傍雕栏极望，西山流彩，北雁横空。
        亥字高低渐淡，飘去了无踪。
        白雾生天际，满目迷朦。

        最是消魂此刻，莫记红尘事，怕惹情浓。
        转把朱帘落，脉脉点香松。
        紫烟盘，摇光荡影，恍梦浮，乱景撞双瞳。
        惊遮首，赫然又见，附骨尸虫。
         《八声甘州》

         四十一

        愁心终日对鹅黄，晚起厌梳妆。
        忽见圆中新菊，惊知又近重阳。

        千秋同醉，红颜惹恨，绿发招霜。
        纵捣跳丸飞矢，多情犹自凄凉。
         《朝中措》

        四十二

        袅袅烟生，盈盈水动，骊歌昔年曾唱。
        商风今唤起，送千里，引蟾光漾。
        船头岸上，笼雪帛银纱，迷离万象。
        如思绪，个中消息，不留人赏。

        怅惘。
        天地熬愁，万古何堪灭，为情难放。
        醉醒同困旅，叹回首，梦元空酿。
        星河失桨，举目尽无梁，唯听波涨。
        悲来往，别时摇泪，一般模样。
         《翠楼吟》

         四十三

        西风碎剪，乱叶如愁飘万点。
        白雾寒沙，月出惊飞千树鸦。

        断魂凄雨，似去还回侵梦旅。
        珠泪无由，逐浪追波几度秋。
         《减字木兰花》

         四十四

        一帘春梦，暗锁杏花屋。
        好月喜临窗，照娥眉、唇红发绿。
        晓来酥雨，点点入情浓。
        瑶池沐，青浮玉，浅笑倾仙族。

        魂惊幻破，犹对风前烛。
        孤影杂凉烟，渗墙衣、心肝恍触。
        捶头抓臂，嘶叫竟无声。
        行尸肉，终谁属，生死乾坤狱。
         《蓦山溪》

         四十五

        相逢千次，尽愁怀熬梦。
        早识情痴本天种。
        孽缘缠，苦困前世今生。
        谁解得，纵裂残躯盍用。

        对长空掷泪，呆立危崖，
        乱野茫茫入苍瓮。
        薄命岂红颜，碧落黄泉，
        魂途漫、无身堪共。
        更何往、尘寰影飘摇，
        乍怒起西风，夕阳如冻。
         《洞仙曲》

        四十六

        寒墙冷院，露叶霜花，重帘不抵风虐。
        云合深秋天气，朝昏垂幕。
        时来断魂凄雨，夜满窗，影翻声错。
        捣梦苦，起披衣，对镜芙蓉泪烁。

        不了情归碧落。
        惟剩壳，今生再无悲乐。
        忽拔金刀，万缕青丝恨削。
        天河月摇星颤，暗雷飞，漫倾冰雹。
        顿转寂，结此际，心恍未觉。
         《声声慢》

        四十七

        削尽相思发。
        散丝丝、牵魂乱魄，情心寸割。
        总是人痴因梦老，昔对长河浪阔。
        鹊桥陷，尘根难拨。
        辗转千身犹未悔，去纷纷、多少云山别，
        青竹泪，化为蝶。

        今宵更把瑶琴裂。
        掷清商、天帷乍动，荡星摇月。
        银汉堤崩倾怨雨，欲把乾坤浸没。
        已无语、游思空叠。
        一院秃枝风前响，正沙沙、恍又梧桐叶。
        重满树、鸟音悦。
         《金缕曲》

        四十八

        中庭白，又是月圆今夕。
        微云淡、河汉横空，浅水西流浪无迹。
        梧桐枝露滴，轻湿，苍苔老石。
        楼阴驳、拂影枯池，败菊残荷暗堆积。

        丝丝恨千尺。
        系别梦蓝桥，逝者难执。
        痴情万缕终何得。
        尽几许霜染，百回风乱，终来一一为谁白。
        可怜世间客。

        幽寂。倚阶立。
        忽狂笑抓土，十指成赤。
        满头青发埋亭北。
        渐双泪盈面，目迷心息。
        茫然近晓，向天际，雾冷织。
        《兰陵王》

        四十九

        黄泉路拥，何处托行尸。
        双锦字，焚作泪，
        百千丝，葬沉泥，落魄成新鬼。
        情如水，收无计，
        生若死，醒犹醉，觉还疑。
        熬梦酿愁，辛苦咸酸味，几许人知。
        埋长亭别恨，挂老树相思。
        究竟缘谁，尽心痴。

        入红尘戏。
        惊天地，鹏展翅。
        挟风雷，存永罪，终不悔。
        振罗衣，立云霓，抖擞凌霄志。
        银河坠，缺星堤，弯日轨，
        旋经纬，乾坤回。
        混浊同污，纳纳穹苍气，
        激荡崔嵬，送鲸涛翻海。
        掷酒一高歌，万古同杯。
     《六州歌头》

         五十

        初归旧檐燕子，唤新晴晓顾。
        薄光曳、刮影流烟，点点凝作清露。
        鹅黄嫩、琼枝绽翠，微馨暗逐风弦舞。
        幻紫飘红漾，迷离恍听私语。

        断发牵萦，卅载蝶梦，乱车尘起处。
        怡春院、笑脸迎欢，惯看闲男怨女。
        怕朝昏、雕栏独倚，总无泪，枯魂空与。
        玉炉冷，半卷朱帘，乍来轻雾。

        蓝桥波老，别岸船横，远山浅雪著。
        更满目、夭桃灼灼，撩色弄彩，
        杂气分香，似他年聚。
        斜阳将息，孤帆渐入，茫然怅望何依托，
        忽惊觉，四碧弥飞羽。
        黄云几朵，旋成万马奔雷，赤掩漫天沙土。

        春寒挂月，酒暖长宵，奈四更添雨。
        一滴滴、西窗难伫。
        秉烛临屏，芳雪纹青，醉梅横素。
        依稀可触，芙蓉心事，瑶琴留石音杳渺。
        仿重闻，往昔相思句。
        东隅幽白潜回，急理残妆，客官唤取。
         《丰乐楼》


七律六首、绝句十二首-----缠中说禅

七律六首、绝句十二首-----缠中说禅(2006-03-11 00:57:54)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002jn.html

1

风卷重云云逗雨

鲸翻恶浪浪腾天

蓬莱终化三杯土

阿鼻犹输九吊钱

无事商量非少劫

有情计较总多缘

茫茫欲海舟随系

一苇何曾到日边

2

清风逐袖似人闲

素影婆娑碧水湾

几处幽花添野趣

一春酥雨润天颜

扬眉便是声前句

触目无非末后关

莫作禅思深处会

云生空际幻斑斓

3

本地风光本地游

非污非净现头头

缘情天地皆精彩

逐梦英雄总自由

一样兴亡千样戏

这般岁月那般愁

长空倚剑披云啸

散作乾坤碧水流

4

红尘醉入几围城

刹那悲欢化酒倾

岁月歌回心远大

乾坤影动眼空明

皆缘皆我皆同病

非妄非真非二名

东海藏身山走马

天台华顶作么生

5

石虎松虬浴日眠

苔痕深浅径蜿蜒

孤峰有雾皆图画

空谷无风自管弦

照破山河光万叠

观成世界影三千

须弥顶没冰中火

劫海波随漏底船

6

秋深于水夕涨风

微蓝缥缈紫朦胧

千重影没乾坤幻

四起声浮今古空

恍觉燃灯汰孤寂

犹迷举指扣圆通

天心处处明如昼

一点冰花溅火红
7
渺渺天涯渺渺秋，痴云醉日半山流。
可怜一水横空去，万顷烟波不解愁。
8
万山风雨万山秋，浊水舂天碾地流。
一叶飘然沧海去，任凭欢喜任凭愁。
9

一天风雨一天秋，江海生涯任水流。
白鸟青山时入眼，乾坤无事落闲愁。
10

刹那春光刹那秋，乾坤何处不风流。
眼声耳色横今古，谁赋新词谁说愁？
11
渺渺天涯渺渺秋，乾坤一水古今流。
巫云楚雨催昏晓，半入相思半入愁。
12
乾坤梦入几春秋，刹那风云岁月流。
剑胆琴心横浩气，须弥踏破死生愁。
13

一生风雨一生秋，天地虚舟清浊流。
岂逐白鸥湖海梦，红尘随处入穷愁。
14

磕破山春复海秋，一尘天地竞风流。
耳声眼色成今古，日月低昂愁底愁？

15
渺渺天涯渺渺秋，绮霞烟水自空流。
谁怜西岭西风后，满地相思满地愁。
16
满城风雨满城秋，一水横空天地流。
独上孤峰倾百斗，披云啸尽古今愁。
17

一番风雨一番秋，依旧青山枕碧流。
溅血长虹贯天地，羲和鞭堕六龙愁。
18

万古长空春复秋，一朝风月乍星流。
乱峰深处斜阳下，木落花飞愁自愁。

  • 罗锅： 2006-03-11 13:34:45

    楼上，你叫女孩大姐，她会回的帖？？？女人就算80也喜欢别人叫小姐的！！！

  • 缠中说禅 2006-03-11 22:17:37

    已经放大了。


白话诗三首：死亡、地铁、坟墓！

白话诗三首：死亡、地铁、坟墓！(2006-03-13 15:48:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002l4.html

            死亡

            带着生命的咒语游戏
            表达着不可表达的表达
            死亡和你我无关
            爱的瞬间
            生命的碎片
            不可分解的幻想幻想着终极

            生命
            表达着不可表达的含义
            终极的花朵没有种子
            种子和花朵无关
            然而无关与无关却有了太多的相关
            生命的咒语 游戏着死亡
            死亡 生命大粪上的那群蚊子

            蚊子般的文字在大粪上逐臭
            花朵 幻想的种子
            终极的凋谢不是花朵的前提
            生命与死亡无关
            死亡的游戏带来生命的咒语
            爱的瞬间 无关的相关
            追逐着文字和蚊子

            不可表达表达的已经太多
            生命的游戏继续
            每一瞬间
            花朵成为花朵
            种子带来种子
            包括死亡
            以及一切与死亡无关或相关的故事

     地铁

        尸体 一车车
        沿着肠壁蠕动
        城市的地平线上
        尸体烟雾般聚散

        沙丁鱼罐头
        充斥各种气味
        各种的姿势
        死一般喧闹

        地底的墓穴
        取食的器具 敲打
        永远的 黎明

        谎言 没有匕首
        黑夜被谋杀
        猩红的黎明
        封闭大地的眼

        蠕动 喧闹
        取食的尸体
        地狱太挤
        天堂塌陷
        黎明的谎言
        谋杀黑夜

        匕首猩红
        血的气味
        死的墓穴
        沙丁鱼保持
        各种姿势

        烟
         雾
         散
         去

       夜 黑 依 旧

     坟墓

    带上坟墓 走向
    四季和北极
    走向月球和洪水 以及
    可知不可知的存在

    真理
    从来都是笑话
    笑话中的存在
    以真理为食

    太阳 手上滚动
    拭去黑夜 为了
    所谓的光明 鲜血
    染红岁月 历史
    变换颜色 而
    味道 总是一样

    坟墓也总是一样
    无论半圆还是三角
    里面的馅
    很少不同

    历史的街道上
    真理的包子继续叫卖
    叫卖的一茬茬成了馅
    前赴后继
    一个不落

    真理是超越死亡的
    坟墓抗议着
    眼神狡诈

  • 微米人： 2006-03-13 23:16:43

    看不明白


七律六首分赋：孙逸仙、蒋中正、毛润之等六人！

七律六首分赋：孙逸仙、蒋中正、毛润之等六人！(2006-03-22 22:28:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002qp.html

始皇

九州六国皆秦土
万代千秋朕始皇
同轨同文大一统
销兵销铁小三光
残生偏寄群仙岛
峻岭空飞百尺墙
犹道郦山肉犹暖
顷间灰散漫天黄

秀全

西风漫散福音书
大悟童生变圣徒
灭佛坑儒拜上帝
开坛布道讲耶酥
人间苦难天何主
天国太平人作奴
梦入金陵终是梦
龙盘虎踞亦穷途
树人

悬壶空救死灵魂
怒转笔刀醒国昏
大野彷徨感华盖
故乡伤逝唤新元
一人不恕真宽恕
万事难言终愤言
未尽劫波兄弟尽
灵旗争挂化城门

中正

十里洋场一瘪三
升沉俯仰亦奇谈
中原逐鹿迷权弄
世界弈棋衰子贪
瑜亮同生或无奈
关张异帜又何堪
可怜残命囚孤岛
卅载惟看海水蓝
润之

润之年少傲王侯
意气激扬凌九州
万里驱云归狭岛
十年掀浪卷全球
曾经天地齐同力
毕竟英雄不自由
世界三分槐蚁梦
湘江无语水空流
碧云寺
（逸仙埋衣冠处）

西山石塔耸苍穹
今古京华一望空
民杰衣冠埋碧土
皇庭气脉散清风
萧森秋色层林外
变幻商云万象中
代谢兴亡生净末
转头又见夕阳红
一家之言----毛氏润之诗词简评
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版
民族复兴周期与世界经济周期历史性共振下的国家地缘与货币战略

  • 微米人： 2006-03-24 00:28:42

    强人


诗词十六首回顾911事件与阿富汗战争

诗词十六首回顾911事件与阿富汗战争(2006-04-24 22:54:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003cd.html

曾于911事件至阿富汗战争期间写了些相关诗词，集而回顾之。

一

这是一个需要鲜血的日子
仇恨撕毁仇恨
恐怖撕毁恐怖
物质倒塌脆弱的象征
融化的黄金灼裂大地的眼

岩石乳白 缝合大地硬涩的苦恼
罪恶与罪恶的交战挑战罪恶的极值
每一个都是另一个虚空的源泉

所有的方向 迷失在陌生的惯性间

二

没有开始的工作日
开始的只是遮挡一切的尘灰
仇恨的灰尘遮挡一切的天空
尘灰般的一切在飞扬

没有开始的一切

物质 碎片 纸屑般飞扬
飞扬的纸屑写满虚妄的真实
种子 仇恨 一次次地肆虐
橘红色的光芒关闭一切的通道

没有开始的关闭

抖颤的仇恨在光亮的废墟爬行
一次次灵肉的飞扬嘲笑物质的坚硬
没有开始的关闭关闭一切的开始
没有关闭的开始开始一切的关闭

没有遮挡的飞扬 狗 不理

三

没有日期的声音并不古老
今天的古老没有日期的声音
古老的今天 一天天地凋谢
没有声音的日期滑向某处的星空

另一个的一个世界地存在
述说着一个个另一个的迷幻
某处的星空没有日期的声音
并不古老的今天凋谢星空的日期

声音迷幻 没有日期地存在
滑向古老的今天
述说没有日期的凋谢

四

海内风尘暗，天涯日影微。
凝云吹不散，碎雨落还飞。

五

西北狼烟起，风凄血满旗。
胡笳悲折木，虏剑暗凝晖。
势险民犹苦，时艰盗更肥。
肃霜零落处，欲采已无薇。

六

长河惊落汉关空，大漠孤烟染血红。
无定骷髅肥塞草，轮台鬼气暗边穹。
从来战伐黎元困，岂有干戈盛世隆。
胡马声嘶犹过耳，疆场沙冷欲悬弓。

七

无定河边骨疑在，胡天六月马场肥。
今朝又见狼烟起，何处香闺梦里归？

八

残阳挥血洗尘寰，夕气凝冰冷塞关。
千里雁回风裂水，九秋蓬转雾萦山。
古来战骨销犹白，此际风烟聚更殷。
入夜声悲疑鬼哭，霜天萧暗正愁颜。

九

雪压昆仑三万里，飙风削地九千年。
阊门横塞金戈乱，斗柄寒凋铁幕旋。
鼠蚁劫尘酣战血，鱼虾帝网恋馋涎。
冰峰终化无情火，河汉成灰宁有船？

十

日暗风腥竞血红，寰球逐鹿战雷隆。飞扬跋扈为谁雄？
山际浮云变今古，门前流水自西东。人间处处射天弓。

十一

劫火遥空漫，熏云灼日黄。
华街沉血海，摩塔掩坟场。
鬼笑阿谁哭，鹰飞底事忙。
尘波去犹健，夜雨逗秋凉。

十二

斜阳溅血，洒哀云万叠。
高台风恶，急峡浪滔，望尽长天空阔。
玉成尘，星斗缺。

千朝百代硝烟烈，断臂残肢，为解尸虫渴。
可叹众生，终古痴迷相轧。
海无涯，舟一叶。

十三

废水残山，寒云冻雾，天飙碎碾千围树。
乌藏兔死泣音悲，咸池波血飞红雨。

鬼狱无墙，人间失路，何劳劫焰焚焦土。
世缘众业自空销，相煎若个谁边赴？

十四

乾坤何处不红埃，怒日掀风挟电回。
炙海颠波龙血沸，焚空荡宇地维摧。
环球攘攘诚乐矣，三界熊熊更快哉。
莫问他年池底事，一分痴浊一分灰。

十五

觉明为垢笼珠光，鬼兽人神各自忙。
东海尘扬北溟火，焉知阿鼻不清凉？

十六

飙卷岩边日，枭飞折翅鸣。
危峰塞星道，空谷涌云城。
孤影乾坤立，双瞳今古横。
旋轮生死狱，天外大河明。

  • 微米人： 2006-04-25 11:36:46

    强人

  • 罗锅： 2006-04-25 15:36:31

    湿？

  • 微米人： 2006-04-26 11:25:09

    楼上两位好玩！


台湾问题相关律诗四首！

台湾问题相关律诗四首！(2006-04-30 15:07:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003h5.html

残阳滴血山河赤，裂案狂歌酒气豪。
岭叠峰绵秦隘险，原横野阔楚天高。
三潭雾失摧波皱，四海风迷蹴浪滔。
亘古乾坤元无事，长空此夜月如刀。

电击雷敲日月磨，天功鬼斧自巍峨。
千秋雪涌三江水，一线崖开万里河。
掷镜忍回家国望，涉危为结藏唐和。
东南景缺西倾雨，云暗风腥吊义娥。

东海波翻血，西山鬼啃头。
百年戈挥日，一水裂金瓯。
天健云易变，树高风更遒。
雷霆惊北斗，折柄落中州。

北极风雷撼地摇，亿年冰雪尽焚烧。
残红留烛天心举，空碧成灰海面漂。
山积羲和骨长在，波翻盘古血犹熛。
英魂傲魄乾坤拄，浩气悲歌化九韶。

  • 微米人： 2006-04-30 21:03:37

    好玩

  • 罗锅： 2006-05-07 18:01:51

    强呀！！！！


假如上帝的存在不再是一个假设

假如上帝的存在不再是一个假设(2006-05-14 16:30:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003p0.html

假如上帝的存在不再是一个假设
那么我们就要成为撒旦
让蛇爬满每一个苹果
让每一片树叶在人类的私处绽放

不管它叫耶稣还是耶和华
不管先知布道流的是精液还是血液
只要上帝的存在不再是一个假设
那么 我们就要成为撒旦
让地狱之火湮没上帝的天堂

  • 微米人： 2006-05-14 19:20:27

    悍女！


非《达·芬奇密码》非梵蒂冈的耶稣！

非《达·芬奇密码》非梵蒂冈的耶稣！ (2006-05-20 22:30:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003t7.html

最近《达·芬奇密码》很火，有关耶稣，除了《达·芬奇密码》以及梵蒂冈的版本，还有一种非《达·芬奇密码》非梵蒂冈的耶稣版本被严肃地研究着。有关这个版本的耶稣，在很多书籍中都有介绍。其中国内最容易看到的是(德)凯斯顿(Kersten,H)写的《耶稣在印度》。但比凯斯顿更早，清末民初的虚云和尚就曾分别和孙中山、蒋介石等提及相关问题，提到被删改过的“使徒行传”中的一些重要资料，涉及“新约”里没有记载的耶稣十二岁至三十一岁之间的活动记录！相关资料的历史考证是一个很严肃的学术问题，不涉及任何宗教的偏见，下面用白话诗的形式，结合这种学术上的说法，给出一个非《达·芬奇密码》非梵蒂冈的耶稣！

天空与海洋分离
雷电 风暴和雪
三位天使 述说
日月星辰的诞生

夏娃 野合着亚当
上帝着精血的混沌
创造 上帝被创造
被造的神勾引了蛇

苹果树开满骷髅
飘坠着变幻的无穷
永远的第七天
失乐了伊甸园

三角 来自光音的一群
弥赛亚的裹尸布
喜马拉雅的冰峰
飞翔 耶路撒冷的神毯

十字花纹
寻找灵童的三位天使
推开玛利亚的大门
鲜血 玫瑰地绽放
天空 虹化
复活着死去
珠峰永远的冰雪
北斗横陈

  • 微米人： 2006-05-21 00:17:54

    楼主也开始凑热闹

  • 罗锅： 2006-05-21 14:53:02

    受教！


五律三首：村居/山居/尘居

五律三首：村居/山居/尘居 (2006-05-24 11:53:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003vu.html

村居
山野闲居地
    清风不隔帘
    三春雨飘瓦
    四季燕巢檐
    土沃多田熟
    村幽少夏炎
    无云朝看日
    有月夜听蟾
    老蝶扶杨叶
    秋蜓摆麦尖
    菊开常作酒
    篱下读陶潜
山居
青茅为地席
    绿竹作风帘
    窗外云藏径
    门前水滴檐
    对山常有酒
    煮菜偶无盐
    四谛犹未诵
    何来一事添
尘居
尘居无远近
    心闲地自奇
    喧幽全不碍
    华陋总相宜
    四序风摇处
    三商日入时
    长歌多碧酒
    何必尽春曦

  • 罗锅： 2006-05-24 15:22:29

    HAO
    "有月夜听蟾" ，蟾应该是指月亮里的
    杨叶应该指的柳叶，好像杨花指的柳絮

    其他问题要请教楼主

  • 罗锅： 2006-05-24 15:34:52

    查了字典：“古典神话月中有蟾蜍，固称月为蟾”，楼主，是这样吧？

  • 微米人： 2006-05-27 11:36:43

    楼主都这样不好吗？淑女比悍妇可爱！


七绝：京华/七律：林彪

七绝：京华/七律：林彪(2006-06-03 23:27:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100042o.html

京华
京华五月冷如秋
    恨雨悲风鬼亦愁
    万里灰云吞日月
    西山无语影沉浮
林彪

    神州万里遍旗林
    河汉遥传鬼魅音
    红面老儿疑照眼
    黄毛小子不安心
    曾经百战喧天地
    一夜孤行惑古今
    大漠青烟散犹聚
    朔风空送血魂吟

  • 微米人： 2006-06-03 23:51:00

    无语

  • 罗锅： 2006-06-04 01:58:44

    好！

  • 公子白： 2006-06-04 15:21:58

    不错

  • 公子白： 2006-06-07 21:02:14

    楼主好对，楼上不识


律诗四首：天池/虎丘/泰山/望海台

律诗四首：天池/虎丘/泰山/望海台(2006-06-11 12:41:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000490.html

天池

    谷幽清暑气
    壁峭径盘蜒
    玉镜浮空半
    冰峰出地缘
    舟行分日影
    浪叠散池烟
    远坡花灼灼
    歌舞伴胡弦
虎丘

    虎丘山下吴王墓
    古木苍然噪夏蜩
    碧草长阶云寂寞
    灰墙倾塔气森萧
    三千宝剑埋荒土
    半百雄心化怒潮
    溅血未干鱼腹刃
    浣纱溪上越歌撩

      泰山

    泰岳耸然齐鲁隔
    遮天坼野海临东
    林沿晓夕冈崖断
    山势阴晴草木融
    寂寂盘云疑作雨
    亭亭过日忽为风
    残霞影拂秦皇石
    畴昔曾看汉武雄

      望海台

    夕气萧森望海台
    穿空雪浪走惊雷
    秦皇余迹何丘土
    魏武残碑几度苔
    千古风云随水逝
    漫天星月逐潮回
    兴亡尽入樽中酒
    对饮豪歌莫计杯

  • 公子白： 2006-06-11 13:36:58

    秋瑾的也是非女诗，楼主难道是秋瑾复生？

  • 微米人： 2006-06-11 14:05:25

    学习

  • 罗锅： 2006-06-11 14:27:19

    不错，就不像女人写的


少年诗篇：死亡

少年诗篇：死亡(2006-06-13 16:07:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004az.html

整理文件，无意中发现一些10几年前小学和初中写的白话诗，有点好玩，慢慢整理出来。先来一个与死亡主题有关的汇集。

一
再會了，這令人心碎的土地，我將登上
死亡之舟，愉快地駛向一切未知的港灣。

那裏，每顆冰冷的心靈都在盡情擁抱無邊的黑暗，
用身上可憐的熱量去溫暖廣漠的天宇；
那裏，沒有美味佳肴，只有毒食鳩酒，
人們享受著無盡的死亡，也從不懼怕，生的來臨。
那裏，又有什麽可懼怕呢？
人們唯一的財産就是死亡，
佔有著不佔有，享受著不享受，
在變幻時空中尋得永恒的安寧。
死亡的神舟，快揚起你永動的風帆，
引領我愉快地奔向那個無邊的樂園。
二
鐘聲響了，多麽和諧、令人陶醉，
仿佛來自心靈深處一絲絲的顫動，
死神的喪鐘，預示著永恒，
預示著一個，全新的天地。
不必驚慌，也無須害怕，
死神溫柔的雙手將你的雙眼關閉，
天使奏著仙樂前方飛馳，
通往冥幽的路上開滿醉人的鮮花。
忘卻吧，人間一切的煩惱、憂愁，
你的靈魂高高飄向雲天；
抛棄吧，肉體的一切貪愛、欲念，
你的心靈融化整個宇宙。
死亡，苦難人生永恒的神話，
在你的指引下，飛越、昇華。
三
我在嘔吐，盡情嘔吐，
將無盡生命連同希望的
哀樂，一腦兒來傾吐。

我瘦了，象根枯枝，
無時無刻的哀痛使我
與死神結成了相知。
沒有眼淚，沒有歡笑，
靈魂早已吐盡，而這皮囊，
將是死神最後的佳肴。
死亡，死亡又有什麽可懼怕？
那只是一次長遊，永無煩憂。
四
死亡，這與生俱來、由上蒼播於心頭的種子，
在秋天，成熟的季節，結出了——碩果累累。
春天，這死神之種，慢慢萌發，
嫩嫩的芽兒綠得象幽靈的碧眼；
然而，夏日來臨，死亡從流動血脈中
無情地吸取生命的甘露，蓬勃地生長。
現在，終於成熟了，在秋季，死亡
象一個熟透的蘋果，紅得令人心碎。
它所植根的沃土，那曾充滿鮮血活力的心兒，
早已變得蒼白無力，象片黃葉瑟縮秋風之中。
最後，嚴冬來臨，生命與死亡
一同走入，那一片無邊的寧寂。
五
赤裸走出生命最初的搖籃，
隨即面對一片蒼白與寧寂，
一切是那樣的虛幻、飄渺，
另外的世界，陌生、無常。
穿上素服，走入熊熊烈火，
頃刻化作白灰、形神俱散，
經歷的一切，如此的遙遠，
仿如從未發生便永已逝去。
生命的迴圈，人間的鬧劇，
無情戲弄每顆迷惘的心靈。

  • 公子白： 2006-06-13 17:01:06

    人小鬼大

  • 公子白： 2006-06-13 17:08:15

    还有，现在的小孩都早熟，楼主的樱桃什么时候熟的？哈哈哈哈

  • 罗锅： 2006-06-13 19:09:22

    真的？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-06-13 19:10:42

    [匿名] 吹牛

    2006-06-13 19:04:45
    哪有想死的儿童？吹牛吧你！

    =====
    楼主写的是少年，不是儿童，估计是来第一次之后，哈哈哈哈哈


少年诗篇：飯堂/寒鴉/太陽

少年诗篇：飯堂/寒鴉/太陽(2006-06-15 15:57:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004cf.html

再次说明一下，这些白话诗的准确写作时间记不大清了，但肯定不超过初中二年级，因为其后除了偶尔情况下，基本不写白话诗，只写古体的，而且初二到高中间，主要写了很多艺术歌曲以及一些钢琴奏鸣曲还有一些最早的交响乐草稿，更没时间写白话诗了。今天再抄写三首上来，保持原貌，没有改动。

飯堂
坐在飯堂的角落裏，
機械地嚼著、咽著。
身後的人群在喧鬧，
不斷敲打裝食器皿。
嘴，毫無知覺地啃食著，
那些據說能延緩死亡、
昨夜還在蓬勃地生長、
今早仍活蹦亂跳的生命。
明天，這些曾充滿生機的靈物，
將化作僵死皮囊上的幾塊腐肉。
“快吃、快吃！不吃長不大了！”
近旁婦人哄著孩子，充滿愛憐。
淒然一笑，耀眼的陽光中，
寫下了這一首黑色的詩篇。
寒鴉
“爲何你的歌總是如此的悲涼，
爲何你的詩總是這般的淒蒼？
夏日如火的豔陽竟不能使你溫暖，
春光中繁花嬌豔也未曾令你歡暢？
噢，來吧，憂鬱的人兒，
快加入我們狂歡的行列。”
“不，不！就讓我永如那
冬天的枝條天地間嗚咽。
北風凜冽，在肆意地蹂躪大地，
酷雪嚴寒，在無情地埋葬萬物，
爲何又偏要百靈般無憂的歡戲？
還是讓我死神般站在那荒涼的墓塚，
披著黑色的袍服，提著長長的素棍，
在明媚春光下爲人類敲響不詳的鍾。”
太陽
噢，太陽！你張開這無形的金網
籠著世間萬物，窺聽著、監視著，
你憑什麽！你的光明，你的溫暖？
你照耀下，禽獸用楚楚的衣冠
掩蓋他們體內無法壓制的肉欲，
堆起滿臉笑容，嘶喊刺耳高音。
而你的溫暖，激蕩著無邊的淫樂，
在你的熱風中，人們每個器官都
張開那血紅大口爭搶著、撕咬著。
啊，太陽，你憑什麽這樣高高在上！
僞善伴隨你升起，罪惡跟蹤你降臨，
而你，你這世上最大的惡棍、僞君子，
擺出一副恩澤萬物的架子去奴役蒼生。
我是一潭藏汙的腐水，
決不許你來把我幹擾，
快從那王座上滾下來，
世間只有平等的存在！

  • 公子白： 2006-06-15 16:19:04

    沙发，不敢相信，楼主是80后？不可能吧！

  • 微米人： 2006-06-15 17:46:07

    神仙姐姐？

  • 罗锅： 2006-06-15 19:28:40

    厉害呀~~~~~~~~~~美女~~~~~~~~~~~~~~

  • 公子白： 2006-06-15 22:41:33

    [匿名] 漠漠

    2006-06-15 19:03:34
    1楼从哪看出是80后的呢???
    ========
    60、70年代的饭都吃不饱，怎么可能有楼主第一首诗里的矫情？

  • 公子白： 2006-06-15 22:46:45

    补充：楼主极端叛逆的性格可以看出，楼主肯定出生在76年以后，80年以后的可能性更大，楼主初中刚好是95年前后，富起来的独生子女们就像楼主一样矫情、叛逆、有点小聪明``


少年诗篇：脑子进水的热恋

少年诗篇：脑子进水的热恋 (2006-06-17 12:49:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004e3.html

爱情，热恋，都是些脑子进水的玩意，本ID不幸发现，竟然在这次找到的少年诗篇中，有如此之多脑子进水后制造的玩意，看来青春期荷尔蒙真是人生最大的毒素，竟然使得十二、三岁的脑子一下制造出这么多的文字垃圾，摘抄十几首出来，权当警示！

一
愛人啊，我竟是如此的貪婪，
無時無刻不在奢望能盡情吸取
你流動眼波中蘊藏的生命甘露
來滋潤我那早已乾枯的心田。
愛人啊，我竟是如此的侈糜，
不假思索地便把你饋贈於我的
厭惡與不解一下子都揮霍無遺
換來感情上難以忍受的空白。
愛人啊，我竟是如此的冷酷
將往昔天使般的幻憶無情打入
我這心靈深處汙血浸浴的牢籠
任憑時光流逝把它漸漸消融
啊，愛人，這就是我——
貪婪、侈糜、冷酷的動物。
二
思念是一朵盛開的花蕾，
思念是一隻濕冷的火爐；
思念是一群善良的惡鬼，
思念是一個燥熱的冰窟。
思念是一幢不倒的危樓，
思念是一輪灰黑的豔陽；
思念是一塊不毛的綠洲，
思念是一片無水的汪洋。
思念是多情人微笑的淚痕，
思念是癡心者真誠的謊言；
思念這個富翁子，身無分文，
思念這位流浪兒，腰纏萬錢。
思念是一支僅屬於愛神的利箭，
但也只有那愛神，才無須思念。
三
陽光從蔚藍的天際灑下，
柔和地浸浴著天地萬物。
裸露的大地上，塵兒
懶洋洋地跳起了圓舞。
地平線上，隱隱地，
有幾朵灰雲在飄蕩，
風兒打著哈欠、伸著懶腰，
輕輕地拂弄，熟睡的枝條。
突然，明亮的大地揚起旋風，
太陽驚亂地撞入迎面的雲網。
可憐的枝兒還未睜開朦朧睡眼，
就被劈頭的雨點打得不住抖顫。
唉！在這上蒼導演的惡作劇中，
我又窺見我那陰晴不定的愛人。
四
我不知爲何對你如此癡情，
愛情之火激蕩，使我不得安寧；
我不知爲何對你如此難離，
大概愛的疑結只能用愛去說明。
怎能忘记那偶然回眸，
清澈的眼波引燃心中熱情，
孤單的人兒得到依靠，
宇宙的神光擦亮迷茫心靈。

啊，愛人，能否將那刻重現，
啊，知友，能否將那刻永恒。
宇宙的靈光一閃而過，
但你，最親愛的人兒，
能否爲我將那刻停歇。
五
這是一首古老的歌謠，
沒有時下耀目的風景，
它是這樣的蒼白無力，
來自一顆破碎的心靈。
人們可能常常流淚，
爲了吹進眼中的細沙，
人們可能不斷淌血，
爲了權名利色的相殺。
而我，我的這雙淚眼、這顆血心，
都是爲了你——咫尺天涯的人兒。
六
哦，爱人，我並不曾想你、夢你，
你的容顔、身影，從未在我心頭留下一絲痕迹；
你的傲慢、無情，也從不曾令我感到半點心傷，
你的一切，對我來說都毫無意義。
我沒有心，也失去了靈魂，只剩下麻木的身軀。
一切曾屬我的都沒有了，再不會有任何的失去，
一切可以失去的，都已奉獻給你，只剩下死亡！
難道你也需要，我的死亡？——
拿去吧，拿去！這是我最後的奉獻，
沒有心，沒有靈魂，也失去了死亡。
七
永別了生命，永別了夢友！
我將遠離這塵世的喧囂，
去到那無憂無慮的淨土，
在茫茫天宇間忘情遨遊。
生命的毒液曾使我倍受煎熬，
死亡的甘露將令我永無煩憂。
如果生著得不到爱情的芳香，
死神將爲我實現一切的願望！
八
我的心靈一片黑暗，只有在歌中才能感到平安，
歌聲來自你的靈魂，象清風拂過我死寂的心潭。
啊，破曉的雄雞！請不要停止你的歌唱，
這腐濁的死水正期盼黎明第一縷的晨光。
九
聽，歌聲多麽的憂鬱，
在哭泣那早逝的夏天，
秋風伴著無邊的落木，
你的微笑又重現眼前。
歌聲來自這心靈深處，
帶著淚水去裝飾笑臉，
象晨光中嬌豔的繁花，
顆顆淚珠來把它裝點。
美麗的花兒，夢幻的微笑，
我的歌聲是你植根的沃土，
如果雨露能使花兒更嬌豔，
我願永遠流淚把你來澆灌。
十

愛人，快用你溫柔的目光撫去我臉上的憂傷，
快用你有力的雙手爲我融化心頭長年的冰霜。
痛苦曾使我舉步爲艱，象一隻羔羊倒在路旁，
不住歎息、無限彷徨，只有你給我生的希望。
來吧，親愛的人，快給我那一片永恒的光芒。
十一
灰色
天空
灰色
窗臺
無力
夢著
淡藍湖塘上高傲的白天鵝
十二
我又，又期盼著與你重溫這美好的日子，
生命的流浪中，我倆固執著彼此的航線，
而那，春雨湖亭，人生滄海的一座孤島，
使得不幸擱淺的你我得到了不期的相見。
沒有火烈的擁抱，更沒有瘋狂的熱吻，
只有默默的冷對與兩心痛苦的相撞。
起錨了！這生命的航遊將永無停歇，
我尾隨你只爲夢會那也許無意的一望。
撐著疲倦的雙目，無奈眺望你遠去的帆影
心中燃燒的烈焰，驅使我忘情地涉波前行
終於，你船激起巨浪把筋疲力盡的我擊倒
我顫抖著撲向船舷用最後的聲音平靜笑道
“哦，愛人，快打開你你那塵封的大門
讓這兩顆相隔的心來一次紅色的長吻。”
十三
曾渡過多少沈睡的白夜，
經歷一切猶如一抹雲煙。
滄藍天際似會飄過幾隻鴻雁，
海邊的螺角喚醒晨光的詠歎。
難道這都是夢般的迷失，
爲何流血的眼中竟幻現
水上那低眉悲歌的天鵝。
除了夢幻，又有什麽值得留連，
卻不是痛苦吹散了幸福的落霞。
巫神的祝福給人以沈醉的安寧，
山嶽的雄峻讓我陷入無盡迷戀。
不必爲流星的隕落而耿耿於懷，
是愛情的热血正召喚它去擁抱
雲霞並無畏地點燃毀滅的烈焰。

  • 公子白： 2006-06-17 13:17:46

    迷魂大阵，销骨深潭

  • 微米人： 2006-06-17 14:50:10

    几乎窒息

  • 微米人： 2006-06-17 14:52:28

    [匿名] 开心

    2006-06-17 14:38:07
    数女大概受过精英教育，如此年龄，所想的都是大人的事，一点童真都不见，可见这少年教育绝对是大事，马虎不得，大家不会希望自已的孩子也如此“超凡”吧？

    =====
    现在的小孩，12、13岁早来月经了，估计处女也不多了，晕！


少年诗篇：脑子缺水的失恋

少年诗篇：脑子缺水的失恋 (2006-06-20 15:30:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004h4.html

无论是13岁的脑子还是83岁的脑子，进了水就有所谓的热恋，缺了水就有所谓的失恋，下面继续的是一个13岁左右的脑子缺水后幻化出的情景。

一
雕殘的舊夢中，閉上回憶的睡眼
逝去年華的幻影浸漬著冰結之心
海中的巨石，凝重的你依然深深地
沈澱在我澎湃的心潮下，默然不動
微笑著、微笑著令人心醉的眼
無情地、金鏈般把我靈魂緊鎖
愛！——愛對我究竟又有何用
我鍾情的只是你那幸福的冷峻
浩瀚大海上，高高矗立一座大理石雕像
靜靜地、悠然忘卻著大海的哀歎與跪請
在石像所鄙棄的腳下，大海正用無邊的
眼淚擁抱著她心愛的、永遠沈默的人兒
然而，借著太陽的餘輝，石像將長長灰影
灑向遠方，無情地破碎著大海幸福的淚光
二
曾經
我的心是這樣的陰鬱，就象一潭從未
被陽光拜訪過的腐水，漾著無數枯枝
的水面上散出了腥味。

然而
在那月隱星稀的靜夜，你竟涉足潭邊
望著閃現的幾點星光，深情地忘卻了
這潭兒的腐臭與汙穢。

不久
晨光劃破灰暗的天幕，震詫的你猛然
從飄渺的幻夢中驚醒，憤然離開了這
曾使你妄戀過的死水。

從此
悲哀的潭兒低下頭來，默默地接受著
一切汙物無私的奉獻，在每一靜夜中
用淚隱去那點點星輝。
三
湖邊長著年老的松樹，
在那金色的五月清晨，
我倆曾把這名字
深深刻入灰皺的樹皮。
道旁有片狹長的空地，
在那蕭瑟的秋日黃昏，
顆顆離別的淚珠
無聲灑遍裸露的黃土。
如今，刻著名字的
樹皮早被頑童剝去，
灑下熱淚的黃土
早已長出芳草如鋪。
噢，當幸福剝落了，
悲哀總會長得茂盛。
四
啊，從前的知友，昔日的良朋，
時光流逝，並未使我改變絲毫，
曾兩心相印、攜手同行的你我，
如今爲何互爲路人，苦苦煎熬？
曾幾何時，我撐開絕望的淚眼凝望，
從那輕柔的眼波中貪婪地吸取溫存；
伸出無力的雙臂緊緊把你擁抱，
讓那生命的熱流頃刻傳遍全身。
現在，春光下的繁花變成秋風中的黃葉，
盛夏如火的豔陽化作了隆冬刺骨的寒氣。
這溫柔的雙眼，曾給我多少撫慰，
此刻竟變成利刃兩把，向我直刺。
來吧，就讓我的心去磨鈍你的刃，
莫讓它再去傷害那顆顆如我的心。
五
日日夜夜，夜夜日日，
淡不了的一段舊情，
理不清的一束愁絲，
苦酒一杯，永喝不停。
往昔不期的相遇，
碎石一塊墜入湖裏，
寧靜的心靈深處
激起了層層的漣漪。
我這皺褶的心啊，
額上蒼老的標記，
無情的流光不斷
刻上難言的回憶。
情感的痛苦終能用淚水平服，
這理智的悲哀，又如何背負？
六
懷著熱情，將心來揭示，
希望得到理解、同情，
但在你那高傲的臉上，
只看到平靜，令人窒息。
月亮的清輝，總是寒冷著靜夜，
即使反射著世上最燦爛的光芒。
那熾熱的太陽——就是我啊，
眼前的你卻令我，如此心涼。
七
哦，愛人，我並不曾想你、夢你，
你的容顔、身影，從未在我心頭留下一絲痕迹；
你的傲慢、無情，也從不曾令我感到半點心傷，
你的一切，對我來說都毫無意義。
我沒有心，也失去了靈魂，只剩下麻木的身軀。
一切曾屬我的都沒有了，再不會有任何的失去，
一切可以失去的，都已奉獻給你，只剩下死亡！
難道你也需要，我的死亡？——
拿去吧，拿去！這是我最後的奉獻，
沒有心，沒有靈魂，也失去了死亡。
八
星星，你這小不點，
究竟有什麽的心事？
爲什麽要閃動不停，
仿如我那顫動的心。

你也失去良朋、知友，
也爲往昔痛苦、憂傷？
啊，同病相憐的人兒，
請告訴我：“爲什麽？”
你要走了，永遠離去，
爲追尋失去的一切，
跪在那狠心的人面前
哭訴你無邊的悔恨與哀歎？
你要走了，永遠離去，
爲追尋知友的足迹，
在行行的腳印上灑下
傷心淚水，種上藍色花兒？
噢，同病相憐的人兒，
快用你寒冷的清輝，
把所有的痛苦都深深
刻進我這一顆無力的心靈。
九
我能喝什麽？一壺淡酒、一杯
清茶，還是一碗毒人的濃藥？
我能想什麽？一陣秋風、一場
春雨，還是一段未了的舊情？
我能寫什麽？一首小詩、一闋
短歌、還是一部蒼涼的悲劇？
確實——我能喝、能想、能寫，
喝的濃藥、想的舊情，寫的悲劇！
少年诗篇：脑子进水的热恋
少年诗篇：飯堂/寒鴉/太陽
少年诗篇：死亡

  • 微米人： 2006-06-20 16:12:24

    晕

  • 罗锅： 2006-06-20 20:08:26

    都什么呀，真是世风日下！！！

  • 公子白： 2006-06-20 23:58:46

    哈哈


七言古诗一首：人生是梦梦何如

七言古诗一首：人生是梦梦何如(2006-06-22 15:13:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004j6.html

人生是梦梦何如
    雁落秋山月落湖
    半辈常怀千岁怨
    一生永处两分途
    谁寻生又谁寻死
    谁作主来谁作奴
    谁到无门无走处
    无门早入死人窟
    谁为迷又谁为醒
    谁是净来谁是污
    谁有无得无证物
    无得已使大树枯
    死人窟里嚼大树
    庄子梦中惹蝶哭
    哭碎山秋湖下月
    雁惊回望到天竺

  • 微米人： 2006-06-22 15:45:51

    第二

  • 微米人： 2006-06-22 15:58:48

    没看明白

  • 公子白： 2006-06-22 19:50:42

    好诗，就是有点油

  • 罗锅： 2006-06-23 00:15:35

    还行

  • 公子白： 2006-06-23 20:16:18

    楼上厉害

  • 公子白： 2006-06-23 20:17:38

    楼上厉害

  • 缠中说禅 2006-06-25 14:51:27

    谢谢


惊天地泣鬼神古今第一快诗

惊天地泣鬼神古今第一快诗(2006-06-28 21:14:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004oh.html

小人即小人，莫问小或邪。
有奶不是娘，有米不叫爹。
       山山皆大旗，路路唯野花。
虽鸭嘴鼠目，有物大于茄。
舂天落星日，洞地起龙蛇。
何处不是客？何处不为家？
       悠悠沧海水，采采巫山霞。
神女渺无迹，惟见树头鸦。
       须臾影出没，遥天声哑哑。
巨炮冲天响，误中九龙车。
       羲和一只眼，抓枝大竹叉。
斥之乱公事，逮之入仙衙。
       衙门八只口，狮子两排牙。
天上与人间，终是等无差。
       突传大老爷，昨夜会娇娃。
惊马落罡风，入室洗桑拿。
       来人先下狱，手脚披铁枷。
一晃月半余，但见饭和茶。
       单衣皱难展，双鬓乱如麻。
从来擎天柱，竟已黄豆芽。
       牢顶忽开裂，长庚立红葩。
旨宣天蓬帅，淫行侵月华。
       敕贬下三道，永世作吟蛙。
凡天上男众，自宫引莫耶。
       顺者留天乐，逆者化沉沙。
一时光万叠，红雨日月遮。
       马嘶杜宇泣，龙吟凤凰嗟。
银汁淬翡翠，钢手裂琵琶。
       霎然天地寂，日月转清嘉。
翩翩神仙子，人手一巨檛。
       云霞开阊阖，风雷万鼓挝。
力士举金戟，目赤口似鲨。
      “大胆一淫人，抗旨罪难加。
小头的可贵，大头更应夸。
        能臣不避诈，卞玉不避瑕。
何必学蠢物，木笃象呆瓜。”
      “天网诚恢恢，谁个不鱼虾。
人生飘忽易，沧海一浮槎。
         惟是膝有金，不会学狗爬。
       快来快快来，就颈添个疤。
洒一腔热血，染两斤山楂。”
       刀斧旋将落，突兀穹苍斜。
天地同一吼，抽丫挺女娲。
       和泥不用水，专做豆腐渣。
日夜频补锅，累死你大爷。
       河崩星斗碎，鲸涛卷无涯。
旋化三界火，万物类风葭。
南柯一梦破，乾坤正披纱。
斜阳倾红泪，满山润枇杷。
       烟外村墟密，云间天路赊。
呜咽如秋水，不知何处笳。

  • 缠中说禅 2006-06-28 22:14:47

    [匿名] 萨克

    2006-06-28 21:34:09
    哇，楼主诗长，楼上也不要太激动了，连射六次，还超长，真是湿得厉害呀`````````````

    =======
    重复的已删除，你也不用太激动

  • 缠中说禅 2006-06-28 22:28:44

    刚才第一那回帖太长，影响本帖子打开，删除，请原谅！

  • 罗锅： 2006-06-28 22:55:52

    太强悍啦，怎么可能是女孩写的？

  • 公子白： 2006-06-29 00:03:49

    不好，不雅


七律：出差南昌恰逢中秋

七律：出差南昌恰逢中秋 (2006-07-05 21:14:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004uo.html

灯火喧城人落寞，
歌弦酣处独彷徨。

满江明月寒如痛，
彻夜碧天深似狂。

风影楼台风影定，
镜花世界镜花长。

迷情今古梦谁梦？
空首惊回秋半霜。

  • 公子白： 2006-07-05 21:42:07

    好个“风影楼台风影定，镜花世界镜花长。”

  • 罗锅： 2006-07-05 22:16:44

    楼主当天没人要？

  • 微米人： 2006-07-05 22:31:37

    很真实

  • 微米人： 2006-07-05 22:39:55

    唯美

  • 罗锅： 2006-07-06 04:52:48

    太可惜英格兰了，葡萄牙太垃圾-------楼主早安


就缠中说禅七律“虎丘”/“泰山”谈古诗的赏析

就缠中说禅七律“虎丘”/“泰山”谈古诗的赏析(2006-07-27 17:21:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100059g.html

古诗当然不一定只是古人能写，今人也一样可以写，而且古诗这种形式的艺术能量绝对没有发挥完，可以断言，由于现代白话文西洋东洋的恶劣基因，现代汉语白话诗除了重复一些西洋东洋被玩烂的东西，在艺术上基本就是一个小圈子YY的游戏，而古典诗歌的中国基因，使得经过一番努力后，必将仍是最中国人的诗歌形式。由于五四以及比五四更五四的其他垃圾运动的冲击，古典诗歌的赏析对绝大多数人都已经很陌生，这里就本ID七律“虎丘”/“泰山”谈谈该问题，这两首七律在本ID所写中只能算很一般之作，以前说过，中等以上的都不能在网上帖，现在抄袭太严重，只能放些下角料上来，这两首都贴过，顺手拿来就当演示的青蛙了。先说“虎丘”：
虎丘（缠中说禅）

虎丘山下吴王墓
古木苍然噪夏蜩
碧草长阶云寂寞
灰墙倾塔气森萧
三千宝剑埋荒土
半百雄心化怒潮
溅血未干鱼腹刃
浣纱溪上越歌撩

“虎丘山下吴王墓”平平而起，非如一般七律首句追求破空
而至，主要是本作品整体的构思所构成的。前四句是很现实的场景，
而现实总是平凡的，多牛的历史，最终最多也不过就是“虎丘山下吴
王墓”般的一个名字，这样平平而起，恰好是最现实也是最历史的。
虽然整首七律没有本ID出现，但当然是本ID游历所写所想而成，本
ID无时不在其中，本ID的取景造句，其实就反应了本ID的观点，但
这观点是不用写出来的，即使唐诗里，像“刘项原来不读书”这样的
直接讽刺议论句子，都不是本ID所喜欢的，至于宋诗，即使包裹了
很多复杂的词语，就更露了。本ID当然希望尽在不言中，连最隐晦
词语包裹的直接议论都不要，就是纯粹的白描、记述，但人的观察
总是个人化的，自然就带着个人的观点，零角度往往是最大的角度。
一切就从最平常的“虎丘山下吴王墓”开始，这首先当然是听说的，然后就去了，去的也就是一个“虎丘山下吴王墓”，所有有关它的认识，当然也只能也必须从这“虎丘山下吴王墓”开始。第二句“古木苍然噪夏蜩”，到了现场，人一般最灵敏的就是听觉了，首先是听到知了在叫，季节也交代了，夏天，然后看到了很多古树，为什么是苍然？就是亨德尔那首著名的咏叹调“绿叶青葱”的感觉，那首咏叹调是一个国王唱的，并不是指苍凉的意思。至于知了是否在树里，当然是看不见的，只不过是推测，想当然，却是当时刚到的最直接感受。诗句省略了很多东西，但这些东西都是可以通过个人的经验不同程度地补白的。
颔联“碧草长阶云寂寞，灰墙倾塔气森萧。”就是看到东西的直接描写。“碧草长阶云寂寞”，是从低向高，也是人向上走时最容易感觉到的东西。碧草和长阶一起往上，然后人的视角自然延伸，就看到天空，天上的云不多，沿着长阶的视角，云挂在上面无依无靠的、不像长阶旁有碧草，很寂寞。碧草在中国汉语语境中有着很多含义，如“春草年年绿，王孙归不归”，长阶是后人去观看的路径，然草已碧绿而王孙早化土。云在上面寂寞地挂着，那片云，在中国的汉语语境中也有着很多含义，“碧草长阶云寂寞”这统一而发散的含义，比字面意义要丰富多了，自己慢慢去体会吧。至于“灰墙倾塔气森萧”就是纯粹的直写，“气森萧”是“灰墙倾塔”的纯粹感觉，没有什么大的含义，这样上句含义多而飘渺，下句很实和很单纯，就构成了这一联复调的整体。有些假冒西昆体的，企图每句都塞进很多谜语，这样首先就不平衡反而单调了；其次，诗是用来反映感情的，不是用来复习典故的，这一点十分重要。
后面四句“三千宝剑埋荒土，半百雄心化怒潮。溅血未干鱼腹刃，浣纱溪上越歌撩。”就从现实回到历史，而转折都从“气森萧”来。为什么“气森萧”，因为这“灰墙倾塔”以及上面四句所写的现实都有着所谓的历史，也就有所谓的历史感，另外这无形的历史之气自然就把人引入一种朦胧虚幻的历史空间中。后面四句依然是白描，但描画的是一种历史，或者说是历史传说、历史印象，里面的典故大家都很清楚，每一句写一个人，在有关吴国的故事中最重要的四个人都有了，究竟是哪四个，如何对应，大家知道的一看就明白，而不知道的回去读读书，这样比本ID直接说了更好。
这种四句的并列写法，在古人写的七律中是不鲜见的，甚至有并列七句，最后一句收的。但这并列四句在最后，没有收束的写法，在古人写的七律中应该十分罕见，是否绝对没有就不敢保证了，至少本ID没见过。这有点像音乐中用不和谐和弦当收束不解决，但“浣纱溪上越歌撩”这歌声，和那“气森萧”之气，都是可以穿越历史和现实的一种无形又仿佛可感觉的东西，这里的不解决又仿佛解决了，所以这个句子的安排也不是乱来的，其中还有很多的讲究，自己慢慢看吧。
这里，只把历史中最关键的点写出来，其余的自然由人补白
上去，这里没有评论，但却评论其中，而其中的历史悲剧、喜剧、正
剧，在这四句的对比中耐人寻味，而正有这个历史，所以才有“虎丘
山下吴王墓”，才有本ID的游览，因此后四句的开放性结构，却自
然地回旋到第一句那里。而这也很符合一般人的实际，我们去参观
了，最后带走一点历史的记忆，但这记忆如此虚幻，没有什么可结论
的，只有一些故事、传说，各人按自己的想法去阐释，或者干脆忘
掉，这里能有什么结论？但本ID的观点其实也在其中传达着，还有
无限的感慨，也有着警戒，其中的滋味，就让各位自己去理解吧！
第二首“泰山”：

      泰山 （缠中说禅）

    泰岳耸然齐鲁隔
    遮天坼野海临东
    林沿晓夕冈崖断
    山势阴晴草木融
    寂寂盘云疑作雨
    亭亭过日忽为风
    残霞影拂秦皇石
    畴昔曾看汉武雄
这首虽然和上面的都是游览，也是本ID不出现但无时不在，但写法上有着很大不同。前面四句，远近高低等角度写对泰山的总体感觉，而细部是按着上山的高度不断提升而安排，具体就不说了。“寂寂盘云疑作雨”是转，但不像上面那首是大转，只是转到现实与历史的界限之上，历史的风云与眼前的混杂在一起，当然眼前并不一定专指本ID的，也可以是泰山所看的。而全诗的最大着力点通过这历史与现实的混杂都归到最后尾联上来。
“残霞影拂秦皇石，畴昔曾看汉武雄”，这里有着很多层的意思，例如：一种“西风残照，汉家陵阙”的感慨。二、汉武曾看过秦皇遗迹，今天我们也来看，同时也看汉武遗迹，而“来者复为谁,空悲昔人有”？我们又有什么可值得后人看的？三、残霞不仅看过秦皇汉武，也在看我们，残霞拂动在历史中、也当下地拂动在眼前，历史与现实，一切如影般拂动着。四、秦皇汉武这么牛的业绩也化为灰影，最终都站在残霞之下，泰山依旧，谁是现实和历史的泰山？而站在更高的角度，现实和历史的泰山也不是永恒的，而永恒又在哪里？还有其他更微妙的含义，大家慢慢理解去吧。

  • 罗锅： 2006-07-27 23:27:38

    数学妹妹，俺顶你！！！！

  • 微米人： 2006-07-28 10:03:25

    这个够通俗


白话诗两首：十月/慣於手淫的人類

白话诗两首：十月/慣於手淫的人類(2006-08-13 17:48:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005gt.html

十月
十月，釘上十字架
復活不是秋天的主題

十月的鮮血
染紅
秋天的十字架
裹屍布還未準備
屍體隨處丟棄

秋天的鮮血 帶著
枯黃的氣息
在大地流淌
文明的瘟疫感染最後的荒原
野性的荒原
時間塌陷
規律 存在 自由 理想
嘴角冒著唾沫呆站在十字架下

十字架的秋天到了
人盡可婦可夫可奸可狎
理想
自由
存在
規律

秋天的十字架鮮血淋漓
盡人可狎可奸可夫可婦
文明的鮮血叨嘮著
十字架的笑話 塌陷

時間瘟疫 最後的矜持
文明的十字架上經典斑斑
慣於手淫的人類
慣於手淫的人類把第一次夢遺的物件叫作神
神 引發 手淫 挑逗 神——不是高潮的主題
在稱作宗教的爱欲中一次次感到異樣的高潮
人類無時的尋找只爲了發現與神共淫的暗道
人類的手淫和夢遺大概都爲了那同樣的目的
忽然的一天神變得不再重要
能量躁動 糞土也有燃燒的需要
高潮的火焰 人類的方舟
雷暴 開始形成 蛇不能看到
果蟻的新巢等待下一次的洪水
洪水中的漂浮去向危險的未知
洪水毀滅創造 無處可逃
方舟上人神鬼獸的淫亂歷史著創造
高潮的火焰點燃果蟻的新巢
蛇帶來蘋果還是葡萄已不重要
人類的高潮 點燃 一切
蛇和上帝的交合引發陣陣奇妙
慣於手淫的人類奇妙群交的方舟
人神鬼獸蛇蟻雷 與神共淫更多需要
群交 口交 肛交 野交 虐交 神交
一起來吧 人類創造 高潮的高潮
人類的高潮只爲了同一目的
人類的方舟創造輝煌的淫亂
知道不可知 知道的已太多
淫亂在場 一次次創造新鮮

淫亂的在場激揚在場的淫亂
方式變換 不動點的噩夢
變換的成本在荒島也存在
人類的高潮 變換神的天空
自己 玩 自己 玩 自己
慣於手淫 人類 青春不老
夢遺 爱欲 挑逗 寻觅
與神共淫 宗教的暗道

同樣的目的變得不再重要
高潮的雷暴 躁動 糞土
果蟻的新巢 蛇 不能看到

漂浮的危險等待未知的洪水
無處可逃的毀滅創造人神鬼獸的淫亂
第一次的物件引發一次次異樣的發現
用大鉗子嚇 我 不和你玩

  • 罗锅： 2006-08-13 21:50:29

    强悍，喜欢呀！！！！！

  • 微米人： 2006-08-13 22:26:35

    楼上，如果你是楼主，就不用匿名发一个！

  • 微米人： 2006-08-14 09:07:55

    [匿名] 缠中说禅

    2006-08-13 23:24:24
    楼上,你这一发贴,就暴露了你和罗锅是同一人!

    =====
    罗锅是三我，三我不是我，这都不知道还假装楼主！没去过天涯？

  • 公子白： 2006-08-14 10:17:48

    楼主最好少写这样的

  • 公子白： 2006-08-14 10:19:09

    第一首还能接受，第二首太过分了


唐粉，本ID接受你“缠女士，礼尚往来，我要挑战你！”的挑战

唐粉，本ID接受你“缠女士，礼尚往来，我要挑战你！”的挑战(2006-08-17 12:29:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005io.html

这唐粉有点意思，他对本ID“唐粉，你对马克思劳动价值论的解释有很大问题”没辙，却又写了“缠女士，礼尚往来，我要挑战你！”要挑战本ID。本ID觉得这种东西太幼稚，你唐粉觉得自己对马克思劳动价值论说得不够透彻，要认错就认错，还故意找茬子来下台，是不是有点太无聊了？

本来你像某些人回家躲一两月再回来，就像上次本ID让某人回去学概率论一样，回来本ID也没追究什么，你何必再多此一举？当然，你这唐粉，还借着回答“不是网友”的问题的幌子，以为这样就有面子了，却只说了如果本ID步韵不出，就是本ID输，但最重要的如果本ID步韵比你好，又算什么呢？比赛条件只说对自己有利的，难道就是你自己自称的爷们勾当？

本ID的女权宣言随时可以查到，在好几个大地方都上过首页，本ID也没必要再向你重复。这次之所以和你玩这个幼稚的把戏，并不是为了女权，只是如下三个原因：

一、因为这里涉及佛法，而佛法是中国文化中最重要的东西，所以必须说说。
二、看你写得还可以，最重要的是，你的韵是入声韵，现在能分清楚入声的人都不多，你的韵竟然没一个弄错的，证明你也不算白丁。
三、本ID今天刚好心情好。

由于这位唐粉后来在自己帖子后跟贴说：““树木稠或稀，蝉调本难托。”应该是“木叶稠或稀，蝉调本难托。”缠女士，看好了 (唐粉: 2006-08-16 15:48:08)0B (0/22/0) ”那他现在的诗就成了：

暑气岂曾虐，惟是人颠错。
水火性如幻，鱼虾自入镬。
万物形空有，方圆何所缚。
玻璃泥一体，恒常相映烁。
人盲不为眼，非关光强弱。
木叶稠或稀，蝉调本难托。
尘念随车逐，安能存轮廓。
繁华盛还衰，欢爱从来薄。
洪炉天地间，生灭谁可获。
离思凌风往，过尽山与壑。
无我无无我，未解莫穿凿。

诗词方面，本ID可以接受任何挑战，但首先你必须把挑战的东西写好，格律、韵都不要闹笑话。唐粉这诗除了韵弄对了，没出韵外，其他没什么特别的地方，但唐粉能写出来，把韵搞对，本ID就不再说什么了，请看本ID的步韵诗：

可怜网中客，流转自颠错。
四大谁为住，天地谁入镬。
形神空无有，何缚何所缚。
缘生非一体，如幻相映烁。
糊涂识物始，忧患起年弱。
五蕴妄成识，形器终难托。
尘念随境逐，三界怅寥廓。
宿习随行消，福田莫令薄。
盲龟苦海渡，孔木曷能获。
浮华镜里梦，须臾已舟壑。
贫子衣安在，明珠诚凿凿。

唐粉，本ID的是否比你的无论见识和词韵都高，你自己凭良心判断吧，所谓“文章千古事，得失寸心知”，看你不是不通笔墨之徒，就好好凭良心说话。至于你认错与否，反而不重要！只要认识到自己还有提高的地方，就回去好好读书，不要整天在网上瞎闹浪费生命！

  • 公子白： 2006-08-17 14:02:59

    唐粉写的明显不如楼主，真是不自量力

  • 公子白： 2006-08-17 14:04:43

    唐粉写的支离，楼主写的混成。一般步韵很难比原来的好，如果步韵都比原来还要好，说明步韵的人比原来的人高出很多。

  • 罗锅： 2006-08-17 15:06:07

    KAO，这烂桃越来越变态，你YA一天不说话不会死吧！！！！！

  • 微米人： 2006-08-17 17:29:05

    这里好象越来越不太平了

  • 微米人： 2006-08-17 17:31:58

    宿习随行消，福田莫令薄。

    共勉

  • 缠中说禅 2006-08-17 22:31:50

    唐粉，你的毛病是禅太多，佛太多。“理无碍、事无碍、理事无碍、事事无碍”，皆归于一心，所谓即心即佛，于心外求所谓“理无碍、事无碍、理事无碍、事事无碍”，无异缘木求鱼！

    以事为事，却不知道无事不事，无理不事，理无碍于事，说理者，心也；缘事者，心也。理事，不出于一心。于一心中强分理事，只是尔辈头上加头之愚行。

    踏顶而上行，非理非事，非心非佛，理事心佛，都不过尔心之变怪！尔看吾诗理多，皆尔心执理而理，尔之分别，与吾何干？本ID这里，说理说事都是头上加头，说心说佛都是砍头觅头，这般，加之不增，减之不少，任尔增减。以增减而增减之徒固愚，以增减而非增减之徒岂智？

    非愚非智，愚智不立，不立不立，无立不立！

  • 缠中说禅 2006-08-17 22:34:42

    [匿名] 漠漠

    2006-08-17 22:13:16
    谁来解释解释~~~教主的诗怎么是旧作???

    教主的旧作怎么又恰合唐粉的韵??? 天下有那么巧的事吗???

    ======
    这唐粉最近整天捣乱，肯定是看到我在缠中说禅有这首，暗地步韵来挑战本ID，本ID也不说破，反用之，让他哑巴黄连去！

  • 缠中说禅 2006-08-17 22:43:21

    欢迎多点像唐粉一样的人，虽然耍明地替本ID辩护，暗地找机会想拆本ID台的手段，但本ID不介意，直接上门挑战都没问题，这里不删帖，不赶人，来去自由！

  • 罗锅： 2006-08-17 23:33:06

    妹妹，又必要为什么粉浪费时间吗？？？？继续写经济学，那才是大事情！！！！

  • 罗锅： 2006-08-17 23:33:39

    烂桃，小心烂嘴！！！！！

  • 公子白： 2006-08-18 13:21:15

    [匿名] 漠漠

    2006-08-18 10:09:04
    晕~~~ 原来公子白是个托儿~~~

    =======
    你说我吗？我觉得楼主写得比唐粉好怎么不可以了？难道一定要都说楼主不好才不是托儿？


北方十二月没有冰雪的日子/每条都是通向死亡的路

北方十二月没有冰雪的日子/每条都是通向死亡的路(2006-08-26 16:24:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005p6.html

北方十二月没有冰雪的日子
这是北方十二月没有冰雪的日子
北方的日子
十二月的冰雪仍未到来
天空灰蒙蒙
黄叶飘飘的日子早已过去
迟来的冰雪
迟来的冬天
疲倦的等待散在空中
灰蒙蒙的天
灰蒙蒙的树影
灰蒙蒙的生存
北方十二月的日子
尘土的清晨、正午
尘土的深夜、黎明
尘土的你我、存在
北方十二月没有冰雪的日子
他们说
今天有雾
每条都是通向死亡的路
每条都是通向死亡的路
这里和那里没有独木桥
死亡是每一刹那的呼吸
也可以是那拈花的一笑
这死亡的道理无须知晓
声音还未说出就已失效
腐败的文字却印在纸上
散发着恶臭在世上炫耀
人们和苍蝇一道来撕咬
语言的死肉上布满毒药
这游戏没有谜底要揭晓
也没有太多无奈和玄妙
现在再来
一剂迷药
生还未生
死已烂掉

  • 缠中说禅 2006-08-26 16:36:38

    谢谢，我去你那里看过，这样很好，就是游戏种类还不够多！

  • 罗锅： 2006-08-26 21:51:24

    妹妹，那烂桃太可恶，为你出言凶点，不要见怪！！！！！！！！

  • 公子白： 2006-08-26 22:40:47

    还是喜欢楼主写古诗！


五古两首：浮世多拙意/无生尽日欢

五古两首：浮世多拙意/无生尽日欢(2006-09-03 11:49:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005vf.html

一
浮世多拙意 算计总失机
俯仰真亦假 浮沉是已非
真假全少义 是非皆多违
骑鹤赴扬州 逐鹿望京畿
鹤冲双翅折 鹿死几人归
春回杨柳青 冬至雨雪霏
碧水跨山去 白马过隙飞
谁心观日月 谁耳听嘲讥
万事元幻化 鹿鹤不可祈
陟彼南山石 南山何巍巍
靡迤林陵莽 阡陌麦苗肥
嵯峨藏祥兽 陂陀步锦麾
高岩覆清阴 深壑满白薇
天崩忽倾雨 惊云乱景晖
飙风折盘木 奔洪缺石圻
虬蛟舞金爪 焊突脱玉玑
山削千尺土 海泻万重围
山海穷迹处 月明星未稀
流光幻五彩 剑气拂霓衣
云间蔼蔼木 涧底郁郁菲
乾坤袖中笼 日月尘里微
驱马猎秋原 垂竿钓夏矶
偶作蜉蝣灭 时生龙虎威
澶漫无清浊 悠然续琴徽
二
无生尽日欢 何来生死疑
有疑因患有 有患自缠丝
浮云万世名 粪土千年碑
此身更无寄 未住早已离
依依河边柳 呦呦林中麋
日日皆好日 时时作花时
潮起复潮落 月圆复月亏
世本无多事 何在有无为
莫窃尘上珠 莫恋法中奇
明珠岂属有 说无亦是痴
无有全不立 犹在鬼作思
坐看天地转 起看天地垂
雁行风过水 花落月临枝
法法皆无染 尘尘皆不遗
廓然泯凡圣 悠然入喜悲
生死凭一笑 净污两由之
死生众生恩 净污众生慈
空花演佛事 幻镜戏魔师
行劫千身去 赴难一愿随
阿鼻空未空 菩提期未期
琴歌自澹漫 莫向月中窥

  • 公子白： 2006-09-03 13:23:26

    好，大好！好句子太多了：
    浮世多拙意 算计总失机
    俯仰真亦假 浮沉是已非
    真假全少义 是非皆多违
    骑鹤赴扬州 逐鹿望京畿
    鹤冲双翅折 鹿死几人归

    莫窃尘上珠 莫恋法中奇
    明珠岂属有 说无亦是痴
    无有全不立 犹在鬼作思
    坐看天地转 起看天地垂
    雁行风过水 花落月临枝
    法法皆无染 尘尘皆不遗
    廓然泯凡圣 悠然入喜悲
    生死凭一笑 净污两由之
    死生众生恩 净污众生慈

  • 公子白： 2006-09-03 13:26:55

    这段描写也很好，特别是一韵到底，功力厉害：

    陟彼南山石 南山何巍巍
    靡迤林陵莽 阡陌麦苗肥
    嵯峨藏祥兽 陂陀步锦麾
    高岩覆清阴 深壑满白薇
    天崩忽倾雨 惊云乱景晖
    飙风折盘木 奔洪缺石圻
    虬蛟舞金爪 焊突脱玉玑
    山削千尺土 海泻万重围
    山海穷迹处 月明星未稀
    流光幻五彩 剑气拂霓衣
    云间蔼蔼木 涧底郁郁菲
    乾坤袖中笼 日月尘里微
    驱马猎秋原 垂竿钓夏矶
    偶作蜉蝣灭 时生龙虎威
    澶漫无清浊 悠然续琴徽

  • 微米人： 2006-09-04 11:01:59

    好象有人在卖广告？

  • 微米人： 2006-09-04 11:02:49

    诗很好，欣赏了

  • 微米人： 2006-09-04 11:20:55

    现在背景音乐好象好了，但不是自动播放了！是不是楼主放音乐的网站出问题了？


白话诗三首：碰撞/轮回/蠶豆

白话诗三首：碰撞/轮回/蠶豆(2006-09-17 10:10:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100064v.html

碰撞
一次無意的碰撞
地球有了月亮、潮汐
和一個據說必要的夾角
鼻孔帶著鼻毛走在三環路上
寒暄著內蒙古的塵土
沒開空調
轮回
回憶 撕咬過去的風
思想的蒼蠅叮咬文字的腐肉
風 過去著
時間的火柴擦亮未來
現在的峽穀淹沒一切的河流
河流燃燒
殘灰 又一次輪回
蠶豆
坐在被裏吃蠶豆
星星繡在被面
和外面的不同
不吃蠶豆

土産來自蘇州
糖果 瓜子 蜜餞
蠶豆的鹽不苦
星星不同

  • 公子白： 2006-09-17 20:13:17

    時間的火柴擦亮未來
    現在的峽穀淹沒一切的河流

  • 公子白： 2006-09-17 20:26:31

    蠶豆有点怪，楼主干脆把题目改成怪味豆


孔庆东，别给北大丢脸，让本ID教你写诗！

孔庆东，别给北大丢脸，让本ID教你写诗！(2006-09-22 23:44:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100069d.html

最近大概临近秋天，天气开始干燥，地球人都希望能湿就湿一点，闹得这诗也热门起来。赵湿人一湿惊天下，引得口水汹涌，地球湿度大幅增加。但比起孔庆东副教授，赵湿人就不算什么了，孔湿人一出，温室效应立马湿室效应，连太阳都成了太阴，流水不止。
虽然孔湿人有这样牛的贡献，但本ID还是要断喝：孔庆东，别给北大丢脸！看看你都写的什么，竟然还写古诗，你以为你能湿就能诗？你以为你的祖先说过“不学诗、无以言”，你就能诗？各位看看这位写的诗，真丢人呀！引用如下：
二十五岁自寿诗

孔庆东
寿逢廿五欲涂诗，百转枯肠笔不驰。
旧恨如疮痛风雨，新仇似割裂肤肌。
秦琼能咽千行泪，叶挺何吟一字卑？
白日点灯斗长夜，暂收宝剑待扬眉。
这都是些什么呀，又合掌，格律又不对，“白日点灯斗长夜”是律句吗？“千行泪”竟然敢对“一字卑”？至于诗句本身，不仅直白无味，更是幼稚无比，韵脚的安排更是杂乱，连基本的遣词造句都成问题。如果本ID25岁还写这样的东西，本ID一定不好意思说自己是北大的，如果说了，只有一条路，就往未名湖去了。中文系，还好意思再号称自己是北大最牛的系吗？
北大，虽然旁边的期货行情正激烈地变动着，但本ID还是要为你痛哭，谁让你在本ID的生命中如此重要！为了北大，本ID现在临屏为这所谓中文系孔庆东副教授的“二十五岁自寿诗”步韵一首，高下自见。
步韵孔庆东“二十五岁自寿诗”一首：

缠中说禅
乾坤有泪不成诗，血沃山河神鬼驰。
百里犹盈新死骨，千年又损欲生肌。
舟能载覆呼民贵，天与阴晴醒国卑。
大野无风沉永夜，孤星如月气凌眉。

倒，原诗韵脚简直太垃圾了，孔副教授基本就是凑韵，当然，这么垃圾的韵脚安排也是难不住本ID的。孔副教授，学着点，你可以给中文系丢脸，但请别给北大丢脸！
本ID一帖子，孔庆东气急败坏给了两回复。

文章引用自：http://blog.sina.com.cn/u/476da361010005mw

  • 缠中说禅 2006-09-23 01:58:16

    孔庆东

    2006-09-23 00:51:53
    那位假禅宗真小人：

    你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字，你的诗什么都没说。你对律诗的理解完全是初中生水平的，说得根本不对。你懂什么是合掌么？你也根本没有读懂我的诗。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？
    但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！

    =====================

    叫骂是没用的，这里的人都可以来来评论：

    二十五岁自寿诗

        孔庆东

        寿逢廿五欲涂诗，百转枯肠笔不驰。
        旧恨如疮痛风雨，新仇似割裂肤肌。
        秦琼能咽千行泪，叶挺何吟一字卑？
        白日点灯斗长夜，暂收宝剑待扬眉。

    临屏步韵孔庆东“二十五岁自寿诗”一首：

        缠中说禅

        乾坤有泪不成诗，血沃山河神鬼弛。
        百里犹盈新死骨，千年又损欲生肌。
        舟能载覆呼民贵，天与阴晴醒国卑。
        大野无风沉永夜，孤星如月气凌眉。

    孔副教授，你可能连本ID的诗的意思都没搞懂！

  • 缠中说禅 2006-09-23 01:59:05

    缠中说禅

    2006-09-23 01:48:38
    孔庆东

    2006-09-23 00:51:53
    那位假禅宗真小人：

    你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字，你的诗什么都没说。你对律诗的理解完全是初中生水平的，说得根本不对。你懂什么是合掌么？你也根本没有读懂我的诗。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？
    但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！

    =====================

    叫骂是没用的，这里的人都可以来来评论：

    二十五岁自寿诗

        孔庆东

        寿逢廿五欲涂诗，百转枯肠笔不驰。
        旧恨如疮痛风雨，新仇似割裂肤肌。
        秦琼能咽千行泪，叶挺何吟一字卑？
        白日点灯斗长夜，暂收宝剑待扬眉。

    临屏步韵孔庆东“二十五岁自寿诗”一首：

        缠中说禅

        乾坤有泪不成诗，血沃山河神鬼弛。
        百里犹盈新死骨，千年又损欲生肌。
        舟能载覆呼民贵，天与阴晴醒国卑。
        大野无风沉永夜，孤星如月气凌眉。

    孔副教授，你可能连本ID的诗的意思都没搞懂！

  • 缠中说禅 2006-09-23 01:59:30

    缠中说禅

    2006-09-23 01:53:46
    孔副教授，你说“你的诗什么都没说”

    从这句话可以断言，你根本没读懂本ID写的意思！

  • 缠中说禅 2006-09-23 02:03:35

    缠中说禅

    2006-09-23 02:02:16
    补充一句：

    孔副教授，本ID相信你只是被愤怒遮盖了眼睛，如果你冷静下来，本ID还是相信你能读明白本ID所写，毕竟是北大的。你表达的意思，本ID都表达了，你没表达的，本ID也表达了。在这种公开场合，是不缺明眼人的，自有公论！

  • 缠中说禅 2006-09-23 02:04:52

    上面是和孔副教授第一次交锋的转载。周末，可以晚一点。不过也要先下了。谢谢

  • 罗锅： 2006-09-23 09:24:29

    KAO，上面哪来的SB，杀！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-23 09:26:01

    你奶奶的，数学妹妹的地盘敢来撒野，活腻了？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-09-23 09:27:55

    别仗着你们那个东博妓院人多，都是卖的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-23 11:07:39

    数学妹妹，要不要俺们把孔肥肥的东博妓给踏平了！！！！！！！！！！！！！！周末没事，很无聊呀！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-23 11:08:23

    刚才过去，那边还删我的回复，可恶！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-23 13:52:30

    [匿名] 孔迷

    2006-09-23 13:16:25
    狂犬吠日

    ===========
    回你窝去！！！！！！！！！！！！！！！！！

  • 微米人： 2006-09-23 14:52:03

    百里犹盈新死骨，千年又损欲生肌。
    舟能载覆呼民贵，天与阴晴醒国卑。
    =========
    含蓄、有味

  • 微米人： 2006-09-23 14:57:39

    孔的太差，和楼主差太远，没有可比性。

  • 缠中说禅 2006-09-23 15:37:59

    对不起，昨天孔庆东的回复中复制时漏了一句，现在补上：

    我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！

  • 缠中说禅 2006-09-23 15:40:35

    孔庆东的回复有两个，现在全部引用如下，各位自己评判去：

    孔庆东 于2006/09/23 00:41:06 回复到:

    你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？但我并不因此骂你给谁丢脸，你只不过是个会写诗的败类！我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！

    2006-09-23 00:51:53
    那位假禅宗真小人：

    你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字，你的诗什么都没说。你对律诗的理解完全是初中生水平的，说得根本不对。你懂什么是合掌么？你也根本没有读懂我的诗。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！

  • 缠中说禅 2006-09-23 15:43:30

    还有，本ID是步孔庆东的韵，所以是“血沃山河神鬼驰”而不是“血沃山河神鬼弛”，这个是自然的。这两个字拼音里，一个是按3，一个是按4，有时候可能会按错了。总之是“驰”就对了。

  • 公子白： 2006-09-23 16:17:15

    哈哈，周末还有这样一场戏？

  • 公子白： 2006-09-23 16:18:32

    孔庆东 于2006/09/23 00:41:06 回复到:

    你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？但我并不因此骂你给谁丢脸，你只不过是个会写诗的败类！我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！
    ==========
    孔的言论也太过分了，什么叫全家都没出生？还为人师表？

  • 缠中说禅 2006-09-23 21:43:46

    [匿名] 5309k
    ==============
    你没看懂！

  • 微米人： 2006-09-24 17:51:51

    原来是这样，落伍了。

  • 罗锅： 2006-09-24 20:43:05

    上面的鸭子笨死了，去孔肥肥的博客不就有了？？？？？？？？？？？？？？？？？？？？？？？？？


本ID一帖子，孔庆东气急败坏给了两回复。

本ID一帖子，孔庆东气急败坏给了两回复。(2006-09-24 09:55:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100069z.html

本ID一帖子：“孔庆东，别给北大丢脸，让本ID教你写诗！”，孔庆东气急败坏给了两回复，引用如下：
孔庆东 于2006/09/23 00:41:06 回复到:
你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？但我并不因此骂你给谁丢脸，你只不过是个会写诗的败类！我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！

2006-09-23 00:51:53
那位假禅宗真小人：
你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字，你的诗什么都没说。你对律诗的理解完全是初中生水平的，说得根本不对。你懂什么是合掌么？你也根本没有读懂我的诗。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！
倒，北大中文系，你怎会堕落成这样？快把你前面北大两字抹了吧！看看你那所谓风云人物码出的丑陋中文。本ID曾有名言“你是流氓你怕谁？流氓最怕女流氓！”，对于那些耍流氓的，无论他是中文系还是终刎兮，结果都一样，都是本ID的手下败酱。
两回复，前后相差10分钟，表面上，后者是前者的2. 0版本，但不能只看后者，前后的差异更能暴露其人心底秘密。前者，如青蛙受刺激后的直接反应，和网上专门以骂街为乐的马甲无区别，基本都是“你垃圾，我牛人”模式，而表达一律直接粗暴。这类回复，主要来自下腹部的不自主抖动。
后者，应该是下腹部以上有了点活动，从而多出了如下内容：“那位假禅宗真小人：”+“你的诗什么都没说。你对律诗的理解完全是初中生水平的，说得根本不对。你懂什么是合掌么？你也根本没有读懂我的诗。”+“但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！”。这里最大特点是增加了许多专业特色，或者说是卖弄了许多专业特色。这些专业化润色使得后者的惺惺作态比前者的粗暴直接更能诱发地球人的胃部反应。
逐一分析：
那位假禅宗真小人：
===============
禅，非假非真，不假心物，岂尔所识？至于“真小人”，某人喜欢当“伪君子”，当然不屑“真小人”，就这么回事，大家看明白了！
你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字，你的诗什么都没说。
=====================
本ID诗文字功底，还用你说？这临屏所写就够你吃一壶了！不像某些人连格律都搞不掂只好号称打破格律束缚来出丑！格律对杜甫怎无束缚？格律对本ID怎无束缚？至于本ID临屏步韵所写“乾坤有泪不成诗，血沃山河神鬼驰。百里犹盈新死骨，千年又损欲生肌。舟能载覆呼民贵，天与阴晴醒国卑。大野无风沉永夜，孤星如月气凌眉。”是否“没有真情，都是概念堆砌，不过是合乎格律的假大空文字”，自有公论，前提是你能看懂。对于那些根本没看懂的人，当然只能说“你的诗什么都没说。”而自爆其丑！
你对律诗的理解完全是初中生水平的，说得根本不对。你懂什么是合掌么？你也根本没有读懂我的诗。
======================
杜甫从来不理解律诗，只写，本ID也一样，作品决定一切。孔副教授“寿逢廿五欲涂诗，百转枯肠笔不驰。旧恨如疮痛风雨，新仇似割裂肤肌。秦琼能咽千行泪，叶挺何吟一字卑？白日点灯斗长夜，暂收宝剑待扬眉。”这类文革口号式的东西，连粗豪都算不上，写出来就让人笑话。请注意：你写的，本ID步韵中都写了；你想写而写不出的，本ID也写了；你连想都没想到的，本ID都写了。你不知道？可怜呀！
特别是你的语气，一副典型的小人嘴脸，你也配谈历史？但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！
=====================================
历史不是用来谈论的，历史是用来强暴的。而历史不断在证明，那些有着君子嘴脸的人，是最危险的。至于后面那句“但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！”，按照那种君子嘴脸的人喜欢标榜的“礼尚往来”，当然要回送给孔副大教授！
我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！
=====================
孔副大教授果然不愧是孔二大先生的后代，终于还是知道说点真话。孔副大教授现在40来岁，在孔副大教授存在的40多年中，本ID全家都没出生的情况是不存在的，因此孔副大教授“我写诗到你这个水平的时候，你全家都没出生呢”只是意味着一件从未发生过的事情，也就是说，孔副大教授承认：他写诗从未达到本ID的水平，即使像这次，本ID随意临屏步韵的水平，他一生就从未达到。诚实是值得鼓励的，对孔副大教授最后的“你也敢跟我谈诗？无耻！”，如同对所有中年男人惯有的撒娇，就让他去吧！
最后，请孔副大教授带领大家齐声高诵：“你是流氓你怕谁？流氓最怕女流氓！”368遍！谢谢！
孔庆东、朝鲜，愚民左派的丑恶嘴脸！
鲁迅也能成大师的时代，有的只能是人屁大师！

  • 缠中说禅 2006-09-24 10:05:05

    附录：

    孔庆东，你给中文系丢脸，但别给北大丢脸！

    缠中说禅

    最近大概临近秋天，天气开始干燥，地球人都希望能湿就湿一点，闹得这诗也热门起来。赵湿人一湿惊天下，引得口水汹涌，地球湿度大幅增加。但比起孔庆东副教授，赵湿人就不算什么了，孔湿人一出，温室效应立马湿室效应，连太阳都成了太阴，流水不止。

    虽然孔湿人有这样牛的贡献，但本ID还是要断喝：孔庆东，别给北大丢脸！看看你都写的什么，竟然还写古诗，你以为你能湿就能诗？你以为你的祖先说过“不学诗、无以言”，你就能诗？各位看看这位写的诗，真丢人呀！引用如下：

    二十五岁自寿诗

    孔庆东

    寿逢廿五欲涂诗，百转枯肠笔不驰。
    旧恨如疮痛风雨，新仇似割裂肤肌。
    秦琼能咽千行泪，叶挺何吟一字卑？
    白日点灯斗长夜，暂收宝剑待扬眉。

    这都是些什么呀，又合掌，格律又不对，“白日点灯斗长夜”是律句吗？“千行泪”竟然敢对“一字卑”？至于诗句本身，不仅直白无味，更是幼稚无比，韵脚的安排更是杂乱，连基本的遣词造句都成问题。如果本ID25岁还写这样的东西，本ID一定不好意思说自己是北大的，如果说了，只有一条路，就往未名湖去了。中文系，还好意思再号称自己是北大最牛的系吗？

    北大，虽然旁边的期货行情正激烈地变动着，但本ID还是要为你痛哭，谁让你在本ID的生命中如此重要！为了北大，本ID现在临屏为这所谓中文系孔庆东副教授的“二十五岁自寿诗”步韵一首，高下自见。

    步韵孔庆东“二十五岁自寿诗”一首：

    缠中说禅

    乾坤有泪不成诗，血沃山河神鬼驰。
    百里犹盈新死骨，千年又损欲生肌。
    舟能载覆呼民贵，天与阴晴醒国卑。
    大野无风沉永夜，孤星如月气凌眉。

    倒，原诗韵脚简直太垃圾了，孔副教授基本就是凑韵，当然，这么垃圾的韵脚安排也是难不住本ID的。孔副教授，学着点，你可以给中文系丢脸，但请别给北大丢脸！

  • 罗锅： 2006-09-24 16:51:37

    没事，俺来说说数学妹妹的诗！！！！！！！！！！！！！！！

    步韵孔庆东“二十五岁自寿诗”一首：

        缠中说禅

        乾坤有泪不成诗，血沃山河神鬼驰。
        百里犹盈新死骨，千年又损欲生肌。
        舟能载覆呼民贵，天与阴晴醒国卑。
        大野无风沉永夜，孤星如月气凌眉。

    ================================
    数学妹妹喜欢用白描手法，把感情放到字句后面。“乾坤有泪不成诗”，为什么有泪，而且是乾坤有泪，傻瓜们明白吗？乾坤有泪，所以不成诗，这应该是反话。不是不成，是不能成，因为“血沃山河神鬼驰”，引出“百里犹盈新死骨，千年又损欲生肌。”这是什么，傻瓜们看清楚没有？“舟能载覆呼民贵”是转，也是点题，“天与阴晴醒国卑”应该是从“血沃山河神鬼驰”“百里犹盈新死骨，千年又损欲生肌。”来。“大野无风沉永夜，孤星如月气凌眉。”这句傻瓜都知道什么意思，还用说吗？？？？？？？？？？？？？？？？？？？？

  • 微米人： 2006-09-24 17:50:05

    没来两天，都翻天了？

  • 微米人： 2006-09-24 17:52:48

    这教授真不怎样，楼主支持你！

  • 罗锅： 2006-09-24 20:55:30

    [匿名] 请博主回

    2006-09-24 19:32:04
    请问博主，孔庆东的回复在哪里?麻烦你给个链接。

    =============
    KAO，还想刁难数学妹妹？？？？？？？？？？？？？
    孔肥肥的博客你自己不会去？？？？？？？？？腿脚不好？？？？？？？？？？？？？？？？？？？？？？？？

  • 公子白： 2006-09-26 11:08:56

    这问题还在吵？

  • 罗锅： 2006-09-26 19:40:30

    楼上呀！！！！！！！湿不对呀！！！！！！数学妹妹看到会骂你的！！！！！！！！！！！！！！

  • 罗锅： 2006-09-30 08:43:38

    上面两个，哪来的狗腿子？？？？？？？？？？？？？？敢来数学妹妹的地盘捣乱？？？？？？？？？？？？滚回孔肥肥那里去！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-06 18:31:32

    [匿名] 碧云离合

    2006-10-05 17:06:55
    刚才到孔教授的博客里看了一下，才知道是17年前的旧作。无语了！
    在那个特殊的年份里，也许他真的写得比楼主好！

    ============
    难道数学妹妹就不是写吗？？？？？？？？？？你看明白没有？？？？？？？？？？？？？？？？？？？


步韵朋友诗句恭贺双节

步韵朋友诗句恭贺双节(2006-10-01 14:03:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006ep.html

该朋友有大名气，诗句、名字都不便引用，只把本ID步韵录下：
缠中说禅
南岭餐霞无处
西山题叶有时
心闲乾坤自阔
任尔风动云驰
《怨妇词》：故事非故事，怨妇非怨妇，几人能懂！

  • 罗锅： 2006-10-01 15:24:11

    KAO！！！！！！！！！！楼上！！！！！！谁比得上数学妹妹呀！！！！！！！！！！！！！！！！！！！！！！！

    数学妹妹，你永远第一！！！！！！！！！！！！！！！！！！！！！

    亲一下！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-01 15:46:15

    [匿名] AK47

    2006-10-01 15:30:35
    罗锅真SB肉麻，看楼主诗的好心情一下没了

    =================

    俺肉麻了？？？？？？？？怎么俺不知道？？？？？？？？？？？？？？

    你YA肉麻了？？？？？？？？快去看病！！！！！你有病了？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-10-01 16:04:13

    [匿名] 7666k

    2006-10-01 15:56:13
    国庆节期间就不揭你的短了，等过了节再

    ===============
    你有病！！！！！！！！！！数学妹妹有什么短能让你揭
    呀！！！！！！！！！你那GP憋到国庆后给自己吃吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 公子白： 2006-10-01 16:40:23

    楼主节日快乐

  • 微米人： 2006-10-01 19:00:31

    过节好

  • 罗锅： 2006-10-01 23:49:57

    [匿名] 水蜜桃

    2006-10-01 23:29:38
    垃圾！

    [匿名] 水蜜桃

    2006-10-01 23:30:33
    贱人一日一湿。

    ================
    打！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-02 08:16:42

    作者：少年游06　回复日期：2006-10-1　23:57:20
             南岭餐霞无处

                西山题叶有时

                心闲乾坤自阔

                任尔风动云驰

            -------------
            恕我直言，此诗不知所云。与双节毫无瓜葛
        ===========
        你脑子进水啦！！！！！！！！！！！！！！！按数学妹妹题目的意思是步韵回复某朋友！！！开解一下他！！！！！！俺来乱解一下！！！！！！！！！！！！！！！！！！

        “南岭餐霞无处” 这句没有背景很难解释！！！！！！有很多可能性呀！！！最大可能是妹妹的朋友是在广东的！！！！！！！！应该是个大忙人也是大俗人，所以无处餐霞！！！！！！！！！

        “西山题叶有时”这句应该是写妹妹自己的！！！！！！妹妹不是说她是北京人吗？？？？？？？？？？？题叶也是典故，不知道吗？？？？？？？？？？？？？？？

        “心闲乾坤自阔　任尔风动云驰”这句不用解释了！！！！！！！！！！前面一句“无处餐霞”的俗，“有时题叶”的雅，都被这两句推倒了！！！！！！！！！！大概意思可能是只要心闲，无论俗雅等等相对境界，都是可以随意出入的！！！！！！！！！！！！！！！！！！！！！！！！

        数学妹妹说一个道理来恭贺双节有什么不可以呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-10-02 08:21:01

    [匿名] 临别赠言

    2006-10-02 00:58:54
    博主的本意是想把林妹妹的才学和潘金莲的淫荡有机地结合起来，从而吸引人们的眼球，提高博客的人气，怎奈你的诗词男人味儿太足，小心写多了内分泌失调长胡子。又或者，博主本身就是个有胡子的东方不败，只是偶尔想在这里客串个旦角好过足女人瘾罢了。

    我不反对哗众取宠，但我反对无病呻吟，如果你能把文章诗词的力度和深度提高一点儿话，你未必不能做一个称职的网络斑竹。还有那个罗锅，刻意用猥亵的语言和独特的标点使用方法还是不能有效地把你和博主区分开来，或者罗锅才是你的真我，而博主不过是你塑造的一个网络艺术形象罢了。
    ==================

    你SB脑子给JB干了？？？？？？？？？？？？？？俺三我在杂谈什么人不知道？？？？？？？？？？？？？？你去问问小大虫、小兔子他们！！！！！！！！！！临终遗言还这么FP，你TM没救了！！！！！！！！！！！！！！！！！！！！！！！！！！！

    数学妹妹，无论在天涯和是这里，俺只支持你！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    亲一下！！！！！！！！！！！！！！！！！！

  • 超大JJ： 2006-10-02 10:23:20

    我我我，又流鼻涕。


《怨妇词》：故事非故事，怨妇非怨妇，几人能懂！

《怨妇词》：故事非故事，怨妇非怨妇，几人能懂！(2006-10-02 12:05:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006f1.html

《怨妇词》
故事非故事，怨妇非怨妇，几人能懂！
缠中说禅
一

秋露，秋露，秋去冬来难住。
星明星暗雾凝，三处四处鸟鸣。
鸣鸟，鸣鸟，闲愁万般不了。
《调笑令》
二

窗前月，独上柳梢头。
夜寂风来将起念，秋凉烬灭欲回眸。
门外响箜篓。
《梦江南》
三

风，弄影分香水榭东。
人闲在，露湿纸芙蓉。
《十六字令》
四

春风逐梦洗春城，翠染春江柳色青。
处处春花处处鸣。入春亭，梦里残阳雪后晴。
《忆王孙》
五

落红细说斜阳暮，碧波缱绻愁深诉。
云鬓为谁开，三春燕子来。

寄思青雪路，影乱辨前度。
心懒恨难回，寒炉玉镜台。
《菩萨蛮》
六

杏腮黄，孤枕恨，似把铅华闷损。
鸦送日，目伤怀，困眠丝雨来。

凋绿鬓，淡红粉，浴出千峰瘦尽。
花洒泪，乱琴台，见春不胜哀。
《更漏子》
七

断肠初，无际恨，唯叹与春不近。
残照里，暮云开，忽惊燕子回。

春坠泪，旧楼台，香鬓红颜暗损。
还似梦，滴空阶，宵深恨未裁。
《更漏子》
八

云荡空际霜影乱，更鼓风吹散。
灞桥一别柳千丝，滴绿摇青春似翠帘垂。

情酣幽梦飘几片，芳径横孤馆。
尘波细算去非迟，怎奈红愁莺泪妒娥眉。
《虞美人》
九

慵懒，为负春光，花开人醒晚。
片片吐枝头，尽化清商怨。

更恨东风吹难断，晓卷雨丝牵愁乱。
去梦何曾入霄汉，树树山山见。
《甘草子》

十

细理残妆不为春，初阳疏懒欲撩人。
万树红桃今又发，别离津。

漫把东风撕片片，半投流水半投云。
泪眼何堪偏再见，旧时痕。
《摊破浣溪纱》

十一

伫倚蓝桥，一湖相思水，叠浪纹波。
遥山云簇，春阳懒散如酡。
烟红影绿，俏双双，燕语莺歌。
朝晚尽，吟花笑柳，瑶衣玉眼穿梭。

十载忧迷痴怨，付寒年冷岁，不为情多。
人间问谁念我，惹泪成河。
流星带月，恨无涯，枉试飞柯。
凉雨泼，急风骤起，尘寰乱蚁惊蝌。
《汉宫春》

十二

愁萦丝，惜分时。
狂风凋尽百花枝，夜阑眉黛低。

今又鸦啼月，朦胧掠岸飞。
梅溪乡梦玲珑地，只是人未归。
《蝴蝶儿》

十三

灼灼花如故，弯环一水清。
淡云缥渺晚天晴，白鸟翩翩帘外自欢鸣

把酒无人伴，调弦泪早倾。
举眉何物不关情，风叶沙沙忽作老秋声。
《南歌子》

十四

风静月凝眉，星溅长河水，
梦锁高台恨已疲，夜白凋红翠。

碧海赴前盟，冷雾清如泪。
暂泊云沙问影梅，拂面空相对。
《卜算子》

十五

窗尘锁，竹影拂香闱。
月在碧天云散后，花飘深院梦回时。
白鸟度南池。
《梦江南》

十六

更漏滴，月倾霜。
高楼风弄笛，吹落小梅香。
风霜难落愁中白，曾倚朱栏千夜长。
《江南春》
十七

孤灯莫记当年事，高台霜暗星垂地。
杜宇声声寒，梦凋花影残。

纷纷丹桂子，飘落银河水。
人醉木兰船，风吹血满天。
《菩萨蛮》
十八

燕斜穿，杏花梢。
红楼风日晚吹萧，酒消情未消。

眉乱青山瘦，春愁带雨飘。
相思难补肠中裂，化作蓝火烧。
《蝴蝶儿》

十九

不倚西楼残月，愁绝，更怕五更风。
隔窗摇梦搅魂寒，孤枕总难眠，

恨杀邻鸡催晓，烦扰，呆坐日三竿。
两行清泪透单衫，滴滴自心尖。
《荷叶杯》

二十

倦柳牵愁，空波流恨，晚来闷雨蒸丝。
云端沙际，邈缈燕双归。
岸草微红暗杂，风飘絮，摺水纹衣。
粘花气，寻香惟见，点点乱深泥。

相思，
肠数裂，春残又是，昔日今时。
叹寒魂独影，骨冷心凄。
画阁高楼难倚，银钗坠，断梦长堤
何处问，年年开谢，端的为缘谁。
《满庭芳》

二十一

云缝雾织，月坠星河失。
向晓东风更无力，不送杏花消息。

梦阑一枕青霜，寒炉半缕残香。
忽记兰舟系处，乱红正满池塘。
《清平乐》

二十二

兰舟载影，弦月云边淡。
漾水寒星三四点。
不似离人泪滴，犹把风魂默然减。

已无感。
何人自凄黯。
飞霜笛，袭肝胆。
怕心儿又被相思占。
转棹惊回，乱荷花舞，乍见芙蓉皱脸。
《淡黄柳》
二十三

情如流水匆匆去，月透高枝，
露冷单衣，空絮庭前逐梦飞。

飘飘何处清商送，蝶舞风丝，
人落相思，却又青溪照影时。
《采桑子》

二十四

东风皱，
眉山瘦，
落红争把春心锈。
罗衣薄，
青垂幕，
何堪朝雨，对窗犹昨。
落，落，落。

难回首，
江亭柳，
冷绵吹雪新成旧。
廊桥约，
焚幽阁，
梦灰飞影，万千柔弱。
缚，缚，缚。
《钗头凤》

二十五
不堪愁，镜中眉。
难舒心裂酒阑时，恨如紫燕飞。

花曳知渐近，笙寒馆梦回。
相思占得琼苞碎，碧海无尽期。
《蝴蝶儿》

二十六

半篙溪水碧纤纤，瑶池酿锦岚，
天风吹去雨巫岩，烧痕青又添。

熬此恨，捣心浆，人痴酒不酣。
云山晚绿透重帘，玉颜衰岂堪。
《阮郎归》
二十七

窗锁梨花碎影，烟结梅庵幻境。
残烛对无眠，最是柔情惹病。
幽冷，幽冷，长梦难消夜永。
《如梦令》

二十八

未倚朱栏泪已昏，凉烟绕阁更消魂。
醒来犹是梦中身，假还真。

无语忍听风削影，举头怕见月撩人。
一片痴心何处去，纵如尘。
《摊破浣溪纱》

二十九

一入红尘愁自满，病眼衰容，怕被鸳鸯见。
待得残霞天外断，蟾光又照深深院。

空对金樽情更乱，烛影摇魂，炉上青烟软。
今夕无风过阆苑，游丝寸寸谁人剪。
《蝶恋花》

三十

云凝颜，月流辉。
魂牵湘馆闭珠扉，碧苔人未归。

花落铅华缺，情如急雨催。
寒林烟淡无人地，月破湖上堆。
《蝴蝶儿》

三十一

淫雨乱风魂，最是恼人天气。
满院浅红深绿，把空樽痴对。

芳心一寸老枝头，芙蓉为春死。
来日无寻踪迹，见杨花新坠。
《好事近》

三十二

乱絮高低一水凉，云侵日蚀旧池塘。
春魂早在花前落，夕雨朝风何太狂。
《采莲子》

三十三

蛙鼓敲寒，微光偶刮三更露。
影荷烟树，满眼相思绪。

梦醉方知，此恨逃无处。
魂疑去，逐霞追雾，又化春秋雨。
《点绛唇》
三十四

醉老红尘非为酒，莫道黄花瘦。
冷雾入清秋，独倚蓝桥，满目波如旧。
渡头白寥风中皱，零落谁先后。
逐水更沉泥，杂骨和灰，与尔同昏昼。
《醉花阴》

三十五

红叶晓飞深院，碧云暮绕空檐。
残诗无雁寄江南，长醉鹅黄老酒。

莫笑情狂痴重，应怜露冷霜严。
晚来最怕月钩纤，直教骨魂穿透。
《西江月》

三十六

几番寒雨老秋心，且醉莫孤吟。
风来冷菊纷散，三四片，落虞琴。

愁未剪，梦难寻，酒犹斟。
玉颜谁惜，碧水空波，绿发无簪。
《诉衷情》

三十七

云萍漂泊，情思落寞，强乐难留滋味。
玉炉烟冷更伤魂，日月缚，眉凋眼坠。

冰弦怨拔，云环怒断，焚却锦罗双字。
银簪刺肉若浑无，泪血结，魂熔心死。
《鹊桥仙》

三十八

楼衔半月秋塘乱，旧檐空双燕。
夜阑风倦独无眠，往事随云远。

宵凉若水，雾迷似幻，怎如郎情薄。
天倾急雨落无由，寸寸相思断。
《贺圣朝》

三十九

瑶琴轻弄，引清风窥户，朱帘微动
秉烛临窗，细月疏星锁天洞。
摇曳梧桐碎影，池水静，暗香遥送。
独自醉，半卷罗帏，枕侧被斜拥。

无梦，二更冻。
往事袭魂惊，旧愁新痛，孽情难控。
幻困红尘死生桶。
破镜谁堪相对，孤客倦，寄何方冢。
又向晓，河汉坠，万声悲恸。
《暗香》

四十

正新秋疏雨滴黄昏，一叶坠高桐。
傍雕栏极望，西山流彩，北雁横空。
亥字高低渐淡，飘去了无踪。
白雾生天际，满目迷朦。

最是消魂此刻，莫记红尘事，怕惹情浓。
转把朱帘落，脉脉点香松。
紫烟盘，摇光荡影，恍梦浮，乱景撞双瞳。
惊遮首，赫然又见，附骨尸虫。
《八声甘州》

四十一

愁心终日对鹅黄，晚起厌梳妆。
忽见圆中新菊，惊知又近重阳。

千秋同醉，红颜惹恨，绿发招霜。
纵捣跳丸飞矢，多情犹自凄凉。
《朝中措》

四十二

袅袅烟生，盈盈水动，骊歌昔年曾唱。
商风今唤起，送千里，引蟾光漾。
船头岸上，笼雪帛银纱，迷离万象。
如思绪，个中消息，不留人赏。

怅惘。
天地熬愁，万古何堪灭，为情难放。
醉醒同困旅，叹回首，梦元空酿。
星河失桨，举目尽无梁，唯听波涨。
悲来往，别时摇泪，一般模样。
《翠楼吟》

四十三

西风碎剪，乱叶如愁飘万点。
白雾寒沙，月出惊飞千树鸦。

断魂凄雨，似去还回侵梦旅。
珠泪无由，逐浪追波几度秋。
《减字木兰花》

四十四

一帘春梦，暗锁杏花屋。
好月喜临窗，照娥眉、唇红发绿。
晓来酥雨，点点入情浓。
瑶池沐，青浮玉，浅笑倾仙族。

魂惊幻破，犹对风前烛。
孤影杂凉烟，渗墙衣、心肝恍触。
捶头抓臂，嘶叫竟无声。
行尸肉，终谁属，生死乾坤狱。
《蓦山溪》

四十五

相逢千次，尽愁怀熬梦。
早识情痴本天种。
孽缘缠，苦困前世今生。
谁解得，纵裂残躯盍用。

对长空掷泪，呆立危崖，
乱野茫茫入苍瓮。
薄命岂红颜，碧落黄泉，
魂途漫、无身堪共。
更何往、尘寰影飘摇，
乍怒起西风，夕阳如冻。
《洞仙曲》

四十六

寒墙冷院，露叶霜花，重帘不抵风虐。
云合深秋天气，朝昏垂幕。
时来断魂凄雨，夜满窗，影翻声错。
捣梦苦，起披衣，对镜芙蓉泪烁。

不了情归碧落。
惟剩壳，今生再无悲乐。
忽拔金刀，万缕青丝恨削。
天河月摇星颤，暗雷飞，漫倾冰雹。
顿转寂，结此际，心恍未觉。
《声声慢》
四十七

削尽相思发。
散丝丝、牵魂乱魄，情心寸割。
总是人痴因梦老，昔对长河浪阔。
鹊桥陷，尘根难拨。
辗转千身犹未悔，去纷纷、多少云山别，
青竹泪，化为蝶。

今宵更把瑶琴裂。
掷清商、天帷乍动，荡星摇月。
银汉堤崩倾怨雨，欲把乾坤浸没。
已无语、游思空叠。
一院秃枝风前响，正沙沙、恍又梧桐叶。
重满树、鸟音悦。
《金缕曲》

四十八

中庭白，又是月圆今夕。
微云淡、河汉横空，浅水西流浪无迹。
梧桐枝露滴，轻湿，苍苔老石。
楼阴驳、拂影枯池，败菊残荷暗堆积。

丝丝恨千尺。
系别梦蓝桥，逝者难执。
痴情万缕终何得。
尽几许霜染，百回风乱，终来一一为谁白。
可怜世间客。

幽寂。倚阶立。
忽狂笑抓土，十指成赤。
满头青发埋亭北。
渐双泪盈面，目迷心息。
茫然近晓，向天际，雾冷织。
《兰陵王》

四十九

黄泉路拥，何处托行尸。
双锦字，焚作泪，
百千丝，葬沉泥，落魄成新鬼。
情如水，收无计，
生若死，醒犹醉，觉还疑。
熬梦酿愁，辛苦咸酸味，几许人知。
埋长亭别恨，挂老树相思。
究竟缘谁，尽心痴。

入红尘戏。
惊天地，鹏展翅。
挟风雷，存永罪，终不悔。
振罗衣，立云霓，抖擞凌霄志。
银河坠，缺星堤，弯日轨，
旋经纬，乾坤回。
混浊同污，纳纳穹苍气，
激荡崔嵬，送鲸涛翻海。
掷酒一高歌，万古同杯。
《六州歌头》

五十

初归旧檐燕子，唤新晴晓顾。
薄光曳、刮影流烟，点点凝作清露。
鹅黄嫩、琼枝绽翠，微馨暗逐风弦舞。
幻紫飘红漾，迷离恍听私语。

断发牵萦，卅载蝶梦，乱车尘起处。
怡春院、笑脸迎欢，惯看闲男怨女。
怕朝昏、雕栏独倚，总无泪，枯魂空与。
玉炉冷，半卷朱帘，乍来轻雾。

蓝桥波老，别岸船横，远山浅雪著。
更满目、夭桃灼灼，撩色弄彩，
杂气分香，似他年聚。
斜阳将息，孤帆渐入，茫然怅望何依托，
忽惊觉，四碧弥飞羽。
黄云几朵，旋成万马奔雷，赤掩漫天沙土。

春寒挂月，酒暖长宵，奈四更添雨。
一滴滴、西窗难伫。
秉烛临屏，芳雪纹青，醉梅横素。
依稀可触，芙蓉心事，瑶琴留石音杳渺。
仿重闻，往昔相思句。
东隅幽白潜回，急理残妆，客官唤取。
《丰乐楼》
那一夜，他的体液喷了我一身
鲁迅也能成大师的时代，有的只能是人屁大师！
七律六首分赋：孙逸仙、蒋中正、毛润之等六人！

  • 缠中说禅 2006-10-02 12:40:18

    原来分两部分发，这次合在一起，放假可以慢慢看。

  • 罗锅： 2006-10-03 21:46:17

    影子与火

    2006-10-03 18:44:11
    写的是不错
    只是主题太肤

    -------------
    你脑子进水呀？？？？？？？？？数学妹妹写什么，你说得出来吗？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-10-05 01:18:37

    上面那个垃圾人！！！！！！！看看数学妹妹自己的介绍！！！！！！！！！！！！！！！！！！！！！！！！

    网络消费男人经典实录大全

    2006-02-22　21:09:10

    大中小

            上网只为休息，顺便消费男人。第一次上网玩，是2002年，当时只在诗词论坛。消费男人，当然最好是打入敌人内部，“找个坏男人当情人”未果，就弄了“小人”ID。在比兴、国学等地方大闹起来。开始看一个东海什么猫头鹰不顺眼，就洗刷了他一把，然后是一个什么堂的，反正都是扯旗的男人，从来就对扯旗的男人不顺眼。这次折腾延续了一个月，把各大诗词论坛闹了个底朝天，封ID、IP，“小人X”的X都变成两位数字了。

    当时骂人基本都用诗的形式，摘录几段：“乾坤何处不清净，孔二删诗妄称圣。从此天地唯一色 千年更有万年盛”，这是骂斑竹删贴的；“独上西楼月色凉，金陵春雨滴红芳。神州千载风雅士，赢得山河万里长。”，这是讥笑所谓风雅之士的；“诗高黄鹤岂余能，民主自由皆可憎。鬼怪人魔各有好，启蒙哪个作明灯？”，这是讽刺所谓启蒙布道的；“阁下不割下，果然是问题。去来都作土，何必强求齐。”，这是建议男人当司马老弟的。总之都是临屏一分几十秒弄出来的，只能当笑话看。

    当时临屏留下两个比较大而有趣的作品：《玩一次长的 54韵兼答garychangguo，嘘堂等》，拟男人口吻而写，五言54韵一韵到底，里面把天上地下所有男人都阉割了一遍；“《怨妇词》五十首，一个故事，而故事非关故事，怨妇非关怨妇，看几人能懂？”，由50首词构成，托闺怨风格而言事。

            没有非典，大概就没有第二次上网了。当时北京人到处不招人待见，只能到网上玩。故意弄了一个“打喷嚏打喷嚏”ID，所写帖子，被收集成“打喷嚏打喷嚏强国贴文选，强国奇女子经典名作:　中华民族可能面临的重大机遇”在网上流传。后来看网上男人不顺眼，找了当时左派扯旗的什么数学修理了一番。不过当时闹得最凶的，还是所谓日本人对联事件，用“日日日日日日日本”ID弄了上联“日本东出，照遍四国九州”闹着玩，结果闹出轩然大波，全世界中文网络像疯了一样，网络也太无聊了。玩了一个月，又走了。

    浏览“缠中说禅”更多文章请点击进入缠中说禅

  • 公子白： 2006-10-05 09:08:39

    再读，仍觉大好。

  • 公子白： 2006-10-05 11:08:44

    晕。，才女啊

  • 公子白： 2006-10-05 11:57:28

    [匿名] 公子白

    2006-10-05 11:08:44
    晕。，才女

    ===========
    怎么用我的名字回帖呀？盗版呀！

  • 罗锅： 2006-10-05 22:43:21

    [匿名] 转载请注

    2006-10-05 21:54:22
    中国几千年历史,写这种词的文人多了去了,妹妹哪里搞到的?
    我绝不相信是妹妹自己写的,有的东西,表面可以模仿,骨子里的是无法模仿的

    ===================
    你傻冒呀，不是妹妹自己写的，难道是你写的？？？？？？？？？？？？你看不出你们是一个故事吗？？？？？？？？？？？？？？？？？？？？？？？？你不相信证明你是一个大傻瓜！！！！！！！！！！！！！！！！！！这在数学妹妹所写里面，算差的了！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    妹妹，不要管这些无聊人，哥哥亲一下！！！！！！！中秋快乐！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-10-08 22:03:15

    [匿名] forcn343

    2006-10-08 21:30:32
    是不是从清词中摘录的还是自己写的，要是自己写的，作者功力不

    ===============
    本博客所有文章都是原创，这在首页公告里都有！


为鲁迅摆一擂台：所有挺鲁迅的男人进来！

为鲁迅摆一擂台：所有挺鲁迅的男人进来！ (2006-10-20 16:33:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006qq.html

擂 台
男人，看你了！
最近，周氏树人好象很火。这两天，不知是这位更以鲁迅之名被人忽悠了N年的五四男人的N年诞辰还是忌日，总之，到处都是他的名字，让本ID终于想起，原来“超女”不是今天才有，文化、政治的“超女”，早已有之。本ID最近忙于和孔二爷打交道，对这位以“反孔”闻名的白话文“超女”，本不待见。但本ID又好个热闹，已经有人抱怨本ID的博客都是孔二爷，没了以前的热闹。想热闹还不容易？本ID就凑个热闹，为这鲁迅摆个擂台。
鲁迅以贩卖笔墨为生，这擂台当然也以此为题。鲁迅这“超女”经常发狠要把孔二爷的庙给拆了，但自己却经常弄点古诗，而且以七律写得最多，那就用七律摆擂台，就以这鲁迅“超女”的生平为题。本ID先赋一首，其它人可以步韵，也可以不步。但孔庆东男人例外，因为鲁迅经常骂你祖先，你又以研究鲁迅为名，还有，本ID还步韵过你的一首七律，所以，除非孔庆东男人代表中文系认输，否则上擂台就一定要步韵。
规则很简单，如果本ID输了，永远不谈不批鲁迅，然后还去鲁迅像前三拜九叩，否则那些骂孔二爷的男人，都给本ID去孔二爷像前三拜九叩，这总公平了吧。
那些挺鲁迅骂孔二爷的男人看好了，本ID的七律来也。
树人
缠中说禅
悬壶空救死灵魂
怒转笔刀醒国昏
大野彷徨感华盖
故乡伤逝唤新元
一人不恕真宽恕
万事难言终愤言
未尽劫波兄弟尽
灵旗争挂化城门
男人，看你了！
教你炒股票6：本ID如何在五粮液、包钢权证上提款的！
《论语》详解：给所有曲解孔子的人（14）
鲁迅也能成大师的时代，有的只能是人屁大师！

  • 缠中说禅 2006-10-20 16:47:18

    男人，看你了！

  • 缠中说禅 2006-10-20 17:24:04

    补充：一定要用平水韵，鲁迅自己写都是用平水韵的。

  • 缠中说禅 2006-10-20 17:37:19

    [匿名] 老麻花

    2006-10-20 17:18:52
    急匆匆的, 见笑啦!

    树 人

    天降神州病书生, 野草呐喊激睡龙.

    陋习陈规积难返, 礼教皇权人变虫.

    借得尼采超人梦, 还我九州生彩虹.

    终是过客留憾事, 虚无实有太朦胧.

    --------------

    先不说写的好不好，首先格律不对，而且也不是平水韵。请继续修改。

  • 缠中说禅 2006-10-20 22:01:07

    张砚涵

    2006-10-20 21:48:20
    鲁迅所批判的孔子是对的,孔子自己也是有对的一面.你片面的论证对错,十分的无聊,令本人十分的不屑!
    ================

    如果你是男人，又挺鲁迅，就上擂台，否则可以看热闹，废话无效！

  • 缠中说禅 2006-10-20 22:03:18

    飞火流丹

    2006-10-20 19:42:57
    为什么不能像孔子一样胸怀宽广

    ===========

    乡愿，德之贼！

  • 罗锅： 2006-10-20 23:21:36

    楼上你傻呀？？？？？？？？？？？？数学妹妹那句是说鲁迅当过医生吗？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-10-20 23:36:14

    你这个垃圾，看到“悬壶”就以为当医生的意思？？？？？？？？？？？？？？？？？？数学妹妹是这个意思吗？？？？？？？？？？？？你知道读诗吗？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-10-20 23:36:59

    你丫傻？？？？？？？？？？？？？？？那是中国的典故吗？？？？？？？？？？？？？？？？？？？？？滚！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-20 23:39:18

    你丫傻？？？？？？？？？？？？？？？那是中国的典故吗？？？？？？？？？？？？？？？？？？？？？滚！！！！！！！！！！！！！！！！！！！！！！！！！！

    数学妹妹这里，“悬壶”是指代医治身体这件事情！！！！！！！！！是说鲁迅当医生吗？？？？？？？？？？？？你根本不懂！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-20 23:41:38

    “悬壶”是指代医治身体！！！！！！！！！！不是行医！！！！！！！这都不明白？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？大傻！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-20 23:43:10

    “悬壶”是指代医治身体！！！！！！！！！！不是行医！！！！！！！这都不明白？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？大傻！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    还好意思来数学妹妹这里？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-10-20 23:44:14

    [匿名] 笑话

    2006-10-20 23:44:03
    如果鲁迅和医学没有任何关系，你认为她会用“悬壶”来表达这个意思吗？

    ========
    你知道诗里面的指代用法吗？？？？？？？？？？？？？不懂回家去！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-20 23:47:25

    数学妹妹“悬壶空救”的大概意思应该是----------------

    鲁迅发现！！！！！！！！！！！光悬壶济世，救治国人的身体是不行的！！！！！！！！！！！只能是空救！！！！！！！！！！！！！！

  • 罗锅： 2006-10-20 23:48:48

    根本没有说鲁迅有行医的意思！！！！！！！！！！！！！只是说光救治国人的身体是不行的！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-20 23:56:40

    数学妹妹那句诗根本不是那意思！！！！！！！！！！！！你说什么都没用！！！！！！！！！！！！！！先回去把中文读好！！！！！！！！！！！！！！！！！！别在这里献丑啦！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-21 00:03:16

    [匿名] 笑话

    2006-10-21 00:01:17
    悬壶空救死灵魂
            怒转笔刀醒国昏
            大野彷徨感华盖
            故乡伤逝唤新元
            一人不恕真宽恕
            万事难言终愤言
            未尽劫波兄弟尽
            灵旗争挂化城门
    ————————————————————————

    请看，她的八句诗里，全部是跟鲁迅著作和他经历有关的出典。这个悬壶难道就跟鲁迅的经历一点没关系？！（她就是误解鲁迅行医了呢）

    ================
    你傻呀？？？？？？？？？？？？？？？？？？？？？“光医治国人身体不行，要医治国人的心灵”这不就是鲁迅后来搞文学的动机！！！！！！！！！这都不知道？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-10-21 00:04:12

    爷们干你

    2006-10-21 00:01:05
    罗锅说的有道理，顶你，但也不用太激动。

    ========
    有些傻人就是要打！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-21 00:14:16

    爷们干你

    2006-10-21 00:13:30
    你

    --------------
    这种大傻帽！！！！！！！！！！！！！！！！你和他说什么呀？？？？？？？？？？？？？

  • 罗锅： 2006-10-21 00:15:06

    [匿名] 笑话

    2006-10-21 00:09:53
    从罗锅的应答中可以看出，

    一，此人对古诗的基本常识不具备；

    二，此人总以为别人不了解鲁迅，看不懂楼主的意思，这反而暴露出罗锅的文化水准，真的那个啊………………

    就好比有人老是在向你炫耀一些小学的数学题目，比方“你怎么不知道这

    ==================
    你在说你自己吗？？？？？？？？？？？？？？？？？？？？？？？？？？？大傻毛！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 超大JJ： 2006-10-21 10:03:41

    牛女。

  • 罗锅： 2006-10-21 14:22:12

    楼上，你傻呀？？？？？？？？？？？？？？？？数学妹妹现在的题目是写鲁迅的生平！！！！！！你帖那垃圾诗有什么意思？？？？？？？？？？？？？王国维那垃圾连自己都要自杀！！！！！！还说什么！！！！！！杜甫的“诸将”“古迹”算什么呀？？？？？？？李商隐的“筹笔驿”算什么呀？？？？？？？？？？

  • 罗锅： 2006-10-21 14:26:26

    按俺的理解解释一下数学妹妹写的！！！！！！！！！

        鲁贱人开始明白“悬壶空救死灵魂”然后“怒转笔刀醒国昏”，以为这就是正确的！！！！！！“大野彷徨感华盖，故乡伤逝唤新元”地瞎搞！！！！！他自己说“一人不恕真宽恕”！！！别人也说他“万事难言终愤言”！！！是民族的脊梁之类的！！！！但最终结果是“未尽劫波兄弟尽”，被人暗地里使坏！！！！！而那些使坏的人最终又“灵旗争挂化城门”！！！！！！！！！把他捧得老高！！！！！！！！！！！！这个“化城”应该有两个含义！！！！！！一说捧鲁的人只是利用他！！！！！！！！！二说鲁自己根本就是糊涂蛋！！！！！只到了化城！！！！！！！！！！！！！！最终还被人利用！！！！！！！！！！！！！！

  • 罗锅： 2006-10-22 12:33:29

    [匿名] YY句

    2006-10-22 11:05:34
    鲁迅
    百草园中出荧光
    三味书内寻真火
    天空无字一悬日
    西照东瀛漏自家
    心无所寄贫乡愿
    鬼魅嚎夕神所殇
    泼妇有期破

    =======
    这是七律？？？？？？？？？？？？？？？？？？？？？？韵都没有？？？？？？？？？？？？？？？

  • 罗锅： 2006-10-26 15:03:53

    三人行

    2006-10-26 14:28:22
    [七律]鲁迅 步缠人原韵之二
    先师鹤去树英魂，笔赛锋刀叩众昏。
    挥扇热风无旧历，鸣锣社戏有新元。
    一人离逝皆伤逝，万种难言也尽言。
    世相沧桑国运变，丰碑不朽立家门

    ========
    你也太过分拉！！！！！！数学妹妹说“万事难言终愤言”，你就抄成“万种难言也尽言”，点金成铁！！！！！！！！！！！！！！不要丢人呀！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-27 11:33:44

    你有毛病呀？？？？？？？？？？？？？？？？？？？？？？？新元是一个词，谁都可以用，你抄数学妹妹的字面，而且意思还基本一样！！！！！！！！这都好意思？？？？？？？？？？？你这种人，还好意思挑战数学妹妹？？？？？？？？？？？？？？？？？？？？？一点诗品都没有！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-19 13:06:07

    楼上你脑子进水啦？？？？？？？？？？？？？？？？数学妹妹什么看好中工？？？？？？？？？？？？？？数学妹妹说过了，她从来不看什么小盘股的！！！！！！！！！！！！！！！！！！！！！！！！！！！！


山中和友韵口占六言绝句恭贺新禧

山中和友韵口占六言绝句恭贺新禧(2007-02-17 19:27:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008px.html

阆苑银花碧桃
瑶台玉馔甘醪
一宵禹域春闹
万里龙门晓涛

  • CCTV： 2007-02-18 00:08:51

    拜年，妹妹新年好。

  • CCTV： 2007-02-23 17:20:47

    [匿名] 大盘

    2007-02-23 15:26:47
    探讨上涨趋势中，形成新生中枢的第2个次级别回试（即新生中枢下-上-下3段中的第3段）买点类型的问题

    缠中说禅走势中枢中心定理二：前后同级别的两个缠中说禅走势中枢，后GG<前DD等价于下跌及其延续；后DD>前GG等价于上涨及其延续

    第三类买卖点定理：一个次级别走势类型向上离开缠中说禅走势中枢，然后以一个次级别走势类型回试，其低点不跌破ZG，则构成第三类买点；

    根据以上两个定理，可以推断：

    一个次级别走势类型向上离开缠中说禅走势中枢，然后以一个次级别走势类型回试，其低点不跌破前面中枢GG，必然也不跌破前面中枢ZG,则构成第3类买点，

    接下来，一个次级别回升走势以及第2个次级别回试走势完成后如果与前面第1个次级别回试走势有重叠区间，按照中枢定义则形成第2个中枢。如果这个新中枢的第2个次级别回试低点也大于前面中枢GG，则前后两个中枢按照缠中说禅走势中枢中心定理二，形成上涨及其延续关系。如果以后这个上涨趋势要发生改变，根据博主的相关趋势转折定理，其后必然有一个向上的离开新中枢的称作背离段的次级别或次级别以下走势。因此，在我看来，在新中枢的第2个次级别回试低点（记做Zd2,其满足Zd2>前面中枢GG）,也是一个必然盈利的买点。

    请问，这个买点与博主的三类买点的关系，是否可以算作第4类买点，尽管按照博主的定理，任何买点，都可以转化为某一级别的第1类买点。

    有明白的朋友也可以帮忙共同探讨

    --

    按我的理解，是有背驰段，但不一定就是次级别的，如果是最小级别的，就不一定是买点。楼主好象说过，转折都可以在某级别找到一个V型，或背驰，并不一定都是次级别的V型或背驰。


空头肆意妄为，必须依法严惩

空头肆意妄为，必须依法严惩(2007-04-30 08:36:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000a73.html

一个无聊的交易日，把一个原本10天的假期断成两截，所以必须找人骂上几句。这两天，N个熟人来电问本ID是否要开征资本利得税，就像前几天，N平方的人来问本ID是否人民日报又要社论了。N个版本空头编造的所谓社论，都流传到本ID这里，这绝对可以当罪证了。
227暴跌希望把股市砸下去的、最近特郁闷的一群，当然不一定都是汉奸，但在被夹空1000点后，配合国外舆论、伪造社论，大造声势，对中国股票市场的指责与诽谤达到空前地步，这难道是巧合？这几天，无数人跳出来，唯一的主题就是探讨如何把股市打下去。本ID就奇怪了，当年纳指涨得更没道理，市梦率都解释不了，但所谓新经济的神话又是谁在传送？现在，市场又凭什么要按他们的估值去标准自己？他们是上帝？最主要是，这些汉奸豢养的，有些从1300就开始唱空，说到现在，竟然还有脸出来晃？看来，股指期货确实早该出，1300就该出来，让这些空头破产N次，人间蒸发算了。
一个很奇怪的问题，就是某些人，一点都不参与这市场，却整天围着市场喷口水，如果这些人只在自己的博客吠两句，那无所谓。但这些人，占用着最重要的媒体资源。更有些人在暗地里日以继夜编造文件、打黑枪。这些人，无论中国股市的点位是多少，即使是300点，他们也会有足够的任务去任务。他们的任务归根结底只有一个，就是捣毁中国资本市场。因为一个强大的中国资本市场，会令世界上某些人、某些国家不安、恐惧。
其他言论且不说，编造人民日报社论这样的事情，绝对已经严重触犯法律。相信，按照现在的技术，不难查出是谁制造这样的违法事件。证监会，如果连这都不监管，那至少是大大失职了。至于像资本利得税，涉及制度的根本改变，是一个小小的证监会能定的？制造这些谣言的人，是否也需要法律来制裁一下？本ID觉得，对汉奸以及造谣生事的空头，没什么道理可讲，中国的国家机器如果对这种人都不开动一下，就要生锈了。
市场可以正常震荡、回调，甚至月线、季线、年线419、一夜情，但绝对不允许有人惟恐天下不乱，造谣生事。那些在市场中失败的孬种，就玩阴的，但无论怎么样，被夹空1000，是铁一样的事实，吠也没用。
前几天，本ID还写了让央行别脑子进水的文章，结果，央行的行为却继续证明，如果央行有脑子，那这央脑里的水确实太多了。现在的困境难道不是他们自己造成的？既然让人民币升值，最猪的脑子都会想到，70%的美圆资产必然会带来现在面对的烦恼，难道2005年到现在，没有足够的时间让他们去调整外汇资产的结构？就算按最平衡的资产配置比例，凭什么美圆资产达到70%的比例？是谁的决定，是不是要负责？现在的所有行为，不过是为了去掩盖一个愚蠢的错误。
一个无人敢说，但本ID必须说的事实就是，目前人民币的所谓升值，并不是人民币的单独行为，因为问题的实质是美国危机导致的美圆在贬值，很多货币都跟着升了，就如同一个投资组合里，你故意或因为失误拿着70%的贬值股票，其他30%并没有跌，这是投资失误，按照美圆的比重，该占多大的比例，难道整个央行，这么多留美博士就没有一个人能算清楚？大概不是算不清楚吧。是谁天生对美国忒好感天生就看美圆亲？本来，这种比例的调配，完全就可以在升值前完成的，升值的决定又是自己出的，难道出消息之前先把该干的活干了都不知道？不是不知道，而是有其他本不该是问题的问题吧。
从最善良的角度看，知道空头和央行的共同特点是什么吗？就是知错不改，还要以错饰错，当然，这是最善良的解释了。还有一大堆问题，本ID都不想说了，放假了，本ID要去腐败去，懒得理这种人。
最后，为所有被市场所折腾的人五言一首：
尘心自波动
泛绿又飘红
临屏迷鹿马
入市苦牛熊
无国商潮外
全民股海中
乾坤虚涨跌
几梦几多空
《论语》详解：给所有曲解孔子的人（一）
你炒股票1：不会赢钱的经济人，只是废人！
周末音乐会1

神州自有中天日，万国衣冠舞九韶

相对流动性过剩与经济转型及金融重构

从净资产到市值，大牛市的核变动力

“全民炒股”，市场经济走向成熟的必由之路

教你炒股票48：暴跌，牛市行情的一夜情

附录：
本来，本ID早上不想多说的，后来还是八卦一下，让大家别先入为主，以为有什么大幅低开。想想周五那些跑消息的人，为什么让他们能回补？

估计51，汉奸们会到处哭诉，汉奸存在的最大好处，就是让不坚定的人跑出跑入，为券商贡献，从而让与券商相关的股票有更大的基本面支持，所以，站在这个角度，汉奸真是功劳大大的。

今天，999也翻两倍了，这本来早该完成的任务，就是因为那汉奸基金的老鼠闹迟了，这些事情就不说了。给各位一句话，就是，花心大萝卜是需要有技术、有实力的，如果没有，就专一点。如果你想当花心大萝卜，但收益竟然没有专一的好，那你就没资格当花心大萝卜。

放假了，从今天起，本ID也要连续七天将股票抛弃，去有甲骨文的地方游荡一下，博关几天，7号回来重新开张。

各位51腐败快乐。

先下，再见。

  • 缠中说禅 2007-04-30 08:38:59

    看图操作，不要先入为主。

    收盘分析，然后腐败去也。

    先下，再见。

  • CCTV： 2007-04-30 09:15:29

    妹子好

  • CCTV： 2007-04-30 09:46:05

    感觉不好，早上就这样，什么意思。

  • CCTV： 2007-04-30 09:51:11

    [匿名] 新浪网友

    2007-04-30 09:36:53
    cctv兄，625你有何高见

    -
    不断打短差，中线持有呀。

  • CCTV： 2007-04-30 10:16:34

    将600832在20.3出了，感觉不好。

  • CCTV： 2007-04-30 10:21:11

    妹子早上说的很清楚呀，别先入为主，以为又要大涨。

  • CCTV： 2007-04-30 10:22:40

    20.05买回832 1/4仓，留1/4钱。

  • CCTV： 2007-04-30 10:25:26

    15.41买入000625打个短差。

  • CCTV： 2007-04-30 10:26:36

    [匿名] 傻子

    2007-04-30 10:24:53
    CCTV，又买回去了啊？晕，还出吗，还看好832吗
    -
    减半，不能拿太多，这位置，我觉得有点钱不会错。

  • CCTV： 2007-04-30 10:31:06

    把刚买的625，5毛1出了，扣手续费，赚2分钱，太无聊啦

  • CCTV： 2007-04-30 10:34:36

    15元抢入547，晕死

  • CCTV： 2007-04-30 10:35:50

    最烦547，10元多买的，后来走了，现在高2、3元买回来，我是不是有毛病呀！！！

  • CCTV： 2007-04-30 10:42:32

    [匿名] 赚到了

    2007-04-30 10:39:26
    [匿名] CCTV

    2007-04-30 10:35:50
    最烦547，10元多买的，后来走了，现在高2、3元买回来，我是不是有毛病呀！！！

    ===========
    是，而且病得不轻。小心5分钟的盘背等着你

    --
    我知道呀，走了以后看着涨，心里不舒服，买点心里有舒服点呀。

  • CCTV： 2007-04-30 10:44:38

    [匿名] 快进快出

    2007-04-30 10:42:05
    [匿名] CCTV

    2007-04-30 10:35:50
    最烦547，10元多买的，后来走了，现在高2、3元买回来，我是不是有毛病呀！！！

    ----------------------------
    在别的股上打到短差了吗?

    -
    打了

  • CCTV： 2007-04-30 10:59:10

    [匿名] 新浪网友

    2007-04-30 10:52:38
    cctv,现在买啥？
    -
    现在什么都不想买，找机会把股票都出了。

  • CCTV： 2007-04-30 11:37:48

    [匿名] 新浪网友

    2007-04-30 11:31:22
    CCTV,000962真的飙了

    --
    是呀，妹子的方法怎么会错，就不知道能不能大涨。

  • CCTV： 2007-04-30 13:13:05

    哈哈，这次买547，还真买对了。

  • CCTV： 2007-04-30 13:37:39

    [匿名] 菊花古剑

    2007-04-30 13:35:28
    上个交易日抛的600107今天也这末牛,技术还的再练啊.

    -
    抛了要买回来才是震荡呀。

  • CCTV： 2007-04-30 13:41:21

    周五强烈建议40附近买中国人寿，应该没害人吧。

  • CCTV： 2007-04-30 13:44:37

    [匿名] 新浪网友

    2007-04-30 13:34:00
    匿名] 新浪网友

    2007-04-30 11:31:22
    CCTV,000962真的飙了

    --
    是呀，妹子的方法怎么会错，就不知道能不能大涨。
    ＝＝
    CCTV，能不能给我们具体分析一下当时你是怎么判断962会涨的呀，我们对老师的方法理解的还很不透彻，比较糊涂。另外我的0612今天严重被套，能帮我看看么，多谢！如果今天下午买的话，学长有什么建议呀。

    -
    盘整底背驰

  • CCTV： 2007-04-30 14:04:00

    应该不会又像春节前一样尾市砸盘吧。

  • CCTV： 2007-04-30 14:48:03

    我的担心还是对了，尾盘有人出。

  • CCTV： 2007-04-30 14:52:18

    [匿名] 新民工

    2007-04-30 14:23:35
    如果大盘跳水，625估计比兔子跑的都快，我也严重被套，郁闷中，请CCTV班长给把把脉

    [匿名] 新浪网友

    2007-04-30 14:45:31
    CCTV班长 :625的30分下跌段走完了 是不是在盘整啊

    -
    为什么不打短差，先卖后买呀，我现在成本是14了。有送股，我等除权。

  • CCTV： 2007-04-30 15:06:05

    牛虻

    2007-04-30 15:01:46
    CCTV学长，帮忙看看887

    -
    可以，都在盘。

  • CCTV： 2007-04-30 15:06:39

    [匿名] 大鱼小鱼落鱼盘

    2007-04-30 14:54:30
    625哪天送股、除权？
    需要自己申报吗？ 还是自动到帐？
    CCTV班长或哪位学长，麻烦回答一下吧。

    -
    股东会以后

  • CCTV： 2007-04-30 15:32:59

    妹子五一快乐，最近操作不太好，彻底反省。除了半仓832还行，其他两只都不好，彻底反省。但我要坚持中线，坚决不换股，我要专一。

  • CCTV： 2007-04-30 15:33:49

    [匿名] 大鱼小鱼落鱼盘

    2007-04-30 15:32:30
    CCTV厉害，把625成本降到14了。

    偶也打了一下短差，目前成本15。hoho

    就很纳闷，那些参股西南证券的股票都统统大涨（今天九龙电力、亚盛集团又涨停），就625这么不温不火的。还真沉得住气儿。

    --
    感觉一动就是大动。

  • CCTV： 2007-05-06 18:38:19

    妹子还没回来？


河之南，国之中

河之南，国之中(2007-05-07 12:41:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ag4.html

安阳
缠中说禅
太行叠叠重重岭
洹水汤汤浩浩流
千古风华尘土里
只今惟赚万人游
河之南，国之中，八大古都，河南占四，历史牛人更是多得数不过来，从黄帝大禹老子庄子玄奘二程，到姜子牙范蠡商鞅韩非李斯岳飞，再到贾谊杜甫韩愈吴道子张衡张仲景，连陈胜吴广都是河南的，你说这块土地，是不是有点怪异。显然，没有河南，中国历史将彻底改写。
更显然的是，这是历史上的河南，河南，现在只有历史，至于是否有现在，依然是一个不该成为问题的问题。其实，河南之落后，也是天时地运所必然，至少从南宋开始，河南就全面落后了，这和中华文明衰败时间是一致的。河南的落后，某种意义上是中华落后的一个大缩影。
没有河南的崛起，中华之崛起也是一个空话，这就像炒股票，96年的牛市，牛的是银行股，直到10年后的2006年，之前一切上涨，银行股都牛不起来，连银行股都牛不起来的，能是牛市吗？所以2006年，10年周期的循环，银行股终于牛起来，才最终确认牛市。河南的衰落，从北宋灭亡算起，也快900年了，一个大周期，也该转过来了。
当然，本ID对河南也没什么特别爱好，只是51去那里晃荡一下，所以口水一番，这就像2006年，本ID也曾面首过某些银行股，但面首总是面首，本ID喜欢419，不喜欢天长地久。
抛开那些酸文酸感情，说些实际的。本ID发现小地方低物价绝对是一个误导，就像本ID去安阳，找了一个当地的司机开车，本ID从来不相信那些统计数据，只听当地的实际物价。至少当地的服装、烟酒、电器等，比北京都要贵，那司机说，他们买大件东西都是跑去郑州买的。小地方低工资，还要受所谓大地方的大资本压榨，这一定不是安阳、河南的独特现象。
本ID所设计并在实际构建的新农村模式，有一个基本点，就是要打破这种地域等级对经济发展的束缚，大城市、小地方，要各显其好，各显其能，才有总体经济的稳定与可持续。这话题有点远，就不说了。
周行长的尴尬
空头肆意妄为，必须依法严惩

  • 缠中说禅 2007-05-07 12:44:18

    各位好，明天又要股票，有很多事情需要处理，先下了。

    再见。

  • CCTV： 2007-05-07 14:09:14

    妹子好！！！

  • CCTV： 2007-05-07 14:09:55

    [匿名] 学生

    2007-05-07 13:58:28
    老师最近很多经济类文章还有国家动态,都与您数月前讲课文内容很多相似处.

    -
    妹子引导潮流


酒酣聊赋《水调歌头》

酒酣聊赋《水调歌头》 (2007-06-29 00:30:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000be9.html

应酬回来，酒酣聊赋《水调歌头》
水调歌头
缠中说禅
劫火摧天柱，怒水卷乾坤。
狂风恶雨犹把四海五洲吞。
百世凶龙战野，万里长戈挥日，碧血化红尘。
积骨平山壑，终古起愁云。
虎狼穴、神鬼界、死生门，
娑婆世界，痴客漫说地球村。
多少狐争兔斗，几许王成寇败，一一葬时轮。
掷笔穹苍立，银汉泻金樽。
附录：
刚打开电脑，上来看看，发现有人对昨天的线段分法有疑问，这问题以前说过，就是关键是看你用多大的精确度。下图中，红箭头处是4022.69，绿箭头处是4022.42，按最严格的标准，精确到小数点后两位，这就没破坏原来的线段，所以就不是新的线段。当然，如果统一按个位数是精确度，直接取整，那么这就等于两处有重合，那按这标准，就可以定义为新线段（像下图一样）。但如果按四舍五入，那前面是4023，后面是4022，就不能这样定义了。
新线段的一个最重要标准就是一定要破坏老线段的结构，例如下跌的线段，后高点一定低于前低点。
为了照顾各位的习惯，也为了简单，以后就统一标准，用直接取整的办法来确认。所以，线段分类就可以改用下图了。
先下，下午收盘后见。

  • 缠中说禅 2007-06-29 08:54:40

    刚打开电脑，上来看看，发现有人对昨天的线段分法有疑问，这问题以前说过，就是关键是看你用多大的精确度。下图中，红箭头处是4022.69，绿箭头处是4022.42，按最严格的标准，精确到小数点后两位，这就没破坏原来的线段，所以就不是新的线段。当然，如果统一按个位数是精确度，直接取整，那么这就等于两处有重合，那按这标准，就可以定义为新线段（像下图一样）。但如果按四舍五入，那前面是4023，后面是4022，就不能这样定义了。

    新线段的一个最重要标准就是一定要破坏老线段的结构，例如下跌的线段，后高点一定低于前低点。

    为了照顾各位的习惯，也为了简单，以后就统一标准，用直接取整的办法来确认。所以，线段分类就可以改用下图了。

    先下，下午收盘后见。

  • CCTV： 2007-06-29 12:41:25

    [匿名] 天朝民工

    2007-06-29 11:57:01
    CCTV和大盘都空仓睡觉了吗？

    -
    没有呀，我一直在做839和832的短差！！！现在832的成本只有10元啦！！！！

  • CCTV： 2007-06-29 12:43:53

    [匿名] CCTV12

    2007-06-29 12:40:59
    NB哄哄CCTV总在关键时候消失，总是在事后出来

    、、

    你有病！！！大爷以前都是现场直播的！！！！后来这么多SB骂大爷，大爷就不说了！！！！大爷有空多打点短差！！！！！

  • CCTV： 2007-06-29 12:57:27

    [匿名] 梦幻蓝色

    2007-06-29 12:49:12
    想请高手帮忙看看636如何？实在不知道该怎么办了！！！

    -
    11元下可以逐步建仓，妹子说了，要等大买点出现，看日线MACD。

  • CCTV： 2007-06-29 16:18:01

    [匿名] 新浪网友

    2007-06-29 14:43:34
    老大也成黑嘴了怎么　推荐VC　她就跌停　　哎

    -
    妹子又不是今天才推荐的，妹子只是告诉一个消息，而且那消息是7月初才有，谁让你这么快去买。你要看好买点，没有买点买什么呀？？？？？？？？？


告全国散户、大股东、庄家、基金及管理层书

告全国散户、大股东、庄家、基金及管理层书(2007-07-04 23:34:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bi5.html

中国的资本市场，必将成为世界性的市场，因此，必然将吸引世界性的资金参与其中，但所有参与中国资本市场的资金，都必须按中国人制定的规则办事，任何企图通过收买、使诈、玩坏来达到不可告人目的的，都应得到应有惩罚。
管理层最重要的任务是什么？就是保证金融市场的绝对安全，这是和国防同等重要的事情。而中国金融市场绝对安全的最基本标志是什么？就是中国的金融市场是掌握在中国人手里的，是任何外国势力都不能攻陷的，这是不允许有租界、不允许0.00001%的殖民色彩、不允许金融市场的任何一个山头去飘扬任何非中国的旗帜，无论那是太阳还是星条。
但众所周知的，2005年中的1000点飘扬着各色的旗帜，汉奸及其主子晃悠着各色的旗帜永远历史地在2005年的上海指数1000点处显摆，2007年春节前的3000点下，他们出手了，企图把中国资本市场的轮盘永远控制在自己手里，不过，那次，一场血与火的战争，他们失败了，1997年后，汉奸及其主子的嚣张气焰又一次被打击，但他们从来都不会死心。这次，分配给他们的额度一下大幅度增加，但任何对这个市场有一点了解的人都知道，其实，这连冰山一角都算不上，躲藏其后的资金，比这多得多。但，额度的增加，给了他们一个新的借口，他们又有了新的目标。
虽然中国人好客，1000点可以先让客人吃，甚至这次也可以弄个2000点再让客人先吃，好的都先让客人吃，但是，某些客人绝对不光光只想当客人，他们不光光只想吃几个底部，卖几个顶部，他们窥视的是整个中国的资本市场，他们现在的所有行为，不过是在预演，不过是要去培养一种习惯、一种情绪，一种潜移默化、不断积聚的习惯，最终，当他们发动致命一击时，这些习惯、情绪将起着关键作用，那时候才警觉，就太晚了。
必须如3000点下那次一样，打乱其节奏、打乱其计划，不能让其得逞，否则，一旦让他们得逞一次，以后就永远落入其圈套、节奏之中。一个最简单的问题，请问，难道他们每一次提高额度，市场都要回调60%来等他们买入，这才是中国人的好客之道？要表现好客，2005年的1000点已经够了，以后还有，那不是傻蛋就是别有用心。
任何的资本市场，都有大鳄，如果杀光了本国的大鳄，那不过是让外国大鳄横行。中国的金融市场，也需要自己强大的海陆空三军，在现代社会里，这甚至是更为重要的国防力量。只有脑子都是废水的人才会认为，只有上涨才有操控，难道下跌就不可以操控？但现实却是，只有因拉抬坐牢的，却没有因打压坐牢的，还是问一个最简单的问题，导致2001年后，在中国经济飞速发展的背景下打压4年，近60%去请外国人客的人，是否要背负法律责任？是否需要去彻查某些外国资金违反中国法律的勾当？是否要对某些有罪恶勾当的资金全部没收、永远禁入？管理层的监管系统能不能环保一点，别光看着红，涨得多的，需不需要监控一下主要针对指标个股刻意打压的帐号？难道你们的分辨力连刻意打压与正常卖出都分不清楚？对那些大各大传播途径散播胡乱编造消息的是否要采取必要措施？难道在发生灾害时能允许人随意散播恐慌言论吗？现在的手段，难道还不足以对此进行有效措施吗？
对于全流通后的大股东，好好管好你们的企业，只要你的企业能在世界上为中国人扬眉吐气，那你的股价、财富自然也扬眉吐气，中国的资本市场会为所有有能力、有抱负的中国企业提供最强大的能量，这是你们最坚强的后盾，让你们去征服世界。一个没有征服世界雄心的中国企业，不配当中国资本市场的上市公司。
对于各路庄家，你们辛苦了，任何行业都有害群之马，庄家必须得到正名，不能因为少数的害群之马而败坏了整个行业。没有任何资本市场是不存在庄家的，但庄家的形式，也必须与时俱进，像以前那种老模式，路子将越来越窄。必须实现庄家新的模式，但无论模式如何，有一点是必须知道的，请管好自己的一亩三分地，别让鬼佬抄了后路。现在不过就1000来只股票，难道中国连1000来个合格的庄家都没有？任何一个中国庄家，最基本的标准就是，不能让鬼佬抄了后路，宁愿当山大王，也决不当汉奸头子吃鬼佬的屁。
对于基金，因为有些基金的汉奸背景，就不说他们了。所有不想汉奸化的基金，必须树立有中国特色的投资理念为己任，一个被鬼佬完全洗脑的基金，是没资格管理中国老百姓的钱的。
对于散户，一定只能拿出空闲的钱来参与资本市场，任何有压力的钱，都不能也不应该来这个战场中。对于个人来说，资本市场不过是生活的一部分，没必要为此而付出所有的生活。如果你市场中的钱不符合以上要求，那么请等待一个好的机会，把该留的钱留好，绝对不能因为股票而影响正常的生活。而对于那些无压力的钱，也不能去当炮灰了，风险太大的活动是绝对不能参加的。而且，大兵团作战，其实你们也帮不上什么忙，一定要等到买点，特别是大级别的买点出现后才介入，市场是合力的结果，等大兵团作战打出结果来，大合力合力出方向来，才好介入，否则刀光剑影、飞机导弹，弄伤了就不好了。像本ID这种人，就算打败了，也是好吃好住，一生无忧，但散户就不同了，所以一定记住下面几点：
散户三大纪律
一、只用空闲的钱参与市场
二、必须等大兵团作战有结果才介入，要等大级别的买点。即使是本ID输了，汉奸鬼佬赢了，他们最终也是要搞上去的，这种，复仇的种子才能保存，楚虽三户可亡秦，有种子就有希望。
三、坚决不抬汉奸鬼佬的高位轿子，要练好技术，从底位开始，逐步抽光他们的血。
盘子控在汉奸与鬼佬手里，是没有金融安全可言的，这需要中国的散户、大股东、庄家、基金及管理层共同的努力。为了打乱汉奸鬼佬的节奏，本ID可以牺牲掉，但希望能换来国的散户、大股东、庄家、基金及管理层共同的努力，一致对外。中国的资本市场，只能中国人说了算。
最后，临屏赋《满江红》以告国人。
满江红
缠中说禅
万古长空，今犹昔，一朝风月。
何处住？春花夏雨，秋鸿冬雪。
百代浮华皆作土，千江吸尽无堪说。
问世间，多少梦消磨、英雄血。
星旋轨，天补裂，山崩柱，河倾缺。
捣神宫鬼府，凤巢龙穴。
怒剑穿云惊浩宇，狂涛卷日横孤筏。
纵生死，劫火洗乾坤，齐欢悦。
有些市是必须逆着而为的。
罗杰斯，有种的和本ID来个PK
汉奸，有本事拿几十亿股联通把本ID砸死！
汉奸，本ID就把你们像面首一样玩弄！
最大的泡沫就是某些国人！

  • CCTV： 2007-07-05 08:29:52

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！

  • CCTV： 2007-07-05 08:32:01

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！看好买点才进去呀！！！！！

  • CCTV： 2007-07-05 08:33:55

    [匿名] 骏马

    2007-07-05 07:59:21
    缠师是智慧女神,她绝不会作无为的牺牲!

    --

    对呀！！！！千万别冲动！！！千万别追高呀！！！！

  • CCTV： 2007-07-05 08:35:56

    [匿名] 新浪网友

    2007-07-05 08:12:28
    ，风险太大的活动是绝对不能参加的。而且，大兵团作战，其实你们也帮不上什么忙，一定要等到买点，特别是大级别的买点出现后才介入，市场是合力的结果，等大兵团作战打出结果来，大合力合力出方向来，才好介入，否则刀光剑影、飞机导弹，弄伤了就不好了。

    博主太阴险!现在股票跌了那么多,不让散户买,自己去捡便宜货,等大兵团作战打出结果来,估计已经涨20%了.
    大家不要上当啊!

    --
    你SB呀！！！！大兵团打出结果就是出现买点！！！买点都是最低的！！！！！！！

  • CCTV： 2007-07-05 08:39:04

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！看好买点才进去呀！！！！！

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！看好买点才进去呀！！！！！

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！看好买点才进去呀！！！！！

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！看好买点才进去呀！！！！！

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！看好买点才进去呀！！！！！

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！看好买点才进去呀！！！！！

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！看好买点才进去呀！！！！！

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！看好买点才进去呀！！！！！

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！看好买点才进去呀！！！！！

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！看好买点才进去呀！！！！！

    大家不用冲动呀！！！！妹子打仗也不是胡打的！！！还是要看市场的走势来的！！！找到突破点才会出手，大家要珍惜自己手中的子弹呀！！！！！！！看好买点才进去呀！！！！！

  • CCTV： 2007-07-05 09:08:14

    [匿名] chinaren

    2007-07-05 09:06:38
    敬佩楼主的爱国之心

    但我发现缠论有其明显的缺陷： 就是无法严格确定背驰。

    研究过缠论的人都知道，背驰是最基础的，又是最重要的，判断不了背驰就无所谓买卖点。但博主对背驰没有给出明确的判断方法，有时说用均线，有时说用MACD的红绿线的长短，有时说用MACD的面积，但具体从哪根线到哪根线的面积又没说清楚。让缠迷们无所适从，这是缠论无法推广的主要原因。

    可能背驰并没有真正的标准，只是博主长期看盘形成的一种反射。就象两个美女站在那儿，让10个人判断，5个人说A漂亮，5个人说B漂亮，因为根本就没有真正的标准。10个缠迷对两段走势的判断，是不是也如此呢？

    --
    你根本都没看清楚妹子的课程！！！妹子的课程里都有！！！！！

  • CCTV： 2007-07-05 09:23:12

    [匿名] 新浪网友

    2007-07-05 09:21:06
    大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！大家别上当啊。今天暴跌，可别接盘啊！

    --
    你SB呀！！！！妹子什么时候让你现在买？？？？？看不到妹子说一定要等买点吗？？？？？？？？？？？？？

  • CCTV： 2007-07-05 09:37:29

    大盘连1分钟都没走好，妹子肯定不会现在出手的！！！！！大家别冲动！！！！！！！今天跌势很凶呀！！！！！！！

    大盘连1分钟都没走好，妹子肯定不会现在出手的！！！！！大家别冲动！！！！！！！今天跌势很凶呀！！！！！！！

    大盘连1分钟都没走好，妹子肯定不会现在出手的！！！！！大家别冲动！！！！！！！今天跌势很凶呀！！！！！！！

    大盘连1分钟都没走好，妹子肯定不会现在出手的！！！！！大家别冲动！！！！！！！今天跌势很凶呀！！！！！！！

    大盘连1分钟都没走好，妹子肯定不会现在出手的！！！！！大家别冲动！！！！！！！今天跌势很凶呀！！！！！！！

    大盘连1分钟都没走好，妹子肯定不会现在出手的！！！！！大家别冲动！！！！！！！今天跌势很凶呀！！！！！！！

  • CCTV： 2007-07-05 09:48:54

    大盘连1分钟都没走好，妹子肯定不会现在出手的！！！！！大家别冲动！！！！！！！今天跌势很凶呀！！！！！！！

    大盘连1分钟都没走好，妹子肯定不会现在出手的！！！！！大家别冲动！！！！！！！今天跌势很凶呀！！！！！！！

    大盘连1分钟都没走好，妹子肯定不会现在出手的！！！！！大家别冲动！！！！！！！今天跌势很凶呀！！！！！！！

    大盘连1分钟都没走好，妹子肯定不会现在出手的！！！！！大家别冲动！！！！！！！今天跌势很凶呀！！！！！！！

    大盘连1分钟都没走好，妹子肯定不会现在出手的！！！！！大家别冲动！！！！！！！今天跌势很凶呀！！！！！！！

    大盘连1分钟都没走好，妹子肯定不会现在出手的！！！！！大家别冲动！！！！！！！今天跌势很凶呀！！！！！！！

  • CCTV： 2007-07-05 09:51:36

    现在是线段的下跌走势，我估计妹子肯定是等线段背驰以后再出手的！！！！！！！！

  • CCTV： 2007-07-05 09:53:37

    [匿名] 3G

    2007-07-05 09:45:15
    楼主说过她有长虹

    --

    对！！！！！！

  • CCTV： 2007-07-05 10:08:17

    感觉还要下一波！！！！！！拉起来没量呀！！！！！！！！！！！！！！！下午机会大点！！！！！！！！

  • CCTV： 2007-07-05 10:10:11

    [匿名] 股痴

    2007-07-05 09:54:33
    CCTV

    2007-07-05 09:51:36
    现在是线段的下跌走势，我估计妹子肯定是等线段背驰以后再出手的！！！！！！！！

    知道妹子出手哪个股票吗.我知道!深圳的,四个字的.

    -
    还用你说！！！！000985！！！和中石油有关的！！！！！！不过这股票带不了人气呀！！！！！！！！盘子太小啦！！！！！！

  • CCTV： 2007-07-05 10:13:31

    感觉如果再杀一波就背驰啦！！！！！！！！！！！！！

  • CCTV： 2007-07-05 10:19:05

    注意看图形，MACD回拉0轴，至少还要杀一波！！！！！！！感觉不会刚破3724就回头的！！！！！估计要考验3700！！！！！！！！！！！！！！！

  • CCTV： 2007-07-05 10:25:16

    [匿名] 3G

    2007-07-05 10:22:53
    000985有可能再冲涨停，CCTV别说盘子小没号召力，如果有连续涨停的股票，人气会回来的。

    -
    可能呀！！！！大爷已经支持了1万股！！！！！！！！！！！

  • CCTV： 2007-07-05 10:26:51

    冲！！！！000985，妹子牛！！！！！！这方案厉害呀！！！！用中石油的子公司开跑！！！！！！！！！

  • CCTV： 2007-07-05 10:27:59

    是开炮！！！！写错啦！！！！！！！

  • CCTV： 2007-07-05 10:29:04

    大家看到没有！！！000985！！！！！！！这肯定是妹子的股票！！！！！！！3G说得没错！！！连续涨停来回人气！！！！！！！！！！

  • CCTV： 2007-07-05 10:30:33

    [匿名] 3G

    2007-07-05 10:29:000985！

    52
    楼主成功了！

    [匿名] 新浪网友

    2007-07-05 10:29:56
    怎么看出是妹子在拉0985？

    --
    天机不可泄露！！！！！！！

  • CCTV： 2007-07-05 10:43:32

    好。600640！！！！！！！！妹子说的整体上市概念！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-07-05 10:47:27

    CCTV

    2007-07-05 10:43:32
    好。600640！！！！！！！！妹子说的整体上市概念！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-07-05 10:55:57

    妹子发力了吗？？？？？？？？？？？

  • CCTV： 2007-07-05 11:10:58

    感觉压力很大呀！！！！

  • CCTV： 2007-07-05 11:24:15

    KAO，SB还在继续砸中石化！！！！！！！！！


即席口占七律感言

即席口占七律感言(2007-07-10 22:55:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000blo.html

即席口占七律感言
缠中说禅
心描意画自欢悲
几许贪嗔几许疑
一榻糊涂难得梦
百年忧患易成诗
风扬虎啸龙吟处
云涌水穷山尽时
今古纵横天地气
红尘滚滚死生之
3850点，残酷的多空无量鏖战

  • 缠中说禅 2007-07-10 22:58:15

    刚回来，把今天即席写的七律呈上，先下，明天见。

  • CCTV： 2007-07-11 09:15:10

    [匿名] 新浪网友

    2007-07-11 09:12:45
    把前面的图看了一下，缠中说禅的关于线段的定义似乎还是有点问题，从图中看，线段的终结不仅仅是走完三笔或者破坏上一段的结构，主要应该是当前线段内部趋势的结束，到此时线段完成。

    -
    你看什么的呀？？？？？？妹子说是至少走完三笔！！！！谁告诉你走完三笔呀？？？？？？？内部趋势不结束怎么会有破坏呀？？？？？

  • CCTV： 2007-07-11 09:29:07

    [匿名] 新浪网友

    2007-07-11 09:23:36
    CCTV，估计下今天大盘上午的走势，好不？

    -
    你怎么学妹子的理论的？？？？？不要预测！！！！！

  • CCTV： 2007-07-11 09:36:56

    000985！！！！！！！！爽死啦！！！！！！！！

  • CCTV： 2007-07-11 09:38:44

    [匿名] 新浪网友

    2007-07-11 09:32:48
    cctv,内部趋势不结束的时候已经破坏上一段也是有可能的，请看6-7段，为下平下的走势；7-8段中第二个绿色箭头前面的高点已经到了6-7段中间走平那一笔（如果这算是一笔）的上面，应该是已经破坏了6-7段的结构了吧，而7-8的趋势还没有结束。

    --

    晕，你没明白妹子说的线段必须线段破坏的意思吗？？？？？？？不是线段的破坏有什么用呀？？？？？？？

  • CCTV： 2007-07-11 09:49:56

    000985今天要调整啦！！！！！！不破5日线大爷不走！！！！！！！

  • CCTV： 2007-07-11 09:52:16

    注意，有人专门对中石化下手！！！！鬼子好狠呀！！！！！！！

  • CCTV： 2007-07-11 09:56:37

    3870是5分钟压力位！！！！！

  • CCTV： 2007-07-11 10:11:32

    这一下太关键啦！！！！没量就再冲3870！！！！今天如果过不了3870，要小心呀！！！！！

  • CCTV： 2007-07-11 10:13:06

    我KAO，关键时刻总是有人故意砸盘！！！！！

  • CCTV： 2007-07-11 10:14:09

    小丸子

    2007-07-11 10:12:20
    569好弱

    -
    大爷都提醒大家，这股票抗跌就要抗涨！！！除非大盘突破3900点！！！！！！！

  • CCTV： 2007-07-11 10:15:40

    冲！！！！！！！！！！别一到3870就阳痿呀！！！！！！

  • CCTV： 2007-07-11 10:21:07

    就看3870啦！！！！！站不住还是瞎折腾呀！！！！！！

  • CCTV： 2007-07-11 10:22:30

    [匿名] 新浪网友

    2007-07-11 10:18:43
    CCTV,过了3870，哈哈，就是不晓得妹子的636，什么时间才会动那么一下哦

    -
    那股票一看就知道借利空吸货！！！！！！现在好多股票都是等大盘突破妹子说的3919点才会动的！！！！！

  • CCTV： 2007-07-11 10:29:18

    晕，3870还真TM有力量！！！！！！！！

  • CCTV： 2007-07-11 10:39:16

    我KAO，快看中石化！！！！鬼子开始专门针对妹子啦！！！！！400多万股压呀！！！！！！！

  • CCTV： 2007-07-11 10:47:40

    感觉3870还是过不去呀！！！！！！！！！

  • CCTV： 2007-07-11 11:03:40

    我KAO，大爷的感觉也太好啦！！！！！

    [匿名] CCTV

    2007-07-11 10:47:40
    感觉3870还是过不去呀！！！！！！！！！

  • CCTV： 2007-07-11 11:10:31

    拉不回3850，还要跳！！！！！！！！

  • CCTV： 2007-07-11 11:23:37

    我KAO，大爷也太厉害啦！！！！！

    [匿名] CCTV

    2007-07-11 11:10:31
    拉不回3850，还要跳！！！！！！！！

  • CCTV： 2007-07-11 11:29:53

    好啦！！！就看下午啦！！！！！！！看有没有买点呀！！！3832点关键呀！！！！！！！

  • CCTV： 2007-07-11 13:06:03

    对！！！！！同意上面有人说的，大爷不能在这里乱说大盘，让汉奸利用啦！！！！！！！！自己按妹子的分段理论看吧！！！！大爷不说啦！！！！！！！！！！！！不能给妹子添麻烦！！！！！！！

  • CCTV： 2007-07-11 13:13:45

    妹子强呀！！！！！！哈哈！！！！！这也太突然啦！！！！！！！！！

  • CCTV： 2007-07-11 13:26:44

    KAO，真是针锋相对呀！！！看中石化！！！！！

  • CCTV： 2007-07-11 13:48:11

    拉锯战！！！！！！！

  • CCTV： 2007-07-11 14:35:56

    真TM惨烈呀！！！！！！！！！！！！！！！

  • CCTV： 2007-07-11 14:58:07

    妹子和汉奸好象都很强硬呀！！！！！！明天还要搞呀！！！！！

  • CCTV： 2007-07-11 15:01:28

    上面让妹子中石化收12.7就好的哥们！！！你太牛啦！！！！！！


打油诗一首：反恐

打油诗一首：反恐(2007-07-12 23:53:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bmw.html

席间聊及油价，回家临屏补打油诗一首
反恐
缠中说禅
自由世界多枪炮
邪恶国家修理先
输出乖张新理念
赢回实际大油田
克隆民主伊拉克
坚守人权美利坚
神圣同盟神保佑
安拉上帝斗翻天
坠石化光剑，兵临3919点颈线

  • 缠中说禅 2007-07-12 23:58:23

    各位好，太晚，要休息了，明天还要忙，再见。

  • CCTV： 2007-07-13 08:51:18

    妹子老是半夜发帖子可不好呀！！！！！！！！睡眠不足容易老呀！！！！！！！！！！！！！！

  • CCTV： 2007-07-13 09:33:24

    今天不要太乐观呀！！！！！！！没量戏不大呀！！！！

  • CCTV： 2007-07-13 09:52:32

    哈哈！！！！！大爷又说对啦！！！！！

    [匿名] CCTV

    2007-07-13 09:33:24
    今天不要太乐观呀！！！！！！！没量戏不大呀！！！！

  • CCTV： 2007-07-13 11:33:28

    现在最惨是没量呀！！！！！！！！！！！没量突破也没戏呀！！！！！！！！！！！

  • CCTV： 2007-07-13 12:53:30

    大爷估计今天到14点45分钟才有结果！！！！！！周末的消息好重要呀！！！！！！！！！！！！！！

  • CCTV： 2007-07-13 13:27:22

    又是中石化！！！！！！！！！！！妹子的节奏太好啦！！！！！！！！！！

  • CCTV： 2007-07-13 13:39:15

    又一次冲锋！！！！！！！！好象量还是不够呀！！！！！！！！！！快放量呀！！！！！！！！！

  • CCTV： 2007-07-13 13:44:47

    不行！！！！！量跟不上！！！！！！！！！

  • CCTV： 2007-07-13 13:53:30

    大爷观察600640好多天啦！！！！这股票一定有问题呀！！！！！！！！！！

  • CCTV： 2007-07-13 14:00:36

    量！！！！！！没量会被砸呀！！！！！量快出来呀！！！！！！！

  • CCTV： 2007-07-13 14:03:36

    真的被砸啦！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-07-13 14:09:03

    这一下关键啦！！！！！！

  • CCTV： 2007-07-13 14:14:47

    大爷开盘宣布没量没戏！！！！！！不是还有人不服吗？？？？？现在怎么样呀！！！！！！

  • CCTV： 2007-07-13 14:19:08

    大爷估计，现在都在打听周末消息！！！！！！大爷中午开盘宣布45分钟才有结果！！！！！！！！！！！！怎么样呀？？？？？？？？

  • CCTV： 2007-07-13 14:30:38

    45分！！！！！！！！！！！！！！

  • CCTV： 2007-07-13 14:39:21

    600640！！！！！！大爷上面可提醒啦！！！！！！！！！！

  • CCTV： 2007-07-13 14:41:13

    [匿名] 新浪网友

    2007-07-13 14:35:24
    CCTV你的985走了吗

    -

    换600640啦！！！！！下周出600640接回来！！！！

  • CCTV： 2007-07-13 14:42:40

    000985调整后应该还要大涨！！！！！！！迎接中石油回来！！！！！！！！！！

  • CCTV： 2007-07-13 14:44:33

    600640现在别买啦！！！！！！！！12.8是强阻力！！！！！！！！！！

  • CCTV： 2007-07-13 14:45:51

    45分关键一刻！！！！！！！！！！！

  • CCTV： 2007-07-13 14:48:53

    看来消息不明朗呀！！！！！！！都不愿意先出手！！！！！！！！！！！！！

  • CCTV： 2007-07-13 14:51:08

    有人故意砸中石化！！！！！！！！！！！！最后10分钟激烈呀！！！！！！！

  • CCTV： 2007-07-13 14:57:45

    KAO！！！！！今天地量？？？？？？？？这样不行呀！！！！！！！！！

  • CCTV： 2007-07-13 14:59:45

    最后一分钟还有人砸盘！！！！！太变态啦！！！！！！！！妹子真不容易呀！！！！这样都扛住啦！！！！！！！！

  • CCTV： 2007-07-13 15:01:55

    没量没戏呀！！！！！！！！！！！！！


七律：醉夜

七律：醉夜(2007-07-29 11:31:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bz1.html

对不起，在京郊腐败，没在家里，不能上传音乐，承诺的音乐会没法开了。聊赋七律一首替之，请原谅。
醉夜
缠中说禅
一樽倾洒大千尘
半榻清凉不系身
酌斗斟江筵万象
披云揽月舞三人
情耽朝暮心同死
怪变乾坤眼未新
海沸山颠酣此醉
风雷捭阖任天真


七律：新新人类

七律：新新人类(2007-08-02 22:17:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c1p.html

今晚家里吃饭时，聊起“超女”、“快男”、90后粉丝，现用七律打油一首给他们画个像：
新新人类
缠中说禅
新新人类苦经营
另类潮流另类名
拒绝崇高大叙事
传播通俗小言情
马蜂窝后撒无赖
老鼠店中装有成
玩转全球湿湿碎
牛皮吹破太阳城

  • CCTV： 2007-08-03 09:50:45

    哈哈哈哈哈！！！大爷的南航看见没！！！！！！！

  • CCTV： 2007-08-03 11:25:04

    大盘要调整啦！！！！！！！

  • CCTV： 2007-08-03 13:31:48

    大爷三天挣了20万！！！喝酒去啦！！！！！！气死大SB！！！！！！！！

  • CCTV： 2007-08-03 14:13:23

    大爷这两天就玩南航正股和认沽！！！！！哈哈哈哈哈哈！！！！！！！！


七律：8月8日祭矿难冤魂

七律：8月8日祭矿难冤魂 (2007-08-08 22:24:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c4u.html

从东方君悦法式腐败出来，刚碰上大型活动封路，车行缓慢，无聊间，忽忆矿难图景，闪映喧天霓虹影间，有感而赋七律一首以祭矿难冤魂。
8月8日祭矿难冤魂
缠中说禅
狂野倾风海倾杯
怒云翻涌百万雷
黑金地降虎狼界
紫血天升神鬼台
贱命今宵皆贱土
新魂来日又新煤
黄泉犹有清凉处
劫火焚空慎莫回

  • 缠中说禅 2007-08-08 22:26:21

    对不起，字体大小选择不起作用，所以字体出来都很小，本ID电脑水平有限，所以各位只能将就看了。

    先下，再见。

  • CCTV： 2007-08-08 22:40:07

    妹子什么时候出新教程啊？

  • CCTV： 2007-08-09 10:57:49

    冲啊,


七夕七律赠牛郎

七夕七律赠牛郎(2007-08-19 13:30:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ca0.html

恰逢七夕，不可无诗。九天织女，一地牛郎，鹊桥夜夜贯霓虹，月朦胧、鸟朦胧，过桥费只二三铜，诗曰：
七夕七律赠牛郎
缠中说禅
昨日风流今土巴
新潮美草竞香花
好男儿丸子腰子
大丈夫三爷二爷
武曌宫中情不了
文明世界爱无遮
英雄煮酒雷霆激
一夜牛郎一夜家
本ID十八岁写的第一首无调性音乐《寂》


七律：物理/五律：几何

七律：物理/五律：几何(2007-08-22 23:15:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cc8.html

回来太晚，3个来小时后，本ID要干一件超级幼稚的事情，大概要5点以后才能再睡，所以必须抓紧时间休息，帖子不能写了。昨天说到物理与几何，就以此为题口占两首，各位将就着看，有兴趣的，请同看英德之战。
物理
缠中说禅
刍狗安知天地仁
自然轨则自成真
人生毕竟心缘物
物理何须神造人
分量相加成合力
玄能互涉化凡尘
时空翻覆超弦舞
幻作清江万叠粼
几何
缠中说禅
万象皆归数
乾坤重几何
时空旋卷曲
弦膜幻巍峨
力爆虚空态
场传物质波
纤维丛怒放
一束一星河


七律：死水

七律：死水 (2007-08-30 21:27:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cfk.html

白话文是否适合写诗，大概等白话文被消灭后还是一个问题。今天偶然再看到闻一多的《死水》，如以前所看，依然没感觉。白话文的诗，在现在那些所谓的诗人手里，继续小圈子地湿下去。

古代没有诗人，古代，诗只是每个人一种表达的习惯。有人可能反驳这种说法，例如，没读过书的人怎么会写诗。事实上，古代的民歌，就是最好的诗，都来自没有读过书的人。

什么是诗？只有心灵彻底明澈时，才有诗。白话也会有可诗的地方，但一定不是如闻一多之流所写的。这类所谓的诗，最多属于CCTV晚会上朗诵文稿中的上者。

对于白话文写的诗，对本ID有一个用处，就是作为艺术歌曲的歌词去谱曲，如此而已。

无聊间，用“死水”胡诌七律一首。

死水

缠中说禅

一潭死水一乌瞳

万世深幽对碧穹

偶有涟漪明月下

非留光影乱云中

由它天上阴晴易

任尔人间污净充

终古依然孤傲色

乾坤刹那摄无穷

附录

死水

闻一多

这是一沟绝望的死水，

清风吹不起半点漪沦。

不如多扔些破铜烂铁，

爽性泼你的剩菜残羹。

也许铜的要绿成翡翠，

铁罐上绣出几瓣桃花；

在让油腻织一层罗绮，

霉菌给他蒸出些云霞。

让死水酵成一沟绿酒，

漂满了珍珠似的白沫；

小珠们笑声变成大珠，

又被偷酒的花蚊咬破。

那么一沟绝望的死水，

也就夸得上几分鲜明。

如果青蛙耐不住寂寞，

又算死水叫出了歌声。

这是一沟绝望的死水，

这里断不是美的所在，

不如让给丑恶来开垦，

看他造出个什么世界。


七律：星灯

七律：星灯(2007-09-04 23:03:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cht.html

下午4点开始，折腾到现在才到家，够无聊的。也没写任何东西的兴趣了，就用旧作一首敷衍一下各位，愿各位都能好梦一把。
星灯
缠中说禅
星灯万点湛天街
银汉舒波日月崖
玉宇琴音玛瑙石
瑶池舞影水晶鞋
空中宫阙春云曳
梦后楼台晓雾埋
难枕相思露华重
碧宵魂荡九风排


七律：京洛

七律：京洛 (2007-09-15 11:55:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000clu.html

昨夜回来，“ 刚从北京著名的快刀之一回来 ”把北京圈子修理一把，这绝对与小二无关。没有小二，该修理的还要修理。现在，这腐烂已全面蔓延，类似“华人三高”的无耻勾当，只不过证明，在北京，文化已彻底面首。
被政治面首、被经济面首、被传统面首、被潮流面首、被面首面首，北京的圈子里，还有一个非面首吗？
当然，北京依然可爱，但北京的可爱，绝对不在于被夕阳所历史的九重宫阙、被风云所现实的宫阙九重，更不在于那些所谓的古迹名胜以及被矫情着追忆的胡同城墙。北京的可爱只在于，这里有世界上最贪嗔痴疑的共业交织，这里有世界上最精彩现成的浮世绘，透不过北京的，都只不过是红尘里的痴儿。
当然，北京还有一天星月下的雪野温泉，让宇宙在冰与火间敞亮。不过，如今的北京，冬天已不爱下雪了。
京洛
缠中说禅
京洛烟埃没马头
听风看雨古神州
红尘岁月鱼千里
白眼乾坤貉一丘
能醉弓觞真乐事
曾思杯海未闲鸥
伐山鼓橐穷源底
笔抖雷霆回万牛


忽闻台风可休市，聊赋七律说《风灾》

忽闻台风可休市，聊赋七律说《风灾》(2007-09-18 22:53:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cnh.html

回来晚了，有点累。听说上海那边，明天有可能因为台风休市，借个话头，写首七律敷衍一下各位。可惜，就算上海休市，深圳也还开，十一将至，真是有点无心恋战了，干脆都放假休息，游山玩水去，不亦快哉？
今天，急着外出，把107写成108，后来是在谈完一轮，去吃饭的路上车里改的。
现在发现各位对那些古怪的分段还是有点乱，那些古怪的分段，经常是因为第一次笔破坏时，延伸不出线段来，例如，今天图里绿箭头所指的地方，顶和底分型经过包含处理后中间没有K线了，这就不能算一笔。
本ID想了想，计算了一下能量力度，觉得以后可以把笔的成立条件略微放松一下，就是一笔必须满足以下两个条件：1、顶分型与底分型经过包含处理后，不允许共用K线，也就是不能有一K线分别属于顶分型与底分型，这条件和原来是一样的，这一点绝对不能放松，因为这样，才能保证足够的能量力度；2、在满足1的前提下，顶分型中最高K线和底分型的最低K线之间（不包括这两K线），不考虑包含关系，至少有3根（包括3根）以上K线。显然，第二个条件，比原来分型间必须有独立K线的一条，要稍微放松了一点，这样，象今天绿箭头所指的地方，就是一笔了，相应那三笔下来就构成一段了，整个划分就不会出现比较古怪的线段。
对线段一直比较晕的人，这个新的条件大概容易处理一点，至少可以避开处理如106到107这样复杂的线段，而这，本ID刚计算过，也不会影响整个线段的动力学能量。但103-104这样的线段，是无法更改的，这类线段必须能够处理。
另外，以前也说明过，现在再说一次，本ID平时交易时不用同花顺，只是本ID用的系统网上没有，所以那里的标记无法搞过来，因此，本ID在同花顺上的标记，都是收盘后才弄的，而两套系统的数据经常有点小出入，有时候偷懒，就照抄过去，偶尔就会出问题。其实，本ID这个示范，只是为了让各位能明白真正的划分，只是一个示范，如果你真明白了划分的原则，不看也可以，根据自己系统的数据，都有唯一正确的答案。分型、笔、线段，都是最基本的准备，关键还是通过这去分别出更高级别的走势类型，那才是操作的关键之处。所以，一定要把这两部分的区别搞清楚。
不说了，本ID写的七律来也，上海的朋友，看看和外面的比怎么样？
风灾
缠中说禅
层城飙卷万星帷
昆柱倾摧折纆徽
天海低昂惊叠错
云山吞吐莽相围
九重阊阖龙虎散
六道娑婆神鬼饥
斗碾参磨冰火淬
茫茫三界只灰飞


都是月亮惹的祸（附录七古：中秋见月）

都是月亮惹的祸（附录七古：中秋见月） (2007-09-25 15:49:49)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cqh.html

从上周就开始告诉各位，月儿圆，有震荡，昨天最后一句还特别强调“月亮圆了，注意短线震荡的加大”，因此，对今天的震荡，如果还把握不住，那只能证明，你确实不适宜短线操作，那就中线点，无所谓的。中线上，大盘的压力越来越大，如果不是有人为了新股护盘，今天可不止跌这么点。
至于本ID的理论有没有用，这个问题根本无须讨论，如果你连今天划分中132（13点46）的第三类卖点都没当下看出来，那就更没资格讨论这个问题。看看132与129（9点47）之间不到半点的差距，就知道这理论的力量有多大。
现在的人都很奇怪，似乎全世界的人都欠了他的，你考不上北大，那一定是老师的错，老师欠了你的。你学不会几何，那几何肯定错了，就如同今晚的月亮，都是他的错。本ID对这套逻辑从来没兴趣搭理，本ID又不是卖月饼的，过了今晚，本ID的理论依然框架着所有的股票走势，就如同三角形之和180度框架着欧几里德平面上的图形。
个股方面，说句梦话，千万别信：可以开始关注两只股票600319、000822，这都是基本面上有可能出现重大变化的。不过必须声明：由于目前大盘的位置十分危险，对个股的介入，一定要在大级别的买卖点。有些股票，如果技术好的，可以不断震荡减低成本去介入，例如600078。毕竟现在不是3000点，1000点，没有什么便宜的价位了，如果成本没本事降下来，最好就什么都别介入，等大盘暴跌再说。如果有那本事，那就无所谓了。
无聊的股票，就不说了，这里有本ID的七古旧作一首，祝各位中秋好。补充一句，如果连平水韵都没搞明白，就不要批评本ID的韵不对了，本ID的七古都从来不借邻韵，别说律诗了。
中秋见月
缠中说禅
一轮喷吐天海倾
荡雾崩云万峰明
虹光瑞气流叠彩
银汉挽洗玉眸清
皓魄皎魂当空舞
仙籁无弦惊花羽
忽抟扶摇上苍冥
桂香散落如星雨
水晶宫阙瑶琴错
飞镜琼台青烟薄
云母屏前泪嫦娥
岁岁今宵悔灵药
朱帘卷出人间世
今古潮生杯中逝
把酒问天天不言
江湖阴晴孤舟系
广寒一醉三千年
依旧有月今夜圆
何须长圆如此夜
梦马安逐羲和鞭
碧虚群动霎然寂
冰盘天心光欲滴
参奔斗旋一时间
乾坤声裂何处笛
流萤栖鹊草木闲
暗河一抹水潺潺
金樽易浅天易老
未赋红尘行路难
凉月渐斜东渐白
光残露满窗前石
晚上都好好陪父母家人，今晚就不写帖子了。
先下，再见。


《子夜歌》-步韵宋（南朝）《子夜歌》四首

《子夜歌》-步韵宋（南朝）《子夜歌》四首(2007-09-27 23:18:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000crq.html

对不起，刚回到家。今天不错，发现一个特别好的企业，看来中国的企业真是藏龙卧虎，这也是中国20年大牛市真正的基础。
好了，回来太晚，就不写什么帖子了，把本ID写的《子夜歌》-步韵宋（南朝）《子夜歌》四首贴上来。
《子夜歌》
-步韵宋（南朝）《 子夜歌》四首
缠中说禅
一
月没风不起
侬心竟何当
夜夜长不寐
怕见梦里郎
二
春雨云外山
秋风江上渚
风雨两回眸
回眸偏是汝
三
行行复行行
行行无一事
不折雪夜梅
不寄相思意
四
侬心金石心
侬情冰雪情
金石化明月
冰雪照月明


步友四言四韵

步友四言四韵(2007-10-04 15:18:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cvu.html

旅途中收朋友四言诗，步韵一首转发上来，7号回京装修验收。
各位安好，再见。
步友四言四韵
缠中说禅
斵绿绮琴
温青田酒
一咏一觞
奉兰亭友
子奇弱冠
冯唐皓首
低昂相与
风雨曩旧

  • CCTV： 2007-10-05 09:38:26

    丝广里姐姐,妹妹我为您着急啊,别写诗了,您一写诗出来,那孔男人孔庆东就坏笑......

  • CCTV： 2007-10-07 00:31:48

    靠！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


终于要北大了

终于要北大了(2007-10-14 14:08:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e13.html

谜底揭开了就不是谜底了，终于要北大了，准确说，北大，终于有机会了。说这就足够了，该知道的时候总会时候的。
但不管是北大还是清华南开，中国经济都将面临一个严重的关口。痴人在说梦的时候，秃鹰已经在飞翔。
最后，用一首五律《无题》作结，孔男人如果有兴趣，是可以步韵一首的，前提是能看明白，否则，本ID要继续鄙视中文系。
无题
缠中说禅
雨余炎暑褪
云破西山添
不见日沉阁
惟听风入帘
无书眠处枕
有梦觉时潜
万籁深如海
遥天纤月纤


解盘兼北京旅游指南，为奥运贡献一把

解盘兼北京旅游指南，为奥运贡献一把(2007-10-17 22:36:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e3e.html

对不起，刚回家。今天大盘，继续6124下来的中枢震荡，技术上，能否震荡出5分钟中枢，明天就有分晓，然后就是该中枢的第三类买卖点问题。现在，无论怎么走，都没太大意义，关键是会议结束后基本面的进展速度，这决定该冲顶游戏的结束时间。
个股方面，题材股继续活跃。中字头，由于今天被点名批评，所以休息时间延长点，需要诸如中石油等回归题材的再度明确。这一次的中字头启动，就留给多头吧，本ID就没兴趣了，这就是一个节奏问题，只抬第一波，决不搞第二波，这就是操作的微妙之处。
好了，今天就把两个帖子合一了。飞机上想了想，写了两首五律，就当一个北京旅游的指南。
累了，在外面快一周时间，本来一天的出差延长，不过这个成果大大的，值得。以后，本ID将大大地制造股票，PE一把给市场，也让市场300元买买本ID1元的股票。
先下，再见。请看北京旅游指南，为奥运贡献一把。
登长城
缠中说禅
登长城一游
无处可淹留
纵目云遮目
转头风打头
何曾御虎豹
终古圈羊牛
惟与人夸口
今能见月球
游故宫
缠中说禅
墙兮一何峻
苍生血染红
方圆千亩宅
兴败两朝空
土积煤山树
旗更瀛海风
只今南北客
尽日闹哄哄


北京旅游指南三：京秋红叶

北京旅游指南三：京秋红叶 (2007-10-21 15:58:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e5f.html

秋天，北京最好的季节，现在到了最黄金的时段。香山那边的红叶，名是有了，却太闹，远不如诸多无名山岭的红叶来得天真有趣。写首五古，也给现在来不了北京的朋友指南指南。
京秋红叶

缠中说禅

京华秋光好

红叶满西北

合沓经霜染

五彩流颜色

高空涵万象

浮景变顷刻

悠悠日气转

采采云霞织

飘鹞登岑椒

迢递望天侧


血凝心裂，苍天啊！

血凝心裂，苍天啊！(2007-11-07 22:19:36)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eei.html

有些事情，真是不该知道，知道了，只能让人绝望。注意，本ID可不是说股票，股票算什么？
有些事情，真是超越了一切底线，让人血凝心裂，苍天啊！
酒后，并不一定能真言。不能言，七步诗。苹果、苹果，我的苹果。
即事无言
缠中说禅
红尘有路尽迷途
圣代无心作圣徒
鬼眼青犹青眼鬼
胡须赤更赤须胡
潮来天地谁千载
云变古今焉五湖
紫血残阳平岭外
大江东去几踟蹰


酒醒步“牛、流、秋、愁”韵成五律六首

酒醒步“牛、流、秋、愁”韵成五律六首 (2007-11-17 13:35:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eid.html

刚到北京，把早上酒醒后步“牛、流、秋、愁”韵所成五律六首抄录如下：
酒醒步“牛、流、秋、愁”韵成五律六首
缠中说禅
一
吸尽西江酒
长歌摧斗牛
裂云天地枕
日月掌中流
光影澄波起
鱼迷碧海秋
萧萧风雨夜
醒醉古今愁
二
恍惚凌霄汉
扶摇攀斗牛
天风六龙散
海气万星流
窗入楚山晓
门开湘水秋
短诗消宿酒
残梦酿新愁
三
风云多虎豹
奔走几羊牛
天地孤身立
兴亡双泪流
民兮心欲晓
国矣鬓先秋
漫漫何修远
独担江海愁
四
不辩红黄白
全称风马牛
狼羊同代表
清浊共潮流
尽舞中天日
谁观一叶秋
古今多少事
梦破只余愁
五
慎对千夫指
存疑孺子牛
龙蛇无异穴
泾渭可同流
东海黄非雨
西山红岂秋
神言九门挂
鬼哭九天愁
六
庖丁今技拙
举世解金牛
无品可商品
入流皆物流
尽如情一夜
何必业千秋
张衡徒费事
痴心赋四愁

  • CCTV： 2007-11-18 13:09:53

    天堂的钥匙－－－－－怎哪么爱刷屏,真TMD缺德@


没雪的日子，赋七律：雪域

没雪的日子，赋七律：雪域(2007-12-08 10:16:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007t1e.html

抱歉上来一看，昨天重复发也发不出的帖子竟然都出来了，各位也将就一下，新浪也就是一年出N次问题，没什么不可原谅的。
一个本该大雪纷飞的季节，被人类的恶行闹得雪影都不见了，看来要抓紧时间泡温泉，过N年，连温泉都要人造，那真是美好新世界啊。
在没雪的日子里，只是聊赋七律解解谗。难道再过N年，我们都要在文字、影象中去感受什么是雪吗？
雪域
缠中说禅
寒云簇拥万山尖
亿劫风狂雪气严
银海排天斡地倒
玉龙吞斗噬星潜
去来今断十方寂
心意识迷空界淹
一点冰流不尽火
千磨百炼究何添


也来歌功颂德一番

也来歌功颂德一番(2007-12-12 21:28:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007ul2.html

今天早上的利物浦最利物浦地利物浦了一把，没什么可太兴奋的。倒是这两天，歌功颂德的声音图象铺天盖地，搞得嫦娥她姥姥失色、吴刚他爷爷失身、连玉兔它婶婶也失态地满宇宙乱窜。本ID本没有如此歌功颂德的爱好，不过觉得不凑凑热闹，也太对不住嫦娥她姥姥、吴刚他爷爷、玉兔它婶婶了，看来不整点来风雅颂一番确实要落伍啊。
一样的流水，一样的月光，今晚的月光下，如常地又会发生点什么事情呢？
请听---
风：鸡言
缠中说禅
华灯掩月映天明
绿艳红芳几送迎
笑媚杯前真抵死
泪垂人后且偷生
有花终化他朝土
无梦难回往日情
柳絮如飞柳如是
淮南公子又呼名
雅：鸭语
缠中说禅
女财男貌又何妨
一夜风流一夜长
酒屋无人不情色
荷包够水可天光
从来未做何来爱
终是难开非是房
共碎露缘跟感觉
高低价格好商量
颂：狐话
缠中说禅
神州今古几垂帘
又得糊涂一梦占
纵是沉身他日海
安能低首别人檐
全球化下多风雨
万国旗中少斧镰
冷眼尘寰神鬼戏
咖啡饮罢饮毛尖


今天说股票是无耻的

今天说股票是无耻的(2007-12-13 15:11:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007uss.html

今天，不说股票，今天说股票是无耻的，要说明早说。
今晚，有朋自东南而来，二锅头已备好，亦可“何以解忧，惟有杜康”一番矣。
今晚无帖，只有二锅头。
无事，珍重。
南京大屠杀七十年祭
缠中说禅
一
金陵王气压扬州
大国生民不缺头
三十万人同日死
断无一个属公侯
二
钟山风雨几苍黄
江水依然日月长
七十年翻雄国梦
赚来东海小鹰狂

  • 缠中说禅 2007-12-13 15:23:08

    股票明早说，先下，再见。


再赋《临江仙》

再赋《临江仙》(2007-12-15 12:07:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007vh8.html

又是大清早才睡的，刚起来，心里不爽。昨天晚上又喝酒了，喝的是老窖，结果早上一看，见到“ 泸州老窖北京公司要求全员辞职 ”的新闻，更不爽，看来这老窖已经也没法喝了。
本ID相信，只要在资本的世界里，一切的消费后面都是血和泪。当我们享受冬天的供暖时，里面有多少矿工的白骨？当我们住着别墅公寓时，每一个地基下面有多少冤魂和血泪？每一个房地产商、煤老大的手上，又欠下了多少血债？
当然，人类就是在血与铁中所谓着进化，但一个人存在的价值，无非两种：一、用更大的血与铁掩盖一切；二、把血与铁的根给拔掉。第一种方式，无疑是很现实地可以爽一把的，而第二种，在现实中注定是乌托邦。
但没有乌托邦的人类，不过是猩猩而已。人类的伟大在于，有人愿意为乌托邦而死而不计算任何物质、精神等等的代价。
只知道当下的只是奴隶，而人，就是要非其当下，没有这非其当下的分力，人还在树上呆着。
一切都是合力的结果，只有让非其当下的分力强大了，才可能非其当下。如何强大非其当下的分力？就是对当下抽筋拔骨，用所有当下的血泪法则去非其当下。用其法则，不是承认其法则，而是用其法则毁其法则。
刀可以杀人，同样可以活人。但前提是，你首先得有刀，刀指代着一切的力量。
本ID开这博客时，第一篇就是一首《临江仙》：
新居落成，新春将至，聊赋《临江仙》以记之
缠中说禅
浊水倾波三万里，愀然独坐孤峰。龙潜狮睡候飙风。无情皆竖子，有泪亦英雄。
长剑倚天星斗烂，古今过眼成空。乾坤俯仰任穷通。半轮沧海上，一苇大江东。
今天，再赋一首，看各位更喜欢哪首：
临江仙
缠中说禅
木落沙黄边草白
高天雾尽云穷
关山映日水流空
千秋凛然气
万里快哉风
独对危垣今古寂
何寻去迹来踪
乾坤影入有无中
壮怀犹激烈
寥廓扫青锋

  • 缠中说禅 2007-12-15 12:18:17

    [匿名] 弟子王虎 删除此人所有评论

    2007-12-15 12:14:56
    如何见得第八识，望禅师开示

    =
    你又如何不见得第八识？

    先下，再见。


真是无奈，越来越身不由己（七律一首）

真是无奈，越来越身不由己（七律一首） (2007-12-19 20:43:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007x2g.html

9点要去喝茶，很无聊的事情，赶快说上两句。明天还要出一次差，不过是晚上的事，明晚的帖子是不能写了。不过，在4点多会给出一个关于明年大盘的基本分析。
这个差真是不想去，但本ID就是心太软，特别一个50来的父字辈老男人说尽好话要你过去帮忙，真没办法拒绝，无聊呀。本ID这边还有一大堆事情等着处理，为一件无聊的事情浪费N天时间，真是脑子进水了。
本ID现在经常处于这种无聊的状态，就是一大堆无聊的人求你办这办那，就像等一下的茶，本ID都不知道为什么要去。其实，下午已经有一次无聊的会面了，一个老熟人，拿着一大堆项目，让本ID投这投那，本ID转弯抹角地告诉他，如果本ID真投了他那些无聊项目，本ID已经都没脸在市场混了。有时候，就不想撕破那脸皮。
本ID就奇怪了，自己从小开始就不爱求人，真记不住什么时候求过人办事。不知道什么时候欠下这么多无聊的债，还都还不清。一定是N个前生求人求得太多，今生来还债来了。
人，生下来，就是为了还债来的，如果能尽量少欠新的债，大概就是最幸福的。
闲话不想说了，胡诌一首七律打发各位，抱歉了。
流落
缠中说禅
流落红尘终是苦
断无真乐可拈提
贪痴易见三涂道
信义难寻五色泥
意画心描诤黑白
神谋鬼诈唬东西
百年老醉南柯梦
别样生涯一样迷


饭后无聊，将前夜所写草成五律一首

饭后无聊，将前夜所写草成五律一首(2007-12-23 13:49:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007y72.html

晚上就回北京，听说北京现在阳光明媚，可惜回到时只能看到满大街的灯泡在浪费能源。
人，首先要老老实实做人。但，人如果只能是人，那这人也只能是废人。人就是你的当下，不离当下，不即当下，连这都不明白，算是白活了。
在外面，就不写长篇文章了，诗歌能成为诗歌，也是不离当下、不即当下。
子夜偶题
缠中说禅
大梦囚天地
襟怀各选之
悲欣心绘物
醒醉业成时
盛世华灯夜
孤窗独影谁
旋回生死渡
几木几盲龟


胡汉三又回来了？

胡汉三又回来了？(2007-12-26 21:06:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007z33.html

刚看到 洛阳烈士陵墓让位商业墓地被夷为平地 的新闻，什么都不想写，心里堵得慌。
按道理，现在出什么新鲜事都不会觉得奇怪，你说现在什么事不敢整出来？但还是堵得慌。
本ID不想制造地域争论，但河南，姜子牙、老子、庄子、吴起、杜甫、韩愈、岳飞的故乡，特别还是戚继光的故乡，竟然在小日本来的时候，不少当地农民自发地起来帮助日本人，这样的历史事实意味着什么？
自从满人以十万之众横扫中原之后，中国人的脊梁就断了。其实并不是哪个地域的问题，日本之祸、八国联军之灾、鸦片战争之恨，早在那吴三桂之流那里种下了。
在很多人看来，日本不过是另一拨满人。那些帮助日本人的河南人看来，老蒋炸花园口把他们坑苦了，而日本人的王师，是有着真正中华文化传统的王师，到现在，很多人还在谈论所谓日本人如何真正保留了中国的文化。
这种逻辑推演下去，美国人来了，有人也要夹道欢迎，为什么？他们送来了能把人忽悠得高潮叠起的民主呀。其实，很多人早就等不及了，天天晚上对于月亮表达：美人，你在哪里啊？！
历史就是这么残酷，残酷的历史证明了，如果有类似的未来，这未来只会更加残酷。
洛阳烈士墓被夷平
缠中说禅
甲门华宅紫金街
大府高衙白玉阶
盛世神州千万里
何寻七尺葬忠骸


诗人画廊（一）：李煜/李商隐

诗人画廊（一）：李煜/李商隐(2008-01-05 10:09:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c010082xi.html

对于被白话文毒害的人来说，律诗有所谓的枷锁。其实，律诗哪里有枷锁？本ID只看到自由。从今天开始，本ID就要用七律给世界上自古以来本ID看得上眼的诗人画像，组成一诗人的画廊。这画廊要慢慢来，先请出李煜/李商隐。
李煜
缠中说禅
独上西楼月半弯
遥遥故国隔千山
一时落拓兵时代
万世风流情世间
锦绣词章萦百结
迷离光景锁重关
君愁恰似春江水
终古奔旋碧海湾
李商隐
缠中说禅
无端珠泪滴琴弦
白发难回向夕天
终古情酣碧一树
长空梦冷夜谁边
成灰蜡炬心犹紫
过雨灵旗血更鲜
倦日半轮重岭外
苍茫乱野伫孤烟


史上绝无仅有超第一的军事牛人

史上绝无仅有超第一的军事牛人(2008-01-09 15:41:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008422.html

晚上有事，帖子写好先扔上来。

很对不起，要令毛大爷的粉丝极端失望，他们眼里的第一军事天才、统帅，在这位牛人面前，就算不了什么了。
一切以结果为依据，其他都是废话。那么，结果是什么呢？这位白手起家的牛人，在不可想象的超短时间内，横扫N大高级得多的所谓文明，N的平方多的所谓强国，在人类历史上，展开空前绝后的大征服，而他所依靠的军队，不超过20万。
如果没有他，现在版图最大的俄罗斯的存在，都是一个问号。从太平洋到地中海、大西洋，所有的人，在N个世纪内用从最敬畏到最恶毒的语言描述这位牛人，甚至这位牛人的名字与历史以及遗物，在N个世纪内都成为N多国家的禁忌，这禁忌甚至在20世纪还存在。
用人类的语言描述其成就，绝对是一种无聊的事情。没有他，甚至连欧洲的文艺复兴都成为不可想象的。欧洲最终之所以能兴起，他的作用不可轻视。他的铁骑之所以没有最终把整个欧洲征服，一个最简单的原因，就是当时的欧洲太贫穷了，和当时的亚洲相比，欧洲因为其贫穷而保存下来，却最终得到大征服后文明超高速传播的好处，没有这一点，欧洲算个屁；没有欧洲的兴起，后来的美国，又算个鸟。
是的，只有掩耳盗铃之辈，才会否认当时的中国是被征服了。本ID这里不是为征服者唱什么赞歌，只是一个不敢面对历史的人绝对不可能成为强者，本ID只是直面历史而已。
文明太长了会生病的，特别是那种长久的已腐朽的文明。为什么20万不到的人马就可以横扫诸多所谓的文明，因为那些所谓金玉其外的文明，早就是败絮其中了。一个新鲜的、野性的、天才的力量，怎么不可以去摧毁这些垃圾？
一个文明，发展到只会抱着皇帝去跳海，这个文明难道就不该受一次打击来让其重新振作？我们当然需要正气歌，但光有正气歌有屁用，世界需要铁与血，一个没有铁血的文明，自然就会被历史所调戏、所摧毁。
这是中华文明在真正意义上第一次被征服，征服者就是这样一位史上绝无仅有超第一的军事牛人，这是历史的事实，不承认这一点，只是弱者的表现。
没有人能永远强健，生点病，被击倒，那都不是什么大事，关键是要能站起来，中华文明之所以长久延续，就是我们能够生生不息，倒了能站起来。100年前打不过你，100年后我们依然要“驱除鞑虏，恢复中华”，请记住，这来自朱元璋的北伐檄文，孙大炮只是借用一下。
一个悲哀的借用呀，有了第一次，竟然很快又有了第二次。这一次，又是10万之兵，这一次是不可原谅的。现在还有人给满清唱赞歌，请注意，那一次也是征服，哪里有什么民族平等？如果有，为什么整个清朝下来汉人是不能随便住在北京城里的？那大汉奸刘罗烂锅，就是少之又少得主子欢心而能住在城里的汉贼。
希望孙大炮的借用是最后一次借用了。
只有强者才能欣赏强者，即使这强者曾征服我们的先辈。欣赏强者，不是向强者下跪，下跪的奴才哪里有欣赏的资格？欣赏，是从中找出力量，找出其秘密，壮大我们自己，让我们成为更强者。
如果本ID只有一个愿望，本ID愿意回到他所在的年代，仗三尺剑，百万军中斩其头颅挂于泰山之巅，这是历史上唯一值得本ID让时间倒流去取其头颅之人了。
最后，为这牛人赋七律一首。
成吉思汗
缠中说禅
天纵英雄草莽间
扶摇六合扫尘寰
亚欧军覆十万骑
黑白旗开百二关
铁血乾坤重抖擞
文明气脉始连环
何能仗剑生其世
枭首龙庭祭泰山


诗人画廊（2）：裴多菲/拜伦

诗人画廊（2）：裴多菲/拜伦(2008-01-12 09:04:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100858t.html

本ID的画廊，可没说是狭隘民族主义的玩意，古今中外，只要有这资格的，都会被请到。今天，就请来俩金发碧眼的，用中国最格律化的七律与之画像，而且，以后还要继续歌德莎士比亚地串成一大糖葫芦。
格律不过是束缚没能力的，格律本就是自由。
多嘴一句，拼音输入的设计者把裴多菲弄成一词语，拜伦竟然不是，脑子有水了。
裴多菲
缠中说禅
蓝色多愁多瑙河
佩斯布达古桥拖
迷离烟锁渔人堡
断续风萧壮士歌
厄命伤情倾逸笔
残躯捐国奋长戈
死生皆为自由顾
一片诗心万顷波
拜伦
缠中说禅
诗心如海复如飚
漫卷雷霆撼九霄
欧陆激昂平等日
铁窗绚烂自由潮
青铜世纪独挥剑
赤子生涯不折腰
歌断唐璜希腊梦
满天风雨碧魂招

  • CCTV： 2008-01-13 09:25:23

    [匿名] 精益 删除此人所有评论

    2008-01-12 16:30:12
    今天这诗写的非常不好
    简直是老干部的诗风

    古诗里的最起码的对仗就不符合
    比如
    蓝色多愁多瑙河
    佩斯布达古桥拖
    这句
    蓝色多愁和佩斯布达

    多瑙河和古桥拖
    风牛马不相及
    诗的韵 律
    荡然无存
    大煞风景
    本来是想炫耀下渊博的
    结果弄巧成拙

    其实缠也知道
    中国的诗词必须精确到一个字词的音节和意义
    音译的外来词写诗是不入味的
    能恰当的把外来词嵌入到中国诗中而不着痕迹的
    盖未之有也
    缠明知而故犯
    是明知其不可为而强为之呢
    还是名心膨胀而自献其丑呢
    ----

    典型的大SB！！！！！！！七律第一联需要对仗吗？？？？？妹子的诗你根本没看懂······文盲！！！！！佩斯、布达是两个地名！！！大SB！！！！


阅读律诗的一些基本知识

阅读律诗的一些基本知识(2008-01-14 16:16:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c010085ug.html

由于五四小子与六六痴儿的折腾，本来最基本的中华文化常识，在中国人里都全面缺乏了。像本ID这类后文革时代出生的人，如果还像我们这些父辈一样，中华文明就真是万劫不复了。
按本ID的标准，中国文化在20世纪，一直上演的都是流氓、废物乱舞的闹剧，哪里有什么大师可言？鲁迅、胡适、熊十力都能大师的时代，不是垃圾时代是什么？
律诗，首先当然是有其格律，格律包括平仄、押韵等等，这些知识，在网上、书里，都很容易找到，学学就可以。当然，写律诗写到一定程度处，可能就开始玩所谓的拗体了，所谓拗体，不是不按格律，而是在格律不即不离处自成节奏与奇响，所以，是手法不熟跟不上格律，还是拗体，在明眼人看来是绝对不会混淆的。
有一点声韵上的问题，是阅读律诗中必须注意的。一个是入声字的问题，一个是平水韵的问题。有些人看，怎么这诗在该用仄声的地方用了平声，这时候你就要注意，这字可能就是一个入声字。
例如，本ID写的“佩斯布达古桥拖”这一句，“达”的位置应该用仄声，但如果用普通话读，“达”是一个平声，而实际上，“达”是一个入声字，入声字，自然就是仄声。
至于韵的问题，律诗押的是平水韵，不是现在普通话的所谓韵，例如还是这句，这“拖”是平水韵里的下平五歌韵，理所当然可以和“何、歌、戈、波”去押韵。
有人可能要说，现在社会发展了，应该按普通话取消入声字和平水韵，要押所谓的新韵。这是典型的奴才被虐思维。为什么？因为，入声字与平水韵之所以在所谓的普通话里消失，是中华文明被摧残的一个铁证，没有元朝和清朝的被奴役，根本就不会发生这种事情。
普通话，是中华文明被强奸与奴役的结果。
更重要的是，在中国的长江以南的大部分地区的方言里，都保留了入声字与平水韵，如果你会吴楚闽粤等等的方言，你就会知道，用平水韵是完全合韵的。更重要的是入声字，正因为有这种字的存在，使得中华文明的语言载体充满了音乐性与情感因素，入声字是最富有情感因素的一类了，各种强烈的情感，如果没有入声字，根本就不会有一种诗化的表达。
虽然本ID是北京的，普通话或北京方言是本ID的日常交流语言，但本ID从来都不觉得普通话或北京方言能朗读出任何声色俱美的古典诗歌。听着那些所谓的古诗朗读很CCTV地泛滥，本ID就全身鸡皮疙瘩。
所以，任何连平水韵、入声字都不知道，然后说这不押韵那不平仄的，你甚至都不需要很鄙视的目光看这类人，因为他们不配，他们的脑子还有被元清国破时的被虐基因，还是同情他们吧。
其次，要写好律诗，知道的知识是越多越好，杜甫说“读书破万卷，下笔如有神”，而在这个时代，要写好律诗，这个要求太低了。人类所有的知识，只要有可能，都应该尽可能熟悉了解，至于天文地理文史哲艺术等等的知识，那就是最基础的了。因此，要读懂，知识面也一定要广，否则，很可能就自暴其短了。
例如，谁都知道布达佩斯，但看到本ID“佩斯布达古桥拖”，如果你没地理知识，就会以为本ID把名字写反了。其实，布达佩斯是由布达和佩斯两个地方组成，两者被多瑙河所分割，两者的意思都是“火炉”，只是一个来自德语、一个来自斯拉夫语。历史上布达佩斯先被叫为佩斯布达，后来因为国王住在布达，所以才被改成了布达佩斯。因此，这句诗，有着一个动词“拖”把佩斯、布达、古桥三个意象给连接起来了。
同样，如果你没有人文知识，那么“青铜世纪独挥剑”这句你也不可能看明白，因为你要看明白，至少要知道“青铜世纪”是拜伦最出名的讽刺诗之一，其次，你要对“拜伦式英雄”这个人文现象有一定了解。
由于律诗有严格的字数与格律的要求，所以语言上不可能像散文一样铺张，因此，很多时候，一些不必要的成分是要省略掉的。例如，还是“佩斯布达古桥拖”，这里就省略了主语，你可以把佩斯、布达当成两个轮子，古桥连接之，那么这个象征着一个民族的车子，是谁在“蓝色多愁多瑙河”所象征着的历史上河中“拖”着，引领着这个多灾多难的民族？这里就留下了一个想象的空间。
古典诗歌的意境，是靠阅读者一起创造的，作者给了你留白想象的空间，你根据自己的学识、修养，就看到不同的意境。如果你的知识更丰富一点，那么你就知道这里是用了所谓“兴”的传统手法。当然，如果你足够敏感，会很容易发现“蓝色多愁多瑙河”里用点谐音的技巧。
诗句是文字符号，文字符号，不可能完全标记所有的感情因素，古典诗歌最大的好处之一就是分清楚了这文字符号的特点，用最简洁的语言给出了足够的留白空间让阅读者去共同构造一个诗歌的时空。
当然，要真的能阅读好律诗，还要进一步关注句子之间的时空关系，以及整体的谋篇布局而对应的感情传达，很多隐晦的感情，就是通过字、句、篇的微妙关系表达出来的，只有能逐步感受到这些微妙之处，才算是初步读进去了。


填词又见《临江仙》

填词又见《临江仙》 (2008-01-16 16:18:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c010086hl.html

晚上就走，先到汉口，然后才去深圳。看看今年和湖北有没有缘分，能不能搞点事情。临走前，再来一首《临江仙》，估计周日或周一才能晚上写帖子了，抱歉。
《临江仙》
缠中说禅
大梦沉沉沉永夜
几番雨煮风蒸
天心如海海如倾
一啸云惊散
千江月怒明
漫捣蟾轮空北斗
须弥顶立横行
乾坤今古火中冰
灼然枯淡去
影淬万家灯


步老杜《登高》韵记梦

步老杜《登高》韵记梦(2008-01-26 10:23:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100894l.html

昨夜熬梦，今早起步老杜《登高》韵记之，诗曰：
步老杜《登高》韵记梦
缠中说禅
海啸山癫参斗哀
雷烹电沸夜惊回
熯天血雨追风下
坼地悲歌踏梦来
岁月无情空掷泪
乾坤多病怒登台
茫茫大野归何处
万古云霄一酒杯


七绝：给大雪中国里的蛇虫鼠蚁

七绝：给大雪中国里的蛇虫鼠蚁(2008-02-03 19:14:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008bsb.html

看到不少蛇虫鼠蚁趁着大雪冒出来，以为一个打击中国、打击中国政府的时刻又到了，这些早被扫到垃圾堆里的玩意，迫不及待地又开始表现。中国的命运，能交给这些只会舔他们美国爸爸、日本二爸爸的垃圾吗？按照这些人的逻辑，上次美国的飓风、东南亚海啸，他们怎么不跳出来表演？
中国的肉，只能烂在中国；中国有多少毛病，都是中国的毛病，不需要这些垃圾废话。说风凉话算个鸭屁，鸡蛋里挑骨头算个面首，中国的脊梁从来都是最大多数的一群，那些被这些所谓精英要启蒙的不开化的中国人。
让启蒙精英面首去吧，中国依然中国。
给大雪中国里的蛇虫鼠蚁
缠中说禅
雪压神州三万里
依然北极共星辰
冬云不待东风破
腐鼠寒鸦枉噪尘

  • 罗锅： 2008-02-04 04:26:49

    悟空看来是是刘文彩的孙子，并且是最小的老婆生的.不正统啊.强奸出来的东西没必要总出来现眼.刘少奇的流血斗争没杀绝你爹，留下了你这个地主痞子.


七绝一首恭贺新禧并告博客停业7天

七绝一首恭贺新禧并告博客停业7天 (2008-02-05 15:35:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008c78.html

恭贺新禧
缠中说禅
花炮声声喜辞旧
桃符户户始更新
斗回禹域千秋岁
日丽尧天万里春


十四行画廊1：爱、自由、愤怒。

十四行画廊1：爱、自由、愤怒。(2008-02-13 16:40:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008fgc.html

世界和谐，那么我们就粗暴吧，否则世界就太不和谐了。本ID觉得以前在博客里的语言都太过温柔，太过和谐，而这样的语言，是世界不了世界的。所以，以后，该粗暴的时候还是要粗暴，语言本来就是人类对世界的暴力。
现在，博客里的人太多了，好象快2000万的点击，希望一些粗暴的语言能让人少点。
本ID的爱好太多，在中文方面，本ID最大的希望是把古典的诗歌传统拓展到所有现代的任何领域，还有一个，就是希望证明，五四以来的白话诗之所以最终走入死胡同，不是白话本身的问题，而是写诗的人都是草间虫鸣之辈，白话文确实是一个最烂的文字系统，但思想的表达，是可以超越这一切的。
春节时，闲着无聊把一些最重要的白话诗人的全集或选集都浏览了一遍，当然，里面还是有可以的东西的，就像最差的面首一生还能自发地有几次象样的高潮，但所有这些人最大的毛病，就是没有自己的声音，他们的声音，都不过是被西方或他们其他爸爸搞烂玩意的复制。
这本不是特想玩的游戏，但既然有了玩的想法，就玩吧，莎士比亚给英文留下了N多的十四行，那就本ID也莎士比亚一把，也给白话文留点十四行，希望N年时间能完成。
为什么是十四行，这好歹是格律体，本ID鄙视所有只会写非格律体的垃圾，如此而已。
爱之十四行
缠中说禅
吾爱，弃我荒凉于繁华。
丢了太阳的天空，喷血流霞。
所有的风，都只在风中燃烧。
星河擦亮星河，黄沙点燃黄沙。
星光如坟，种满岁月的山脉。
大地的掌纹，夏日最后的黄飘带，
你是所有日子中最静穆的村庄，
无比绚烂，恰似我万世的尸骸。
石头花海，淹没丰美的陵园。
九万里悲欣苦痛，九万里戈壁冰川，
吾爱，弃我繁华于荒凉，
丢了天空的太阳，灵魂鲜活肉体无边。
时间丢了，所有的光囚入无空间的空间摩荡，
哺乳着所有的世界、所有的生存和死亡。
自由十四行
缠中说禅
我的无弦琴决不歌唱你，自由。
一花世界，谁在花败之后畅游？
你，思想的热毒、语言的痰核，
被命运三女神始乱终弃的面首。
自由的风永远走不出自由的风。
你本自由，自由缚你自由中。
能自由的永远是被自由的奴隶，
看六十亿的太阳交映万古长空。
没有自、何来由，自由从来只由自。
一切你的道路只通向决不永恒的尸体。
十二月的雪夜，叫春的猫儿自由绽放，
每一声的绽放都在编织最后的坟衣。
蚂蚁战场上，千万山峰疯狂生长。
走不出大地的大地，月色清凉。
愤怒十四行
缠中说禅
九万年闪电凝光剑削平九万座山峰，
激扬四大洋狂澜惊涛舂打四季星空。
鞭落千亿银河的星球千亿亿次砸下，
摧毁每一片金黄，摧毁每一片青葱。
宙斯，我的永不成器的痴儿：
让奥林匹亚的雷霆撒播死之诱饵，
生命的吞咬带来澎湃高潮的死亡，
每一个星球爬满宝气珠光的灵輀。
耶和华，我的永远不举的老面首：
让你的世界每朵鲜花都成噬人魔口，
每个苹果都有绿眼长蛇吐紫色谗涎，
每一寸阳光都化裂脑开山的斧头。
日月，洪水上去漂；银河，天火里去焦。
时空破裂，宇宙的残片，无尽怒飙中去消。
好了，今天到此，不能再写了，诗不能一次多写，多写有损阳寿，看看，诗人多短命，这不是开玩笑的。


七律：二月

七律：二月 (2008-03-15 07:33:36)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008ocr.html

约了人去郊游，所以打坐的帖子不能写了，用一首七律替代。各位也别浪费这大好春光，就算你活一百岁，能见到的也就是100次，珍惜吧。
月份，在古典诗歌里用的都是农历。
二月
缠中说禅
二月人间风日鲜
鹅黄鸭绿蔚蓝天
红娇紫嫩新开眼
碧淡橙浓晓放船
几处闲云时远近
一壶清酒任醒眠
莺歌燕语万千树
婉转枝头正可怜


古典诗歌中的用典

古典诗歌中的用典(2008-03-17 16:27:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008p2j.html

市场鬼哭狼嚎，正好配合我们风花雪月一番。
古典诗歌中的用典，是一个重要的问题。因为，诗歌的字数就那么多，一些极端复杂的东西，必须通过巧妙的用典那进行化解。
周末本ID贴的那首七律，估计能真看明白的没有。因为，大家都没看到其中巧妙用典的地方。
请问，在下面56个字中，哪两个字是最重要的？估计没人能正确回答。
“二月人间风日鲜，鹅黄鸭绿蔚蓝天。红娇紫嫩新开眼，碧淡橙浓晓放船。几处闲云时远近，一壶清酒任醒眠。莺歌燕语万千树，婉转枝头正可怜。”
本ID这七律，前面七彩泼洒，看看那七个颜色字，刚好构成光的分解。而第五、六句突然归于极端的平淡，形成鲜明对比。然后，最后一联是点睛之笔，没有最后一联，这诗也没必要写了。
这里，最重要的是“枝头”两字。关于这两字的典故，最出名的是宋朝那尼姑“春在枝头已十分”的所谓悟道诗，次出名的，当然是那句词“红杏枝头春意闹”。
这里的枝头，总是和春意相关，而春意即禅意，至少在诗歌领域是这样理解的。
前面七句，千言万语，或色绚天地，或平淡于心，更有莺歌燕语万千树，却说不得这枝头半点，却无一不是婉转枝头正可怜。可怜，可爱也。正可怜，如拈花之一笑。
如果具有这只眼，那么这首诗就能读懂一点，否则，都是凭空瞎说。
这用典用得好，就是完全看不出是用典，所谓水中着盐也，这不是刻意就能为之，也不是古人就一定能为之。
诗歌大道，今人也可有古人难到之处。


七律：兽语（可别对号入座）

七律：兽语（可别对号入座）(2008-03-31 16:01:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008tbr.html

帖子不想写，写首七律，画个像，可千万别对号入座。
兽语
缠中说禅
鹰飞鹿走虎狼谋
凤附龙攀蛇鼠殴
岂有官场不拍马
何时政客少吹牛
眼空惟见云中鹤
名大须谈海上鸥
豕喙驴唇鸦鸭嘴
犬羊螂雀更鸡猴


漫画：七律--国朝公仆

漫画：七律--国朝公仆(2008-04-01 06:50:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008tid.html

写完兽语，不画一漫画，总少了点什么。早上起来，花5分钟时间把这漫画补上。
国朝公仆
缠中说禅
国朝公仆竞清廉
各执鸡毛扮老阎
软硬短长双手搏
青红皂白一身兼
心花暗逐顶花放
眼水长随口水淹
万丈云梯骨堆就
千年竹更美名添


五律：春沐

五律：春沐(2008-04-09 17:18:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008w8p.html

咱别管那些无聊的俗人，让他们被股票之类的无聊玩意折腾去。
春天来了，正好沐浴一番。
春沐
缠中说禅
春沐瑶池水
鸳鸯共爱河
酒酣仙女座
情幻曼佗罗
玉露醒时少
喧风醉处多
欲回星路渺
晓色自清波


本ID的癌症在下午得到最权威的医学确认

本ID的癌症在下午得到最权威的医学确认(2008-04-22 19:06:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c010090eo.html

其实，这东西对本ID没什么奇怪的，本ID一直都知道，但只是被好朋友们一致要求必须去进行全面检查，得到最权威的医学确认。

医学的术语大致是已出现大面积淋巴转移以及部分骨转移，属于晚期，大概有三个月的生存期。

既然，这游戏已经玩成这样，本ID就有了一个全新的想法，就是在这医学确认的最后三个月中，把相关的一些过程记录下来。

生命是用来面对的，生命的任何形态都是一个很好的操作对象，例如现在本ID所需要面对的一切。

当然，本ID会在期间用本ID所认可的方法进行治疗，如果本ID的方法失败了，就证明本ID对人体还是研究得不够深入，本ID喜欢真刀真枪地干，如果每一次的操作，都是要直接把血抽到才算成功。

如果失败了，那是活该，就转世再来，没什么大不了的。

这里，一个活人版本，本ID喜欢这种游戏，直观而没有任何投机的可能。

这三个月，不会影响一般性的解盘，也不会影响本ID任何的活动。

特此声明。


本ID依然站立，中国依然站立！

本ID依然站立，中国依然站立！(2008-05-14 06:52:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c010097rj.html

本ID依然站立，中国依然站立！荡尽尘嚣，中国将还世界一个更辉煌、更中国的2008！

灾难面前，我们更应该用我们的中国红。

口占七绝一首：

站立

缠中说禅

落尽人间九九难

难降斯国与斯人

钢刀九十九犹在

整顿乾坤荡浊尘


出院两天，旧词一首寄心情

出院两天，旧词一首寄心情(2008-05-27 18:08:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009d33.html

出院时验白细胞，已经停针好几天，结果是1.7万，因此可以安心出院了。在外面游了两天，心情正好，现在写诗词太费神，用旧词一首寄之。

踏莎行

缠中说禅

千涧流酲

万峰染醉

新晴鲜白云声脆

帆牵风日入红鳞

玉苔丹柳沧波里

事挂春烟

情埋素水

铅华老熟颜容坠

无尘空扫任枯荣

乾坤一丸恰游戏


七律一首报平安

七律一首报平安(2008-06-03 10:03:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009fj4.html

出去玩了几天，有点乐不思蜀，当向各位销了这一周长假，七律一首寄之：

糊涂歌

缠中说禅

浊世无心辩圣凡，

残躯浪把酒杯衔。

独行哪畏人言炙，

万死何来鬼眼馋。

天大踏云驱日马，

风高扬梦竞星帆。

时轮滚滚山河脆，

一味酸甜苦辣咸。


国朝三圣(附解盘)

国朝三圣(附解盘)(2008-06-04 15:14:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009g1n.html

昨天突发奇想，为周伯伯七律一首，并将与前面依次所写毛爷爷、林叔叔合为国朝三圣，如此，国朝人物已尽，无人堪写。这三首七律，如殿堂、如神庙，各位现在可以开始出入烧香礼拜矣。

国朝三圣

缠中说禅

文武圣:万世泽东

润之年少傲王侯，意气激扬凌九州。

万里驱云归狭岛，十年掀浪卷全球。

曾经天地齐同力，毕竟英雄不自由。

世界三分槐蚁梦，湘江无语水空流。

武圣:千迷祚大

    神州万里遍旗林，河汉遥传鬼魅音。

    红面老儿疑照眼，黄毛小子计生心。

    曾经百战喧天地，一夜孤行惑古今。

大漠青烟散犹聚，朔风空送血魂吟。

文圣:百年恩来

十全生命十全魂，百载中华独此人。

东去大江流意气，西来星火绽精神。

川云浩渺曾千劫，风雨苍黄复万钧。

一代奇男周圣者，今谁续尔手中薪。

前两天乌鸦嘴了一把，让各位注意布林通道，小心最近先破位，现在，最坏的情况是走最后一跌，破3000而下，如果大盘足够肾水，那么也可能皆大欢喜一把，双底而起，后面就是如此这般了，散去吧。


诗人画廊（三）：屈原/太白

诗人画廊（三）：屈原/太白(2008-06-09 09:56:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009hrd.html

病前说过要用七律给世界上自古以来本ID看得上眼的诗人画像，组成一诗人的画廊。既然现在病情有所稳定，本ID也要继续履行诺言，画廊今天重新开张，刚过端午，那就从屈先生开始，顺带上太白老顽童。

屈原

缠中说禅

山鬼吟风歌紫烟

离骚一曲九霄悬

尘寰何处能濯足

浊世谁人堪问天

路漫漫兮求上下

雾淫淫矣敌腥膻

残躯蹈海酬星月

楚国魂招端午船

太白

缠中说禅

地纵天横未帖腔

仙才傲骨不能降

驱云逐梦凌诗海

揽月舒怀落酒缸

抱负空背归大雅

年华虚掷逝长江

惟留独影孤峰坐

不厌相看世几双


新鲜七律一首给吾国与吾民：晚望

新鲜七律一首给吾国与吾民：晚望 (2008-06-10 22:23:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009if6.html

现在可能出现的情况，完全在本ID那N年前所写的《货币战争与人民币战略》中框定了，而且在去年的补充，本ID已经明确预言，因为我们自己战略的无聊低下，美国已经占据最有利的战略位置，美国将用前面惯用的招数来折腾中国，如上次对日本以及后面的亚洲金融风暴。

现在，这一切又即将变成现实。我们一直有极为好的战略机会，但我们都一一错失了。我们的金融管理层依然玩着把无聊的保证金当牙膏挤的弱智游戏，我们还在美圆利率怎么突然比人民币低的尴尬中迷茫，因为金融管理给我们设计的蓝图是人民币的利率要和美圆保持一个基本的息差，对这个蓝图，本ID在这N年里已经多次无情地耻笑过。

战争本来是可以避免的，但现在已经迫在眉睫。现在唯一正确的选择，就是把第一场阻击战在国门外打响，在外面来一次平型关，争取战争的战略主动权，如果操作得当，甚至可以把战争化于无形间。

如果失去这次机会，那么，本ID将无情地预言，以后将烽火连三月，那些泡沫化的资产将成为一个个埋好的炸弹，第五纵队将彻底现形，一场虽然我们最终可能惨胜但极为血腥的金融战争将在国门内展开，那时候，是怎样的情形？

当然，即使到了那时候，本ID依然无怨无悔地和吾国吾民一起战斗，我们这一代人的使命，就是要把美国拉下马，让中国成为领头羊，如果在我们生命最后时刻办不到这样的事，那我们的生命在世间法的角度将毫无价值。

一个完美的生命，一定是世间法、出世法都完美的，人生下来，就要站立，就要创造一个完美的生命，否则，活来干什么？难道就每天为厕所增加点冲刷的物质吗？

饭后晚望，成七律一首，给吾国与吾民。

晚望

缠中说禅

落霞天散落花魂

满目残红湖野皴

半世重山复水路

一春愁雨病风人

仍遗意气东流海

岂许国灵西折身

降大任牢筋骨义

漫空星字漫精神


请帮忙选择本ID诗集出版写序跋的人及诗人画廊（四)

请帮忙选择本ID诗集出版写序跋的人及诗人画廊（四)(2008-06-14 07:27:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009jo1.html

各位，做人要懂得宽容和怜悯。像有人经常耗费大量时间来本ID这里为本ID提供大量的点击，使得本ID这样一个非名人又非以股票为主的博客都竟然有了快3000万的点击，因此无论这些人说什么干什么，本ID只有感激。至于他们耗费生命来这里干些他们爱干的事情、说些他们爱说的话，本ID觉得一般的人没必要和他们计较，当然，如果你觉得和他们计较很开心，其实也无妨，额外的好处，就是让本ID这里的点击又大面积提升。

今天如此早发帖子，是因为马上车子来去看房子，一天时间就要为这房子耗费了。明天开始，可能有好几天不能正常写帖子，因为要化疗，很多准备以及水疗时一天十几小时的输液，都不具备写帖子的时间条件。有空隙，大概只能上来报个平安。

至于下周大盘，已经反度说得很清楚，一次短线机会去构成3700多点下来的第二中枢，有能力把握的就短差一把，没能力的继续小板凳。

另外，本ID昨天说的牛人，本职工作并不是医生，而是一个教授级别的科技工作者，是因为工作关系才和清华的院长熟悉的，现在好象还带着博士生，不过不是医学方面的。这人年纪不大，也就50多，但学这绝学已经45年，从几岁就开始。他的舅舅5人还有兄弟3人陆续跟着外公学，结果只有他一人学成，这意味着什么，各位可以自己去想。反正他对传授这东西信心不大，他说他自己写一份两三万字的论文要两三年，他的学生三天就写出来，他对这一代人的治学态度彻底失望，这意味着什么，各位也可以去想。

别总觉得世界欠你的，看看我们这一代以及后面现在读中学一代人的态度，我们自己都觉得惭愧。科学，不能有半点虚假，靠嘴皮子，还是当鸡鸭鹅兔坐台去吧。

至于《黄帝内经》，那是唐朝人根据当时他们收集的所谓古书整理的，里面搀杂了很多后来道家的东西，在理论构建方面更有大问题，当然，对于一般的医疗，也已经足够用了，毕竟唐朝的人，眼光也是很高的，整理的东西，就算不是纯粹地好，但还是有好东西的。

本ID最近也正整理诗集，一旦这次病好后，将出版。现在已经找到写序跋的人选，主要是三位：一、前总书记；二、前国防部长、三、现中央党校副校长级别的人。

本ID现在的想法是，找两人分写序跋，一位是德高望重，有政治或经济大影响力的，二位是在学术上的古文学与古诗词领域值得尊重的老人。

有朋友搞笑，说马上可以找余秋雨或易中天，本ID的回答是，找他们还不如谁都不找，简直给本ID丢人。所以，关于在学术上的古文学与古诗词领域值得尊重的老人这一方面，请各位给点举荐。

至于前面一位，现在也很难抉择，因为前总书记写，左派肯定高兴，但老先生在位时好象给人以很淳朴农民的形象，现在为古诗词写序跋，就怕别人以为是代笔，不知道是否会有反作用互相影响，所以请各位以读者的心态给点意见。其实，老先生现在的墨宝在小圈子范围里可是大宝贝，他们那一代人的修养，随便一个，都不是现在的一般人能追赶的。

至于前国防部长，也同样有这样的问题，而且有军队背景，站在读者角度，不知道是否能接受。至于中央党校的先生，是否政治色彩太浓，而站在本ID的角度，只是本ID觉得此先生可以胜任，毕竟是北大老中文系的，怎么都比孔男人牛一千万倍。

总之，各位站在读者角度，多给点意见，万分感谢。

最后，还是继续诗人画廊：

温庭筠

缠中说禅

八叉成赋少名高

落拓生涯老渐劳

无寄诗心归浩荡

有情词令转风骚

一腔热血酒中沸

十斗捷才林下逃

沉醉花间谁识味

雁飞残月海天号

子美

缠中说禅

雏凤初啼非世腔

娇龙出海欲兴邦

试临绝顶诗千首

渐逐中流酒一缸

颠簸朱门骨堆路

飘零烽火血成江

危台独倚残秋暮

大野茫茫何处窗


诗人画廊（五) ：陶渊明/李贺

诗人画廊（五) ：陶渊明/李贺(2008-06-22 08:34:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009msh.html

昨天就去看楼了，但关心的还是那东西消的情况。现在的病灶主要在颈部淋巴，所以都用尺子量着，看消的结果，结果是早上和晚上差了近5厘米的周长，看来到外面走走效果更好，现在那主要病灶已经裂成上下两部分，看看后面的进展如何。昨天开始，看化疗效果一般，又加料进行治疗，功劳可以归西医，但关键是病要好，加料的东西并不需要功劳。

今天的画廊描画的是两位纯粹的诗人：陶是客观角度中国第一位纯粹的诗人；而小李则是中国第一位主观成为一个纯粹诗人的人，这点比李白走得更远，李白的心里可能还有功名仙道一些东西，但在小李那里，人的主体意识无限高涨，直与天地为准，而且还要凌驾于天地之上笔补造化。

站在这个意义上，李贺是中国第一位真正的诗人，一个诗人，如果没有自觉的笔补造化、改天换地的主体意识，那么，这种诗人还算不上真正的诗人。陶渊明式的诗人，所谓客观的纯粹诗人，在中国扭曲的儒教文化后被彻底抬高了，统治阶级当然喜欢这种诗人，陶在宋朝以后被吹嘘上圣坛，完全是文化阉割的结果。

本ID前面的评论，与古往今来所有人的看法都不同，所以不免有所争论，但仔细品味中国的思想历史，就知道本ID所讲非虚。我们可以喜欢陶的诗歌，但新时代的诗人一定是李式而不是陶式的，这一点极为关键，否则，这文化阉割之路将不断延伸。

今天早上打完500CC后继续看楼去。

下面的诗都是化疗时边打针边记录在手机上的，其实，很多人只要有本ID一半的勤奋，就不是现在的面貌了。

就算你真是天才，没有勤奋，你永远成不了真正的大才。

陶渊明

缠中说禅

采菊东篱死心难

南山捷径见时酸

伟辞唱颂三公祖

壮志消磨五斗官

归去来兮脱笼网

诗骚赋矣守瓢箪

山阿托体长遗恨

犹待吹嘘上圣坛

李贺

缠中说禅

造化人名我补之

嬴驴病骨鬼神思

雷霆巨海杯中酒

日月雄文囊底诗

当世功全千古事

先师语柝一生疑

拿云心炫少年梦

尽散惊天动地辞


平常心非道（附步临济偈韵四首）

平常心非道（附步临济偈韵四首）(2008-06-25 18:47:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009o2j.html

股市没太多要说的，站在2700点上有所反弹，本就是最正常不过的事情。本周，纯技术上最大的任务就是高点能突破2945点以形成周的底分型形态，能高收当然是最好的，即使不行，只要本周不再破底，那这形态成立就是必然的。从时间上看，这可能性还是很大的，关键就是剩下两天，多头不要前功尽弃了。

最近，在挨骂方面能赶超股市的，大概也只有北大历史系了。但即使是历史系，北大的鸟人比例也一定在水平线下，企图以一范一王就来摧毁北大，那是太天真了。至于有些人，借此压北大，捧清华，这种马屁花招最终也只会拍到马蹄子上。北大有鸟人，难道清华、哈工大就没鸟人？哪天本ID有心情，八卦一下清华、哈工大等等学校的鸟人，那些破事还不是一箩筐一箩筐的？

有人，不一定有鸟；没鸟，就一定没人。如此平常的生物学常识就不用多说了。但说起这平常，反而让本ID生出了兴趣。且不管那鸟人人鸟的破事，这平常却实在不平常，是人生中一大事矣。

写帖子前刚打完肌肉注射，来这里快一月了，每天都有这同一种针，比起化疗，给本ID制造的压力甚至更大。化疗是非平常的，不是每天都要面对，而这所谓增强免疫力的肌肉注射，却每天都需要面对，一个暂时看不到尽头的每日轮回，这轮回的压力，确实潜在而巨大。

而实际上，最消磨人的不是危机、不是厄困，却是平常。对于一般人来说，朝九晚五的上班轮回，就足以消磨最坚强的意志了。每个人大概都曾有梦想，但一入红尘人易醉，在这钟摆般的轮回中，多少伟大的梦想就此消磨？

平常才是最杀人的刀子，重复可以消磨一切，这对于资本主义游戏的制造者来说，就是他们战无不胜的秘籍。

资本主义游戏的萌生，与所谓机械化思潮的膨胀密切相关。在物理上，关于机械运动的研究是与此同时迅猛发展的，这种思潮，曾企图把整个宇宙的所有运动都纳入其中，最后，在理论上彻底失败。但这种疯狂的梦想却深深注入资本主义的肌体里，成为其统治阶级御民之术的关键所在。

社会生产的严密分工，必然导致人的零件化，而零件化的人必然面对的就是平常与重复的轮回，而这足以耗尽最顽强的生命。

非资本主义体系的，诸如儒家的整体人、完人或圣人的修身培育，在资本主义社会中是不被鼓励的。而传媒制造的愚乐，更加强了这种零件人的存在。人，在资本主义社会，彻底失去了整体性与完整性。因此，当一个所谓的高端人士干出些非人行为，这在资本主义的社会结构中，是最正常不过了。

在资本主义社会里，一切的高端都是以经济效益为衡量的，这就是市场的力量，市场把人碾成粉末，然后再按市场的原则粘合成一个个市场人，市场成了真正的女娲。

资本主义，真正的创世纪，一切圣经无法实现的东西，都以资本主义的包装现实了。那飘荡在水上的圣灵，那市场经济的无形之手，一切的一切，就如此地旧约又新约了。因此，任何人都不难理解，为什么在市场经济最发达的美国，基督教反而几乎成为全民性宗教，这不过是资本主义创世纪游戏中一个小小的同构性看点而已。

因此，当经历高等教育也全民地经济化之后，我们更容易理解，资本主义式御民之术的无孔不入。再没有比从教育开始就零件化、竞争化更消耗人的生命的了，一家子，为了一小子，足以耗尽所有的有闲生命，这样，市场经济能不发达？国能不泰民能不安吗？

人的全面发展，在资本主义社会永远是一个禁忌，所有的制度，归根结底，就是阻止人的全面发展。让人失去整体性，让人零件化，资本主义才能长治久安，这就是一切资本主义秘密中最大的秘密之一了。

一个只能够革命的社会是一个悲哀的社会，一个只能够市场的社会同样的悲哀。

回到中国历史，中国文化与社会的沉沦，归根结底，就在于统治阶级利用所谓的儒教对禅宗进入剽窃改装后形成的所谓程朱理学。中国沉沦于宋朝，是有着深刻的文化因由的。

宋以后，断无禅宗可言，有的不过是儒化的谎言。而统治阶级暗中引导的禅净合一、三教合流诸多劳什子破事，也一一粉墨登场，中国也如此中国了。

而“平常心是道”,也就是诸多被歪曲的禅宗语录中经常被口淫的一句。而在人非人的社会，一句平常心是道，就成了统治阶级最好的迷幻药。

请问：何心不平常？心，非有非无，非一非二，如何又被裂成平常非平常两撅？

本ID今天就要告诉各位“平常心非道”,道非平常非非平常。那种道在矢溺之类道家弱智言论，说的不过是众生的共业，道家以此为至言，还庄子老子的，典型的脑子有矢溺。

当然，“平常心亦是道”，此道非彼道亦非彼道，究竟如何？参！

本ID股东的一PE公司的总经理发来短信，用临济“沿流不止问如何?真照无边说似他。离相离名人不禀,吹毛用了急须磨。”代赠祝康，本ID边输液边步韵了四首，转录如下：

步临济偈韵四首

缠中说禅

一

何国人来复姓何，

无分照用我犹他。

金毛狮子无穷网，

八角磨盘谁转磨。

二

梦幻泡影奈天何，

非我非神非是他。

默照守中人可悯，

身心皆附鬼推磨。

三

红尘老醉梦如何，

八万烦劳皆我他。

滚滚时轮谁可歇，

无穷帝网古今磨。

四

无端生死问伊何，

四相空翻你我他。

醒醉百年三万日，

梦中犹赴梦煎磨。

八卦一句，“他”，古字“佗”，押的是平水下平五歌韵 。


告全体中国人书(附新鲜七律两首:台风/饮歌)

告全体中国人书(附新鲜七律两首:台风/饮歌)(2008-06-26 19:15:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009ohz.html

股市按部就班地走着，无话可说，就把时空留给更重要的内容。

这帖子之所以是给全体中国人的，就是任何一个中国人，都应该知道自己的国家现状于何种的国际经济秩序中，可以肯定地，几乎所有的中国人，并不明了这事情。

本ID这帖子，说得狠点，就是让全体中国人深切地明了，即使死于这种经济秩序也死个明明白白。

2002年，本ID受到过一次严重的打击，比这次严重亿万倍。这打击和经济、身体无关，而作为一个人，不经受这样打击，大概也不成为人了。所以，这打击能打击本ID，至少证明，本ID还是一个人，而且经历如此打击后，世界上已经没有任何打击可以打击本ID了。

在这打击下，本ID暂时放弃了一切外围的活动，包括一切的经济活动，每天素食焚香颂经，一年下来，把能找到的佛经都一字不差地反复颂了又颂，连《华严经》这样的大部头也没放过。这期间，当然不是完全不闻世事，而当时的国际经济环境已经很迫切了，看到国人仍在中国制造中国创造等中自渎，尘心又起，所以才有了开始的“打喷嚏打喷嚏”，最后被人收集成“货币战争与人民币战略”以及另外一个其实更重要的文集在网上流传。

2003年底到2004年中，一年期限过后，出来处理一些老事情，就没在网上活动了。2004年中后回来，发现原来帖子被收集流传，一时童心起，才有了后面的一系列各位大概都很熟悉的活动。后来，2005年初开始，网下也重新经济活动，一直折腾到这次病起。

6年时间了，但世界好象还是那个世界，本ID所担心的所预言的坏事都乌鸦地现实着，而本来应该难得的糊涂却依然一如既往地瘟疫一般扩散，2006年后，本ID已经在帖子里很激愤地预言，这次美国又要赢了，到目前为止，这迹象已经如此明显，如果还是人，连最蠢那一个用脚趾甲都看出，这大概已经不是预言。

本ID肯定是最早反击无聊透顶的流动性过剩说的人，但这典型的弱智理论却一直指导着泱泱大国N年的金融政策，这不是悲剧是什么？本ID有时候都惊奇于这样的事实：当人被某种理论洗脑后，难道就这样恐怖地失去最基本的分析能力？那些被西方经济学洗脑的大叔大爷，难道你们的西方经济学理论没有告诉你们那理论成立的前提是什么吗？这个前提，在目前中国的经济环境下成立吗？那些加息、准备金之类的所谓宏观调控的无聊把戏，它们成立有效的前提，在中国目前的经济结构中存在吗？

这些东西，本ID从2002年第一次上网折腾开始就一而贯之，6年了，本ID的理论思想都无须任何修正与变化，反而是这个现实的发展依然远远落后于本ID的理论与思想，依然被本ID一而贯之地贯穿着。

这两天的帖子，本ID逐步引出资本主义的那个核心秘密，这东西，其实在2002年最早的时候已经指出，而下面这个更重要的命题，其实也反复说了6年，这里就再次用最明确的语言再说一次。

资本主义与生俱来的贪婪与扩张性，必然导致单纯对个体的分工零件化最终不能满足其无尽的欲望，一个2.0升级版本的存在就是一个历史的必然。而资本全球化，就是这个新版本的现实名字。

资本全球化的秘密，就在于同构升级的国际分工化与国家零件化，这意味着什么，看完昨天的帖子，只要是人，用脚趾甲也可以得出相应的结论。

当国人欢呼所谓的中国制造中国创造时，本ID感到的是无比的悲哀与心寒，这正如奴隶，被带上永远的镣铐了，还在集体欢呼，我们带上伊甸园的花环了。

兴高采烈成了奴隶，天啊！

我们已经成为这巨大的全球化产业链，说得更直接点，就是食物链上被严重操控的一环，当我们欢呼我们巨大的外汇储备时，就等于一个傻瓜死多头散户，在欢呼自己6124点有多少的市值，到今天看看，正如本ID在6124点前一天预言的，以后能达到当天市值的的人不会超过20%，其实当时本ID是心存仁慈，不想说更恐怖但更真实的数字。现在，所有的市场参与者算算，能达到6124点当天市值的有多大比例，肯定远远低于20%。

那么，当某一天我们回首我们的外汇储备时，在那些如此水平的操作下，有多少人有信心那数字依然如今天一般？

对策是什么？本ID在6年前已经给出，就是中国化的全球化。这世界，从来就不是只能存在一种循环，美国能制造自己品牌的产业食物链，中国一样能制造。

这世界上最高的，从来都不是什么产品品牌标准规则之类的无聊东西，要控制，就直接控制真实的食物链本身，有了链，链上装饰点什么产品品牌标准规则的花玩意，那还不是最简单不过的事情？

6年，我们走错多少路，浪费多少时间？现在回看本ID在货币战争的七七事变里写的，今天中国世界了，但世界还能中国吗？

一个不能中国的世界，中国最终的最好的命运，就如同现在被资本主义游戏所游戏着的一群，最终麻木而安乐地沉沦下去，而最坏的命运是什么？问问你的脚趾甲吧。

6年的光阴过去了，本ID竟然还没到40，本ID从10几岁打坐开始，就设定了40而立的远景，看来当时是超有远见的，如果过早而立，这次的病就没有如此的成果了。

但中国经济所面临的问题，可能已经等不到本ID40而立那一天了。本ID已经明确指出2008后几年历史轮回意义，这时候会发生什么，有虚竹、乔峰或段誉？还是继续漫天的丁春秋、慕容复之流？

脚趾甲，能说吗？

不说了，多说饶舌。本ID最近输液，总是要写点什么，今天，又要附录二首七律烦劳各位的眼睛，实际写的比这多多了，其他与今天的话题太不靠谱，就以后诗集再见了。

缘分啊，谢谢啦。

台风

缠中说禅

海云泼墨地天沉

疴雷醉电蚀古今

烈日迷途陷鸡子

惊风开路起龙吟

须臾倾宇银河怒

混沌凝时黑洞喑

五浊尘寰谁挽洗

忽闻万窍苦号音

饮歌

缠中说禅

飞龙一见复潜龙

爻变机微旋吉凶

侠士相迎须亮剑

游云独坐自藏锋

老阎唤处雷霆烈

小玉呼时琥珀浓

别样清凉狼虎地

乾坤血战每从容


二次化疗结束出院游玩三周（附录七律：晓坐/冷战）

二次化疗结束出院游玩三周（附录七律：晓坐/冷战） (2008-06-30 18:16:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009pti.html

已出院，正坐在CBD某酒店公寓主卧里，窗外云掩青山。晚上已约好N人以大吃大喝方式庆祝三周假期开始。本假期，准备过得健康点，有朋友已约好本地的半队以上原中国女足球员来一场足球赛，本ID也严重报名参加。类似的活动，正在紧密安排中。

今天大盘新底，在技术上是好事情，至少上两周的包含关系不用折腾了，本周能否成为真正底分型最下一根K线，关键就看再度起来后回试能否站住2700点。由于2700点到2900点大致的中枢震荡走势依然，从短线的角度，今天的新低也不过就提供了一次底盘整背驰的介入机会，这种短线机会操作成功的关键就在于敢买敢卖，信号出现后不能犹豫，没这个反应速度，就不要参与，可以选择的可能还有两种：

一、小板凳；

二、主动买套，看好一个基本面绝对被低估的股票，分批介入，主动买套，然后再用每日波动把成本降低，这是中长线大资金唯一正确的做法。

已经没有心情写东西，把今天写的两首律诗附录如下，本ID就寻欢作乐去了，听说附近有一个号称全国最变态的夜总会，正好安排饭后活动。

今晚无眠，散去吧。

晓坐

缠中说禅

北辰思大国

斗落独徜徉

天地犹鸡子

文明一鸭肠

非关黄黑白

应顾短中长

潮涨东西海

宝船久未航

冷战

缠中说禅

刹那阴晴六月天

孤窗冷战晓昏筵

迷离幻象足饕餮

似续生涯几痉挛

一叶江湖仍万里

龟毛世界复驴年

娱民风尚新时代

大国精英烹小鲜


诗人画廊（六)：韩愈

诗人画廊（六)：韩愈(2008-07-20 07:41:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009wxq.html

写诗伤神，就不写两首了。

韩愈

缠中说禅

磨空巨刃翳云披

天地文章日月诗

宁借六经通病脉

不偷一语袭陈辞

生多傲骨窥佛骨

终少尘机开道机

南海龙涎蒸瘴雾

中原桑果漫枯池


打针得一律:尘歌（兼说两句股市）

打针得一律:尘歌（兼说两句股市）(2008-08-04 15:26:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a2uq.html

本不想说股市，因为确实没什么可讲的，但这时候发帖子不说两句，好象也不好。不过，说了也白说，例如，周末本ID把之定义为搏消息，结果就很多人不乐意，你说能让本ID说什么好？

大家如果想听好话，本ID这里没有，对不起了。本ID唯一知道的事情是，无论什么理由，别说那无聊的什么运，就是天王老子下凡，走势如果不体现出底部，就没有底部。每个人都企望来一下所谓的奥运行情，然后胜利大逃亡，都这样想，谁埋单？那些说奥运要到8000点的，现在死了多少了？

真正的钢铁战士，只看走势本身，一切都在其中反应，如果连这都遵守不了，就别学什么理论了，买把扫帚去证什么会门口无间道去吧。

本ID也不想再说本ID理论那些高深的道理，就用最简单的均线，5日线都上不去，能有行情？还有，现在最明确的技术提示就是MACD准备0轴破还是不破、破了是否假破这类老哈姆雷特问题，要看清楚行情，只要搞明白这问题就可以，在这没决断之前，你急什么？

本ID不想培养懒人，MACD的用法说过多次，自己去判别，真明白的，现在一看就知道该怎么安排后面的操作，做不到就学习。

打针得一律，记录下来。

尘歌

缠中说禅

傲骨天成难折腰

残躯犹喜踏狂潮

一青倦入青云路

五浊甘为浊水桥

怒影三千神鬼兽

雄关百二剑琴箫

十方亿劫熬天地<

八万尘劳梦泡烧

  • 缠中说禅 2008-08-04 15:47:10

    亨利萧应为箫吧？
    (2008-08-04 15:31:37) [删除] [回复]
    博主回复：
    谢谢，改了。

    新浪网友说得好,现在就卖
    (2008-08-04 15:32:12) [删除] [回复]
    博主回复：
    雁过张弓

  • 缠中说禅 2008-08-04 15:51:18

    对不起，本ID的精力只能保持第一页的干净，只能下了。

    补充一句，可怜有些人还是糊涂，现在是等买点的时候，等买点不意味着买点就到了，所以才要等到图形告诉你为止。

    再见。


短线关键2762点（附诗人画廊（七)：孟郊）

短线关键2762点（附诗人画廊（七)：孟郊）(2008-08-06 15:38:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a3lf.html

短线大盘已经很明确，2924点下来这段至少其第一段在今早的小背驰段区间套完美后就结束了，现在短线的关键点是2762点，只要这点不有效站住，大盘短线依然将面临短线盘整歇息后的第二段下跌；反过来，一旦有效站稳该点，则第一段结束的反弹就至少延伸出日线上的笔，也就是至少是有一定力度与时间度的，至于是否有更大的可能，那是以后图形要告诉你的事情，没必要现在去预测。

大的角度看，目前依然在7月3日后形成的大中枢中，因此，目前的波动都可以看成是对该中枢的震荡，只要不形成对该中枢的第三类买卖点，该震荡就将一直延续。这一点是本ID理论的最基本常识，就不多说了。至于中枢震荡如何操作，课程了反复说了N遍，就更不再罗嗦了。

打针时候骚扰了一下孟东野，就有了下面的七律，附录如下吧：

先下，再见。

孟郊

缠中说禅

寒士志安寒号鸟

不平天地笔刀平

非东野足东坡肉

乃孟郊全孟母情

函谷关前秦汉月

南山石上晓昏英

芙蓉今夜为谁死

露井风鸦沥血鸣


武汉组诗之一:夜赴江城/南岸咀

武汉组诗之一:夜赴江城/南岸咀 (2008-08-19 06:01:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a7xz.html

早起无事，将这几天写的与武汉相关律诗两首搬上来。新帖子可能要等明早，下午有事，抱歉。

夜赴江城

缠中说禅

不思犹八万

无梦自三千

久坐身长炙

孤行客独煎

月明风闪烁

车疾影倾旋

大地纷长夜

寒星默远天

南岸咀

缠中说禅

江汉汇流天地走

狂澜清浊卷云幢

浮沉日月旋昏晓

戏剧兴亡韵鼓梆

纵有深壕曾遍野

断无巨浪可分邦

东南鹄望杳黄鹄

何赴残躯山海扛


华老挽诗：交城曲

华老挽诗：交城曲(2008-08-21 21:30:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a8z6.html

本ID曾言除去毛周林，对其他人都没兴趣赋诗了。但这位华老爷子有点特别，本想让他老人家替本ID诗集写序或题写书名，结果大病缠身，就此永远错过，大概也是天意。考虑再三，一天多了，还是要写上一首，七律就不必了，毕竟远未到毛周林的级数，还是来首七绝比较合适。

交城曲

缠中说禅

一曲无端两换词

卅年犹未盖棺时

红尘今别真如戏

终见交城山水奇


早到一天的中秋诗

早到一天的中秋诗(2008-09-13 13:57:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100ag8h.html

有点乱，一直以为今天是中秋，刚发现明天才是。中秋诗也将错就错地写了，早到一天，也要认呀，抄上来，和去年的《中秋见月》相比，各位自我感受一下吧：

乡愁

缠中说禅

十五床前月

三千枕上霜

天心海潮沸

鬼眼电波狂

无线堪定位

多戈难曝光

举头星际外

回首两彷徨


音乐艺术 共66篇

连载1：“睡过”或“消费过”的男人们！
连载2：“睡过”或“消费过”的男人们！
十一月，当萧邦被周杰伦强暴，网络沦陷！
网上处女录音：中学时应付作业写的一个钢琴小回旋曲！
老鼠爱大米与红旗下的蛋，中国的流行音乐与摇滚。
样板戏，五四后中国文艺唯一真正开创意义的成就！
祝“台海戡乱办公室”早日成立，播放“人民解放军占领南京”（三版本）
CCTV，不要把无耻当有趣！
鼓吹救世主、大救星的人没有资格唱《国际歌》！（二十版本《国际歌》）
为球迷，教黄健翔学飙海豚音！
钢琴作品录音：5个小片段及小回旋曲
文艺不是鸡鸭鹅兔，不为任何人服务！
本ID作曲作业录音，院士部级诗集闲谈
《黄河》，狗尾续貂的垃圾作品！
公告：网上周末音乐会1
摇滚歌词两首：生活的土地上長滿大米高粱/杀人！
周末音乐会2！（舒伯特钢琴作品专场）
周末音乐会3：勃拉姆斯最好的交响乐，向古典主义的致敬！
本ID钢琴小品录音：“淡远的游思”（中学）
周末音乐会4：最顶尖器乐大师----舒伯特
周末音乐会5：舒伯特《冬之旅》
周末音乐会6：天使莫扎特
周末音乐会7：小调莫扎特
周末音乐会8：见证---萧斯塔科维奇
周末音乐会9：键盘上的天鹅之歌
周末音乐会10：死神与少女，完成的未完成！
缠中说禅作品录音：第一钢琴奏鸣曲（中学）
周末音乐会11：炮火中的永恒
周末音乐会12：阳光舒伯特
周末音乐会13：来自维也纳的颠峰决战
周末音乐会14：那位死于同志的俄罗斯同志。
周末音乐会15：让“老柴”同志腻死你！
周末音乐会16：那匍匐在强悍女人脚下的柔弱男人！
缠中说禅《第三钢琴奏鸣曲》录音：中国人18岁前所写最佳钢琴奏鸣曲
周末音乐会17：最伟大乱伦者的同志生涯
周末音乐会18：今夜，只让大提琴迷死你！
周末音乐会19：今夜，继续用大提琴勾引你！
周末音乐会20:当面首把第一次交给右手时,天才在干什么?
周末音乐会21：二十根柱状物的高潮
周末音乐会22：民族乐派的印度神油
周末音乐会23：二十世纪的保守主义
叫床与歌唱
周末音乐会24：乐器之王的第一次
周末音乐会25：难得强劲的老二
周末音乐会26：暴风雨
周末音乐会27：非古典古典、非浪漫浪漫
周末音乐会28：幻想
周末音乐会29：没有音乐的声乐时代
歌唱技术
周末音乐会30：最伟大男高音
周末音乐会31：孤魂的世纪游荡
周末音乐会32：生命独白，比大海还宽广的小溪
周末音乐会33：这人，让卡拉扬成为小丑
周末音乐会34：能重量的四季生命
周末音乐会35：滥交，艺术的权利
周末音乐会36：英雄
倾听的人文与历史
周末音乐会37：大地之歌，中西灵魂的419激荡
周末音乐会38：没有艺术的世界，我们SPA去！
周末音乐会39：未完成与最后
周末音乐会40：非精非神的精神
周末音乐会41：贝多芬的第一次
本ID十八岁写的第一首无调性音乐《寂》
周末音乐会42：生与死的拷问
歌唱技术（二）
唱歌其实是很简单的事情


连载1：“睡过”或“消费过”的男人们！

连载1：“睡过”或“消费过”的男人们！(2006-02-20 10:04:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002a1.html

一
男人是泥，但泥也有值得去消费的时候，甚至值得睡着去消费。当然，这种值得睡着去消费的男人，世界历史上也不多，大概也没几个了。不是要求高，而是男人确实乏味，没品位的男人是不能消费、更不能睡着消费的。
由于精通音乐，当然先从音乐说起。昨天又听了一首十几岁时写的第一钢琴奏鸣曲，有点激动，就想起了莫扎特。莫扎特虽然没睡过，但无疑是一个值得去消费的男人。
莫扎特的音乐，站在同行的角度，当然可以从技术上进行很深入的分析。他的素材和技术方面在当时是很超前的，例如对不协和的利用等。另外，像“魔笛”，混合了当时有关人声的几乎所有可能，在里面，有最简单的民歌、有清唱剧、有弥撒、有艺术歌曲、有意大利歌剧等因素，但最绝妙的是，“魔笛”是统一和谐的，夜后的花腔与捕鸟人的民歌以及祭司的宗教性咏唱等，如同各器官之于人体，是一个和谐的整体，这一点，绝对是空前绝后的。
其实，艺术高度往往和素材或技术无关，是否能把各种因素结合成一个生命的整体，才是艺术的关键。例如王维可以用最简单的词语、最短的形式，五言四句二十个字，写出最好的作品，这才是艺术。站在纯艺术的角度，李白和杜甫的艺术素养在某种程度上是比不上王维的。
王维、莫扎特，两个分别出自东西方的、世界历史上最大的天才，其中王维所涉及的领域更广，他是中国最好的音乐家、画家、诗人，当然也是最值得消费的男人之一。

（待续）


连载2：“睡过”或“消费过”的男人们！

连载2：“睡过”或“消费过”的男人们！(2006-02-21 21:17:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ct.html

按消费的种类分，男人只有两种，值得消费与不值得消费，值得消费的男人中，只有极少数值得睡着消费，例如今天这位。
他，所有最出色的作曲家中最早去世的，32岁不到就演完生命的闹剧，比莫扎特还年轻。所有人都称他为“歌曲之王”，这是一个十分错误的正确说法。无疑，他是世界历史最伟大、独一无二的歌曲作曲家，即使加上流行音乐，这个结论也是绝对成立的。他17岁所写的东西，例如“魔王”，就成了全世界写歌曲的人的噩梦，至今无人超越。有了他，艺术歌曲才成为能和交响乐、室内乐平起平坐的音乐形式。一首好的艺术歌曲，绝对比一首垃圾交响乐有着更大的价值，就像王维的二十个字，比绝大多数人的长篇都有价值得多。
但他绝对不只是一个歌曲作曲家，在他完成所有创造的年龄，贝多芬连“英雄”的影子都没看到，不要说“命运”“田园”“合唱”了。而他，留下了贝多芬之后最好的弦乐四重奏、最好的钢琴奏鸣曲、最好的交响乐，还有一部历史上最好的C大调五重奏，像“鳟鱼”之类的，只能算他一般化的作品了。一般人只知道他的“未完成”，或“伟大”，而“伟大”之后的“第十”，只写了三个乐章，最伟大的音乐，马勒，差远了。
他，在生命的最后三个月，完成了一部半的交响乐，三部钢琴奏鸣曲、还有最伟大的C大调五重奏，当然还包括一部声乐套曲以及弥撒等，其他人三生都不可能达到的高度，他，三个月就完成了。而前面，他还留下了1000多部的作品，都是最优秀的作品。舒曼，德国历史上最好作曲家之一，曾动情地说，他只对星星呼唤这个人的名字，而一百多年后，依然听到星星动情地呼唤，呼唤着他的名字：Franz Schubert。


十一月，当萧邦被周杰伦强暴，网络沦陷！

十一月，当萧邦被周杰伦强暴，网络沦陷！(2006-02-23 13:34:54)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002d5.html

在网上找MP3，用萧邦查询，没看到萧邦，看到的，竟然都是周杰伦的“十一月的萧邦”。十一月，当萧邦被周杰伦强暴，网络沦陷！
网络，本质上只是一个大的垃圾堆，发泄丢弃的，都只不过是现实中的垃圾、废物；现实，本质上是一个更大的垃圾堆，发泄丢弃的，都只不过是历史中的垃圾、废物。对于尖叫的主流、潮流们，网络的沦陷是他们的骄傲，他们的喧哗成就了网络的兴盛，而兴盛后面，只不过是无尽的衰败。
网络的本质，和文革别无二致，在以点击为王的世界里，同构着的，只是以口号、鼓点喧哗了的世界。世界被点击着，世界被口号着，世界被垃圾着。群众的暴力、民主的暴力，只不过是世界垃圾性的同义反复。
艺术的本质是孤独的，艺术，本质上是非群众、非民主的。所谓的群众、民主，只不过是谎言的真实下真实的把戏。没有一件真正的伟大作品是以群众、民主的名义而创造的，创造与制造的区别在于，创造是不可复制的，创造来自生命的自觉。如人饮水、冷暖自知，但艺术的自觉性并不是天生的，艺术的自觉是孤独、苦难的同义词。
潮流，男人的避孕套，一次性的玩意，橡皮隔绝的是真正的交流。十一月，当萧邦被周杰伦强暴，网络，吃着潮流的避孕套而沦陷了！

  • 罗锅： 2006-02-25 22:44:30

    楼上厉害，匿楼主的名！

  • 缠中说禅 2006-02-26 14:42:00

    楼主啊 80％的责任显然在你自己 他的中文标准译名应该是“肖邦”，你查询时竟然输入“萧邦”，当然先查到周杰伦的东西了！既然说古典音乐的理解 那么至少应该把人名写对吧 不可否认 你也受了流行文化的影响！

    =====
    用肖邦查的结果上面有人转来的，请去看看


网上处女录音：中学时应付作业写的一个钢琴小回旋曲！

网上处女录音：中学时应付作业写的一个钢琴小回旋曲！(2006-03-20 21:33:54)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002oy.html

下午说过要弄一个小作品上来，现在网上剽窃抄袭成风，重要的东西是不能上网的，想了一下，就弄了中学时为了应付作业写的一个钢琴小回旋曲，这种东西，大概没人会洗唰唰了吧。
当时已经写了很多东西，但由于没有专门严格训练，所以专门请了一个很出名的教授一对一授课。那教授十分强调中国的风格，对先锋派那些很反感，这和本ID的想法出入比较大。他开始要按各种曲式每周都写一个东西，而且是必要每个小节、乐句都要求按曲式来，十分枯燥。由于是一对一授课的，想偷懒都没机会，只好应付应付。
他经常随手拿一个民歌主题，然后就要求按某种曲式用该主题为素材写出各种的东西。这小回旋曲的主部用了“横山里来了些游击队”，一首陕北民歌的几个小节为素材，两个副部就随便自己弄出来，只要风格保持就行了。这种东西其实没什么意思，权当闹着玩了。
这里随便弄了一个mp3，效果不太好，将就着听吧。时间不长，就1分钟多一点，比较轻快的那种。
连接地址如下：
钢琴小回旋曲（缠中说禅作曲）

  • 缠中说禅 2006-03-20 22:29:37

    不能太多人一起下载，会死机的！

  • 罗锅： 2006-03-20 23:03:45

    强人！！！

  • 微米人： 2006-03-21 10:00:18

    楼主的标题从来都是哗众取宠的


老鼠爱大米与红旗下的蛋，中国的流行音乐与摇滚。

老鼠爱大米与红旗下的蛋，中国的流行音乐与摇滚。(2006-03-24 21:47:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002s1.html

    76年以后出生的北京人身上，无论男女，大概天生都有摇滚情节。本女从小受正统的古典音乐训练，对流行音乐与摇滚都不太感冒。相比起来，红旗下的蛋怎么都比那大米里的老鼠可爱。听说最近又有两只蝴蝶和一头什么猪特火，卡通的年代大概也需要卡通的歌。

    崔健说“可是我的嗓子却发出奇怪的声音”，对于人声只喜欢歌剧和艺术歌曲的我，他的声音确实比较奇怪。更有趣的是看蛋和老鼠的争论，那种类似白刀进红刀出的争论一点都不卡通，大概争论的不是蛋和老鼠，而是他们自己。

    每个年代都有每个年代的宣泄，但音乐与宣泄无关，因此流行音乐与摇滚也就永远和音乐无关了。然而，如果离开了宣泄，并不存在一种宣泄的本质或本质的宣泄，音乐也无所谓音乐的表里，那么宣泄为什么就不可以动人？所以，流行音乐与摇滚也都可以是动人的。

    音乐过于圣洁了，与人间无关。此曲只应天上有，而人间现在能有的也只能是流行音乐与摇滚了。想想，连严肃音乐都试图流行化了，即使是动人的，我们也不能再期待什么。中国古代的音乐境界，就更不是现代的蛋与老鼠们能知道的。庄子说天籁、地籁、人籁已过于着相，无弦琴万古之间、天上地下又有几人能弹？

    艺术永远都是精英化的，那种大众的艺术永远与艺术无关。真正的艺术和什么哲学、科学、宗教都无关，真正的艺术就是世界本身，艺术是世界的语言，连星星都在歌唱，在艺术面前天地只是一颗微尘。


样板戏，五四后中国文艺唯一真正开创意义的成就！

样板戏，五四后中国文艺唯一真正开创意义的成就！(2006-04-04 16:46:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002nu.html

面对“样板戏，五四后中国文艺唯一真正开创意义的成就！”这样的题目，肯定很多人不服。因为这样一来，鲁迅、雷雨、黄河之类的文化符号就有了被侵犯的可能。鲁迅、雷雨、黄河等等无疑是有价值的，但站在前无古人，后无来者的角度，他们的开创意义依然是有限的。在这一点上，样板戏是五四后中国文艺唯一真正开创意义成就的说法，并不是完全没有意义的。

在时代性、典型性以及开创性上，样板戏无与伦比。你可以不喜欢样板戏的风格，但你无法否则其时代性、典型性以及开创性。而且，最重要的一点是，在五四以后西风狂吹的年代，样板戏是所有中国人的文艺创造中唯一顶风而上最终立住的，终于使得文革在文革的本来意义上有了一丝唯一的光亮，样板戏也将因此而不朽。

一切因人废事的东西在历史上最终都会被证明是可笑的，这一点对于样板戏来说同样重要。不要把样板戏和政治或者政治人物的某些关联当成否定样板戏的口实，这只会被历史所耻笑。更不能因为样板戏的过于流行或者过于强制流行就成了可否定的理由，今天的所谓流行文化，其流行性与强制流行性比样板戏来说有过之而无不及。

不要以为打着什么市场的旗号就可以招摇撞骗，世界历史上最强制、最独裁的只有一种东西，就是资本，其他都是小儿科。任何和资本相关的所谓人性、民主、人权都是历史上最大的谎言。站在资本的立场上，用所谓人性、民主、人权等等来诋毁样板戏，就更是门都没有了！
当然，样板戏成为五四以后中国文艺唯一真正开创意义的成就，只是更好地证明了五四以后中国文化的垃圾性，这一点也是必须说明的。


祝“台海戡乱办公室”早日成立，播放“人民解放军占领南京”（三版本）

祝“台海戡乱办公室”早日成立，播放“人民解放军占领南京”（三版本）(2006-04-09 16:24:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100031e.html

昨天“必须成立“台海戡乱办公室”督办台湾剿匪事宜！”已经把“台海戡乱办公室”成立的必要性和急迫性说了，预祝“台海戡乱办公室”成立，播放“人民解放军占领南京”。南京，前朝首都，被占领是一个历史事件，而前朝余寇的被歼灭是另一个应该过去但仍未来的重要历史事件，为此，重温一下“人民解放军占领南京”：

钟山风雨起苍黄, 百万雄师过大江。
虎踞龙盘今胜昔，天翻地覆慨而慷。
宜将剩勇追穷寇, 不可沽名学霸王。
天若有情天亦老, 人间正道是沧桑。

这首诗作为七律其实是有点不合格的，因为押韵上首先出了错，江字是不能和其他字同韵脚的，至于对仗有点合掌，以及抄用李贺的“天若有情天亦老”之点金为铁等就更不用说了。但作为歌词，这首诗也可以了，至少比现在那些乱七八糟的东西好很多了。

先来一个作者本身的字，客观评价，字比诗要好一点。

至于用这诗谱曲，下面三个版本在艺术上都至少配得上，甚至比诗要好！

第一版本
第二版本
第三版本


CCTV，不要把无耻当有趣！

CCTV，不要把无耻当有趣！ (2006-04-10 18:05:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100031l.html

今天偶尔看电视，刚好是CCTV3，好象是新开的节目，中国音乐百年之类的，其中有一句：上世纪最后20年，中国音乐达到了巅峰时刻。如果真所谓的巅峰时刻在全面性化的流行语境中巅峰，那么爱巅峰巅峰去，但如果站在其标榜的严肃语境下，那么刚用施大将军无耻了一下的CCTV，越来越无耻地又世纪大谎言了！

对于德国人，他们最伟大的音乐是巴赫、贝多芬等人写的。即使像美国这种垃圾地方，也不会无耻地忘记他们的音乐之父是格什温！请问，上世纪最后20年，中国有什么音乐作品超过“黄河大合唱”？虽然“梁祝”很烦人，但上世纪最后20年的中国协奏曲，有一部超过它吗？

别以为电影有什么垃圾第五代，音乐上的所谓先锋派如谭、王、郭等之流就成巅峰了？上世纪前80年，中国的交响乐方面是比较差，但后20年也没有什么好的东西，当然吹的除外了。至于艺术歌曲方面，像赵、黄、青主等，像“教我怎能不想他”、“大江东去”、“我住长江头”等，还有像“嘉陵江上”之类的，上世纪最后20年有超过的吗？

大众歌曲方面，有超过“我的祖国”的吗？军队的有超过“我爱五指山、我爱万泉河”的吗？颂歌类的有超过“赞歌”、“北京颂歌”的吗？民族性的歌剧方面，有超过“白毛女”、“小二黑结婚”等等的吗？甚至在民族的器乐方面，上世纪最后20年有作品能接近广东音乐、江南丝竹等方面的经典作品吗？有超过刘天华的吗？别以为上世纪最后20年折腾中国音乐的人现在有话语权就可以无耻地胡说八道了，你们那些垃圾作品全部灭了，像“二泉映月”这样的作品仍被经典。

音乐作品是用生命来写的，不是用嘴吹出来的，这一点听听巴赫、贝多芬、舒伯特的音乐就明白。中国的音乐，除了古曲和民歌外，和世界的顶尖水平是有很大差距的，但中国现代最好的作品绝对不在什么上世纪的最后20年，上世纪的最后20年也根本不是什么中国音乐的巅峰，这一点是无疑的。

听听这一首上世纪30年代的艺术歌曲，上世纪的最后20年，包括交响乐在内，没有一首音乐作品能超过！CCTV，不要把无耻当有趣！
嘉陵江上

  • 罗锅： 2006-04-11 10:11:05

    支持

  • 微米人： 2006-04-11 19:30:13

    CCTV？从来不看！


鼓吹救世主、大救星的人没有资格唱《国际歌》！（二十版本《国际歌》）

鼓吹救世主、大救星的人没有资格唱《国际歌》！（二十版本《国际歌》）(2006-04-13 21:08:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100035m.html

    《国际歌》中有一句著名的话：从来就没有什么救世主，也不靠神仙皇帝，要创造人类的幸福，全靠我们自己。任何鼓吹救世主、大救星的人，与《国际歌》的精神完全背道而驰，没资格去唱《国际歌》！

    众所周知，任何人的身体都不过一系列生化反应的结果，任何的思想都是被物质与环境所决定，也就是说，任何人都是原因的结果，没有任何人是第一推动、上帝。只有在类似基督教的神经教中才有所谓的救世主、大救星。

    如果世界上真有什么救世主、大救星，那么他一定是一个长生不老、刀枪不入的人，否则一个人连生死都不能突破，连自己的生命都把握不了，怎么可能成为救世主、大救星？世界历史上有这种人吗？如果没有，就不存在什么救世主、大救星；如果有，请指出来。

    历史只能是人类的历史，任何个人都只是历史的过客。时间不会为任何人停止，太阳的升起与任何人无关。对此不服的，用一个最简单的实验就可以验证：请让太阳从明天开始都不要再升起，这有人能办到吗？如果没有，这个问题就没有任何继续讨论的必要了。

    《国际歌》因““从来就没有什么救世主，也不靠神仙皇帝，要创造人类的幸福，全靠我们自己。”而国际，所有自封他封的救世主、大救星的伟大，在歌声中灰飞湮灭。下面不同版本的《国际歌》，唱出的才是真正的同一首歌。
一、中文版本：

二、俄文版本：

三、英语版本：

四、德语版本：

五、意大利语版本：

六、法语版本：

七、日语版本：

八、西班牙语版本：

九、葡萄牙语版本：

十、越南语版本：

十一、瑞典语版本：

十二、希伯莱语版本：

十三、土耳其语版本：

十四、荷兰语版本：

十五、丹麦语版本：

十六、库尔德语版本：

十七、朝鲜语版本：

十八、泰语版本：

十九、罗马尼亚语版本：

二十、中文摇滚版本：

  • 微米人： 2006-04-14 12:28:48

    真多

  • 罗锅： 2006-04-16 20:39:24

    晕


为球迷，教黄健翔学飙海豚音！

为球迷，教黄健翔学飙海豚音！ (2006-06-29 21:29:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004p6.html

本来这任务和本ID无关，但为了下次球迷深夜看球时，不至于又要忍受黄健翔如这次即使在张靓颖海豚音附体下依然如此恶劣的声音，花几分钟说说也无妨。顺便也向对声乐了解不多的人介绍一下基本的知识。
海豚发出的声音有哨音、猝发脉冲声、卡嗒声三种，频率从0.25千赫兹到220千赫兹。由于20千赫兹以上非人耳可听，某些频率的猝发脉冲声声波甚至可以把猎物击昏和杀死，因此人类的所谓海豚音实际是归于哨音范围，频率从5千赫兹到15千赫兹。
有一种普遍流行的错误说法，认为咽音就是海豚音，这其实是不对的。一般来说，海豚音只会出现在女高音上，而咽音是在所有人声中都可以存在的。用女高音的音域来说，咽音自然存在中低音的连接部分，经过训练可以使得其低音上部到高音区都带有咽音成分，而高音区之上的极限音域，基本就属于哨（啸）音，也就是海豚音了。
其实只要训练得当，任何一个女高音具有5个八度的音域是可以达到的，但一般的音乐作品，基本上不要求如此广的音域。而由于作品风格的限制，对于古典音乐来说，基本不会利用海豚音音域，对于古典音乐来说，带着咽音成分的音域才会符合古典音乐的典雅纯正风格。海豚音由于是极端音域，在流行音乐中也就是偶尔利用，而真正能用的人也不多，张靓颖的所谓海豚音其实只是一种假声造成的假啸音，还不能触及E6-G7所谓海豚音域。
由于张靓颖的海豚音本来就名不符实，黄健翔的声音出现那种假声带强烈抖动下的恶劣音质就一点不奇怪了。对于男性来说，除了少数不世出的天才，例如某俄罗斯天才，除非是被阉成为阉人歌手，否则即使被灵魂附体也不可能飙出海豚音。如果不想被阉成为阉人歌手，对于包括黄先生在内的男人们，比较实际的还是练习好咽音。咽音具有金属光泽的稳定明亮且有力的音质，即使不用灵魂附体，也会充分激情地愉悦球迷的耳朵，这点是十分适合黄先生学习的。咽音的关键就是要形成稳定而灵活的发音管，有关这方面的知识，有空再介绍。

  • 微米人： 2006-06-29 22:52:01

    晕，这都可以？

  • 罗锅： 2006-06-29 23:44:43

    楼主不厚道，光说不练，让俺们也听听你的海豚音``````````

  • 罗锅： 2006-06-30 10:54:54

    楼主怎么不出来唱呀，光说不练````````


钢琴作品录音：5个小片段及小回旋曲

钢琴作品录音：5个小片段及小回旋曲(2006-06-30 19:15:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004q0.html

等看球，闲着没事，把以前学作曲时写的一些作业弄点上来，先弄五个小片段上来试验一下，都是一些简单的乐句。当时是从写乐句、乐段开始，到比较复杂的曲式的。这些东西由于短，一个很好的用途就可以当手机的铃声，本ID现在就用着第一个片段当铃声，如果有缘分，哪天在茫茫人海中听到这个铃声，可能是一个很小说的情节。不过这种可能性只存在于小说之中，因为本ID的铃声经常换，而且今天这录音出来后，不排除有人拿着当铃声了，所以小说还是小说，现实还是现实。而且最重要的是，除了看音乐会等，本ID根本不会去人多的地方，看来这个游戏基本没戏。当然，还有一个可能，就是刚好是生意上的谈判对手，但这就更没戏剧性了，能和本ID谈生意的，年纪都很大，而本ID又没有什么特别的情结，看来浪漫是不会现实的。
第六段是曾经上传过的那首小回旋曲，由于上次上传的地方已经打不开，这次顺便也搭在一起，将就着听吧。下面这机器的操作就按一般录音机的来玩就可以，上面有很多按键，自己摸索吧。哪天有空，继续把稍微大点的东西搬上来，但都限于大学之前的，大学以及之后的都比较重要且篇幅大，就不弄上来了。大学之前的也够多的，就只能弄纯钢琴的，其他诸如艺术歌曲、室内乐等弄上来太麻烦，还要惊动其他人，不好玩，所以就不玩了。另外，由于博客有背景音乐，请先按背景音乐播放器的静音或停止，这样就不会互相干扰了。

  • 罗锅： 2006-06-30 20:00:12

    强，继续```````````

  • 公子白： 2006-06-30 22:20:38

    请继续，喜欢

  • 微米人： 2006-07-01 19:46:14

    楼上，楼主说经常换铃声的，要找要抓紧，哈哈


文艺不是鸡鸭鹅兔，不为任何人服务！

文艺不是鸡鸭鹅兔，不为任何人服务！(2006-07-15 12:26:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100052x.html

有一种奇谈怪论，就是文艺要为某某某服务。但文艺又不是鸡鸭鹅兔，又不是让任何人吃的闹的鸡鸭鹅兔，不为任何人服务！文艺就是文艺自身，真正的艺术家只来自人类自身的艺术灵魂，一切人类自身的艺术灵魂之外的，都不过是多余的垃圾！

任何为服务而文艺的作品都是低劣的，李白、杜甫为谁服务了？屈原、陶渊明孤独地写着人类历史上最伟大的诗篇时，为谁服务了？（插一句，陶渊明竟然不能被拼音输入按一个词语打出，现在的软件简直垃圾透顶！）贝多芬、勃拉拇斯为谁服务了？舒伯特、马勒孤独地写着人类历史上最伟大的音乐时，又为谁服务了？梵高也不为任何人割下他的耳朵，他只为自己的艺术灵魂！

为什么我们现在没有李白、杜甫、屈原、陶渊明、贝多芬、勃拉拇斯、舒伯特、马勒、梵高？因为一个把艺术当成服务的时代不可能有伟大的艺术灵魂，一个时代如果只有鸡鸭鹅兔，是不可能有任何艺术的。为政治服务的垃圾是无耻的，为流行服务的垃圾同样无耻。艺术天分可以有高低，艺术的真诚是不可以有高低的。真诚只能纯粹，真诚就是鲜血，而生命的鲜血是不能掺水的！

艺术，从来都只相关于生命，艺术从来都只面对鲜血与死亡。那种醉生梦死、粉饰装点的垃圾只不过是历史的排泄物。艺术，人之所以是人的最终底线，一个没有艺术灵魂的时代不过是一堆物化垃圾的填埋场，没资格谈论艺术！

  • 微米人： 2006-07-15 16:42:13

    政治没意思

  • 缠中说禅 2006-07-17 16:43:27

    [ 艺术，从来都只相关于生命，艺术从来都只面对鲜血与死亡。]

    那艺术不就是又为“生命”服务了吗？！===========================================

    相关于生命就等于为人服务？看来你真有当鸡鸭鹅兔的潜质！


本ID作曲作业录音，院士部级诗集闲谈

本ID作曲作业录音，院士部级诗集闲谈 (2006-07-16 15:11:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100053p.html

说过要把以前学作曲时写的一些作业弄点上来，一直没弄，首先最近比较忙，但最关键的是这种录音很占空间。目前所在的播客上传空间有限，本ID怎么都不会无耻到认为自己学作曲时写的一些作业就比贝多芬、舒伯特们的伟大作品更值得占用网络资源，所以宁愿让多点空间给贝多芬、舒伯特们。今天尝试了一下，使得1分钟的录音小于700K，因此就弄了不到3分钟的作业上来。这三个作业的特点都是由大的扩张乐段构成的一部曲式，通过这些作业顺便向各位介绍一点音乐知识。你看这三个小作品演奏长短、情绪不一，其实内在的曲式都是一样的，这有点像中国古典诗歌里的格律，同样的七律格式，却可以写出所有人类不同的情感、境遇。
业余和专业的一个很大不同就是对曲式或格律的把握，对于业余来说，曲式或格律都是束缚，但这对专业来说，就不是这样了，所谓带着枷锁跳舞。业余的人总是叫嚣曲式、格律太束缚思想，其实都是些水平太低的表现，连曲式、格律都搞不掂的脑子产生的思想也只能是垃圾。说天才，没有人能比得上莫扎特，但他的所有音乐都是在极为有限的曲式中展开的，这些曲式的数量绝不会超过20种，而其中最常用的大概也就是5、6种。
本ID中学专门跟老师学作曲前就写了很多东西，完全是自发性的，第一个老师当时已经80多了，是冼星海的学生，是艺术方面一个很牛的成就奖的获得者。刚见面，听了一些本ID写的东西，老头忒高兴，但就说本ID写东西太野，要从基础开始按每一种曲式严格训练。多亏碰到他时才是中学，所以没留下祸根。就像有些人写古诗，从一开始就留下坏习惯，基本一生就废了。前段时间，有一位院士给家里送来一本自己的古诗集，厚厚的一本书，竟然发现不了7个字是品位纯正的，简直没法说。
这里还可以说一个不好笑的笑话，有一天在昆仑饭店见一位风流一时的人物，其人刚好拿着一本别人题赠的古诗集，本ID也弄起来顺着翻了翻，找出N多问题狂批了一轮。后来翻到首页才发现是某部级红人的东西，一问之下原来是其人送的。但本ID可无所谓，继续大发议论，然后一起聊到上世纪号称诗很牛的某位的诗词，本ID也顺便狂批一轮。后来说到高兴，用短信方式写了首东西发给对方，然后让他自己比较去。现在想起来，那红人写的东西怎么都比一般的老干体要好得多，而且公开的东西也有诸多顾忌，至少不能太儿女情长，所以也没必要太过指责。但这种底子上的东西，大概也是时代性的，所以历史上有些时代，一个时代都没有一句好诗，一首好的音乐也是不奇怪了。
本ID的音乐播客是： 缠中说禅的音乐播客 喜欢音乐的请多去听、下载并且留言，这样本ID的上传空间将越来越大，就可以随意上传东西了。如果你不喜欢古典音乐就算了，那里没有流行的。
下面播放器里放的就是三首本ID中学时的一部曲式小作业，将就着听吧。但请把背景音乐先停了，否则声音会重叠一起。

  • 罗锅： 2006-07-16 16:00:44

    kao，楼上谁呀，这样叫我们的楼主，肉麻！！！！！！

  • 罗锅： 2006-07-16 18:29:35

    你SB是一个中心软！！！！！！！！！！！！！！！！

  • 罗锅： 2006-07-16 18:36:31

    是蛋软！！！！！！！！！是软蛋！！！！！！！！

  • 公子白： 2006-07-16 20:41:44

    音乐不错

  • 微米人： 2006-07-17 07:35:55

    怎么这么多骂街的呀？


《黄河》，狗尾续貂的垃圾作品！

《黄河》，狗尾续貂的垃圾作品！(2006-07-19 16:22:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100055j.html

相比还是略有点想法的《梁祝》，号称为中国协奏曲双璧之一的钢琴协奏曲《黄河》，完全就是狗尾续貂的垃圾作品！而钢琴协奏曲的《黄河》和《黄河大合唱》相比，就更是侏儒和巨人、萤火与太阳。《黄河大合唱》是中国现代音乐作品中极少数有所创建的伟大作品，在世界音乐史上也是可以相比于民族乐派中的某些经典的，而钢琴协奏曲《黄河》却是这白玉上的一只最恶心的苍蝇！
钢琴协奏曲《黄河》被炮制的背景，大概也不用多说了，之所以说是炮制而不是创作，因为它根本就达不到一个音乐作品的创作要求。现代流行垃圾里有很多音乐的改编曲，它也大概可以称为是这样一部作品：为了某种政治目的以及拍马的个人需要，用概念式的非音乐态度肢解《黄河大合唱》而成的一个恶劣改编作品。对音乐不大熟悉的人，只要对比一下以越剧音乐素材为基础的《梁祝》，就能明白改编和创作之间的区别。
就算站在改编的角度，从纯音乐技术的角度看，这作品的几乎99%的旋律都是直接来自《黄河大合唱》，而且没有任何发展，说白了就是在《黄河大合唱》中选了四首歌曲用钢琴对和声织体略微改变而成，根本就不能称为钢琴协奏曲。钢琴协奏曲都有很明确的形式上要求，例如第一乐章双呈示部的奏鸣曲式等，而这所谓的钢琴协奏曲，纯粹就是把《黄河大合唱》中的人声用钢琴代替后粗制滥造而成，这也能成作品，真是脸皮厚到连无耻都不能穿透了！
当然，在中国普遍音乐素质低下的背景下，钢琴协奏曲《黄河》曾因政治原因成为所谓的样板，又因为中国没有什么钢琴协奏曲，就只好到今天仍被滥竽充数，简直是中国音乐的最大悲哀。如果你真喜欢黄河的，那就听《黄河大合唱》吧，这才是真正的《黄河》，至于什么钢琴协奏曲《黄河》，就让它随着民族音乐素质的逐步提高，最终埋到历史的垃圾堆里吧！

  • 微米人： 2006-07-19 16:37:23

    楼主最近火气很大

  • 罗锅： 2006-07-19 19:50:26

    支持楼主

  • 缠中说禅 2006-07-19 22:20:40

    [匿名] 无心

    2006-07-19 20:27:44
    最近中央3每晚的组合歌唱，想听你的评论。

    =============
    对不起，看完美声就没看了，美声的评分很有问题，里面猫腻太多，帮派太多，没意思。

  • 缠中说禅 2006-10-07 17:38:40

    当然是一个人！


公告：网上周末音乐会1

公告：网上周末音乐会1(2006-07-21 16:12:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100056e.html

为了什么什么之类的官样文章就不写了，网络的力量大家都在探索之中，现在本ID正实验的是组织网上周末音乐会。毕竟不是每个人都有时间或资源去听现场的音乐会，而网络可以解决这个问题，我们可以把自己的资源和所有人分享，而且组织音乐会关系到音乐的编排，和单纯的上传音乐还不同。以后会按照不同的主题组织相应的音乐会，本ID目前的最大优势就是音乐资源丰富，当然，只限于古典音乐范畴，当然，还少量地包括一些古曲、民歌等中国作品。
原则，所有能进入音乐会的都是最值得保留、流传的，都是人类伟大艺术灵魂最真诚的倾诉。形式按照最标准的音乐会形式，可能有点古板，但确实必须的。另外，网络音乐会可以使得最优秀的演奏、演唱汇于一堂，在现实中是不可能实现的。每场音乐会时间大概控制在1个半到2小时之间。
现在播放器里正播放，走动的字符注明相应的乐曲。如果不能在这里听，也可以到本ID音乐播客或文字博客里。另外，本次音乐会相应的代码是： http://www.crboo.com/external_player.asp?pid=23&logid=96434 ，以后都可以随时调用，在地址栏或引用在自己的网络文章、网站上收听。

点击进入“缠中说禅音乐播客”

点击进入“缠中说禅文字博客”

下面播放的就是周末音乐会第一期：

周末音乐会2！（舒伯特钢琴作品专场）

  • 公子白： 2006-07-21 17:31:45

    好呀

  • 微米人： 2006-07-21 21:56:16

    喜欢

  • 罗锅： 2006-07-21 23:17:17

    KAO，楼上哪里来的野人，拨号就不能上网？？？？？？？？


摇滚歌词两首：生活的土地上長滿大米高粱/杀人！

摇滚歌词两首：生活的土地上長滿大米高粱/杀人！(2006-07-23 16:44:27)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000572.html

生活的土地上長滿大米高粱
您吃大米長大
偶爾也吃高粱
生活的土地上
長滿大米高粱
牛排您也吃過
夾著就成個堡
好來的大片不好來的酒
暑條都说是那麥當的好
醉眼醒來是昏黃的天
抽出紙箭啃它一口
還有一種能冒煙的艦
奔驰的車向五環走
長城腳下 掄大餅
故宮裏外 行一行
昔日向陽 開紅花
如今取經 現代化
獻帶 限戴 陷袋裏
您還是愛那高粱和大米
還有左手拿著個饃饃
右手捧著 就不告訴你
杀人
殺人曾是忒麻煩的事
斧子刀子外加点毒藥
殺雞也用類似的方法
自然不用毒藥和牛刀
（免得被人暗地裏笑話）
殺雞程式越来越自動化
拔毛、開膛、一步不差
殺人自然有了个集中營
頭髮、皮膚、一點不落
（分類回收還十分環保）
時代進步、效率提高
殺雞、殺人一起去操
殺雞取蛋 原子中子
人生蛋来比雞都要宝
（那美味雞都可以想象）
時代進步，可不能老一樣
流行隨身帶，殺人不例外
原子中子傻蛋拿着不方便
基因時代自然有好的發現
（殺六十億人只要二十克的東西
自然要包括任何人想殺掉的雞）
現在開始，谁还敢小瞧各位
一张口袋就揣上六十億人类

  • 公子白： 2006-07-23 17:36:31

    数学妹妹，图片是你吗？

  • 罗锅： 2006-07-23 17:56:31

    楼上没脑，上面那女人那么丑，怎么可能是！！！

  • 微米人： 2006-07-23 22:28:14

    很有节奏感

  • 罗锅： 2006-07-24 17:00:24

    [匿名] 大家好

    2006-07-24 13:35:46
    数女改成这难听名字了，居然现在才知道。天涯的我是我的我是哪个甲？是不是圆脑袋？

    ====
    哪里来的兔崽子？


周末音乐会2！（舒伯特钢琴作品专场）

周末音乐会2！（舒伯特钢琴作品专场）(2006-07-28 12:57:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100059r.html

舒伯特是歌曲之王，这个地球人都知道，在舒伯特的艺术歌曲里，钢琴伴奏起着极为重要的作用，而最关键的是，这个作用是平衡的，歌声和钢琴是平衡的，不像后来舒曼、沃尔夫等平衡感有点过。贝多芬和舒伯特是音乐从古典走向浪漫主义的最重要桥梁，贝多芬站在古典的殿堂打开了通向浪漫主义的门，而舒伯特开拓着浪漫主义的大路，但带着古典主义的光。
国内有一种很流行的说法，用阴阳的概念来套贝多芬和舒伯特的关系，但从舒伯特最后时期的作品可以看出，他是要回归那古典的殿堂，因为只有在这古典主义的殿堂里，才可能成为音乐之王，古典主义之后的作曲家，即使如瓦格纳般，也只如一群流放的魂灵，他们不是也不可能成为王。
青山原不动，白云任往还，这是古典主义的音乐，一切人类的苦难都在古典主义的光辉下升华。而其后的音乐，只有音乐，是没有光的。那种音乐可以表达人类一切的情感，但人类不光光是情感，人类是有光的。其后的音乐家有的就这样沉沦下去，有的回首着，但回不去了，就像伊甸园回不去了。
可以断言，如果不是32岁不到就把世界给抛弃，舒伯特一定会站上古典殿堂的最高处，从某种意义上，舒伯特的音乐是人类历史上最后的带着光的音乐，这种音乐是否还有，谁知道呢？但我们必须庆幸，因为世界毕竟有了巴赫、亨德尔、海顿、莫扎特、贝多芬、舒伯特这些带着光的音乐，也同样因为有了荷马、屈原、李白、莎士比亚、歌德这些带着光的诗歌，人类才变得有了点存在的必要。那种光会吃喝拉撒、大炮飞机、卖身卖脑、利色权名的人类，还不如恐龙去了！
无论贝多芬、舒伯特在浪漫主义的音乐形式中走得多远，他们的根还是古典主义的。贝多芬的钢琴音乐主要在奏鸣曲方面开拓，而舒伯特钢琴奏鸣曲的价值，现在越来越显露，舒伯特是贝多芬后最大的钢琴奏鸣曲宗师，这一点是无疑的。而舒伯特的价值还在于，他还开拓了像即兴曲、幻想曲等浪漫主义的钢琴形式，这里播放的是他的二套即兴曲以及《流浪者幻想曲》。
之所以这次先不选他的钢琴奏鸣曲，是因为钢琴奏鸣曲中，他更多的是回归，而在即兴曲、幻想曲中，他更多的是开拓。我们可以听听他带着光向现实世界开拓时能走得多远，但无论走得多远，那古典的光芒依旧。最后一首是四手联弹的《军队进行曲》，可以当返场曲，轻松一下。
注意把其他背景音乐关闭，否则声音重叠。

周末音乐会3：勃拉姆斯最好的交响乐，向古典主义的致敬！

  • 罗锅： 2006-07-28 15:52:42

    [匿名] 水蜜桃

    2006-07-28 15:23:23
    小弟弟很鼓舞呀！

    =====
    骟了！！！！

  • 公子白： 2006-07-28 22:41:08

    太喜欢啦

  • 微米人： 2006-07-28 23:15:59

    支持


周末音乐会3：勃拉姆斯最好的交响乐，向古典主义的致敬！

周末音乐会3：勃拉姆斯最好的交响乐，向古典主义的致敬！(2006-08-04 18:06:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005cl.html

古典主义在舒伯特之后，基本就没有了。当然如勃拉姆斯，依然不合时宜地怀着对古典主义的憧憬，但也只是一个梦了。第四交响乐，勃拉姆斯最好的交响乐，是向古典主义一个深深的致敬！勃拉姆斯在他的第一交响乐中，甚至在第四乐章用上欢乐颂类似的音调来表示对古典主义的缅怀，但那里，勃拉姆斯自己有着被缚的感觉，他的第一交响乐是绝好的作品，但不能算是伟大的。其后的第二、三，没有了太大的野心，反而伟大了。当然，最牛的还是他的第四交响乐，这里有点重新回到第一中的缅怀，然而这次，他是如此的自由，如同站在古典主义殿堂的穹顶下，反射着自己的光芒，两相交映着，人神合一去了。
这次音乐会的大餐是下半场勃拉姆斯第四交响乐，而上半场的一点不比之弱。第一首是贝多芬最好的序曲，“爱格蒙德”序曲，有着最古典的形式与最火热的激情，其中的平衡感达到了最高的水平，这也是历史上形式和内容最完美的序曲作品了，唯一能和她比较的大概就是贝多芬自己的“莱昂诺拉”第三号序曲，然而总觉得这更纯粹，从作曲技巧上看，材料更简练，把最简单的材料发挥到了极致。
第二首是舒伯特的F大调四手联弹幻想曲，这是所有四手联弹中最牛的作品之一了，唯一比她厉害的大概就是舒伯特自己的大二重奏，那其实就是一交响乐，就不比了。这有着更多浪漫主义的感情，形式上也不算是很古典的，但其内心依然是古典的，其中的纯正如天籁般不可凑泊，对于这样的作品，那以后就再没有人能写出来。
第三首又是贝多芬的，春天奏鸣曲，一个比较通俗的作品，之所以比相同形式的“克鲁采”要感觉分量轻一点，只是因为作品的基调比较轻松，是贝多芬最温暖的作品之一。其实，轻松温暖的作品是很难写的，最主要是很容易就俗了，滑了，但这里绝对没有，里面有着最纯正的古典主义的平衡。
用贝多芬和舒伯特来映衬勃拉姆斯，这哥们也够面子的了。但这也是他所应得的，贝多芬和舒伯特都是勃拉姆斯最尊敬的人，他还曾为舒伯特音乐的收集整理竭尽全力。另外，如果各位喜欢听，也要好好去本ID的音乐播客里发表评论，评论多了，上传空间就大了，这样满屋的音乐才有空间搬上来。各位就看着办吧！
请先把其他背景音乐关闭。
周末音乐会4：最顶尖器乐大师----舒伯特

  • 罗锅： 2006-08-04 18:56:36

    妹妹，虽然听不懂，那也要下载听！

  • 微米人： 2006-08-04 21:53:47

    文字介绍很好，楼主请继续--

  • 公子白： 2006-08-05 09:28:33

    音乐好，介绍也好


本ID钢琴小品录音：“淡远的游思”（中学）

本ID钢琴小品录音：“淡远的游思”（中学）(2006-08-06 15:30:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005dd.html

前两天说过有空录一首本ID写的长一点的作品上来，所以就有了今天的“淡远的游思”，超过5分钟，其实也和以前的一样是一个中学时候的作业，一个复三部曲式的作业。复三部曲式是器乐中常用的曲式，很多中型的作品，往往有些乐章就直接由复三部曲式构成。至于小品、小型作品中，由这种复三部曲式构成的例子就太多了，很多所谓的名曲都是，例如：柴可夫斯基的钢琴曲《六月--船歌》、贝多芬《G大调小步舞曲》、马斯涅的《沉思》等等，数不胜数。
所谓的复三部曲式，最标准的就是分为ABA的格式，其中后面的A是前面的A的重复，可以带变化和尾声等，而B是一个对比乐段；另外，A是单二部或单三部曲式，而B还可能是三声中部或插部构成。当然，这只是最标准的形式，例如，如果A是一个扩张性的一部曲式，其实也是可以的。另外，在调性上，B最好是有调性上的对比，而且主题上应该和前后的A有着形象上的对比。
复三部曲式是一个很有意思的曲式，虽然简单，但大概只有在欧洲才能出现并很有意识地去实践。因为这比较符合类似黑格尔的正题、反题、合题的想法，当然，最有这种哲学意味的曲式应该是奏鸣曲式了，而复三部曲式和奏鸣曲式有着很多基本逻辑的相似性，甚至可以这样认为，复三部曲式是奏鸣曲式的一个简化形态，其动力性没有后者强，但在一些小型乐章中，表现一些比较单纯却有一定对比的内容时，往往是很适合的。
本ID这首东西，由于是作业，也没太费工夫，基本是随手写的，但音乐其实很多时候和工夫的花费无关，这里的音乐形象现在听起来还行，一种青春期的朦胧、无名，现在听起来还是能够很鲜明地感觉到的。由于录下来的文件很大，为了少占上传空间，采取了最低级别的声音格式，所以质量不太好，将就着听吧。
请把其他背景音乐关闭

  • 罗锅： 2006-08-06 17:35:18

    数学妹妹，终于出来了！！！

  • 微米人： 2006-08-06 21:32:17

    名字很好

  • 微米人： 2006-08-06 21:33:05

    对不起，音乐也很好，楼主不要误会

  • 公子白： 2006-08-06 22:50:53

    太好了，楼主还有其他作品上传吗？


周末音乐会4：最顶尖器乐大师----舒伯特

周末音乐会4：最顶尖器乐大师----舒伯特(2006-08-11 12:30:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005fh.html

音乐历史中能被最大的误会的荣誉头衔大概就是舒伯特的“歌曲之王”了，为了这个头衔的光芒却掩盖着一个最顶尖器乐大师的实质。确实，在艺术歌曲领域，舒伯特是独一无二的，而在器乐领域，他也至少是历史上最顶尖的大师之一。除了巴赫、莫扎特、贝多芬，舒伯特在器乐领域的成就足以傲视其他任何人。
而且，当舒伯特32岁不到离开世界时，在相同的年龄，巴赫、贝多芬都只刚开始他们真正的创造，莫扎特最得意的也是32岁以后的，如果没有了“魔笛”，没有了“安魂曲”、没有了40、41交响乐，莫扎特的地位至少要下降一点的。而舒伯特在他生命的最后几个月，且不说歌曲方面最伟大的“天鹅之歌”集。就单纯从器乐说，写出了最伟大的C大调五重奏， f小调幻想曲，最好的三部钢琴奏鸣曲，第九“伟大”、第十交响乐的前三个乐章，这些作品，只要能完成一部，就足以在世界音乐历史上扬名！
没有任何人，能像舒伯特那样留给人们最多的希望和惋惜。只要舒伯特能活到莫扎特、肖邦、比才的年龄，他的成就有多绚目，已经不可想象。就更不要说像贝多芬、巴赫了。其他人都是把他们的话说完了，而舒伯特的所有只不过是开始，但就结束了。
但即使是开始，舒伯特也为世界留下了1000多部作品，包括600多首的艺术歌曲、10几部交响乐（包括部分草稿）、10几部的歌剧、20几部钢琴奏鸣曲、10几部弦乐四重奏、大量的室内乐（包括即兴曲、四手联弹、三重奏等等）、还有很多大合唱、宗教性作品。如果世界音乐历史上有一个唯一的奇迹，就是：舒伯特。即使是莫扎特，因为他已经把他该说的也说得差不多了，至少我们可以预见他还能说些什么，而舒伯特不是，不可预见又具有着最巨大的憧憬，这才能构成真正的奇迹！
今天播放的是不可能在一场音乐会上同时听到的，因为都是大东西，不会一次性放到一个音乐会上，包括最出色的大提琴奏鸣曲、贝多芬后最伟大的降B大调钢琴奏鸣曲、史无前例最伟大的C大调弦乐五重奏、还有名字就叫伟大的第九“伟大”交响乐！

周末音乐会5：舒伯特《冬之旅》

  • 罗锅： 2006-08-11 13:28:03

    打不开呀！！！！！

  • 微米人： 2006-08-11 20:40:21

    无法显示网页
    您正在查找的页当前不可用。 网站可能遇到支持问题，或者您需要 调整您的浏览器设置。

    --------------------------------------------------------------------------------

    请尝试以下操作:

    单击
    ======
    楼主，你的音乐网站出问题了

  • 微米人： 2006-08-11 21:16:27

    行了，终于听到，太好啦

  • 罗锅： 2006-08-11 22:36:17

    听到！！！！！！！！！

  • 公子白： 2006-08-12 07:56:51

    太喜欢了


周末音乐会5：舒伯特《冬之旅》

周末音乐会5：舒伯特《冬之旅》(2006-08-18 21:38:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005jo.html

舒伯特的声乐套曲《冬之旅》，人类历史上最好的声音作品，没有什么语言可以说明了，只能去听，那里有着人类一切的痛苦、无奈、还有那无名的希望。该套曲由24首歌曲组成，一个流浪者，在冬天开始了永恒的流浪，如同人类，被抛弃在这个荒凉的宇宙，这是一阕人类的心灵之歌。没有家园的人类，流浪的人类，特别在这个工业文明、全球化泛滥的时代，机器碾压着人，人的物质家园环境污染着，人的精神家园早就荒芜，人，没有伊甸园，只有流浪。流浪的终点就是死亡，但却有着希望的无名，希望穿越生死，但却没有家园。
请将所有背景音乐关闭，文件很大，请耐心！
周末音乐会6：天使莫扎特

  • 公子白： 2006-08-18 23:01:59

    怎么是男高音的，没有迪斯考？

  • 罗锅： 2006-08-19 09:39:23

    烂桃，你丫装丫！！！！！！

  • 罗锅： 2006-08-19 09:39:58

    妹妹，不要管那些脏人！！！

  • 微米人： 2006-08-19 17:07:03

    都是德文，谁听得懂呀？


周末音乐会6：天使莫扎特

周末音乐会6：天使莫扎特(2006-08-25 17:17:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005oc.html

从来没有什么天使，但人们更愿意相信，如果真有天使，那么天使下来时奏的音乐一定是莫扎特式的。今年是莫扎特一个重要的周年纪念，全世界都为他忙碌着。我们也不能没有任何表示。
说实在，本ID并不太喜欢莫扎特的音乐，这种音乐肯定是平衡的、优雅的、天使的、明亮的等等，但仿佛太粉饰太平了，这世界什么时候曾经平衡的、优雅的、天使的、明亮的？人的心灵又有哪一刻能平衡的、优雅的、天使的、明亮的？特别在现代社会里，莫扎特的音乐更像一些无聊的幻想，人类的心灵不需要这种虚假的治疗，一个太过明亮的梦往往比刀子更残忍！
如果换了另外一个人，莫扎特的音乐根本没有任何意义，但正因为他是莫扎特，所以他的音乐依然是最伟大的音乐，因为莫扎特在这表面平衡的、优雅的、天使的、明亮的音乐中，用他的天才注入人类的灵魂，在那平衡的、优雅的、天使的、明亮的音乐中依然反射着现实世界最不安的悸动。这带着人间气息的悸动成为莫扎特音乐永恒的真正秘密。
莫扎特是音乐上的全能冠军，在所有当时已经有的并保留下来的音乐题材中，在所有领域，莫扎特基本都是前三名，最差也是前五。当然，仔细想，莫扎特能拿第一的项目可能不多，但全能冠军是一点问题都没有的。贝多芬在歌剧方面就很不行，舒伯特在协奏曲方面基本就没怎么写，其它人的弱项就更多了。大概还有一个在各方面都能写的就是柴可夫斯基了，大概除了GAY方面和莫扎特音乐的GAY有点英文上的关系，他和莫扎特音乐成就上没有任何可比性（芭蕾音乐在莫扎特时代还没发育好），音乐外却有点类似，一个是短命的天才，一个是为了GAY而不能GAY最后因GAY而死的冤男，总之都没有善终。
莫扎特写的东西太多了，我这里有他的全集，还有一套精选，而他的所谓名曲也太多，这里选择了四部最莫扎特的作品，都是大调，包括：大概所有人都听过的G大调弦乐小夜曲、D大调26钢琴协奏曲、A大调第五小提琴协奏曲、C大调41交响曲（突然发现拼音输入的设计者大概是一个乐盲，竟然交响乐不是一个词语，还有莫扎特也不是，贝多芬是，简直毛病！）
请把所有背景音乐关闭

周末音乐会7：小调莫扎特

  • 罗锅： 2006-08-25 21:30:23

    妹妹，别为外面的垃圾人浪费时间，周末好好休息！！！！

  • 罗锅： 2006-08-25 21:30:52

    是呀，怎么没有A大调第五小提琴协奏曲、C大调41交响曲？？？？

  • 罗锅： 2006-08-25 21:35:01

    还有，妹妹，交响乐是一个拼音呀！！！

  • 公子白： 2006-08-25 23:25:04

    喜欢

  • 微米人： 2006-08-26 10:19:59

    对，现在可以听到，好象要自己按一下开始！

  • 罗锅： 2006-08-26 11:58:40

    妹妹，今天听到了，四首！！！！！！！！！！！

  • 公子白： 2006-08-26 13:29:04

    太阳光了

  • 缠中说禅 2006-08-26 16:32:31

    对不起，昨天上传的网站有点问题，今天应该能完全听到！


周末音乐会7：小调莫扎特

周末音乐会7：小调莫扎特(2006-09-01 17:05:46)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005uk.html

天使也有烦恼的时候，何况这天使也只是一个比喻。人，就是人，如果只是为了天使的名头而天使就太不天使了，而莫扎特不是。把莫扎特当成不经世事的童男，就大错特错了。莫扎特肯定不是童男，即使在音乐上，他也不是，他有着他属于人的一切烦恼。当然，很多时候，这些烦恼只是阳光下的阴影，但天空不总是阳光的，天空也有乌云翻滚的时候，而莫扎特的音乐天空，也不例外。
小调莫扎特，这里的小调当然不是“哥呀妹呀”的那种酸物，更不是小资们垃圾情调的缩写，而是音乐上的术语。在莫扎特几百部的器乐音乐中的，小调是很少的。他，不像贝多芬，小调是他的基本色彩。贝多芬的c小调情绪，在音乐历史上是很出名的，他最后的交响乐是d小调的，而莫扎特的最后交响乐是最明朗的C大调。
然而，莫扎特也有c小调情绪的时候，例如他那著名的c小调幻想曲，让人仿佛见到贝多芬的背影。在莫扎特不多见的小调曲目中，这里选出四个：莫扎特d小调20钢琴协奏曲、g小调弦乐五重奏、c小调钢琴奏鸣曲、g小调40交响乐。这大概能反映了莫扎特小调情绪的基本面貌了。当然，即使是同一调性同一类型的曲目，莫扎特和贝多芬也有着不同的趣味，却有着同样动人的深刻。
请把所有背景音乐关闭，直接按播放器上的播放键就可以欣赏！
周末音乐会8：见证---萧斯塔科维奇

  • 微米人： 2006-09-01 19:23:02

    小调的比天使好

  • 微米人： 2006-09-01 19:46:33

    g小调40交响乐有没有其他版本的？

  • 公子白： 2006-09-01 22:12:58

    很好，相比天使，喜欢小调莫扎特！

  • 公子白： 2006-09-01 22:15:03

    周末音乐会都第7期了，时间过得真快，又秋天了```楼主好，各位都好！

  • 罗锅： 2006-09-01 23:24:44

    妹妹辛苦啦！！！！！！！！！！

  • 罗锅： 2006-09-01 23:50:57

    我有天使的翅膀，也叫鸟人

  • 罗锅： 2006-09-02 10:55:47

    [匿名] 罗锅

    2006-09-01 23:50:57
    我有天使的翅膀，也叫鸟人

    =====
    KAO，哪里来的鸟人，用俺的名字胡说！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！是不是烂桃！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


周末音乐会8：见证---萧斯塔科维奇

周末音乐会8：见证---萧斯塔科维奇(2006-09-08 12:59:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005zd.html

贝多芬、莫扎特、舒伯特都是最伟大的音乐家，但他们不是所谓的知识分子。知识分子是可笑的名词，中国知识分子就更是可笑的名词。单纯的知识分子，不可能成为最伟大的音乐家；单纯的知识分子，只可能成为音乐匠或者音乐工具。
萧斯塔科维奇，一个徘徊在音乐家与音乐匠之间的人物，大概是最能感动中国知识分子的20世纪音乐制造者了。在他的音乐中，有着和中国知识分子同样的见证。但把音乐当成了见证，则音乐就不是音乐了，音乐可以见证，但音乐不光是见证。
当然，抛开那些见证的音乐匠制造，萧斯塔科维奇无疑是20世纪最伟大的音乐家之一，甚至，在某种终极的程度上，这个之一也是可以去掉的。真正的音乐，只存在于见证之后，按照这个标准，萧斯塔科维奇的十五首弦乐四重奏就是20世纪最伟大的音乐。虽然，对于公众来说，萧斯塔科维奇的名声更多来自他的十五首交响乐。但在音乐家之间，弦乐四重奏最能承载他们心灵最幽深的秘密，而大众，可能更能欣赏交响乐、歌剧之类的形式。
这里选择了萧斯塔科维奇最初和最后的交响乐，中间再加上他最后的弦乐四重奏。20世纪的音乐，和通常听到的在音响上有很多的不同，旋律等的概念也完全不同了，但音乐就是音乐，音乐不是音响，如果不能透过音响的不同而直达音乐本身，则一切的倾听都是浪费时间！
请把其它背景音乐关闭，播放器上键的用法和通常的唱机一致。
周末音乐会9：键盘上的天鹅之歌

  • 公子白： 2006-09-08 16:24:01

    萧斯塔科维奇，令人尊敬的人

  • 公子白： 2006-09-08 16:26:16

    音乐就是音乐，音乐不是音响，如果不能透过音响的不同而直达音乐本身，则一切的倾听都是浪费时间！

  • 微米人： 2006-09-08 21:44:00

    有点难懂


周末音乐会9：键盘上的天鹅之歌

周末音乐会9：键盘上的天鹅之歌(2006-09-15 13:59:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000640.html

当后人把舒伯特最后的艺术歌曲收集成“天鹅之歌”时，在他生命最后几个月里，在器乐方面，他同样唱出了无与伦比的天鹅之歌。C大调弦乐五重奏当然是至高无上的，而他最后的三部钢琴奏鸣曲，同样是绝唱，是键盘上的天鹅之歌。
舒伯特写了20多部的钢琴奏鸣曲，在这个领域，是和贝多芬并峙的高峰。这一点，在艺术品位更多元化的今天，已经被更多的人所接受。舒伯特钢琴音乐的演奏，逐渐成了一个专门的部类，由于舒伯特钢琴音乐在演奏上的可能性，甚至比贝多芬的更能激发演奏家的灵感和创造力。某种程度上，完美演奏舒伯特，大概是钢琴演奏上最大的挑战之一。这和技巧无关，舒伯特钢琴音乐的技巧要求并不太高，但在音乐上演绎的要求就太高了。一个演奏家是高手还是低手，在演奏肖邦、李斯特、拉赫玛尼诺夫时可能不一定分得清楚，在演奏舒伯特时，一切低手都无处可逃。
舒伯特的音乐，无论是钢琴、弦乐四重奏、艺术歌曲，甚至是交响乐，都是留给那些真正的高手的，因为舒伯特写的是音乐，而不是音响或音符的堆积。每次倾听舒伯特最后几个月写的音乐，都不禁在感叹，如果生命不是32岁不到就结束了，真不知道他能留下怎样的珍品，又能攀上怎样的高峰。
音乐不是用来讲解的，音乐只需要倾听。这三部钢琴奏鸣曲依次播放，分别是c小调19、A大调20、降B大调21，都是四乐章的结构。请把其他背景音乐关闭。

周末音乐会10：死神与少女，完成的未完成！

  • 罗锅： 2006-09-16 08:44:44

    [匿名] 水蜜桃

    2006-09-15 22:54:31
    难听

    =========
    烂桃！！！！！！！！！！！！！！

  • 罗锅： 2006-09-16 08:45:15

    妹妹，好好休息，别累着了！！！！！！！！！！！！！！

  • 微米人： 2006-09-16 14:06:52

    楼主真有雅兴

  • 公子白： 2006-09-17 09:11:55

    楼主真有恒心，都第九期了！


周末音乐会10：死神与少女，完成的未完成！

周末音乐会10：死神与少女，完成的未完成！(2006-09-23 15:21:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100069i.html

作为艺术歌曲之王，舒伯特很自然地把艺术歌曲中的旋律经常性地用在器乐曲。不过这种有点取巧的方式、这种声乐和器乐的联姻，基本发生在他25岁前后的中期创作中；而生命最后几年的他，对器乐的理解又上了一个台阶，摆脱器乐的声乐化、加强器乐性与戏剧性的努力一直贯穿在他30岁前后的晚期创作中。
“死神与少女”四重奏是舒伯特声乐和器乐联姻的经典例子，艺术歌曲“死神与少女”的旋律被当成变奏主题用在第二乐章慢板中，这是舒伯特声乐器乐联姻的通常途径。舒伯特的天才之处在于，这种联姻并不是声乐旋律的简单重复和改编，而是催化出一种全新的境界，特别在这部古典音乐中最有个性之一的伟大作品中，这种天才被发挥到了极致。
真正天才的极限只能是生命，在那著名的未完成交响乐中，舒伯特用一种连贝多芬都没触及的全新声音开创了一个新的音乐天地。这里播放的却是一个完成了的未完成交响乐，在通常的两乐章后，舒伯特的第三乐章草稿被重新整理配器，而第四乐章用了他的“罗莎蒙德”序曲。至少在调性上，这种利用是可接受的，但在音乐上，我们只能面对一个听觉习惯上的重大挑战。不过，换一个角度，不妨可以通过这个实验想象一下完成的未完成某种可能的状态况，虽然这种想象也只能是想象了。未完成就是未完成，永远也没可能也没必要去完成。
插句题外话，刚把本ID中学时写的三乐章第一钢琴奏鸣曲弄成文件，有时间上传上来。现在请先把其它背景音乐关闭，倾听舒伯特！
周末音乐会11：炮火中的永恒

  • 公子白： 2006-09-23 16:36:15

    没时间了，晚上再来听！

  • 缠中说禅 2006-09-23 21:38:25

    你的耳朵很好，为了占用空间小点，上传格式用了最低的，但应该不至于影响音乐。

  • 缠中说禅 2006-09-23 21:52:26

    谢绝与本帖无关回复，关于孔庆东之类的回复请到相应帖子。


缠中说禅作品录音：第一钢琴奏鸣曲（中学）

缠中说禅作品录音：第一钢琴奏鸣曲（中学） (2006-09-25 12:20:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006b4.html

中午要看盘，先把录音放上来了，说了介绍晚上写，结果下午去北京饭店谈事，然后又一番应酬，回来都10点多，只能随意写两句。
写这第一钢琴奏鸣曲还在中学，本ID还没正式学习作曲，之所以对这有特殊的感情，是因为这是第一次写大型的作品，之前主要都是写艺术歌曲和一些小型的乐曲。当然，现在看来，这东西很幼稚，但对于一个10几岁的小孩，足够可以了。这话不是本ID说的，本ID的第一位老师当时已经80多，是冼星海的学生，是一个国家级很牛大奖的获得者，他之所以收本ID，这乐曲还有根据莎士比亚一些对白谱写的咏叹调起了关键的作用。他一听完就把本ID收下了，所以，对这乐曲有点感情也是应该的，虽然这和以后所写的没法比，但也足可以留为纪念了。
这乐曲的第一乐章是一个不太标准的奏鸣曲式，第二乐章是复三部曲式，第三乐章是一个变奏曲。从严格的要求看，太多不完美的地方，唯一的好处就是真诚，没有任何的修饰，甚至有点野，这就是最大的好处了；还有一个好处就是基本没废话，一般没经过专业训练的人写奏鸣曲之类的东西，最常有的毛病就是废话连篇。当然在里面探求什么思想是没有的，只是一股气，没有修饰的游走，仅此而已。如果现在要修改，当然能改得好很多，但这东西是不能改的，一个音符也不改，和中学时刚写的一模一样。
人大概对第一次都有些特殊的感情，这是第一部钢琴奏鸣曲，还有第一部交响乐、第一部歌剧等等，不过那些都太大了，没法上传。下次有空，可以上传本ID所写的第一部无调性作品，无调性并没有一般理解的那么恐怖、那么难以接受。现在还是先听这第一钢琴奏鸣曲，这个当然是有调性的。请把背景音乐关闭。
网上周末音乐会1
文章列表 - 音乐艺术

  • 罗锅： 2006-09-25 14:46:50

    哇，出大事啦！！！！！！！！！！！！！！

  • 缠中说禅 2006-09-25 22:45:32

    对的，是中学时写的，将就着听吧！

  • 缠中说禅 2006-09-25 22:46:33

    如果现在修改就没意思了，这东西就要原样，一个音符都不改。

  • 罗锅： 2006-09-25 23:24:22

    数学妹妹，你回来啦？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-09-25 23:27:14

    俺到处为你宣传！！！！！！！！！！你要奖励俺呀！！！！！！！！！！！！！亲一下！！！！！！！！！！！！！

  • 公子白： 2006-09-26 11:08:06

    有点朝气，录音太差

  • 罗锅： 2006-09-26 11:30:58

    狂插章鱼村
    狂插鲤鱼唇

    ==========
    晕，两兄弟？

  • 微米人： 2006-09-26 15:32:40

    来晚了，喜欢。

  • 罗锅： 2006-09-26 16:40:33

    [匿名] 漠漠

    2006-09-26 14:24:56
    教主怎么成大妖蛾子了呢???
    无论煮着吃还是煎着吃,可都得找个锅~~~恰好,这有个罗锅~~~~

    ===========
    打！！！！！！！！！！！！！

  • 罗锅： 2006-09-26 19:38:53

    楼上呀！！！！！！！湿不对呀！！！！！！数学妹妹看到会骂你的！！！！！！！！！！！！！！

  • 罗锅： 2006-09-26 19:39:29

    [匿名] 漠漠

    2006-09-26 17:02:30
    你傻呀~~~
    把你妹妹放你锅里,不就是奖励你的吗~~~
    =====================
    打！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-26 23:02:55

    [匿名] 1198k

    2006-09-26 19:57:02
    煮蚕用罗锅，蚕在锅中气：瞧你丫小样，也来占便宜！

    ----------------说不删帖竟删帖……

    [匿名] 漠漠

    2006-09-26 20:55:53
    罗锅得了便宜还卖乖~~~ 装正人君

    ==============
    一起打！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-26 23:03:48

    数学妹妹！！！！！！！！！！！！让哥哥亲一下！！！！！！！！！！！！！！！！！！！！！！！！！


周末音乐会11：炮火中的永恒

周末音乐会11：炮火中的永恒(2006-09-29 17:55:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006db.html

纯描写、叙事的音乐，就如同纯议论的诗歌，都是用力过度的结果。人的愚蠢和贪婪可以无限透支，艺术上也一样，杀死一种艺术形式的最好办法就是把它无限扩展。而当所有的形式都被无限扩张后，所有就变成了没有，唯一留下人的愚蠢和贪婪制造的赤字，最后在死亡中收支平衡。
描写、叙事性音乐究竟有多大的艺术价值，这种问题的讨论大概不会有任何结果。站在一个很生理的层面，这类问题等价于人的听觉之于人的心灵究竟有多大影响力，同类的问题可以延伸到人的视觉、味觉、触觉等。因此，一次性交和一部描写、叙事性音乐的聆听对人类心灵是否具有相同意义，就绝对不是一个哗众取宠的问题。
后古典主义的音乐越来越陷入这类问题之中，如果音乐只是制造人类心灵的某种波动，记录人类活动的某些事件，那么音乐的效用和性交又有什么区别？当倾听音乐变成了用耳朵制造的一起性交事件，音乐的所谓崇高就成了一种意识形态的YY。而真正的音乐，是超越YY的。那种等同于性交的音乐，只是音响而已。音乐从来都相关地无关于耳膜的震动，音响能制造的情绪，与音乐无关。
萧斯塔科维奇第7交响乐是否等价于性交，对于这列宁格勒的战火中诞生的作品，这种探讨可能过于残酷。但至少有一点是肯定的，这第一乐章就几乎喧嚣了半小时的作品，从诞生之日起就被性交般意识形态地YY着。这部让萧斯塔科维奇赢得世界性意识形态盛誉的作品，是1812序曲的夸张版本，还是超越了那位同志的非同志制造，确实是一个超越了意识形态的YY才能回答的问题。
前戏、高潮，意识形态分析的惯用术语，构造着意识形态的音乐世界，萧斯塔科维奇第7交响乐见证了什么，答案不在列宁格勒的战火中。真正的音乐与见证无关地相关，而战争，如同性交，一大串杂乱的声音与动作的集合，构不成真正的音乐，而音乐，萧斯塔科维奇的第7交响乐，却在战火中永恒了。
音乐不在倾听中，但音乐必须倾听。请把所有背景音乐关闭，下面被倾听的，就是四个乐章的萧斯塔科维奇第7交响乐。

网上周末音乐会1

周末音乐会12：阳光舒伯特

  • 缠中说禅 2006-09-29 19:03:58

    各位节日快乐。

  • 缠中说禅 2006-09-29 19:07:01

    [匿名] QWJHUHWQ
    2006-09-29 19:00:10
    第一次听，没什么感觉。
    =============
    20世纪的音乐和19世纪有差别
    ，要多听。本ID初中的时候问过李德伦一个问题“萧斯塔科维奇和贝多芬谁伟大”，这典故以后有机会说。


周末音乐会12：阳光舒伯特

周末音乐会12：阳光舒伯特(2006-10-07 14:20:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006is.html

舒伯特给人的感觉总是有点阴郁，看看他17岁就写出来的艺术歌曲《魔王》等，完全是一个久经风霜的人才能表现的。过于的早熟，使得他的音乐一开始就显示出大师级别的水准。大师总倾向于严肃，阳光，这个很年轻莫扎特的词语，对于生命后期的莫扎特都已不太适用，当然就更不舒伯特了。
但舒伯特也有很阳光的瞬间，当然，这更多的是反映在他25岁前的作品中。在那里，舒伯特很莫扎特，但又有着舒伯特自己的特色，因此更加的动人。这里选择的三部作品分别是：
A大调钢琴五重奏
著名的鳟鱼五重奏，
不仅是他的，
也是所有室内乐作品最阳光的。
快乐是最难表达的，
因为世间的快乐太过奢侈；
而他表达得如此动人而不落俗套，
因为他是天才。
D大调钢琴奏鸣曲
他最阳光的钢琴奏鸣曲，
只有赤子方能写就。
降B大调第五交响乐
莫扎特后最莫扎特的交响乐，
但依然能从中看到一个真正的舒伯特，
这是舒伯特器乐创作的一个分水岭，
之前的他只能算是出色，
其后的他最终成为了他，
一个伟大的他。
网上周末音乐会1
周末音乐会13：来自维也纳的颠峰决战
那一夜，他的体液喷了我一身（十三）

  • 缠中说禅 2006-10-07 15:26:39

    请把其余背景音乐关闭。

  • 缠中说禅 2006-10-07 16:27:37

    对不起，曲目一和曲目二弄反了，谢谢指出，已经改正。

  • 缠中说禅 2006-10-07 17:58:37

    前面的音乐会里有很多关于舒伯特的文字，有兴趣可以去看看，就不转过来了。

  • 缠中说禅 2006-10-07 23:01:54

    [匿名] 阿贝格

    2006-10-07 21:45:54
    在中国,舒柏特应该受到与肖邦一样的重视

    ============
    有见识。但必须说明，肖邦怎能和舒柏特相比？世间耳食之辈太多，不过肖邦已经大好，现在要觅一肖邦亦不可得矣。

  • 缠中说禅 2006-10-07 23:22:44

    [匿名] rc

    2006-10-07 22:17:02
    http://blog.sina.com.cn/m/zhudake

    文化退化与文学断代
        朱大可
    ===================

    离文心而论文化，皆不着边际。文化者，迹也。先秦于今之不可得，非以其文，其人、其心不可得矣。

  • 罗锅： 2006-10-08 10:45:09

    [匿名] 水蜜桃

    2006-10-07 20:34:30
    附庸风雅

    ===========
    打！！！！！！！！！！！！！！！！！！！！！


周末音乐会13：来自维也纳的颠峰决战

周末音乐会13：来自维也纳的颠峰决战(2006-10-21 12:34:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006r6.html

上周刚回来，忙着写孔二爷了，落了一周的周末音乐会。本周来一个大会餐，把维也纳四牛人请来弄一个颠峰决战。在现实的音乐会中这种安排是不可能的，在周末音乐会里，一切皆可能。出场顺序按年代，海顿没被邀请，总觉得这老兄有点分量轻了。当然，这只是和他的这四位牛人后辈相比，和其余后人比，海顿还是足够牛的。
莫扎特C大调第41交响乐
他最后也是最好的交响乐，
以“朱庇特”而名，希腊神话中的宇宙之主，
足见该交响乐的分量。
贝多芬降B大调槌子键琴奏鸣曲
名声不如“热情”、“月光”等，但却是他最好的钢琴奏鸣曲。他的钢琴奏鸣曲，被称为钢琴的“新约”，光这名称就足以说明问题。
舒伯特C大调弦乐五重奏
他最好的室内乐作品，
对于公众来说，当然没有“死神与少女”、“鳟鱼”等出名。
但在这次颠峰决战中，本ID选这为第一。
勃拉姆斯e小调第四交响乐
他最后也是最好的交响乐，
也是古典主义交响乐最后的辉煌。
请将其他背景音乐关闭。

网上周末音乐会1

  • 缠中说禅 2006-10-21 12:56:45

    孔二爷的文章，明天再贴，每周六篇，六六大顺。

  • 公子白： 2006-10-21 15:53:48

    喜欢贝多芬。

  • 缠中说禅 2006-10-21 21:42:38

    天戈

    2006-10-21 19:23:01
    喜欢你的博客,很有特色
    -------------
    谢谢！

  • 缠中说禅 2006-10-21 21:45:28

    [匿名] 飞龙

    2006-10-21 16:17:52
    喜欢看你的博客，比那个孔庆东男人的博客还要棒！

    ---------------

    谢谢。当然孔庆东男人不会这样认为，所以叫孔庆东男人。

  • 缠中说禅 2006-10-21 21:46:20

    [匿名] 飞龙

    2006-10-21 16:17:52
    喜欢看你的博客，比那个孔庆东男人的博客还要棒！

    ---------------

    谢谢。当然孔庆东男人不会这样认为，所以就只能孔庆东男人了。


周末音乐会14：那位死于同志的俄罗斯同志。

周末音乐会14：那位死于同志的俄罗斯同志。(2006-10-28 13:54:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006vb.html

写了一周的孔二爷，怎么都该歇一天，换个话题。有人在本ID音乐播客留言，大意是问为什么本ID不爱搭理某位死于同志的俄罗斯同志？为什么本ID不爱搭理这被叫“老柴”的、在一般音乐爱好者中广泛被爱被好的俄罗斯同志？鉴于这位老柴同志的“超女”级别声誉，本ID今天就组织一次他的音乐会让柴粉们消消气。
说实在，本ID对他的音乐确实没什么好感。并不是因为他是所谓的同志，最后还因同志而死。更不是说，喜欢这俄罗斯同志音乐的人都被本ID视为同志而不耻。音乐界的同志实在太多了，简直到了触目惊心的地步。如果本ID因其同志就不喜欢其音乐，那至少如下同志的音乐就要被封杀：贝多芬、舒伯特、马勒。贝多芬还不仅仅是同志那么简单，其涉及乱伦的、对其侄子的不伦行为，估计会让李银河等特别兴奋。而他这柴可夫斯基名字，也忒逗了点儿，“可夫”且“基”，真应了中国人“有中错状元，没改错名字”的老话。
但音乐就是音乐，音乐家只用音乐说话，音乐家的墓碑是用音乐垒成的。即使贝多芬刚强奸完他的侄子，回头就去写他的交响乐、弥撒曲。贝多芬的音乐依然贝多芬，其中只有伟大的心灵和伟大的音乐，而不是叔侄之间乱伦的呻吟、叫床。相比之下，这位俄罗斯同志的行为，简直是小事一桩，值得他为此而死吗？值得他为此而内心挣扎吗？这种软弱的人写出来的音乐，只能是草间虫鸣，哪能像贝多芬那样，乱伦也乱得气势磅礴、傲视群雄。所以贝多芬是贝多芬，俄罗斯同志只能是俄罗斯同志，两者是不能比的。
同志、乱伦这点儿破事就不继续了。今天播放的是这位俄罗斯同志的三部作品，简介如下：
1812年序曲
一部被折腾过无数遍的作品，有人还要弄得枪炮齐鸣才过瘾。
而除了法国人，为了其中被耍弄的《马赛曲》
任何对这作品有感觉的，其音乐IQ都应被大大地质疑。
比起他的同胞老萧的《列宁格勒交响乐》，
老柴同志这玩意真只能是玩意了。
降B大调第一钢琴协奏曲
又一部被无数次折腾的作品，
大概，老柴同志也真爱被别人折腾。
比起那序曲，这协奏曲至少还对得起“音乐”二字。
这，也算他最好的作品之一了。
但比起其后辈小拉，总是缺了点什么。
老柴同志，还是比较适合写些如《天鹅湖》般的拼盘，
用甜得发腻的旋律去勾引无知老妇和无脑少男。
f小调第四交响乐

并非他最出色的交响乐。
他最出色、也最出名的是第六的《悲怆》。
所谓人之将死，其言也善。
怎么也是老柴同志呀。
在那里，他最终放下了一切的伪装，
写出了其内心所能承受的东西。
不过那东西太影响各位周末轻松愉快的心情了。
为了不给大伙添堵，还是换了这老四来玩。
老四，他搞得第二好的交响乐，
里面还是有太多《1812》类型的东西。
老柴同志为了掩盖自己的心灵，为了逃避自己的心灵，
总爱写些徒有其表的东西。
那也没办法了，谁让他同志着又耻于同志最终死于同志？
一生都在逃避自己的人，其音乐也是难以音乐的。
请把其他背景音乐关闭，开始听听这寒号鸟如何哀鸣吧：

方舟子，手淫贝壳、意淫大海！

周末音乐会

《论语》详解：给所有曲解孔子的人（24）

  • 缠中说禅 2006-10-28 14:42:48

    就事论事，请柴粉们不要乱跳。

  • 缠中说禅 2006-10-28 19:30:40

    [匿名] MM

    2006-10-28 18:16:34
    欣赏了。但好象没有最后一个作品？

    ---------------

    对不起，刚才上传有点问题，现在解决了。

  • 缠中说禅 2006-10-28 19:39:31

    [匿名] 山里人

    2006-10-28 18:58:42
    想宣扬什么？搞艺术的就可以乱搞？

    ========
    只是说历史典故，不是搞艺术的就可以乱搞，你说现在谁不可以乱搞？

  • 公子白： 2006-10-28 21:29:49

    不大喜欢

  • 缠中说禅 2006-10-29 12:27:21

    公告

    对一次笔墨游戏按暂停键：

    这里的人都知道本ID因为步孔庆东大叔的一个七律而引发一次笔墨游戏。最近，这大叔第三次给本ID一个评价，引用如下：

    “缠中说禅《论语》详解：给所有曲解孔子的人”皆发前人所未发，前无古人，也不必古人。“
    ====================
    孔庆东 于2006/10/28 00:42:19 回复到:
    虽然有广告之嫌，但确实解说得不错，下了功夫。

    既然都这样了，拳头不打好脸，本ID当然要按暂停键，但只是暂停键，不是终止键，这世界上的事情不能太绝对，没什么是一定要终止的，这是必须明确的。

  • 缠中说禅 2006-10-29 20:25:07

    作者：flowingriv　回复日期：2006-10-29　13:40:36
         楼主这点真的不好，说音乐就说音乐，同志做的音乐难道也有同志气吗？同志的音乐好或者不好，或这都没有关系，死于同志也是楼主鄙视其音乐的理由吗？莫名其妙!
    =================
    你没看清楚这一句？

    但音乐就是音乐，音乐家只用音乐说话，音乐家的墓碑是用音乐垒成的。

    为什么贝多芬乱伦，本ID不鄙视他？因为他的音乐伟大。如果那俄罗斯男人能写出贝多芬一样水平的音乐，本ID也不鄙视他。

  • 缠中说禅 2006-10-29 20:26:14

    [匿名] 大胡子

    2006-10-29 20:13:22
    深有同感，老柴的东西确实让人感觉甜的发腻

    ==============
    音乐上有相同的感觉也是很难得的，特别是老柴，真是太多FANS了。

  • 缠中说禅 2006-10-29 20:26:58

    作者：flowingriv　回复日期：2006-10-29　13:40:36
         楼主这点真的不好，说音乐就说音乐，同志做的音乐难道也有同志气吗？同志的音乐好或者不好，或这都没有关系，死于同志也是楼主鄙视其音乐的理由吗？莫名其妙!
    =================
    你没看清楚这一句？

    但音乐就是音乐，音乐家只用音乐说话，音乐家的墓碑是用音乐垒成的。

    为什么贝多芬乱伦，本ID不鄙视他？因为他的音乐。如果那俄罗斯男人能写出贝多芬一样水平的音乐，本ID也不鄙视他。


周末音乐会15：让“老柴”同志腻死你！

周末音乐会15：让“老柴”同志腻死你！(2006-11-04 09:07:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006y2.html

让“老柴”同志腻死你！
柴迷，进来受死！
周末，先让孔二爷离开一天，让“老柴”同志腻死你！上周的音乐会因为是“老柴”的，竟然让本ID音乐博客的回复多了起来，真是岂有此理。虽然知道这“老柴”就是超女，但也不要这么夸张。今天再来一次，也是最后一次，让“老柴”同志腻死，可能是很多“柴粉”天生就有的犯贱倾向，就再满足你们一次，这总可以了吧？
最后一次，曲目也懒得介绍了，反正让本ID介绍也没什么好话，让“柴粉”不高兴就不好了。最不幸的还是本ID，每次听他的音乐就起鸡皮疙瘩，冒着晕死的风险给“柴迷”组织音乐会，本ID真是没事找事，下不为例了！
请把所有背景音乐关闭，听去吧！

周末音乐会

《论语》详解：给所有曲解孔子的人（24）

  • 缠中说禅 2006-11-04 09:19:05

    周末愉快，柴粉和非柴粉们。

  • 罗锅： 2006-11-04 21:01:39

    同志？？？？？？？？？？？？？？？还要们？？？？？？？？？？？？？？谁是同志呀？？？？？？？？？？闪！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-11-05 10:09:42

    欣赏了

  • 公子白： 2006-11-05 10:10:52

    不过，楼主的幽默不是每个人都能接受的，还是不要太别出心裁才好。

  • 罗锅： 2006-11-06 21:49:15

    我是为水蜜桃而来的，哈哈
    这家伙真有职业精神。


周末音乐会16：那匍匐在强悍女人脚下的柔弱男人！

周末音乐会16：那匍匐在强悍女人脚下的柔弱男人！(2006-11-11 11:11:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000722.html

当
男人的柔弱
遇上
女人的强悍
女人和男人的关系，总是被关系，即使在艺术里，这种关系依然关系。当男人的柔弱遇上女人的强悍，将喷发出怎样的艺术，在这位波兰男人身上有着最好的体现。
有人说，他的心是波兰的，那著名的法国女人对他的影响微乎其微。说这种的话的人，既不了解男人，更不了解女人。没有法国，没有法国女人，没有那法国女人的强悍，这个柔弱的波兰男子又如何能喷发？他的诗情又如何能如体液般喷发？
音乐，并不一定需要体液般的喷发，例如那位瞎眼的德国老头，但浪漫主义的音乐绝对需要体液、绝对需要喷发。当柔弱男人匍匐在强悍女人脚下，喷发因此而喷发。一百多年后，在这柔弱男人作品最幽深的部分，依然能清晰听到法国女人在他最狂热的激情中烙下的情疤，和那最著名的中国女人在她最宠信的面首身上所烙下的一样幽深、一样动人。
这波兰男子的FANS比起俄罗斯同志只多不少，话就点到为止。作品不介绍了，学钢琴的人、听钢琴的人、玩钢琴以及被钢琴玩的人，大概没有不熟悉的了。

请把其他背景音乐关闭

周末音乐会
周末音乐会17：最伟大乱伦者的同志生涯
《论语》详解：给所有曲解孔子的人（29）

  • 缠中说禅 2006-11-11 11:15:55

    对不起，等一下有一个大的应酬，必须走，而音乐没完全上传，还有钢琴协奏曲等没上来，晚上回来再补，先听着这些吧。

  • 缠中说禅 2006-11-11 11:16:33

    还有，最后选的鲁宾斯坦版本的。

  • 公子白： 2006-11-11 18:59:19

    欣赏

  • 罗锅： 2006-11-12 10:30:08

    KAO！！！！！！！！！！！！！把刷屏的骟了！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


缠中说禅《第三钢琴奏鸣曲》录音：中国人18岁前所写最佳钢琴奏鸣曲

缠中说禅《第三钢琴奏鸣曲》录音：中国人18岁前所写最佳钢琴奏鸣曲(2006-11-14 00:59:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100073t.html

缠中说禅
《第三钢琴奏鸣曲》录音
中国人18岁前所写最佳钢琴奏鸣曲
中午说了，晚上在贵宾楼有一个大应酬，孔二爷要暂时冷落他一天，但要为本ID中学所写的《第三钢琴奏鸣曲》搞一个全球网络首播。刚回来，不困，先把这承诺给结了。
本ID说自己中学时所写的《第三钢琴奏鸣曲》是中国人18岁前所写最佳钢琴奏鸣曲，这，绝对不是吹牛，而是有根据的。有条件、有可能18岁前能写钢琴奏鸣曲的，最早也都要是七、八十年代以后出生的，以前的人根本就没这个条件。像什么谭盾之流，当时环境所迫，18岁前连钢琴都没见过。中国最早学音乐的，如李叔同、萧友梅、黄自等，也是年龄相当大才开始的。解放前后那批人，都搞民族化去了，更不可能18岁前写钢琴奏鸣曲这种海顿、莫扎特、贝多芬、舒伯特爱玩的游戏。而文革后这一代人，如果有人18岁前能写的，尽管拿出来和本ID比，本ID根本就没把谁放在眼里。
说实话，这作品现在看来肯定是很差的，毕竟是中学时候写的，而且当时还没正式学习作曲。但这四乐章的作品已经写得很有模样了。其实，本ID在中学时写得最好的是一些艺术歌曲，就算现在来看，也是值得保留的。那些歌曲，基本都是用莎士比亚、歌德等的诗作为歌词，中国诗人的也有，像《立在地球上放号》（倒，这竟然是郭某人的）、《再别康桥》什么的，但都是艺术歌曲。本ID中学结束时完成的艺术歌曲数量是600来首，还可以吧。考大学这种小事情，就别咨询了，别人复习高考，本ID就在作曲，但本ID读的可不是作曲。作曲是大学前后专门跟一著名老头一对一学的。下面，还是先说说这钢琴奏鸣曲。
第一乐章，奏鸣曲式，以当时的年龄已经很不错了，特别是尾声，处理得很有特点。最好的就是，整个乐章十分平衡，384小节，每部分刚好是128小节，一般18岁前小孩是很难办到的。第二乐章，复三部曲式，最有特点的是中段，一个悠长的旋律延绵几十小节，感情极为充沛，这对一个18岁前小孩，也是很难得的。第三乐章，简单的变奏曲式，有点童趣，后面两个变奏突然变节奏不间断引向第四乐章，一个大的二部曲式，A段进行曲风格，B段是一个小的回旋曲，这第四乐章有点特点，一般都不这样写。
晚了，不说了，各位听听就是了。由于声音格式转换的关系，声音效果不大理想，有很多杂音，就将就来吧。今天的孔二爷就不写了，明天继续。昨天写的，可不大好理解，今天这曲子，也要演奏20多分钟，有兴趣的可多听两遍，一遍大概是听不出什么来的。
请将所有背景音乐关闭

严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（30）
教你炒股票7：给赚了指数亏了钱的一些忠告
周末音乐会17：最伟大乱伦者的同志生涯

  • 缠中说禅 2006-11-14 01:10:07

    音乐是无法讲解的，千万别问本ID这音乐写的是什么？这样本ID会鄙视你的。听不懂就去听周杰伦去，没人拦你。

  • 缠中说禅 2006-11-14 01:13:00

    现在太晚了，估计也没人了，先和各位说声“早上好”。

    棒棒糖自己随便拿，这里的棒棒糖都是什么形状都有，就是没有棒型的，自己挑去吧。

    火锅店明天照常营业，特此公告。

  • 缠中说禅 2006-11-14 01:14:44

    现在太晚了，估计也没人了，先和各位说声“早上好”。

    棒棒糖自己随便拿，这里的棒棒糖什么形状都有，就是没有棒型的，要棒型的，自力更生去。

    火锅店明天照常营业，特此公告。

  • 罗锅： 2006-11-14 06:21:42

    这音乐写的是什么呀？？？？？？？？？？？？？？？？怎么听起来那么幼稚呢？？？？？？？！！！！！！！！！！！！！

  • 超大JJ： 2006-11-14 09:08:16

    好厉害呀

  • 罗锅： 2006-11-14 09:20:35

    [匿名] 罗锅

    2006-11-14 06:21:42
    这音乐写的是什么呀？？？？？？？？？？？？？？？？怎么听起来那么幼稚呢？？？？？？？！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    你这大傻瓜是谁呀？？？？？？？？？？？？？？？？怎么装俺的名号呀？？？？？？？？？？？？？？？？？你懂什么呀？？？？？？？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-14 10:03:59

    [匿名] 御男

    2006-11-14 10:01:50
    你是说数女33岁了？

    BBBBBBBBBBBBBBBBBBBBBBBBBBBB

    瞎说！！！！！！！！！！！！！！！！！！！！！

    数学妹妹是文革后的！！！！！！！！！！！！！！！！！！！！！！！！！

    76年到现在最多就是30！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-14 10:04:36

    [匿名] 哈哈

    2006-11-14 09:27:59
    楼上好象要精神分裂

    BBBBBBBBBBBBBBBBBBBBBBB

    我要数学妹妹！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-14 10:31:38

    [匿名] 御男

    2006-11-14 10:10:40
    射男怎么说“算来也有15年喽”？？？？

    BBBBBBBBBBBBBBBBBBBBBB

    大傻蛋自己瞎猜的！！！！！！！！！！！！！！！！！

    数学妹妹都说了

    有条件有可能18岁前能写钢琴奏鸣曲的，最早也都要是七、八十年代出生的以前的人根本就没这个条件。而文革后这一代人，如果有人18岁前能写的，尽管和本ID比，本ID根本就没把谁放在眼里。

    数学妹妹是文革后的一代！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    这在其他文章里都说过的！！！！！！！！！！！

  • 罗锅： 2006-11-14 10:34:16

    [匿名] 御男哥哥

    2006-11-14 10:14:54
    [匿名] 罗锅

    我要数学妹妹！！！！！！！！！！！！！！！！！！！！

    ==========================

    这么说罗锅也是个老男人？？？？？？？？ 挖哈哈

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    什么叫老男人呀？？？？？？？？？？？？？？？？？？男人四十一枝花！！！！！！！！！！俺还要好多好多年才能成花呢！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-14 12:51:29

    [匿名] 风一样的爷

    2006-11-14 12:27:44
    我的女神，我愿意为你精尽人亡！！！

    BBBBBBBBBBBBBBB

    煽了！！！！！！！！！！！！！！！看你怎么精尽？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-14 13:21:42

    [匿名] 爷

    2006-11-14 13:19:35
    说实话，真是刺耳难听

    bbbbbbbbbbbbbbbbbbbbbbbbbbbbbbbb

    你是个大傻瓜！！！！！！！！！！！！！！！！谁让你把声音调那么大？？？？？？？？？？？？？？数学妹妹都说了，声音质量不大好！！！！！！！！！！

  • 罗锅： 2006-11-14 14:08:25

    [匿名] xx

    2006-11-14 13:36:15
    不行啊，和hero2游戏背

    BBBBBBBBBBBBBBBBBBBBBBBBB

    你懂个鸟！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-11-14 16:10:42

    很好，继续支持。

  • 缠中说禅 2006-11-14 20:23:01

    爷们干你

    2006-11-14 14:46:56
    莫扎特重生？

    ------------

    他5岁就写了，别和他比。

  • 罗锅： 2006-11-15 19:53:57

    上面的大傻瓜！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-17 08:54:13

    楼上胡扯！！！！！！！！！！！！！！！！

    数学妹妹写的就是奏鸣曲！！！！！！！！！！！！！！！


周末音乐会17：最伟大乱伦者的同志生涯

周末音乐会17：最伟大乱伦者的同志生涯 (2006-11-18 11:40:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000772.html

他，是否音乐史上最伟大者，也只有一个老男人和另一个永远年轻的老男人有资格反对。这三个说着同一种母语的老男人：一条比大海还要深广的小溪、一曲比天使还要纯洁的咏叹、一点比世界还要有力的精神，古典音乐穹顶三根真正的支柱，星斗横斜其中，世界从此世界。
他，不过是一个乱伦者，一个强奸侄子的禽兽，在维也纳的多少清晨正午，不伦的呻吟划破时间的幽深，黑暗如精子般狂沸，被精子所制造的道德主义者如是说。而那一点比世界还要有力的精神，却用五根穿透世界的细线，带出狂沸精子永恒的轨迹，世界从此精神。
他，一个聋子，道德的喧嚣喧嚣不了这最伟大的乱伦者。在每个清晨正午，他的笔，穿过年轻躯体的火烫，激发着宇宙最幽深的能量，化为一阵阵雷霆，音符与精子齐喷，绽出日月星辰，高山抽搐地生长，流水空灵地坠落，万古云霄一羽毛，世界从此绚烂。
《爱格蒙德》序曲
歌德的灵魂在抽动中呻吟
宙斯《爱格蒙德》了
《月光》奏鸣曲
春江花月夜
熔岩精液般喷发
《春天》奏鸣曲
微笑的花骨朵上
世界在绽裂
《命运》交响乐
上帝的
裤腰带
掉了
请把所有背景音乐关闭

（待续）
严禁抄袭，违者必究
周末音乐会
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版
中国人18岁前所写最佳钢琴奏鸣曲
教你炒股票7：给赚了指数亏了钱的一些忠告

  • 缠中说禅 2006-11-18 11:55:03

    周末好，音乐会已经准备好，请各位欣赏。

  • 缠中说禅 2006-11-18 11:58:02

    孔二爷明天继续，股票有机会也继续，但本ID不是当股评的，而且没有执业资格是不能随便预测具体股票走势的，这是全世界投资界的通则，这里也一样。

  • 缠中说禅 2006-11-18 11:58:35

    [匿名] 俺来啦

    2006-11-18 11:49:48
    乱伦者？？？？精子？？？？？？？？

    ============

    请关心音乐本身。

  • 缠中说禅 2006-11-18 12:13:58

    [匿名] 水蜜桃

    2006-11-18 12:06:19
    贱女人，你关心音乐就不会写这些污七八糟的。

    ====================

    他，不过是一个乱伦者，一个强奸侄子的禽兽，在维也纳的多少清晨正午，不伦的呻吟划破时间的幽深，黑暗如精子般狂沸，被精子所制造的道德主义者如是说。

  • 缠中说禅 2006-11-18 12:14:38

    各位慢慢听，开饭了，先下。

  • 罗锅： 2006-11-18 12:47:21

    [匿名] 水蜜桃

    2006-11-18 12:06:19
    贱女人，你关心音乐就不会写这些污七八糟的。

    BBBBBBBBBBBBBBBBBBBBBBB

    烂桃！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-18 16:31:01

    [匿名] nn

    2006-11-18 15:29:20
    [匿名] 射男哥哥

    2006-11-18 12:51:03
    数女妹妹，哥哥我关注你也有一段时候了．对你的才情给了非常高的评价．但对你的私生活如何放荡和性取向我们不太感兴趣，音乐就是音乐，和乱伦和精子何干，把五线谱上的音符比做精子又有什么创建！解论语就好好解论语，何必解裤腰带呢？你的好多解释确发古人所未发，为什么非要涂上体液而招苍蝇呢？为什么内圣只圣上半身呢？我们欣喜的看到你最近也有些改变，但为什么时不时女猿人的流氓尾巴就会露出来呢？圣人之道，忠恕而已！难道你不能每日三省吗？望妹妹深思之！

    =======================
    你还真以为楼主是因为你来了才开始好好写文章的吗?你真把自己当哥哥了,楼主对孔二研究得没有你深刻?她有受一点孔二思想的影响吗?这就是楼主的特点,所以,孔庆东看得真的很准,楼主是假禅宗,也是假儒家,也可以说是出淤泥而不染啊,哈哈

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    傻呀？？？？？？？？？？？？？？？？？？？用孔肥肥来说数学妹妹？？？？？？？？？？？？？？？？？？孔肥肥怎么能和数学妹妹比呀？？？？？？？？？？？？？？？？？？？？

  • 公子白： 2006-11-18 19:17:06

    这都可以？

  • 罗锅： 2006-11-18 19:59:50

    [匿名] 烧卖

    2006-11-18 19:40:31
    经国务院文字稽查办调查,数女经常用到如"鬼佬""废柴"等字\词,数女有南方的成分.不只各位咋看?

    BBBBBBBBBBBBBBBBBBBBBBBBBBBB

    数学妹妹是北京人！！！！！！！！！！！！！！当年还叫“喜欢数学的女孩”时就说过！！！！！！！！天涯的人都知道！！！！！！数学妹妹还说过“额”，还说过“旮旯”！！！！难道她又是陕西人又是东北人？？？？？？？？？？？？？

  • CCTV： 2006-11-18 20:46:21

    胡扯

  • 罗锅： 2006-11-19 04:42:28

    匿名] 我都说

    2006-11-19 00:59:44
    [匿名] nn

    2006-11-18 15:19:45
    [匿名] 我都说

    2006-11-18 12:52:25

    打开一看有12首! 我也有点乱了......

    =============================
    很久没有见你发表高论了,以为你玩厌了缠女呢,以前有个叫无名的缠迷,也很有见地的人,至今不见踪影.怎么,最近忙于抠女去了吗?
    ________________________________

    数女是个复杂的人，就算一些专业人士学问也未必能做到这个份上。但她想通过注解《论语》来“教化天道人心”就有点搞笑了。“三省老身”、“三从四德”这些孔二爷的“妇道”在把《论语》钻研得烂透的数女身上首先踪影难觅，何况一知半解的愚民？但她的古典修为还有她的个性却对极我的胃口！——所以别人“一月来一次”我一月来N次也在所不弃啊~~~

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    大垃圾！！！！！！！！！！！！“三从四德”是孔子的吗？？？？？？？？？？？？！！！！！！！！！

  • 罗锅： 2006-11-19 04:49:53

    数学妹妹省身又岂是你个大傻瓜能理解的？？？？？？？？？？？KAO！！！！！！！！！！你就玩自摸吧！！！！！！！！！！！

  • 罗锅： 2006-11-19 16:00:58

    大白痴！！！！！！！！！！！！道，不同、不相为谋！！！！！！！！！！！！
    有教无类！！！！！！！！！！！！！


周末音乐会18：今夜，只让大提琴迷死你！

周末音乐会18：今夜，只让大提琴迷死你！(2006-11-25 09:30:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007ap.html

今夜
只让大提琴迷死你
让大提琴迷死，并不算一件太丢人的事儿，总比让大蹄禽迷死要强点儿。当然，比让那超女迷死，就强得更多了。在历史血色的星幕上，让大蹄禽迷死的弯曲成飘动的尸影；在当下桃色的抹布上，让超女迷死的弯曲成飘动的蚊影。嘶咬历史的蚊子尸体横陈，大蹄禽称之为“书”。被书的历史超女般桃色，瞬间化为鲜血点点，跌落在大蹄禽巨大的脚丫上。历史，好一盘芥末鸭掌！
让大蹄禽尸影去，让超女抹布去，让历史芥末鸭掌去！今夜，只让大提琴迷死你！
a小调大提琴奏鸣曲
心之足
只行走在
心之间
天鹅
死神
也曾如此歌唱
梦幻曲
风
弯曲了
今夜的星空
洛可可主题变奏曲
杀死爱的
只有爱
b小调大提琴协奏曲
故乡
那一抹夕阳
比梦还轻

请关闭其他所有背景音乐
（待续）
严禁抄袭，违者必究
周末音乐会
《论语》详解：给所有曲解孔子的人（35）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版
中国人18岁前所写最佳钢琴奏鸣曲

  • 缠中说禅 2006-11-25 10:11:02

    中午有个饭局，先下。各位好好欣赏吧。

  • 罗锅： 2006-11-25 12:59:55

    你们这些问个股的,都是被踩的料！！！！！！！！！！！赶紧撤了回家抓抓虱子剃剃毛是正经！！！！！！！！！！！！！！！！！
    一连几天竟见这些人！！！！！！！！！！！！！扫兴！！！！！！！！！！！！！！！！！！！！！！

  • cctv： 2006-11-25 14:23:25

    历史，好一盘芥末鸭掌！

  • 罗锅： 2006-11-25 15:12:22

    [匿名] 小明2

    2006-11-25 13:55:38
    罗锅
    ——————
    ——————
    不是我说你，论炒股票如果你不是基金经理一个级别的那恐怕就不是我的对手，水平恐怕没我高。
    论论语本人也多多少少读点，恐怕领悟能力不在你之下。
    论人生经历，嘿嘿，我看你不一定比我强。
    最后请你说话放尊重点，这里就你算最垃圾。

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    CAO！！！！！！！！！！！！！管股票的基金经理跟管手纸的公厕坐台有啥区别啊？？？？？？？？？？？读论语还要领悟力啊？？？？？？？？？？？

    本大爷一片冰心凌与人间烟火之上！！！！！！！！几乎未过问过凡尘之事！！！！！！！！！！！！！经历自然不比你强！！！！！！！！！！没有你垃圾！！！！！！！！！！！！

  • 罗锅： 2006-11-25 22:20:49

    [匿名] 北京未眠人

    BBBBBBBBBBBBBBBBBBBBBB

    你大纱帽呀？？？？？？？？？？？？？？？？？？数学妹妹文革以后的人，40几岁的只比她大5岁？？？？？？？？？？？？？你小学没毕业呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-25 22:24:03

    [匿名] 北京未眠人

    BBBBBBBBBBBBBBBBBBBBBB
    你大纱帽呀？？？？？？？？？？？？？？？？？？？？？？？数学妹妹要靠股票吸引人？？？？？？？？？？？？？数学妹妹原来200多万的点击哪里来的？？？？？？？？？？？那时候有说股票吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2006-11-25 23:15:04

    中午、晚上，两个饭局，折腾到现在，中间还外加点男猿人不宜的活动。

    大周末的，就不要说什么股票了。世界不只有股票，一个只有股票的生命也太不值得生命了。

    像做爱一样做股票，先做爱吧，然后再股票。

  • 缠中说禅 2006-11-25 23:22:14

    [匿名] lran

    学生欲先为孺子，至于君子，至于君，或至于道，至于禅。不知此生有望无。

    ==============

    如此也稳妥，但如果有大勇猛、大智慧者，犯不着如此周折。本ID说你就佛，你敢承担吗？不敢承担，就是缺乏大智、大勇；如真的以为有所承担，就是大妄言、大痴汉。

    佛，干屎橛，着它作么？干屎橛，又碍你什么？碍你的，只是你，瞎觅什么？

  • 缠中说禅 2006-11-25 23:25:08

    [匿名] 我都说

    2006-11-25 16:58:17
    大提琴协奏曲我最喜欢圣-桑那首<<第一大提琴协奏曲>>,我有张马友友板,三星带花的演录啊!

    ============

    下周就他了，外带一个艾尔加的。

  • 缠中说禅 2006-11-25 23:27:04

    各位，晚了，该安了；安不了的，爱去；爱不了的，做去；做不了的，继续做，做多了，自然爱了。

    再见。

  • 缠中说禅 2006-11-26 14:03:26

    请继续欣赏。


周末音乐会19：今夜，继续用大提琴勾引你！

周末音乐会19：今夜，继续用大提琴勾引你！(2006-12-02 11:53:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007f8.html

今夜
继续用
大提琴
勾引你
勾引，无须语言，今夜，让器官作主。
a小调第一大提琴协奏曲
法兰西
印象迷离
淡得抹不去的岁月
风在动
D大调第五大提琴奏鸣曲
心犹壮
身已老
e小调大提琴协奏曲
撕心裂肺的天空
残阳破碎
大西洋无边的泪水
夜将临

请关闭其他所有背景音乐
（待续）
严禁抄袭，违者必究
周末音乐会
《论语》详解：给所有曲解孔子的人（37）
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版
中国人18岁前所写最佳钢琴奏鸣曲
教你炒股票12：一吻何能消魂？

  • 缠中说禅 2006-12-02 12:00:44

    周末，休息、练习如何去吻都可以，就别股票了！

  • 缠中说禅 2006-12-02 12:05:07

    各位好好欣赏，先下，再见。

  • 缠中说禅 2006-12-02 12:06:16

    [匿名] 摄影之友

    2006-12-02 12:04:47
    缠中说禅:

    由衷的,发自内心的感谢,代表着一份最真切的情感.情感无价!!~~~

    那么请你接受我们的感谢吧.多谢你,好女孩!~~~

    ==========

    谢谢，开饭了，先下，再见。

  • 公子白： 2006-12-02 14:43:17

    太美了，勾引得好。

  • 缠中说禅 2006-12-02 16:55:01

    [匿名] 在多嘴一句

    2006-12-02 12:07:02
    什么时候给我们听你24岁的作品啊？

    ==============

    现在抄袭太多，特别音乐，太多了，好东西不能随便拿上来。但一些习作性质就无所谓了，连这都抄袭的人也太没出息了。

    迟点弄一首本ID写的第一首无调性作品，这个是在准备上大学的那个暑假写的，比前面的都要晚点。

  • 缠中说禅 2006-12-02 16:59:01

    本ID建立了一个圈子，但不是为了本ID，只是方便来这里的人互相交流，把自己好的文章放到一个地方方便借鉴。点击本ID博客首页左侧的“我的圈子”就能找到。没有设置任何门槛，任何人都可以加入，然后就可以把自己的文章放到上面了，有兴趣的可以看一下。

    只要是新浪允许的文章都可以放上去，本ID不会管也没时间管。

  • 罗锅： 2006-12-02 23:11:12

    伯仲叔

    2006-12-02 22:08:15
    沽名钓誉的梅超风.怎能一个邪字了得.贱人的哲学.

    BBBBBBBBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！！！！！！！！！！


周末音乐会20:当面首把第一次交给右手时,天才在干什么?

周末音乐会20:当面首把第一次交给右手时,天才在干什么?(2006-12-09 11:20:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007jt.html

当面首
把第一次交给右手时
天才在干什么
对面首第一次这种委琐的事情,本ID没什么研究,只是听说现在面首的第一次早向幼儿园阶段与时俱进了.因此,站在严格的意义上,这个题目已经不适合当下.不过,无论第一次还是第一万次,面首的当下永远只是裆下,因此对于当下的面首,这个题目永不过时.
当面首把第一次交给右手时,天才在干什么?这样的题目并没有歧视左手的意思,只是因为ID对于左手与右手在面首的当下工作中有什么分配了解不多,因此只好用右手来指代了.对此,面首的左手是可以提出抗议的.但无论是左手和右手,其最后的结果都是一样的,就是制造出一些污染空气的物质,然后把那物质涂满地球的每个平面，最后向空气宣称,这是面首当下的世界.
天才的物质只涂抹在五根洞穿天地的黑线上,千百年后,这沸腾的物质依然在天地间回响.两位说德语的天才,也是在本ID心目中唯一的两个天才,两个离开年龄加起来还能证明"人生七十古来稀"的天才,对于他们的第一次,文字总是多余的.
关闭一切的背景音乐,打开你的心,不需要任何太好的音响,心只能用心感受.

周末音乐会
教你炒股票15：没有趋势，没有背驰。
《论语》详解：给所有曲解孔子的人（39）

  • 缠中说禅 2006-12-09 11:42:25

    今天的北京,难得的阳光,本ID要出去撒点野,可惜没有雪.

    各位慢看慢听,如果有文章要交流的,可以到本ID开的圈子里,现在已经有不少人发了不少文章,各位除了来看本ID的,也可以去看看其他人的.

    无论你是天才还是面首,男人还是女人,无论是吐沫还是其他白色物质,都可以涂抹其上,只要新浪没意见就可以.

    好了,周末好,本ID撒野去了,再见.

  • CCTV： 2006-12-09 11:57:48

    妹妹怎么总要找机会损咱爷们

  • CCTV： 2006-12-09 12:02:06

    妹妹就像一朵带刺的野玫瑰

  • 公子白： 2006-12-09 14:02:05

    动听

  • 罗锅： 2006-12-09 22:22:11

    [匿名] 孔肥肥

    2006-12-09 12:05:21
    缠女士只要愿意做二奶，本大名人可以考虑满足你一阵

    BBBBBBBBBBBBBB

    孔肥肥!!!!!!!!!!!!!!!打!!!!!!!!!!!!!!!!!!!!!!


周末音乐会21：二十根柱状物的高潮

周末音乐会21：二十根柱状物的高潮(2006-12-16 11:57:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007nx.html

二十根
柱状物的高潮
每一毫秒，地球上都至少有二十根以上的柱状物高潮以及被高潮，这是否一个正确的结论，暂且不说。但任何二十根的柱状物所制造的高潮，绝对超不过你现在所能感受到的，这一点是无疑的。高潮，来自巴伦勃伊姆、鲁普，来自两个老男人的二十根柱状物，舒伯特的灵魂穿越时空，那飞翔的时间、飞翔的天空。
高潮，只需要感受，那就感受吧！

周末音乐会

《论语》详解：给所有曲解孔子的人（41）

面首思想的短路

  • 缠中说禅 2006-12-16 12:04:36

    北京十二月的阳光，是为撒野、犯罪准备的，本ID犯罪去了。再见。

  • CCTV： 2006-12-16 12:14:44

    哈哈，好强劲的题目。

  • 公子白： 2006-12-16 12:27:38

    哈哈，楼上你不算什么，还是有的人厉害，一句听1万句。

  • 公子白： 2006-12-16 12:36:44

    是不是网站有问题，怎么突然连线不上？

  • 罗锅： 2006-12-16 17:21:21

    [匿名] 水蜜桃

    2006-12-16 12:59:51
    贱货

    BBBBBBBBBB

    打！！！！！！！！！！！！！！！！

  • CCTV： 2006-12-16 18:28:27

    周末就别说股票了，累不累呀。

  • 缠中说禅 2006-12-17 11:58:37

    周末不想说股票，明天再说，再见。


周末音乐会22：民族乐派的印度神油

周末音乐会22：民族乐派的印度神油(2006-12-23 15:15:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007rw.html

民族乐派
的
印度神油
有一个似是而非的废话，说什么民族的才是世界的，印度神油是民族的，也是世界的，这又怎么了？印度神油还是印度神油，除了涂抹一下，让面首的不知是否也曾棍状物的非棍状物至少能棍状物一下，印度神油也就这样印度神油了。
民族乐派的印度神油在19世纪后期开始到处涂抹，让不同国度的故乡成为了呻吟的对象，但人类真正的故乡，特别是音乐的故乡，从来都只在梦里，只在遥远的心灵深处。远离心灵，音乐迷途。到了二十世纪，技术百样翻新，心灵日益遥远，印度神油带来的高潮只能是印度神油的高潮，人类已经不懂得真正的高潮了。
当然，民族乐派里也不是一无是处的，某些人的某些作品，只要跳出了民族乐派的画地为牢，还是一样焕发出心灵的光芒。当然，像德沃夏克这样的，基本上就只象征性地、甚至只是被他人所象征性地披了一件所谓民族乐派的外衣，他从来都是世界的。真正的世界在哪里？就是你的心灵。在那里，无所谓故乡，当下就是故乡；无所谓归家，当下就是家。只有在心灵的家园里，音乐才会真正的盛开。
说句题外话，有人问是否能播放一些民族的东西，本ID有一套中国古典音乐的全集，各种古曲都全了，一大箱，可惜不在北京的家里，在外地的房子里，有空搬回来再说。最近太忙，没这时间。所以还是将就着听国外的吧。而真正的音乐，只有音乐本身，无所谓国外国内的，音乐就是整个世界，一切在其中。
今天就应有人留言的要求，听德沃夏克最出名的两部作品：大提琴协奏曲与第九交响乐。
最近上传的网站老有问题，经常连线不上，请各位耐心点。

周末音乐会

周末音乐会23：二十世纪的保守主义

《论语》详解：给所有曲解孔子的人（42）

教你炒股票17：走势终完美
那一夜，他的体液喷了我一身（十七）

  • 缠中说禅 2006-12-23 15:26:21

    最近上传的网站老有问题，经常连线不上，请各位耐心点，如果连不上，就换个时间来听。

    什么时候新浪也能上传音乐就好了，现在搞了个视频，容量太小，本ID原来想上传一部歌剧的，好象不行。

  • 缠中说禅 2006-12-23 15:30:37

    今天北京的天气很糟糕，但本ID窗外正有一群鸽子在飞，有50来只，灰的白的各半，本ID看鸽子去了，各位有鸽子的就放鸽子，没鸽子就放飞机吧。

    下了，再见。

  • 罗锅： 2006-12-23 16:48:33

    [匿名] 五

    2006-12-23 16:27:58
    基点俱乐部，一个不错的音乐论坛，楼主也许能在那找到同好：

    BBBBBBBB

    数学妹妹说过的！！！！！！！！！不能带网址！！！！！！！！！！要被新浪删掉的！！！！！！！！！！！！！！

  • 公子白： 2006-12-23 17:37:09

    听不到，怎么回事？

  • 公子白： 2006-12-23 21:24:28

    怎么还不行呀？

  • 公子白： 2006-12-24 12:16:06

    哎呀，终于可以听了。


周末音乐会23：二十世纪的保守主义

周末音乐会23：二十世纪的保守主义(2007-01-06 11:06:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100080e.html

二十世纪
的
保守主义
从音乐上，二十世纪的俄罗斯是一个绝对的大国，比起什么老柴，他的后辈要出色得多。拉赫玛尼诺夫、萧斯塔科维奇，是其中比较保守的，相比二十世纪的其他大家，他们的音乐更多十九世纪的色彩。当然，相比起来，对于一般的听众，其可听性也就最强了。
今天选了老拉的第一钢琴协奏曲，与老萧的第五交响乐。由于要赶着外出，不能多介绍了，自己听吧。

周末音乐会
周末音乐会24：乐器之王的第一次

  • 缠中说禅 2007-01-06 11:13:39

    有事外出，大家将就着听，这两作品在二十世纪的音乐中算比较通俗的，应该不难听下来。

    有问题请留下，晚上如果不能回来，明天回来再说。

  • 公子白： 2007-01-07 14:26:44

    好


叫床与歌唱

叫床与歌唱 (2007-01-07 15:15:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000813.html

Woo--------Woo--------Woo------Woo-----Woo----Woo----Woo---Woo---Woo--Woo---Woo--Woo---
刚从怀柔回来，那边的豆腐不错，和城里的不同，只要不让别人给吃了豆腐，吃豆腐是无须瞿秋白的。而今天的天气如中国的豆腐一样好，虽然城里的天空没有怀柔的蓝，但在冬日的北京，在第一场雪了的北京，已经是超豆腐地好了。看着屋外灰柳掩映下泛着冬日斜阳的冰面，突然想聊一个不太豆腐的话题：歌唱。
没有床的年代，一定不缺乏叫床；没有唱片的年代，同样不缺乏歌唱。歌唱与叫床的关系，就如同豆汁与豆腐，床人人能叫，豆腐人人能吃，而歌唱，真正的歌唱，却如同豆汁般令人迷醉。
好的豆汁，已经快绝迹了，好的歌唱也一样。自从一切电声系统发达以后，人声就越来越叫床化了，唯一的区别，就如同怀柔豆腐之于城里的豆腐，虽然不错了，但一旦和豆汁比，就只能豆腐般叫床化去了。
叫床的特点就是有点含混不清，有点电声化的尖锐与单调。在各种声带、各种频率的叫床里，无论如何高低转折，都只有一个共同的主题，就是骚动。电声化的叫床所训练出来的人耳，大概也只能在诸如此类的叫床声中高潮迭起了。
流行音乐的歌唱且不说了，就算本来丰富多采的民歌，在叫床化后，也只剩下清一色的叫床了。在一个419流行的年代，叫床是无须区别的，一切都电声化、工业化、全球化了。又有哪个在419的忙碌中，能有时间与精力去区别此叫床与彼叫床的异同？
同一化，归根结底的资本同一化，构成这个时代唯一的特征。叫床同一化、歌唱叫床化，这就是资本同一化在音乐领域的必然结果。当人只有叫床没有歌唱，当一切的叫床此起彼伏在各色的舞台、频道、卡拉OK房中时，人的资本化与机械化也就继续豆腐着了。
《论语》详解：给所有曲解孔子的人（45）

  • 缠中说禅 2007-01-07 15:24:22

    各位，好好休息吧，大周末的，就别还股票了，心情放松点，股票只是生活的一个侧面。

    先下了，明天再股票吧。

  • 罗锅： 2007-01-07 15:31:26

    数学妹妹！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2007-01-07 18:53:47

    精彩

  • CCTV： 2007-01-07 22:54:32

    楼上，按我理解30分钟的买点过了吧。1月5日11点最多就是一个5分钟的买点。

  • CCTV： 2007-01-07 22:57:39

    600779，我以为今年肯定要上20的，现在可能在等收购的批复。

  • CCTV： 2007-01-07 22:59:12

    哎呀，我也犯规了，不应该周末说股票。LZ请原谅呀。

  • 罗锅： 2007-01-08 13:05:29

    楼上是个大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


周末音乐会24：乐器之王的第一次

周末音乐会24：乐器之王的第一次(2007-01-14 14:49:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100085t.html

关于历史上那些神奇的乐器之王，有着无数的传说。由于没有演奏资料的流传，这些传说也就只能传说了。历史上第一个让所有欧洲人同时疯狂的乐器之王，是小提琴上的帕格尼尼，他是开创了乐器演奏的炫技时代，如果没有他，乐器演奏的境界能否达到目前的水平，确实值得疑问。没有帕格尼尼，大概就没有后来的李斯特了，一个钢琴上的帕格尼尼，而且也把帕格尼尼的很多炫技性的作品改编到钢琴之上。
当然，两人的演奏，已经不可能听到了。但他们所写的音乐还保存至今。站在纯作曲的角度，他们都是很好的作曲家，相比来说，李斯特更为重要，他的作品对后期浪漫主义甚至二十世纪音乐的影响都是深远的。当然，站在最高的音乐水准上，他们的作品都不能算是不朽的，他们开创了更多的乐器演奏的可能，使得很多的技巧与技术可以被利用，但音乐不是技巧与技术，音乐超越这一切。
在帕格尼尼疯癫欧洲的时代，贝多芬、舒伯特都十分寂寞；在李斯特席卷欧洲的时代，勃拉姆斯也沉寂万分。但最终，能站到音乐圣殿之巅的，是贝多芬、舒伯特、勃拉姆斯，而不是帕格尼尼、李斯特。但如今，在这个荒芜的年代，甚至连帕格尼尼、李斯特都不可得了，那么对着他们的作品，也只是仰望的份了。
今天播放的是两人第一次为自己的乐器所写的协奏曲：帕格尼尼D大调第一小提琴协奏曲、李斯特降E大调第一钢琴协奏曲。虽然不是他们最出色的作品，但已经足够让今天的人仰望了。

周末音乐会

周末音乐会25：难得强劲的老二

  • 缠中说禅 2007-01-14 15:06:23

    [匿名] 李

    2007-01-14 14:51:14
    我机子有问题，听不了，少有的沙发，坐一坐吧。

    ==

    不是你的机子有问题，是网站有点问题，过一阵子就可以了。

  • 缠中说禅 2007-01-14 15:11:58

    [匿名] nn

    2007-01-14 15:05:37
    报个到,问个好,楼主周末愉快,谢啦!

    ==

    好，现在应该可以了，各位请欣赏音乐吧。

    请把其他背景音乐关闭了

  • 缠中说禅 2007-01-14 15:16:32

    [匿名] 小屁孩

    2007-01-14 15:10:46
    lz您好,看了您的股票文章,前面可以看明白,但后面缠中说禅走势中枢及第三类买点,不是很明白,lz能不能有时间搞个图讲讲呀?谢谢

    ===

    不是已经说了工行等几个例子了？自己对着图不难理解的。

    周末就不要说股票了。

    股票最终比的是修养与人格，股票的大师，归根结底是哲学、艺术的大师，在现代社会，不了解资本市场的，根本没有资格在当代社会生存，而光理解资本市场的，也不可能在当代社会有好的生存。

    光从技艺上着手，永远只能是匠人，不可能成为真正的高手。

  • 缠中说禅 2007-01-14 15:24:44

    各位，古代有所谓的打禅七，在现代社会，能找到7天来打禅七是极其奢侈的事情了。但每周，有一个小时，抛开一切束缚，抛开一切人群，独自一个人，在房间里、在高山上、在河流里、在星空下、在山野的空谷回音中，张开没有眼睛的眼睛、没有耳朵的耳朵、俯视这世界、倾听这世界，这才是真正人的生活，否则不过是机器而已。

    这里只欢迎人，这里只让机器重新成为人。

  • 缠中说禅 2007-01-14 15:28:49

    [匿名] nn

    2007-01-14 15:22:10
    古典音乐盲也给楼主提个意见,楼主似乎看不起流行音乐,但今天俺看了梁祝的作者陈刚的访谈节目,他就比较开放,他主张用三只耳朵听音乐,古典,流行及前卫音乐都应该接纳,俺觉得这样更好,楼主觉得梁祝如何?谢回答

    ===

    梁祝，只是一个荒芜的音乐国度中一个喧嚣的躁动。音乐的真谛不是这里，陈刚之流人的境界，连帕格尼尼、李斯特都达不到。

    音乐是有位次的，是“不患”而有位次的。虽然有十一月的萧邦，但周杰伦和萧邦是毫无可比性的。音乐不是用来听的，如果说音乐是倾听的，那么需要的是没有耳朵的耳朵。

  • 缠中说禅 2007-01-14 15:30:15

    [匿名] LLL

    2007-01-14 15:25:54
    今天好象没有播放器啊?只有背景音乐的播放器,各位都有吗?

    ==
    你再刷新一下。应该有的。

  • 缠中说禅 2007-01-14 15:33:07

    [匿名] 中间体

    2007-01-14 15:26:02
    缠姐对欧元怎么看, 我感觉欧州人还是很君子的, 我也看好欧元的走势.

    ===

    如果君子是伪君子的通用词，那无所谓怎么去说了。如果说君子是论语所说的君子，那这种表达就太有问题了。关于欧元，几年前在货币战争那章中已经说了，现在也无须修改。

  • 缠中说禅 2007-01-14 15:38:06

    先下了，再见。

  • 缠中说禅 2007-01-14 15:42:20

    [匿名] 看聊

    2007-01-14 15:37:15
    梁祝，只是一个荒芜的音乐国度中一个喧嚣的躁动。=================我们有二泉映月，有十面埋伏，高山流水性近者会意，如您所说，音乐是不需要耳朵的，自然也就没有流派．

    ===

    临走补充一句，中国的古典音乐是伟大的，中国的民间音乐也是伟大的，但中国在专业音乐创作中，特别在一个音乐为什么服务的年代中，不可能有伟大的作品。

    对于中国的专业音乐创作，黄河大合唱就是其顶峰了，除了这个，已经五四一些艺术歌曲，本ID没觉得中国的专业音乐创作有什么特别值得保留的。

    这虽然有点偏激，但却是实情。

    音乐来自灵魂的突围，而不是政治的喧嚣。在一个没有灵魂的年代，是没有音乐的。

  • 缠中说禅 2007-01-14 15:54:24

    不妨再补充一句

    如果说政治对音乐的影响，那么在前苏联，这点更严重，但为什么他们有肖斯塔科维奇等人？中国有谁？别和本ID说像戏子一样的谭盾之流。连赵季平都能被吹成大师的年代，你能冀望中国能有什么音乐？

    中国要有专业的、值得尊敬的音乐（不说古典的、民间的，那是古人的创造，面对他们，当代人只有羞愧），首先先产生一个肖斯塔科维奇吧！

    现在有谁能和肖斯塔科维奇相比？

    中国的音乐之路，路漫漫其修远兮。

    下了，再见。

  • CCTV： 2007-01-14 18:50:32

    欣赏了

  • 公子白： 2007-01-14 22:55:10

    回贴有宝

  • CCTV： 2007-01-15 12:54:19

    LZ今天在拉她的酒，这都看不出？

  • 罗锅： 2007-01-15 20:25:49

    [匿名] 楚狂人

    2007-01-15 16:40:26
    想问问谁知道可以下载这些音乐？

    最近受缠主影响爱上听古典。。。无法自拔ing

    ===

    数学妹妹的连接里有数学妹妹的音乐播客！！！！！里面就可以下载！！！！！！！！！！！！！！！！！！！！！！！


周末音乐会25：难得强劲的老二

周末音乐会25：难得强劲的老二(2007-01-21 12:50:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100089e.html

各位注意了
要下载的，直接到本博客友情连接里的
缠中说禅的音乐播客
喜欢哪部作品就点击下载（每个下面都带着），但好象首先要去那网站注册。注意，不要用为商业用途，只能用来个人欣赏，请别给本ID惹麻烦。
一般来说，有老二都是比较弱的。例如，小孩，老二的，一般体质等方面都相对较弱，虽不绝对，但其比例实在大大超出平均。而在创作方面，这种老二疲软现象就更普通了。贝多芬的第二交响乐有多少人记得？勃拉姆斯的第二交响乐是其四部里最弱的。连二十世纪的萧斯塔科维奇，写完出色的第一交响乐后，第二也找不着北了。这种例子太多，就不一一列举了。
其实，这种现象很正常，一般第一都是给憋出来的，都希望能超人一头，或承前启下，目标远大，加上憋得慌了，一泄千里，往往有出色之处。第二就不同了，一轮狂云暴雨后，一个大的不应期就极为自然了。这时候，往往是勉强着硬来，结果怎能不疲软？
老二，对任何希望成为有分量的创造者来说，都是一个大坎。老二的不应疲软其实问题不大，关键不应以后还能强劲，否则就是阳痿了，就成了昙花一现之辈。不过，世间之事，不能绝对，就有这样的人，老二难得地强劲异常，即使不是其最好的作品，也是最好之一。今天说的就是这样两部作品。
帕格尼尼的第一小提琴协奏曲其实已经很出色了，但竟然，这意大利人的老二还要出色，其最著名的第三乐章，一切听过古典音乐的人都不该陌生，因为其改遍以及由此产生的变奏曲太多了。至于俄罗斯人的老二，也极为出色。对于他的老二还是老三更厉害点，这可能会引发争论，但无疑，从激情的纯粹看，其老二是最值得期待的。

周末音乐会

周末音乐会26：暴风雨

  • 缠中说禅 2007-01-21 13:07:48

    各位好，今天北京的天气很好，阳光明媚的，适合撒野、开片，本ID要出去看看能否找点茬子，为和谐社会来点贡献。

    下了，再见。不想撒野、开片的，就听音乐、找自己吧。

  • 罗锅： 2007-01-21 13:15:06

    数学妹妹！！！！！！！！俺来啦！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-21 13:16:07

    俺的可厉害啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-01-21 14:33:26

    到


周末音乐会26：暴风雨

周末音乐会26：暴风雨 (2007-01-28 10:56:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008dh.html

无论自然还是内心，暴风雨都不常见，但一个没经历过暴风雨的人，基本没可能成为一个真正的人。而把暴风雨用音乐的形式记录下来，最常见的，一种是用纯粹的音响来模拟自然界的风雨，一种是让内心的风雨卷动音符肆意涌没。关于暴风雨的音乐，也就被这两种截然不同的情趣与品格所牵引着。
今天选取的是四部有着与暴风雨相关片段的作品。
罗西尼《威廉退尔》序曲
为他最好的大歌剧所写的序曲，也是最有名的序曲之一，
其中最出名也是最出色的并不是关于暴风雨的描写，
因为那不过是一些不太高明的模拟，
而是暴风雨过后的田园牧笛，
这与旋律无关，只与内心相关。
这段音乐，似乎预示了这是他最后的歌剧。
正当壮年的他此后归隐，留下席卷欧洲后无穷的争论。
罗西尼，一个天才，一个没有达到应有高度的天才。
贝多芬钢琴奏鸣曲《暴风雨》
钢琴上的暴风雨，是无须模拟也无法模拟的，
这里只有内心，只有莎士比亚的灵感与这位狂暴的天才间的碰撞。
这最纯粹的风雨，来自生命低层最暴虐的无名。
苏佩《诗人与农夫》序曲
一段圆舞曲被当成风雨天气的预告配乐，
这正好说明了这段音乐的非纯粹性。
太模拟自然的、太来自内心的，都不适合当背景。
而这种浮于表层、可迎合绝大多数耳朵的音乐，无疑是最适合的。
唯一值得感叹的是，这十九世纪的流行音乐，
在如今的喧嚣中，已经相当古典了。
贝多芬第六《田园》交响乐
这里，一切都是自然的，一切都是内心的，
被内心所照亮的自然与被自然所清凉的内心，
一切都如此纯然，非天成、非人工，
这，就是这而已。

周末音乐会

  • 缠中说禅 2007-01-28 11:00:16

    各位注意了

    要下载的，直接到本博客友情连接里的

    缠中说禅的音乐播客

    喜欢哪部作品就点击下载（每个下面都带着），但好象首先要去那网站注册。注意，不要用为商业用途，只能用来个人欣赏，请别给本ID惹麻烦。

    周末就好好休息，别谈什么股票了，太没情趣。

  • 缠中说禅 2007-01-28 11:03:31

    本ID要去外面结冰的河面上溜达一下，那里有冬日的阳光，还有依然不够透明的北京天空下那并不遥远的西山的朦胧背影。

    下了，再见。

  • CCTV： 2007-01-28 11:28:15

    报到

  • 公子白： 2007-01-28 13:21:54

    喜欢这句“一切都如此纯然，非天成、非人工，这，就是这而已”

  • 罗锅： 2007-01-28 17:06:30

    数学妹妹俺来啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 17:08:56

    [匿名] 深潜

    2007-01-28 11:05:41
    请问老师或明白的同学：
    大盘周五1分钟上9：45到9：53是1分钟的中枢区间吗？
    谢谢

    BBBBBBB

    应该是930到950！！！！！！！！！！！！后面是两个中枢构成的下跌！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 17:14:02

    [匿名] 满目山河

    2007-01-28 14:35:46
    在这里可以听，但音乐播客里下载后听不了。

    BBBBBBBBBB
    可以的！！！！！！！！！！！！直接保存到电脑里就可以啦！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 17:28:30

    [匿名] stone

    2007-01-28 17:23:12
    构成中枢的三段，是怎么选取的？

    按前面LZ和同学的答复，上涨时是取下上下，下跌时取上下上，这和第20课的，“为方便起见，以后都把这些与中枢方向一致的次级别走势类型称为Z走势段，按中枢中的时间顺序，分别记为Zn等，[ZD，ZG]就是缠中说禅走势中枢的区间“矛盾阿？

    BBBBBBBBB

    怎么会有矛盾呀？？？？？？？？？？？上涨时是取下上下，从高点下来是第一段！！！！！！再上去是第二段，下来是第三段！！中枢就是第一段和第三段的最大的低点和最小的高点之间那部分！！！！！！！！！！！！！！这都看不明白？？？？？？？？？？？？？？？？？？？？？？？自己画一下图都明白啦！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 17:31:28

    俺知道你为什么不明白啦！！！！！！！！！上涨的中枢肯定是回调产生的！！！！！！！没有回调怎么会有中枢呀？？？？？？？？？？？？？？你没看到数学妹妹说如果连续涨停，根本连5分钟的中枢都不会形成？？？？？？？？？？？？？？？？？？下跌的中枢肯定是反弹产生的！！！！！！！！！！！！！这总明白了吧？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-28 17:39:57

    [匿名] 3G

    2007-01-28 17:34:42
    罗锅真讨厌，这么优美的音乐下还乱流鼻涕，你没看到LZ说“周末就好好休息，别谈什么股票了，太没情趣。”？

    BBBBBBBBBBBB

    5555555555555555555555555，不好玩！！！！！！1走啦！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 20:03:09

    [匿名] stone

    2007-01-28 19:03:51
    罗锅能不能把题目看清再回答？

    LZ第20课的，“为方便起见，以后都把这些与中枢方向一致的次级别走势类型称为Z走势段，按中枢中的时间顺序，分别记为Zn等，[ZD，ZG]就是缠中说禅走势中枢的区间"

    那一个回升、或上涨中的中枢，就是由两条上升的次级别走势构成的了，这就和LZ的以前答复，大家的理解矛盾了

    BBBBBBBBBB

    你原来学什么的？？？？？？？？？？上涨中的中枢方向是向下的！！！！！如果中枢的方向向上，那这个中枢一定是反弹！这都不明白吗？？？？？？？？？？数学妹妹说的Zn段只是把那三段的公式简化了！两条都是从同一方向的线段如果没有一个相反方向的怎么可能连接一起呀？？？？？？？？？？？？这两条zn和三个次级别是一回事情！！明白吗？？？？？？？？？？

  • 罗锅： 2007-01-28 20:06:19

    [匿名] ＡＳＤＦ

    2007-01-28 20:00:44
    老师　　　我想问一下　　０００８７７　　０００９３０　　６００３５７　　６０００２０这几只股票怎么样　　　我是否还可以继续持有？　　谢谢了．

    BBBB

    这里不流行问个股的！！！！！！！！！！！都是自己按数学妹妹的方法分析的！！！！！！！！！！！！不过这几只股票都不错呀！！！！！！！！！！！！！０００９３０　　６００３５７　好象好点！！！！是数学妹妹说的环保和有色呀！！！！！！！！！！！！

  • 罗锅： 2007-01-28 20:08:38

    新能源算大环保概念！！！！！！！！！！！！应该有行情呀！！！！！！！！！！！俺已经买的600578就是新能源的环保股票呀！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 20:43:45

    [匿名] 手中无股

    2007-01-28 20:28:18
    中枢的最精炼的图形如下：中枢最少走三段，AB、BC和CD。在下图中，C点和B点间构成的区域就是中枢。

    A点 /
    /\ C点 /
    / \ /\ /
    / \ / \ /
    / \ / \ /
    / \/ \ /
    / B点 \/
    / D点
    /

    BBBBBBBBBBB

    你这样理解是错的！！！！！！！！！！！！C点可以比A点高也可以比A点低！！！！！！！！！！！D点和B点一样！！！！！！！！！！！不能就说一定是C点和B点间构成的区域就是中枢。

  • 罗锅： 2007-01-28 21:06:39

    [匿名] 心易

    2007-01-28 20:51:11
    [匿名] 手中无股

    2007-01-28 20:44:23
    中枢的最精炼的图形如下：中枢最少走三段，AB、BC和CD。在下图中，C点和B点间构成的区域就是中枢。

    ````````````A点``````````````````/
    ````````````/\```````C点````````/
    ```````````/``\``````/\````````/
    ``````````/````\````/``\``````/
    `````````/``````\``/````\````/
    ````````/````````\/``````\``/
    ```````/`````````B点``````\/
    ``````/```````````````````D点
    `````/
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    完全正确。

    BBBBBBBBBBBBB

    这只是一种情况！！！！！！！！！！！！！！如果C点高过A点就不是啦！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 21:08:34

    [匿名] 学生

    2007-01-28 20:55:32
    罗锅班长：我的问题你给解释解释啊。
    “中枢我也一直没搞清，例如一个N型向上的走势从1到5，再5到3，后3到6，中枢不就是3-5吗？这样理解对吗？盼学习优秀的同学例如罗锅班长解答，谢谢。”

    BBBBBBBBBBBB

    这只是一种情况！！！！！！如果图形是C点比A点高就不是啦！！！！！！！！！！！！！！！！！！！！！！所以一定要用数学妹妹的公式！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 21:12:35

    [匿名] stone

    2007-01-28 20:57:36
    罗锅，请你不要乱猜股票，乱评论了！！！
    比如你说的农业股，600180，如果看过LZ的全部贴子，就知道不是她，大家炒股都是血汗钱，你不清楚的，不要乱说！特别是现在震荡的时候

    BBBBBBBBBBBB

    猜5个错一个都不可以？？？？？？？？？？？？？？？？

    这几个一定正确！！！！！！！！！！

    有色：600432（数学妹妹在前周明确回复时说过正搞镍矿）

    公用：600649（搞水市赢率低的就是他啦！！！！！）

    军工：600343或600151

    环保600578（前几天问数学妹妹默认啦！！！！！！！！！）

  • 罗锅： 2007-01-28 21:13:56

    [匿名] 手中无股

    2007-01-28 21:09:39
    缠文观止

    两位，我觉得中枢区间是AB段，后面得C/D都是中枢得延伸，不知理解对不对？
    ＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝
    请注意中枢是高点中取低点，低点中取高点。偶画的图中，C点比A 点低，所以取C点，B点比D点高，所以取B点。LZ的理论用通俗的话说就是“吃鱼吃中间”，中枢也就是中间的共有部分。

    BBBBBBBBBBB

    对！！！！！！！！！！！！！！准确说是，低点的最大值和高点的最小值之间！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 21:16:54

    数学妹妹说过就算是她的股票也要在买点买！！！！！俺前几天就说要买600578的！！！！！！！！！！！！！！！现在不要买啦！！！！！！！！！！！！！不要追高呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！买了套住别找俺呀！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 21:44:03

    [匿名] 星星

    2007-01-28 21:39:06
    x股者

    2007-01-28 21:33:52
    ````````````A点````````````````/
    ````````````/\```````C点``````/
    ```````````/``\``````/\````````/
    ``````````/````\````/``\``````/
    `````````/``````\``/````\````/
    ````````/````````\/``````\``/
    ```````/`````````B点````\/
    ``````/```````````````````D点
    `````/
    ＝＝＝＝＝＝＝＝＝＝＝＝＝＝
    如果是不存在CD这段；
    C点，BC段，直接一直跑到A点上面去；
    而且A点前面上涨的那段，是突破前一个中枢的一段
    也就是说，一个走势，突破一个中枢向上到A点，回落B点，再向上突破A的价位到C点，之后回落的D点不在AB或者BC的范围内；
    这应如何解释？上升不是回调下上下才形成中枢吗？这种情况只有下上就形成了中枢

    ===============================================
    我也有此疑问，希望ＬＺ或罗锅回答

    BBBBBBBBBBB

    那还不简单？？？？？？？？？？？？？？！就在这级别暂时不构成中枢！！！！！！AB这段在次级别以下里肯定是一个中枢！！！！！！！！！！！！！！！！！！中枢有级别的！！！！！！！！！！！！！！！明白吗？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-28 21:47:18

    [匿名] 缠文观止

    2007-01-28 21:29:18
    还有一个百思不解的问题如下：

    缠中说禅走势中枢中心定理二：前后同级别的两个缠中说禅走势中枢，（后GG<前DD）等价于下跌及其延续；（后DD>前GG）等价于上涨及其延续

    这个定理字面上似乎很明显。可是我做了几个图，总也弄不出来。
    比如按波浪理论的一段推动浪12345，123构成一个中枢，345构成一个中枢，怎么用上面的定理上套呢？
    或者假设是推动7浪，即1234567，567构成了第三个中枢，他和第一个中枢123我也无法用上面定理解释清楚。
    望师兄或楼主解惑。

    BBBBBBBBBB

    你根本理解错误！！！！！！！！！！123怎么可能是一个中枢呀？？？？？？？？？？？？上涨的中枢向下的！！！！！！！！！！

  • 罗锅： 2007-01-28 21:51:10

    [匿名] 星星

    2007-01-28 21:27:21
    罗锅，请讲一下周五大盘１分钟图9:51-10:58之间的两个中枢是什么？下跌中的中枢应该是上下上啊，我怎么找不到？谢谢！！！！！！！！！！！

    BBBBBBBBBB

    数学妹妹说过啦！！！！！！1分钟是最低级别的！！！！！！中枢就是有三根以上K线重叠就行啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 21:59:57

    [匿名] 手中无股

    2007-01-28 21:54:07
    各位，中枢的概念是lz原创的，不要将不符合其定义的形式往中枢上靠。 我个人认为，出中枢这个概念是为了精确地说明各类走势才有的，否则就没有意义了。

    BBBBBBBBBBB

    这样说不准确！！！！！！！！！！中枢的数学形成肯定是数学妹妹原创的！！！！！！！那这个词可不是！！！！！！不过别人说的中枢和数学妹妹说的不是一回事情!！！！！！！！！！！！数学妹妹的中枢可以应付一切走势！！！！！！！！！！！！不过要先把数学妹妹的中枢意思研究清楚呀！！！！！！！！！其实不难的！！！！！！！明白了中枢！！！！！！才知道什么是中枢的扩张、新生呀！！！！！！！！！！

  • 罗锅： 2007-01-28 22:06:22

    [匿名] 星星

    2007-01-28 21:58:41
    那再请问罗锅，ＬＺ说的６００４９７在2005-7-27到2005-10-25在日线上明显看到两个中枢，怎解？谢谢！！！！！！！

    BBBBBBBBBB

    那还不简单！！！！！！！！两个都是C比A要高的三段！！！！！！！！！！！

  • 罗锅： 2007-01-28 22:08:41

    [匿名] 缠文观止

    2007-01-28 22:00:36
    [匿名] 罗锅

    2007-01-28 21:47:18
    [匿名] 缠文观止

    2007-01-28 21:29:18
    还有一个百思不解的问题如下：

    缠中说禅走势中枢中心定理二：前后同级别的两个缠中说禅走势中枢，（后GG<前DD）等价于下跌及其延续；（后DD>前GG）等价于上涨及其延续

    这个定理字面上似乎很明显。可是我做了几个图，总也弄不出来。
    比如按波浪理论的一段推动浪12345，123构成一个中枢，345构成一个中枢，怎么用上面的定理上套呢？
    或者假设是推动7浪，即1234567，567构成了第三个中枢，他和第一个中枢123我也无法用上面定理解释清楚。
    望师兄或楼主解惑。

    BBBBBBBBBB

    你根本理解错误！！！！！！！！！！123怎么可能是一个中枢呀？？？？？？？？？？？？上涨的中枢向下的！！！！！！！！！！
    －－－－－－－－－－－－－

    123的2不就是向下的波段吗？1、3都是向上的波段。我理解2波段的两端构成水平区间就是中枢。这个问题在哪？
    学的时间太短，难免有搞错，请罗班长指教小弟。

    BBBBBBBBBBB

    你最好别用什么波浪！！！！！！！！中枢的方向和趋势刚好相反的！！！！！！！！！！！！！！2里面包含一个中枢还差不多！！！！！！！！！！！你这样以后很难分清楚中枢的级别的！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 22:10:23

    按俺的理解！！！！！！！！！！中枢就是调整或反弹走势的“核”！！！！！！！！！！！！！！！重合的部分！！！！！！！！！！！！不能说中枢就是调整或反弹走势！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 22:28:14

    都来看啦！！！！！！！1600497这么简单都不会呀！！！！！！！！！！！俺就说第一个中枢！！！！！！！！！！！！！！！！！！！！！！！

    727到729跌三天，这就是第一段！！！！！！！！！！！！！！！！
    729到812上升的是第二段！！！！！！！！！！！！！！！
    812到826的下跌就是第三段！！！！！！！！！！
    这个中枢的区间就是8.74到9.12！！！！！！！！！
    后面还有一个中枢自己早找呀！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 22:30:02

    上面有点写错啦！！！！！！！第一段应该是727到804！！！！！！！！！！！！！！！！！！！！！！！！第二段是804到812！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 22:36:35

    教人到底！！！！！！！！！！！！！第二个也一起分析啦！！！！！！！！！！！！
    第一段是920到923！！！！！！！！！！！
    第二段是923到930！！！！！！！！！
    第三段是930到1014！！！！！！！！！！！！！
    区间是10.22到10.69！！！！！！！！！！！！！！！
    后面突破后应该是一个中枢的扩张！！！！！！！！！形成周线的中枢！！！！！！！！！！最后突破周线中枢疯狂上涨！！！！！！！！！！！

  • 罗锅： 2007-01-28 22:49:05

    [匿名] stone

    2007-01-28 22:36:42
    [匿名] 天山飞狐
    确实,这里最关键,相信在这里搞不明白的大有人在!!!

    例如楼主在走势终完美一课的举例:" 其后的上涨，对600497驰宏锌锗， 2005年7月27日到10月25日，明确地出现在日线上的上涨走势（为什么？因为在日线上明确地看到两个缠中说禅走势中枢）。"

    这日线上怎么看出有两个中枢?按下上下的标准,请搞明白的同学回答!!!!!!!!!!

    确实！！支持！
    按LZ以前的回答，一个完整的上涨走势要9段：上+ 下+上+下(一个中枢)+上+下+上+下(一个中枢)+上
    这里大家很多人都不清楚，请LZ回答
    BBBBBBBBBBB
    这么简单的问题还用数学妹妹回答？？？？？？？？

    726到727 上
    727到804 下
    804到812 上
    812到826 下
    826到920 上
    920到923 下
    923到930 上
    930到1014 下
    1014到1025 上

    看明白没有呀？？？？？？？？？？？数数多少段呀？》》》》》》》》》》是不是9段呀！！！！！！！！！中间是不是两个中枢呀！！！！！！！分别是8.74到9.12 和 10.22到10.69！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 22:50:49

    [匿名] 天山飞狐

    2007-01-28 22:46:26
    [匿名] 罗锅

    2007-01-28 22:28:14
    都来看啦！！！！！！！1600497这么简单都不会呀！！！！！！！！！！！俺就说第一个中枢！！！！！！！！！！！！！！！！！！！！！！！

    727到729跌三天，这就是第一段！！！！！！！！！！！！！！！！
    729到812上升的是第二段！！！！！！！！！！！！！！！
    812到826的下跌就是第三段！！！！！！！！！！
    这个中枢的区间就是8.74到9.12！！！！！！！！！
    后面还有一个中枢自己早找呀！！！！！！！！！！！！！！

    ====================================
    从600497的日线图上看,个人认为:
    A段:726-812
    B段:812-826
    C段:826-908(?)
    这三段构成第一个中枢!

    A2段:908-920
    B2段:920-923
    C2段:923-1012
    这构成第二个中枢!

    可这样看来,上升的中枢成了上下上了,这样到底准不准确???!!

    BBBBBBBBBBBBB

    你完全搞错啦！！！！！！！！！！！！中枢怎么会这样看的？？？？？？？？？？？？？？？？？上升的时候是从高位往下数！！！！！！！！这都不明白？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-28 22:52:25

    [匿名] 缠文观止

    2007-01-28 22:40:30
    又有点被说糊涂了。

    是不是中枢级别搞得？

    假设一个走势是日线级别的，他由ABC三段构成，那A、B、C三段分别为30分钟级别的段落。ABC重叠的部分是一个中枢，那这个中枢是日线级别的还是30分钟级别的？

    先把这个中枢级别搞清楚。

    BBBBBBBBBBBBB

    这么简单的问题！！！！！！！！！当然是日线的啦！！！！！！！！！日线的中枢就是有三段30分钟的走势构成的！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 22:59:14

    x股者

    2007-01-28 22:53:33
    一点想法，无图为证，只是想想，待实践：
    首先，我们假定最低级别是1分钟，1分钟为最小不可分
    所以，1分钟上，3个以上单K线的重叠是1分钟中枢
    故可得各级别中枢形态
    但假定5分钟是最小级别，那3个以上5分钟K线是中枢，可得以5分钟为最小级别的各级别中枢形态
    显然的是，以1分钟最小级别和以5分钟为最小级别，两者的5分钟中枢是不同的
    这只是为了说明，中枢也是存在最小级别参照的，参考系系的不同，有些东西也就不一定相同了
    当然，看图还是要从大看到小，这只是对一个参考系的一些想法
    欢迎拍砖

    BBBBBBBBBB

    这个问题数学妹妹早说过啦！！！！！！！！！！！！1分钟是最低级别是因为只能看到1分钟的图！！！！！！如果能看到1秒种的！！！那1秒种就是最低级别！！！！！！！！！！！！！！数学妹妹还介意如果有可以a 分笔成交构成的图当最低级别！！！！！！！！！！！！！！！！如果你只能看到5分钟的图！！！！！！！有些走势你就没办法判别啦！！！！！！！！！就像俺周五判别1分钟的背弛抄底一样！！！！！！！！！如果光看5分钟就不行啦！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 09:44:04

    买联通那兄弟！！！！！！！！！！俺都说联通很厉害的！！！！！！！！千万别抛呀！！！！！！中国移动一回来！！！！！！！至少10元！！！！！！！！！数学妹妹说至少6元，俺要比数学妹妹 牛！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 09:49:32

    看俺猜的多准！！！！！！！！！！！！！俺都说数学妹妹的600151和600343是一天拉一个！！！！！！！！轮着啦！！！！！！！！！！！俺的节奏又对啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹！！！！！！！1俺是不是很聪明！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 09:53:31

    数学妹妹！！！！！！！！！！000416是不是要送礼啦？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • CCTV： 2007-01-29 10:02:35

    [匿名] 罗锅

    2007-01-29 09:49:32
    看俺猜的多准！！！！！！！！！！！！！俺都说数学妹妹的600151和600343是一天拉一个！！！！！！！！轮着啦！！！！！！！！！！！俺的节奏又对啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹！！！！！！！1俺是不是很聪明！！！！！！！！！！！！！！！！！！！

    -
    小心楼主看到打回来戏弄你，上次小明刚说999，几分钟后就打下来了。

  • 罗锅： 2007-01-29 10:06:52

    哭死啦！！！！！！！！！！！1俺知道数学妹妹至少每天拉一只的！！！！！！！！！！！！！！但没猜到今天拉的是000416！！！！！！！！！！！！！！！！！！！！！！！！！哭！！！！！！！！！！！！！！！！！！！！！！！！！停啦！！！！！！！！！！！！！！！！！！！！！！！有000416的恭喜啦！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 10:22:18

    1分钟背驰啦！！！！！！！！！！要调整一下啦！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 10:23:16

    [匿名] 替天行房

    2007-01-29 10:20:44
    [匿名] 罗锅

    2007-01-29 10:06:52
    哭死啦！！！！！！！！！！！1俺知道数学妹妹至少每天拉一只的！！！！！！！！！！！！！！但没猜到今天拉的是000416！！！！！！！！！！！！！！！！！！！！！！！！！哭！！！！！！！！！！！！！！！！！！！！！！！！！停啦！！！！！！！！！！！！！！！！！！！！！！！有000416的恭喜啦！！！！！！！！！！！！！！！！！！！！！！

    ----------------------------

    嘿嘿，星期五我买了，3块2毛几。
    BBBBBBBBBBBBBB

    你太牛啦！！！！！！！！！！！！！！！！数学妹妹怎么今天拉这个呀？？？？？？？？？？？？？？？？？哭！！！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-01-29 10:25:47

    罗锅，楼主的都让你猜到，楼主不是很没面子？

  • 罗锅： 2007-01-29 10:30:15

    数学妹妹你太狠心啦！！！！！！！！！！！！！怎么今天拉这个呀！！！！！！！！！！！！！！！！！！！！！！！！哭！！！！！！！！！！！！！！估计N个板上去啦！！！！！！！！！！！想想也是！！！！！！数学妹妹把汉奸洗干净了当然就拉起来啦！！！！！！！！！！！！！应该买洗的最厉害的！！！！！！！！！！！！！！！！！蠢呀！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 10:37:58

    [匿名] wjy885

    2007-01-29 10:34:23
    请问罗班长,000915的30分钟图1月16日13:30到1月24日14:00是一个背弛吗?求教.多谢了!!!

    BBBBBBBBB
    不算呀！！！！！！！！！那些黄线白线还新高！！！！！！1怎么算呀？？？？？？？？？？？5分钟里有两个！！！！！！！！！！！

  • 罗锅： 2007-01-29 10:38:58

    晕死！！！！！！！！直升机也起来啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 10:50:40

    看来这1分钟背驰还有点作用呀！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 10:54:31

    谁把俺刚才提醒一分钟背驰的回帖删了？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？这里是不是有人盯上了？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-29 10:56:28

    肯定不是数学妹妹干的！！！！！！！！谁干的？？？？？？？？？？？？汉奸？？？？？？？？？？？？？？黑客？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-29 11:09:09

    [匿名] 摄影之友

    2007-01-29 10:57:37
    罗锅班长.

    我刚刚上来.你快说什么1分钟背驰.大盘吗..没有图才是哭啊...........
    谢谢你./

    BBBBBBBB

    1分钟背驰，但杀伤应该有限，5分钟刚上0轴应该问题不大的！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 11:10:29

    [匿名] 摄影之友

    2007-01-29 11:02:13
    另外.罗锅.我非常尊敬你.羡慕你的聪明.记得有前二期的文章里.还夸奖过你象孙悟空般的好悟性.不过.有一个小建议不知可否提出:适当的带着我们大家低调些.我觉得好些.真的希望博主的博客一万年!!!!!!!!
    行吗?

    谢谢你!~~~~

    BBBBBBBBBBB

    对呀！！！！！！！！！！！估计这里已经给汉奸盯上啦！！！！！！！！！！！！！！！！！！！！！！！！！俺以后也不提醒背驰啦！！！！！！！！！大家自己看吧！！！！！！！！

  • 罗锅： 2007-01-29 11:12:27

    [匿名] 学生古代

    2007-01-29 11:10:01
    班长向你学习1秒种---1分钟---5分钟操作，演练T+0！！！

    BBBBBBBBBB

    跌下来一定要回补呀！！！！！！！！！！！！！手脚要快呀！！！！！！！！否则就白干啦！！！！！！！！！！！！！！强势的股票就不要弄啦！！！！！大盘震荡股票不一定震荡的！！！！！！！你看数学妹妹的000416！！！！！！！！！！！俺都哭晕啦！！！！！！！！

  • 罗锅： 2007-01-29 11:33:05

    [匿名] 曲俊安

    2007-01-29 11:23:37
    罗锅

    2007-01-29 10:22:18
    1分钟背驰啦！！！！！！！！！！要调整一下啦！！！！！！！！！！！！！！！！！！！！！！！！！！！

    ==================
    请说说如何看到的背驰，谢谢

    BBBBBBBBBBB

    你把数学妹妹的课程学完就知道啦！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 11:51:25

    [匿名] 请问罗锅

    2007-01-29 11:44:30
    现在是震荡还是背弛?
    当中枢不仅只有三个走势构成时就为震荡呢，还是为中枢的延续？
    这块比较、糊涂，请罗锅助教快快帮助一下，我可是上午抛了部分的，计划下午再买进，不知行否？

    BBBBBBBBB

    10点的时候已经1分钟背驰！！！！！俺想下午1分钟重新走好上0轴就问题不大啦！！！！！！！

  • 罗锅： 2007-01-29 11:54:15

    [匿名] 无言

    2007-01-29 11:40:42
    缠姐理论的正确体现:周五满仓的600050,000915,600110,002071都是第三买点进的,哈哈!罗锅,比你打短差的收益如何?

    BBBBBBBB

    最牛是上面有人周五3。2买了数学妹妹的000416！！！！！！！！！！！！！！气死俺呀！！！！！！！！！！！！！！！！！！！！！！！！！！！其实000099、000778也很厉害呀！！！！！！！！！！！！！洗的越厉害涨起来也越厉害！！！！！！！！！！！数学妹妹把汉奸打跑就发飚啦！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 11:57:49

    [匿名] 天山飞狐

    BBBBBBBBB

    俺觉得2天下跌不一定有30分钟中枢！！！！！！！！！！！！！！！！！！！！！！！其实具体看最好多当时的30分钟！！！！！！！！现在看不到！！！！！！只能用日线估计！！！！！！！！！！！！俺说那个不是很精确的！！！！因为没有30分钟的看！！！！！！！！！！！！！要精确判断日线中枢必须看30分钟呀！！！！！！！！！不过大概意思就是那样啦！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 13:06:59

    [匿名] 罗锅FANS

    2007-01-29 12:14:14
    班长：大盘60分钟好像已经背驰了，现在是第二卖点，对吗？

    BBBBBBBBBBB

    晕死！！！！！！！用MACD怎么判断第二卖点，数学妹妹还没教！！！！！！！！！！！！俺只会数学妹妹教过的！！！！！！！！！！！！！！！反正俺觉得这里多看少动为好！！！！！！！！！！！！！只要1分钟重新走好应该问题不大的！！！！！！！！！！！！！！！！！只60分钟不破0轴！！！！！！！！就算调整也是强势的！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 13:10:48

    777！！！！！！！！！！！！778！！！！！！！！！！！099！！！！！！！！！！416！！！！！！！！！！！！！晕！！！！！！！！！！915！！！！！！！！！数学妹妹的老8只股票里有5只创新高！！！！！！！！！！！！！！！！！牛呀！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 13:15:58

    联通！！！！！！！！！！！！！！！！！！！！！！！！牛呀！！！！！！！！！！！！！！！！！10元！！！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹说至少6元！！！！！！！！俺说至少10元！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 13:19:40

    那个走了大唐的还不快点补仓？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-29 13:34:00

    [匿名] 摄影之友

    2007-01-29 13:22:08
    小明...............

    联通呀..谢谢你当时的提醒!~~~~

    加十分.小明!!!!! 眼睛哗哗滴...呵....

    BBBBBBBBBB

    你不感谢俺吗？？？？？？？？？？？？？？？？？？俺一直在喊600050要上10元！！！！！！！！！！！！！！！今天的联通就是去年的工行！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 13:36:44

    告诉大家！！！！！！！！！！！！俺能看到600050的买单！！！！！！！！！！！！排在前面都是100万股的！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 13:37:36

    000778要冲涨停啦！！！！！！！！！！！管子！！！！！！！！！！！！！！！！！！数学妹妹你太牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 13:41:39

    000962！！！！！！！！！！！！俺有！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 13:59:55

    [匿名] 摄影之友

    2007-01-29 13:57:02
    尊敬的罗锅班长:

    你的小股票还挺多的呀(嘿嘿.知道的是罗锅班长,不知道的以为是基金经理呐)!~~~~
    俺的不多.就四支.听老大的话.拿着成分股学技术.打短差.刚刚手都凉了.11.70整了些咱们的药!谢谢亲爱的老大~~~
    这几天胃痛.我只吃一个牌子的药呐...俺是股东哟.

    嘿嘿!~~~

    BBBBBBBBBBB

    俺的不多，每天保持6只，都是数学妹妹的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！晕死！！！！！！！！600578为什么停牌呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-29 14:02:03

    [匿名] 小明

    2007-01-29 13:59:27
    罗锅你烦不烦！

    大家自己看不到？要你老是鼓噪

    BBBBBBBBB

    俺高兴叫唤一下都不可以？？？？？？？？？？？？？？？？？？？？俺今天把600432换了000962！！！！！！！！！！20多元太贵啦！！！！！！！！！俺不像数学妹妹那么多米呀！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 14:04:32

    数学妹妹说是摇头丸也要洗洗！！！！！！！999这次真的要洗盘啦！！！！！！！！！！！！！！！！！！！估计要搞一个星期！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 14:08:25

    有600432的千万别出呀！！！！！！！！！！这是数学妹妹有色里的品种呀！！！！！！！！！！！！俺喜欢个位数的股票才都换了000962的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 14:10:20

    数学妹妹早说啦！！！！！！！！！有色只买稀有的！！！！！！！！！！！！俺觉得随便买一个都没问题的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 14:27:48

    [匿名] 笨笨猪

    2007-01-29 14:20:04
    周末想调整一下持仓，直升机和联通的是重点要关注介入的，今天就都疯长......唉，只能等下次了

    BBBBBBBBBB

    000416、000099周五都是第三类买点呀！！！！！！！！！！！！！！！！！！！！！！！！要买就那时候买呀！！！！！！！！！！可惜俺也没买！！！！！！！！当时抓着的股票都没跌还创新高！！！！！！！！！！！！！钱呀！！！！！！！！！！！怎么总是钱太少！！！！！！！！！！该买的股票太多呀！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 14:28:42

    [匿名] 在路上

    2007-01-29 14:24:11
    [匿名] 罗锅

    2007-01-29 13:41:39
    000962！！！！！！！！！！！！俺有！！！！！！！！！！！！！！！！！

    ==========

    班长，我也有，共同研究一下，我是26日5分钟上背驰8。81进的。

    BBBBBBBBB

    俺准备拿到业绩公布！！！！！！！！！！！！！！！！！！！估计数学妹妹这么看好稀有的，就是业绩都很好！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 14:32:58

    汉奸们！！！！！！！！！1数学妹妹说了不信走着瞧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！你们发抖了吧？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？工行今天也很牛呀！！！！！！！！！！23亿根本就没怎么出来！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 14:40:00

    [匿名] 九九九

    2007-01-29 14:37:31
    今天洗999哩!!!!!!!!!!!!!!!!!!!!!!!!1要洗到什么时候????????????????????????????????????

    BBBBBBBBBBB

    谁知道呀？？？？？？？？？？？数学妹妹真是好人呀！！！！！！！！！前两天已经提醒了！！！！！！！！！！！！

  • 罗锅： 2007-01-29 14:42:11

    [匿名] 新年好

    2007-01-29 14:35:30
    今天5.25的时候又进了一些工行。我的联通，健特，中金岭南都太好了。真不知该怎么感谢缠姐。

    BBBBBBBBB

    工行估计行情不大！！！！！！！！！数学妹妹她们只是不让他跌！！！！！！！！好象没说要涨呀！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 14:55:26

    管子停啦！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-01-29 20:41:41

    [匿名] 道听途说

    2007-01-29 14:45:28

    1、乐曲的和声选用过于单调。
    2、整体的曲式展开没有任何的可喜之处，称之为奏鸣曲式恐怕有些牵强，一部简单的三部曲罢了。主—副—主。这些皮毛的东西音乐学院附中的小孩随便抓出来用。当然，家里面有高修养的音乐爱好者也可以教授出来。
    3、曲中部分跑调的音我不清楚是演奏失误还是和声配置失误。至于是否出现最基本的一些错误由于没有听全还是不作评论。不过建议看看谱子是否有平行五八度等错误。

    另外放上来的曲子不清楚由谁演奏的，刮音出现次数不少，另有很多音明显不在调内，不清楚是不是乐器音律跑得太过厉害。还有.........请问，是用钢琴演奏的吗？..........如果是，我建议你可以把钢琴砸了，重新买一个吧。一个钢琴能发出类似电子琴模拟的羽管毽琴的声音。这个钢琴不是三百年前钢琴的前身也差不多了。据我所知，好像只有七十年代的部分钢琴能发出这种弹钢丝的声音。
    --

    这位的水平确实有问题，楼主那音乐我也听了，中间展开有地方是不同调性的叠置，这都听不出来？不是乐器演奏有问题，凭我的经验，那是声音转换有问题，和作曲有什么关系？

  • CCTV： 2007-01-29 23:23:51

    匿名] 道听途说

    2007-01-29 21:34:55
    连演奏刮音和跑律也能说成声音转换。还有，调性叠置？您真是大师。连这么有创意的词汇都能发明。一个曲式里面调性叠置？我看莫扎特的天才名号给你才对。虽然他老人家占有一个全音乐界最大的特权。——莫扎特平行五八度。可也没有这么夸张过。

    --

    旋律A大调，低音降A大调，这在二十世纪的音乐里到处都是，这都不知道？我就听出楼主第一乐章的高潮部分用到这种技巧，我相信我没听错。


周末音乐会27：非古典古典、非浪漫浪漫

周末音乐会27：非古典古典、非浪漫浪漫(2007-02-04 14:39:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008ie.html

名实不符，并不意味着作品一定不好，只是让重名轻实的人多犯点糊涂。对于一般的音乐爱好者来说，最熟悉的音乐流派就是古典与浪漫了。而音乐历史上，恰好有两部著名的交响乐是用《古典》与《浪漫》命名，而实际上和真正的古典与浪漫无关。

普罗可菲夫D大调第一交响曲《古典》

非古典古典

不是他最好的交响乐，

但一定是他最容易被接受的交响乐，

他成为他，非此开始

布鲁克纳降E大调第四交响乐《浪漫》
非浪漫浪漫
不是他最好的交响乐，
但一定是他最容易被接受的交响乐，
从此开始，他成为他。

  • 缠中说禅 2007-02-04 14:40:55

    北京的天气真有点恐怖了，再过20年，我们还有冬天吗？

    一个10几度的北京冬天，外面两大群鸟儿在较劲。天，虽然有点灰蒙蒙，但阳光依然在其中散发。

    冰面上已经不能去了，河柳仿佛要发芽了。

    在这样一个古怪的冬日，本ID还是继续到河边，去倾听那冰层的呻吟吧。

    先下，再见。

  • CCTV： 2007-02-04 14:48:06

    报到

  • 罗锅： 2007-02-04 17:10:55

    数学妹妹！！！！！！！！！！！！俺来啦~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

  • 罗锅： 2007-02-04 18:29:02

    [匿名] YY

    2007-02-04 17:18:25
    今天发现了一个明显背驰却没有反转的粒子，请缠mm能否解释一下，如果解释不了那说明该方法也有失效的地方

    请看000623的5分钟图，最近一周，从周一早上9.35分最高点44.80元到星期二上午9.50分这是一个趋势。而后从星期二上午的9.50分到星期三上午的9.50这又是一个趋势。这两个趋势明显已经构成了一个背驰，却没有反转为何？

    BBBBBBBBBBB

    你小学毕业不了啦！！！！！！！！！！！！！！！！！！！数学妹妹的方法是用数学严格证明的！！！！！！哪里有意外呀！！！！！！！！！你说的这种情况恰好就是产生第三类卖点！！！！！！！！！！！！！！！！！！！！只有这点过关！！！！！！！！数学妹妹才发小学毕业证！！！！！！！！！！！！！！！！！！！！！！！看看俺周五盘中是怎么判断这种盘整背驰转化成第三类卖点的！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-04 19:03:06

    [匿名] YY

    2007-02-04 18:33:37
    [匿名] 罗锅

    2007-02-04 18:29:02
    [匿名] YY

    2007-02-04 17:18:25
    今天发现了一个明显背驰却没有反转的粒子，请缠mm能否解释一下，如果解释不了那说明该方法也有失效的地方

    请看000623的5分钟图，最近一周，从周一早上9.35分最高点44.80元到星期二上午9.50分这是一个趋势。而后从星期二上午的9.50分到星期三上午的9.50这又是一个趋势。这两个趋势明显已经构成了一个背驰，却没有反转为何？

    BBBBBBBBBBB

    你小学毕业不了啦！！！！！！！！！！！！！！！！！！！数学妹妹的方法是用数学严格证明的！！！！！！哪里有意外呀！！！！！！！！！你说的这种情况恰好就是产生第三类卖点！！！！！！！！！！！！！！！！！！！！只有这点过关！！！！！！！！数学妹妹才发小学毕业证！！！！！！！！！！！！！！！！！！！！！！！看看俺周五盘中是怎么判断这种盘整背驰转化成第三类卖点的！！！！！！！！！！！！！！！！！！！！！

    ---------
    垃圾罗，不要说那么多，问只问你这5分钟图两个趋势是不是已经构成背驰？ 第二个下跌的创了最低但MACD的柱子没创新低是不是构成背驰了？

    BBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！盘整背驰和背驰都分不清楚还说什么？？？？？？？？？？？？？？你说的那构成的是盘整背驰！！！！！！！！！！！！！！！！趋势里的背驰至少要有两个中枢！！！！！！！！！！！！！！！！！！！！！！！！没看到数学妹妹27课第一句话？？？？？？？？？？

    “趋势，一定有至少两个同级别中枢，对于背驰来说，肯定不会发生在第一个中枢之后，肯定是至少是第二个中枢之后，对于那种延伸的趋势来说，很有可能在发生第100个中枢以后才背驰，”

  • 罗锅： 2007-02-04 19:10:52

    [匿名] 知了

    2007-02-04 19:03:27
    [匿名] YY

    没背驰，红黄线创新低了

    BBBBBBBBBB

    这不是问题的关键！！！！！！！！！！！！！就算红黄线不创新低！！！！！！！！也只是盘整背驰！！！！！！！！！！只要不回抽中枢！！！！！！！！！！！！！就是第三类卖点！！！！！！！！！！！！那不是买的位置，反而是最后逃命的位置！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹说了！！！！！！！！搞不懂这个小学毕业不了！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2007-02-04 21:45:06

    [匿名] 深潜

    2007-02-04 21:18:07
    喜欢冲到前面的悠着点。
    改自己电脑的时间？？？！！！
    搞得俺看得累。
    抗议！

    -
    改时间就跑前？难道不是由新浪的系统排序的？

  • 罗锅： 2007-02-05 08:44:00

    [匿名] ccy

    2007-02-05 08:18:34
    外面两大群鸟儿在较劲。天，虽然有点灰蒙蒙，但阳光依然在其中散发。

    冰面上已经不能去了，河柳仿佛要发芽了。

    本ID还是继续到河边，去倾听那冰层的呻吟吧
    ======================
    两大主力在较劲，大盘调整依旧，但牛市依然要持续

    某某已经不能在碰了，刚刚发芽的河柳可以看看

    走在河边是最安全的，去倾听那冰层的呻呤

    --
    牛！！！！！！！！！！！！！！！！！！！！！就是这样呀！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 08:45:59

    [匿名] ccy

    2007-02-05 08:18:34
    外面两大群鸟儿在较劲。天，虽然有点灰蒙蒙，但阳光依然在其中散发。

    冰面上已经不能去了，河柳仿佛要发芽了。

    本ID还是继续到河边，去倾听那冰层的呻吟吧
    ======================
    两大主力在较劲，大盘调整依旧，但牛市依然要持续

    某某已经不能在碰了，刚刚发芽的河柳可以看看

    走在河边是最安全的，去倾听那冰层的呻呤

    --
    对！！！！！！！！！就是这样！！！！！！！

    北京天气就是政策的天气呀！！！！！！！！！！

  • 罗锅： 2007-02-05 09:40:34

    000416太牛啦！！！！！！！！！！！！！！999别急忙回补呀！！！！！！！！！！！！还没有背驰呀！！！！！！！！！！！！

  • 罗锅： 2007-02-05 09:42:15

    数学妹妹很鬼的！！！！！！！！！！！有人说铁底！！！！！！！！！她就肯定打穿！！！！！！！！！！！！她的心理俺最清楚啦！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 09:46:15

    5分钟背驰要先看1分钟的！！！！！！！！！！！！！大盘最好打破2600！！！！！！！！！！！！！！！！！按数学妹妹说的！！！！！！！！！！以空间换时间！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 09:49:44

    不管啦！！！！！！！！！！满仓啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 10:20:40

    科技股！！！！！！！！！！！！数学妹妹前几天说过的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺不管啦！！！！！！！！！俺满仓啦！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 10:26:00

    998！！！！！！！！！！！！！！！！！！！！！！！！哈哈哈哈哈哈哈！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹俺爱你！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 11:25:38

    5分钟的背驰段应该出现啦！！！！！！！！！！！不过精确的买点好象还不一定呀！！！！！！！！！！！！！！不排除下午还要探一波！！！！！！！！！！！！！！！！在1分钟上也有背驰就好了！！！！！！！！！！！！不过俺的好股票等不到那时候啦！！！！！！！！！！！！！俺满仓啦！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 13:05:44

    停！！！！！！！！！！！！！！！！！！！！！！！！！！看看谁还敢嘲笑数学妹妹的000998！！！！！！！！！！！！！！！！！谁还说俺听数学妹妹的话错啦！！！！！！！！！！！！！！！！！那个叫人空仓的大纱帽！！！！！！！！！！！！！！！！为什么要空仓？？？？？？？？？？？？你看看数学妹妹的000777！！！！！！！！！！！！！！！！！！！！为什么还创新高？？？？？？？？？？？？000998！！！！！！！！！！！！！！600343！！！！！！！！！！！！！！！！！俺前两天回补的~~~~~~！！！！！！！！！！！！！大纱帽才空仓！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 13:09:07

    [匿名] 缠文观止

    2007-02-05 12:54:11
    走势的三种分类：上涨、下跌、盘整。所有走势都可以分解成这三种情况。

    上涨：最近一个高点比前一高点高，且最近一个低点比前一低点高。
    下跌：最近一个高点比前一高点低，且最近一个低点比前一低点低。
    盘整：最近一个高点比前一高点高，且最近一个低点比前一低点低；或者最近一个高点比前一高点低，且最近一个低点比前一低点高。

    任何级别的所有走势，都能分解成趋势与盘整两类，而趋势又分为上涨与下跌两类。

    基本概念：
    走势：打开走势图看到的就是走势。走势分不同级别。
    走势类型：上涨、下跌、盘整。
    趋势：上涨、下跌。

    缠中说禅盘整：在任何级别的任何走势中，某完成的走势类型只包含一个缠中说禅走势中枢，就称为该级别的缠中说禅盘整。

    缠中说禅趋势：在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢，就称为该级别的缠中说禅趋势。该方向向上就称为上涨，向下就称为下跌。

    BBBBBBBBBBBBBB

    数学妹妹早说过啦！！！！！！！！！！前面那个是通常的定义！！！！！！！是不精确的！！！！！！！！！！！中枢那个才是精确定义！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 13:11:39

    数学妹妹你太牛啦！！！！！！！！！！！！000777！！！！！！！！！！！！！！！！！！！！！！！！！！可惜没有呀！！！！！！！！！！！！！！！！！有000998和600343啦！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 13:18:29

    600343！！！！！！！！！！！！！！说空仓的大纱帽！！！！！！！！！！！！！！！你不嘲笑俺听数学妹妹买了600343吗？？？？？？？？？？？？？还有000998吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？哭去吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 13:56:03

    你看俺说的准吧！！！！！！！！！！！！！！！！！下午还有一次打下来！！！！！！！！！！！！！！！！！！！最好破底！！！！！！！！！！！！！！！！！！！！！！！这样才能确认底部呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 13:57:35

    [匿名] 哈哈

    2007-02-05 13:44:51
    000998五分钟顶背施.

    BBBBBBBBBB

    是1分钟的！！！！！！！！！！俺出了点，等大盘再跳水时候补回来！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 14:00:44

    [匿名] 曦月

    2007-02-05 13:24:25
    罗锅哥哥还记得我吗

    追高的时候15.8买的600343 目前终于收回成本 挣了几十

    要不要抛掉再进？

    还是很拿着？？？

    BBBBBBBBBBB

    你不觉得这股票中线会很牛吗？？？？？？？？？？？？？？？？你卖了会买回来吗？？？？？？？？？？？？？？？？？？？？？？？？不过你买了这股票已经很幸运了！！！！！！！！1卖了随便买一只跌得很惨！！！！！！！！！！！！要挣大钱！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 14:04:23

    777！！！！！！！！！！！！！！！！！！数学妹妹你太牛啦！！！！！！！！！！！！！！！！！！怎么俺没有呀！！！！！！！！！！！！！！！！谁还有777的！！！！！！！！！！！！！！！！！！！！！站出来！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 14:06:47

    [匿名] 问罗班长

    2007-02-05 14:03:43
    大盘出现背驰时，是否所有股票都大约在那点买啊

    BBBBBBBBBB

    不一定的！！！！！！！！1一定要看具体股票呀！！！！！！！！像777！！！！！！！！！！你买什么呀？？？？？？？？？？

  • 罗锅： 2007-02-05 14:08:51

    [匿名] 古代

    2007-02-05 14:01:18
    班长1分钟的你也弄?!

    BBBBBBBBBB

    为什么不弄呀？？？？？？？？？抛1万股，3毛钱就有3000块啦！！！！！！！！！！！！！！！！！！！！！！数学妹妹这么有钱！！！！！！！！！！！4000块都挣！！！！！！！！！！！凭什么俺不挣呀？？？？？？？？？？？？？？？？？？？差价就是要挣的！！！！！！！！否则怎么能像数学妹妹说的那成本变成负数？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-05 14:10:56

    俺太厉害啦！！！！！！！！！！！！！早上就说下午还要打一波！！！！！！！！！！！！！！！！！！上午那个背驰段还没有走出两个中枢！！！！！！！！！！！！！这次可要注意啦！！！！！！！！！！！看看是不是真的 背驰啦！！！！！！！！！！大家准备子弹呀！！！！！！！！！！！！！！俺现在只有刚才出000998的一点钱啦！！！！！！！！！也时刻准备着啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 14:18:42

    注意这波下来破底！！！！！！！！！！！！不要急！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 14:34:28

    俺等不来啦！！！！！！！！！！！998回补啦！！！！！！！！！！！！！！！！！！！！！！！！！！1好股票根本不管大盘呀！！！！！！！！！！！！！！！数学妹妹太牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 14:38:37

    [匿名] 含妍

    2007-02-05 14:29:50
    罗班长，请你帮我看看600066后市如何操作，谢谢啦！！！

    BBBBBBBBBB

    按数学妹妹的理论！！！！！！正走周线中枢的第二段！！！！！！！！！！！！！！！！！然后应该还有第三段！！！！！！！！！！！在第二段顶部出部分，第三段回补！！！！！！！！！！！！！！中线感觉没问题！！！！！！！！！！！！周线中枢走完就要创新高！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 14:41:40

    大盘应该破一次底！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！这样才构成5分钟背驰呀！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-05 14:47:12

    [匿名] 中间体

    2007-02-05 14:41:40
    [匿名] 罗锅

    2007-02-05 14:34:28
    ---------------------------------

    30分钟明星背弛, 有什么理由买000998呢??

    BBBBB
    俺是把高位出的买回来！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺怕像777一样买不回来啦！！！！！！！！！！

  • 罗锅： 2007-02-05 14:58:59

    看好明天！！！！！！！！！！！！！！！！！！！！！有底部呀！！！！！！！！！！！！！！可惜俺没钱啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！都是好股票！！！！！！！！！！！！都是数学妹妹的股票！！！！！！！大盘狂跌！！！！！！！！！！！！！俺跟数学妹妹买的股票还创新高！！！！！！！！！！！！！！！太可怕啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


周末音乐会28：幻想

周末音乐会28：幻想(2007-02-11 12:55:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008md.html

幻想少了，大概是衰老的最大标志之一。但幻想终究不可少，现代社会，消灭一切幻想，一切在科学与物欲的碾压下，灰飞烟灭，即便如此，还是建立在对科学与物欲的上帝性幻想中。
杀死幻想，依然幻想，不过是一种最无趣的幻想而已。
门德尔松《仲夏夜之梦》序曲
十七岁的天才，一开始就写下了他最天才的作品，
这大概也是一种悲哀。
萧邦《即兴幻想曲》
幻想，也可以来自大地。
舒曼《梦幻曲》
幻想有了温暖，就有了光。
柏辽兹《幻想交响乐》
爱恨情仇，鲜血和死亡竟然可以如此幻想

  • 缠中说禅 2007-02-11 13:04:23

    一个干净的中午，分不清究竟是冬日还是春天。

    西山依旧，无关季节。

    下了，再见。

  • 缠中说禅 2007-02-11 13:05:59

    [匿名] 淡定

    2007-02-11 13:02:09
    楼主，周末好！
    缠迷们好！

    终于等来楼主了。不好意思，在楼主的周末音乐会上还有一股票的问题要咨询楼主，盼楼主可以指点迷津：
    楼主有提到的那个大家伙，我从3元左右一路持有，中间也不断有过动摇，但冲着3G和移动海归的概念还在坚持。但周末在学习楼主的理论时对照该股，发现这段时间它出现了多次女上位后反复缠绕，如漆似胶，已达5次之多，其中1月30日达到5.34元那天量放得很大，而后量又明显缩小，判断不象上涨中继，从目前的中枢看短线有突破向下的迹象，不知我的判断是否准确？让我困惑的还有当下黄白线几乎已回拉零轴，所以这种情况还忘楼主加以指点，多谢！！

    ==

    放得下，才拿得起，周末，远离股票，远离毒品。

  • 缠中说禅 2007-02-11 13:06:48

    各位好好休息，一切明天再说。再见。

  • CCTV： 2007-02-11 14:29:29

    [匿名] 资本黑客

    2007-02-11 14:05:32
    周一到周五贵ID的博文人气太足，一直没有机会发在前面，赶个周末发给你，如果打扰您的清修，那么抱歉。没什么特别的意思，就是希望贵ID能够了解一下“规律被发现后必然失效 哈特定理与反射理论”，有兴趣的话，也希望您能关注一下“行为金融理论”。
    本来想贴在下边的，无奈文字太长，超出字数限制，现留下两个链接，真诚希望您能关注。

    --

    不能带地址，新浪自动删除。你对楼主妹妹的理论好象没看懂，楼主的理论不预测，只反应。另外，你说市场规律被发现后一定失效，那你这算不算一个规律？是不是也要失效？我相信楼主说的一条肯定是不失效的，市场的价格，下跌完成，只能上涨或盘整。

  • CCTV： 2007-02-11 21:58:08

    [匿名] 想不通

    2007-02-11 21:31:12
    我还是觉得背驰点无法事先判断。并且对小明和资本黑客的思考有一些共鸣。虽说此处理论不谈预测，但背驰仍是基于已有走势对未来作了一些预测(原走势形态被破坏)，因此还是存在不准的可能性的，只能说也许可能性比其它技术分析的结果要小。

    以原文为例：a-A-b-B-c走完，发生转折。基于此理论，可在转折刚刚发生之时，把它识别出来，并构成第一类买点。之后，原5分钟持续下跌趋势必被破坏，最弱也是形成中枢B的扩张，从而引发新的走势组合形态.

    这里的问题是：庄家在c最后转折处做一个背驰的形态(高控盘肯定可以做到)，然后在刚刚转折后未反弹到min(dn)时，(此时大量买盘涌入第一类买点)，立刻抛压，把股价打落一大截(比如来若干个跌停)。当然根据走势必完美的原理，这段走势还没有走完，最终必将完成，但完成的时候恐怕散户已经哭不出来了。

    另外，就算c之后的转折所形成的新中枢回升到B区间，也不一定就可以理解成原5分钟趋势破坏后，形成了新的大级别盘整中枢，也可以理解成这根本就是B中枢的延续B1，之后还会有c1, B2, c2....直到B门被彻底破坏。

    --

    那庄家在a1 不抛，一定要到c1才抛，如果是日线上的，那等于20元不抛，到10元以下才抛，这种庄家等着破产吧。你以为市场只有一个庄家？庄家的行为是隐性的，不会在走势上表现？楼主曾说，走势是博奕的结果，按我的理解，博奕当然就包含庄家的行为。

  • CCTV： 2007-02-11 22:01:55

    另外，就算c之后的转折所形成的新中枢回升到B区间，也不一定就可以理解成原5分钟趋势破坏后，形成了新的大级别盘整中枢，也可以理解成这根本就是B中枢的延续B1，之后还会有c1, B2, c2....直到B门被彻底破坏。
    --

    B中枢的延续不是这样的形态，楼主的分类说得很清楚。就算是大级别中枢后，也可以继续下跌，形成下跌+盘整+下跌，这本来就在楼主的分析里。

  • CCTV： 2007-02-11 22:05:44

    星星

    2007-02-11 21:38:48
    楼上的问题有点可笑，
    ＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝
    这里的问题是：庄家在c最后转折处做一个背驰的形态(高控盘肯定可以做到)，然后在刚刚转折后未反弹到min(dn)时，(此时大量买盘涌入第一类买点)，立刻抛压，把股价打落一大截(比如来若干个跌停)。当然根据走势必完美的原理，这段走势还没有走完，最终必将完成，但完成的时候恐怕散户已经哭不出来了。
    ＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝
    那请问，庄家的目的是什么？是赚钱还是故意打压散户，搞个两败俱伤？如果楼主的理论有缺陷的话，我认为就是你说的有人故意扔钱砸，而且根据楼主的理论是一定能看出来的，只是我们这样的散户不够快而已。

    -
    按我的理解，如果有人故意打压或大力出货，在走势上就不会出现背驰的走势，就会出现下跌的延伸。

  • CCTV： 2007-02-11 23:15:32

    [匿名] 想不通

    2007-02-11 22:31:14
    [匿名] CCTV
    --

    B中枢的延续不是这样的形态，楼主的分类说得很清楚。就算是大级别中枢后，也可以继续下跌，形成下跌+盘整+下跌，这本来就在楼主的分析里。

    -------

    也许是我没搞明白，下面是原文：

    =====缠中说禅走势中枢中心定理一：走势中枢的延伸等价于任意区间[dn，gn]与[ZD，ZG]有重叠。换言之，若有Zn，使得dn>ZG或gn
    缠中说禅走势中枢中心定理二：前后同级别的两个缠中说禅走势中枢，后GG〈前DD等价于下跌及其延续；后DD〉前GG等价于上涨及其延续。后ZG<前ZD且后GG〉=前DD，或后ZD〉前ZG且后DD=<前GG，则等价于形成高级别的走势中枢。=====

    关于B中枢的延续，我是这样理解的：B后面形成一个新的中枢，此中枢区间和B有重叠。那么5分钟级别反弹后如果到了B中枢区间，此处形成的中枢和B有重叠，那应该可以看成B的延续。（我理解博主延续的意思是其实还没走出B中枢里面，B被延伸了，因此就谈不上原有趋势的破坏）

    --

    我觉得你的理解是不对的，你没看懂这句话：“走势中枢的延伸等价于任意区间[dn，gn]与[ZD，ZG]有重叠。”，还有“若有Zn，使得dn>ZG或gn


周末音乐会29：没有音乐的声乐时代

周末音乐会29：没有音乐的声乐时代(2007-02-24 15:19:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008sz.html

在一个毫无冬天气息的冬日假期，游逛山间，疗治一下山水顽疾，即便没有明月清风，只有一场让北中国无处可逃的迷天大雾，也是一件无可抱怨的事。没有山水的山水，也会让人慵懒。一个几无收获的假期，除了一首以中国百年某些烂事为题的千言百韵长律，就只写了不到十首的艺术歌曲，歌词包括：穆旦写于1976年3月的《智慧之歌》、黄翔写于1962年的《独唱》、北岛的《宣言》、海子写于1989年2月2日的《黑夜的献诗》等。
从十几岁就开始的艺术歌曲创作，最开始时，歌词用的多是外国的诗歌，包括莎士比亚、歌德等等，十八岁，就为哈姆雷特那著名的独白谱曲，现在唱来，还是那么令人激动。中国诗人，写的不多，10几岁时，谱过《再别康桥》之类二、三十年代的诗歌，当代诗歌基本很少涉及。当时，基本都在调性的范围内展开，总觉得用调性的东西处理当代诗歌，有点太单纯了。而当时，对无调性如何把握声乐线条，有点吃不准，而中国的艺术歌曲创作，基本停留在最原始的阶段，基本没有可借鉴的地方。
后来，终于摸索出一套根据诗歌情绪，从调性到无调性之间顺畅转换的方法，这样音乐表现的能力与范围就可以无限扩展了，从那开始，才可以自由地处理现代的诗歌。但却又遇到一个暂时无法克服的困难，找不到适合的声音。本ID所写的艺术歌曲，都是极难演唱的，需要一种全能的声音，一种从低音到中音再到高音都能完全胜任的戏剧性声音，同时又是一种最明亮、温暖的抒情性声音，不同的声区、音色，都能自如地转换，在任何声区从最抒情的半声到最戏剧性的宣叙都能无缝地转换。这个时代，一个没有音乐的声乐时代，哪里去找这样的声音？其实，本ID自己也不断一直在摸索、训练。本ID一直都奇怪，怎么中国的美声训练就没弄出一个好一点的戏剧性声音来，满大街都是毫无力度、矫柔造作的伪抒情声音。自己的作品，最终大概只能自己来演唱了。
其实，无论男声、女声，历史上都有一些伟大的声音是那么令人神往，可惜这个时代，无论中国、外国，都不再拥有。本ID最厌烦就是那商业乱炒的所谓三高，他们算个什么？比比卡罗索，他们不觉得自己丢人吗？现在的声音，所谓的戏剧性，都是闷在腔体里或是令人不快的挤压，而所谓抒情又毫无力度、厚度可言，为什么现在就没有卡罗索这样的声音？本来唱中音的他最终成为上世纪最伟大的男高音，而同时还可以出色地演唱男低音的角色，无论男声、女声，怎么这样的声音现在就都一下没有了？一个可怜的时代，一个靠着电声、技术处理还是鸭子嗓满大街晃悠的时代，一个人人唱歌而没有歌唱的时代，一个只适合叫床的声音时代。
现在，就让我们听听那个伟大的声音在1902年到1903年留下的痕迹。能把这声音留下来，无论录音技术此后产生多少罪恶，都可以被赦免了。一个充满噪音的录音，一个伴奏乐器的声音都已变形的残留，但伟大的声音，穿越了时代、穿越了时间的腐蚀，依然那样无暇、那样熠熠生辉。
上传音乐的时候才发现，该网站出毛病了，不能发新的文件，只能等等，晚上或明天再补上。抱歉。

  • 缠中说禅 2007-02-24 15:22:09

    上传音乐的时候才发现，该网站出毛病了，不能发新的文件，只能等等，晚上或明天再补上。抱歉。

    刚从山里回来，又要重新一些不可少的应酬，晚上、明天都有些聚会，不能和各位多聊了。

    先下，再见。

  • CCTV： 2007-02-24 20:11:40

    报到

  • CCTV： 2007-02-24 20:22:03

    [匿名] 深潜

    2007-02-24 19:43:19
    老师在前面公布了一个作业答案：
    缠中说禅 2007-02-06 22:14:35
    公布作业答案，各位请参考：
    上次因一个5分钟的顶背弛创造出2980点的高位，从该位置开始，是一个5分钟级别的下跌过程。共形成三个下跌的中枢：
    第一个1301055 到 1301345；
    第二个2011105 到 2021110；
    第三个2051005 到 2051330。
    在此产生两个问题：
    1、第一个中枢为什么在图上只能看出一段？不是说应为三段吗？是否在此有特殊规定？
    2、第二个中枢大家都认为是2010935到2011410，并都认为是老师笔误。是这样吗？
    烦请老师或明白的同学解答。很多同学在此晕。
    --

    按我的理解，楼主妹妹没有笔误。第一个中枢明显有上下上三段，后面还有一个中枢的延伸，按我的理解，楼主只写出了中枢成立的前三段。第二中枢是C段完全包含A段的情况，后面也是有中枢的延伸。按我的理解，楼主这里说的只是中枢形成的开始部分，并没有把延伸也包括进来。

  • CCTV： 2007-02-24 20:26:25

    [匿名] 也许认识你

    2007-02-24 20:17:29
    有几个概念问题和大家讨论的时候发现理解不一样,联系博主的前后课程,还是不能完全确认.希望博主能够费心解答一下.
    1、 走势类型
    走势类型：上涨、下跌、盘整。
    上涨：最近一个高点比前一高点高，且最近一个低点比前一低点高。
    下跌：最近一个高点比前一高点低，且最近一个低点比前一低点低。
    盘整：最近一个高点比前一高点高，且最近一个低点比前一低点低；或者最近一个高点比前一高点低，且最近一个低点比前一低点高

    按我的理解，例如上涨走势类型最少3段（也可能5、7、9等）：上、下、上，第三段高点比第一段高点高，低点比第一段低点高
    2、 中枢
    某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分，称为缠中说禅走势中枢。换言之，缠中说禅走势中枢就是至少三个连续次级别走势类型重叠部分所构成。

    5分钟3段上、下、上，中枢区间为3段中最高的低点～最低的高点
    与此同时，1分钟为9段(或者更多)，每3段为一个走势类型，分别为上涨走势类型（上、下、上）、下跌走势类型（下、上、下）、上涨走势类型（上、下、上）
    这3个走势类型的最低点到最高点的区间重合部分构成了5分钟的中枢.所以调整的时候,产生的中枢总是高级别的中枢.
    -
    按我的理解，你的理解是不对的。楼主说过，用高、低点定义上涨、下跌不是精确的说法，精确说法都是按中枢的。中枢好象只关系重合，和高低点没关系。

  • CCTV： 2007-02-24 23:25:07

    [匿名] 也许认识你

    2007-02-24 21:52:22
    ccTV,那个上涨\下跌不是我定义的,是博主.
    --
    楼主说过，那是没说中枢前的不精确定义，有两个以上不重叠中枢的是趋势，向上的就是上涨，这很明确的。

  • 缠中说禅 2007-02-25 13:19:56

    刚上来发现那音乐播客网站依然不能上传，大概这假日综合症还要延续，只好请各位耐心等待。

    至于有人问如何把本ID播客里的音乐放到自己的文章里，这很简单，每个音乐文件下都有播放器调用，按一下有引用通告，把该日志播放器HTML调用代码复制下来放到文章的源代码里就可以。不过，播放器调用必须在该播客里注册才行。

    下午还有应酬，不能上传，只能把背景音乐换一个新的，先下，明天下午收盘见。

  • CCTV： 2007-02-25 22:31:51

    [匿名] 请教

    2007-02-25 22:21:37
    有一个问题始终没想通，希望能得到大家的帮助：

    对上涨趋势(比方说日线级别)的两个中枢，假如连接它们的是一段连续、快速的上升(比方说连续涨停)，其最多构成1分钟级别走势，甚至不构成5分钟级别走势(老师原话)。那么，从30分钟级别看，这段上涨好像无法“走势终完美”？

    它始于前一中枢最后一段的30分钟走势，终于后一中枢的第一段30分钟走势，无法形成甚至5分钟的中枢，因此也不算完美就被终结了，开始了另一个新的30分钟走势的形成？

    --

    这问题，楼主说过不只一次，两个中枢间的走势级别一定比中枢低，最极端的情况是跳空缺口。走势必完美和上涨好象没什么关系，两个问题不搭界。

  • CCTV： 2007-02-26 15:03:15

    600050好厉害，妹妹好厉害`


歌唱技术

歌唱技术(2007-03-04 11:24:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008y0.html

没有技术，艺术是谈不上的。人人可以唱歌，但美妙的歌唱，首要的，是有一个可以自如歌唱的身体。注意，是身体而不是单纯的嗓子，真正技术自如的歌唱，所谓声带、嗓子都是可以忘掉的。每个人，都可以发出美妙的声音，声音都藏在你的身体里，而不光光和所谓的声带、嗓子相关。在纯物理的角度，歌唱不过是在身体内维持一条管道，下面的支持，使得一个稳定的气压制造出一个稳定的基音，而管道的出口由共鸣腔体的位置等产生不同的音色以及放大的效果。歌唱的技术，其实归根结底就两个方面，一个是下面的支持，一个是共鸣腔体的调节，而后者，已经与歌唱的艺术相关联了。
有一个广泛的误解认为，小孩用丹田气，哭很久都依然声音嘹亮，所以要学习这种发音的方式。其实，这都是无聊的想法。小孩那种发声方法只是众多身体可能的一种，人类的身体可以发出各种各样的声音，而对某种声音的欣赏，不过是一个文化习惯的问题。问题的关键，是挖掘身体所有可能的潜能，让各种声音为各种艺术服务。所有流畅的声音，都离不开管道模式，只是这管道的支持点与共鸣点的位置不同而已。声音的能量与身体的强壮其实关系并不太大，关键是技术的把握，千万别觉得只有胖人才能大嗓门，那绝对是可笑的想法。声音能量能自如的控制，这才是技术。
能提供最大声音能量的，当然就是把全身都扩展为一个管道，那支持如同在地下，整个身体就如同一个大的共鸣箱，充分地放松，让每根骨头都歌唱起来；稍微差一点的，就是把支持移到盘腔之上的位置，两只脚充分放松构成对支持的支持，整个下腹部的中下部到后腰的位置充分展开，形成一个吸的力量，把下腹中部以上到头顶的整个身体都在这吸力中自如地打开，注意不能是所谓丹田的力量，这样会使得声音太单薄而没有一种特别有力量特别丰满的效果，但光是这样歌唱，很容易碰到所谓换声点的问题，而且声音失去一个灵活调节的效果而会出现破缺。从横隔膜以上，其实都是一个很好的共鸣箱体，而一个好的共鸣，必须让希望加强的共鸣位置有一个轻轻向前向下的打开，这种打开随着声音的高度不断调节，声音就此在管道中连贯统一起来，也就没有所谓换声点的问题了。
如果你不希望有太重的胸腔共鸣，呈现一种抒情性的充满金属光泽且有力度的音色，那只把这打开头腔位置就可以。如果需要一种浓重的戏剧性声音，那么这种打开就需要一直深深地达到胸腔的底部，注意，不是有力的打开，甚至就是某种意识就可以。这时候的声音，不是混浊的，而是依然就有金属色彩的刚劲有力的声音。例如，你是戏剧女高音或男高音，唱阿伊达，就需要这种声音。
那么高音的是否能唱中音、低音，显然是可以的，只是必须减少头腔的音色，大大地加强胸腔的打开，高音的一样可以完美地完成中、低音的任务。注意，这种声音是流畅自如的，特别在低音时，绝对不能用声带粗糙摩擦，而是充满浓厚共鸣的，如同发自地底的声音。其他种类的声音，例如民歌、流行唱法，摇滚等等，这种管道的方式是不变的，只是不需要这样整个身体的打开，而是根据情况，把管道放置在不同的位置，但这种管道下方的吸力与上面的共鸣处理，道理是类似的，例如你完全可以把这管道在头腔调节得几乎不存在而发出一种飘渺的声音，或者在前面，控制声带，让声音沙哑，发出一个哭喊，凄厉的声音，任何人类感情的声音，各种的音色，通过这种调节都是可以自如地发出的。这样，才算初步打开人声秘密的门。
以上，都是根据本ID的亲身经验随意写的，很多人对自己的身体其实真的了解不多，你的身体，其实真是一个大宝藏，人身难得，很多人就把这绝妙的身体，在叫床上、烟酒中打发了，这大概是人生最大的悲哀之一。由于上传音乐的网站要到5日以后才可能修复，所以本周就无法继续上传音乐了，上周的音乐也只能等网站修复后才能上传，抱歉了。

  • 缠中说禅 2007-03-04 11:29:07

    北京，几乎没有雪的冬天，在正月十五元宵日，却有一场美妙的春雪。本ID要出去走走，各位过节好。

    先下，再见。

  • CCTV： 2007-03-04 12:49:26

    上元快乐！

  • CCTV： 2007-03-04 12:54:07

    [匿名] 草草

    2007-03-04 12:42:19
    大家能不能帮忙看看，我根据理论自己去实践了，找了几只股票，按思路去找军工，旅游，和3G，现在找了只600581，我觉得是三十分钟的底背驰，是一个买点。向上再做一个中枢，如果能回到前面的那个中枢里，站稳，则因该是第三类买点，不知道我的理解对不对，请予以指正，互相学习，真诚感谢 快乐VS菜虫

    -
    不算吧，哪里有？27号收盘1分钟底背驰。

  • CCTV： 2007-03-04 13:01:25

    [匿名] 快乐VS菜虫

    -

    楼主说过，有中枢就不用看缠绕、吻，背驰用MACD辅助，不用看均线。按我的理解，单独把中枢来看，就不用关心方向，这应该是更高级的看法，有点像小学的难题，到了初中用方程很简单，楼主文章在逐步深化。

    关于中枢，不是说A段和C段与中枢的方向一致吗，那大盘在周线上中枢的第一段1月24到2月6怎么是向下的呢，这个第一段也就是A段不是应该和中枢方向一致吗，可这里的中枢方向难道不是向上的吗？我有点糊涂。
    -
    我觉得按妹子的理论，大盘现在这周线中枢是从1月5日开始的日线中枢扩展出来的，上涨后出现的中枢好象就应该第一段向下的。


周末音乐会30：最伟大男高音

周末音乐会30：最伟大男高音(2007-03-18 12:13:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000997.html

所谓三高污染世界的时代过去，世界变得更可爱。但被虚假录音与恶劣品位污染的耳朵，就如同那些被不可降解的废弃垃圾所污染的土地，没有生机的未来，一片死寂。一百多年前，一个最伟大的声音，对着最简陋的设备，那些比现在最低廉的录音机器还要简陋的设备，留给死寂的世界一片永恒的生机。有了这些录音，最伟大的声音穿过时间的鸿沟、穿过噪音的背景，依然鲜活地呈现，最丑陋的世界也变得光亮无比。一切世界的丑陋，都变得不再重要。

伟大的声音只需要倾听，一切的讲解都是多余的。前段时间，由于上传网站出问题，音乐会听了几周，现在重新恢复。卡鲁索，人类录音历史以来最伟大的男高音，1903到1906年的录音，就是对音乐会重张的最好礼物。

  • 缠中说禅 2007-03-18 12:17:07

    下午有事，只能先下，再见。

  • CCTV： 2007-03-18 17:01:30

    报到

  • CCTV： 2007-03-18 17:32:32

    [匿名] 有点怕

    2007-03-18 17:10:16
    CCTV终于来了，周一的情况会怎么样，能讲讲吗，要怎么操作阿

    -
    加息的情况，妹子早说过，只是心理影响，没大问题。你看“过客”周五中午开盘前都有通知，这消息很多人早就知道，不会有影响。

  • CCTV： 2007-03-18 20:40:14

    [匿名] 有点怕

    2007-03-18 18:29:07
    CCTV,我前几天进了000786北新建材，这几天走势不妙啊，该留还是出，请指教

    -
    晕，奥运概念、新材料，到08年不翻倍你找我。

  • CCTV： 2007-03-18 21:18:17

    [匿名] 听缠

    2007-03-18 21:11:22
    CCTV,听兄弟的进了000716,现在看起来好象日线级别的顶背驰哦,不过五分钟现在是底背驰,不知对不对?
    -
    晕，我没说716呀，我说的是786，北新建材。看了看716，月线好强呀，短线调整后还有行情，也不怕。

  • CCTV： 2007-03-18 21:22:32

    [匿名] 小牛

    2007-03-18 21:10:33
    CCTV:
    前几天进了343 妹妹不是说预期业绩在1元左右吗 怎么才1毛啊?
    今天才看到.不知道妹妹还有没有这只股了!
    CCTV你帮忙看看343是不是还要下行啊?
    -
    妹子说的是07年业绩，不是今年。我看就是故意公布坏业绩打压，你看这股票月线图，历史天价上换手多充分，这次下来是大机会，我也要开始关注。感觉12元就是铁底，13元可以开始建仓。

  • CCTV： 2007-03-18 21:41:48

    [匿名] 小牛

    2007-03-18 21:30:03
    匿名] CCTV

    2007-03-18 21:22:32
    [匿名] 小牛

    2007-03-18 21:10:33
    CCTV:
    前几天进了343 妹妹不是说预期业绩在1元左右吗 怎么才1毛啊?
    今天才看到.不知道妹妹还有没有这只股了!
    CCTV你帮忙看看343是不是还要下行啊?
    -
    妹子说的是07年业绩，不是今年。我看就是故意公布坏业绩打压，你看这股票月线图，历史天价上换手多充分，这次下来是大机会，我也要开始关注。感觉12元就是铁底，13元可以开始建仓。

    ===============
    谢谢CCTV兄 关键是我给一个佛友买进一些 本来想买航天通信 后来觉得还是妹妹的票保险 就买了 不过短线看来是错了 呵呵

    --
    妹子当然明确说过这股票她和某汉奸基金在对打，妹子是做空的，所以我从来不碰这股票。妹子说过她重仓的航天股是另外一只，但也说过，等那汉奸基金砍完仓343中线没问题。我觉得343就是999上次跌回9元多一样，你看当时买了999，现在是什么效果，所以我要开始关注。

  • CCTV： 2007-03-18 21:44:26

    [匿名] 笨笨

    2007-03-18 21:33:44
    [匿名] 笨笨

    2007-03-18 19:35:27
    缠主，或者同学请帮我分析一下000758，我看不出买点啊，怎么跌了这么多？下一步怎么办？谢谢阿！

    cctv你帮我分析一下吧，谢谢你啊

    -
    晕呀，16元一个30分钟顶背驰，太明显。我觉得这股票周线图还很好，应该调整一下再上，估计套不死。

  • CCTV： 2007-03-18 22:44:38

    [匿名] 听缠

    2007-03-18 22:29:44
    [匿名] CCTV

    2007-03-18 21:18:17
    [匿名] 听缠

    2007-03-18 21:11:22
    CCTV,听兄弟的进了000716,现在看起来好象日线级别的顶背驰哦,不过五分钟现在是底背驰,不知对不对?
    -
    晕，我没说716呀，我说的是786，北新建材。看了看716，月线好强呀，短线调整后还有行情，也不怕。

    -------------------------------------
    [匿名] CCTV

    2007-03-12 13:28:43
    注意000716，好股票，可惜我 满仓
    ------------------------------------------
    晕....
    -
    超晕，肯定是笔误，我一直说的都是786呀，今天不说我都不知道716叫什么名字。看图，716应该没问题，就是一个5分钟顶背驰，短线比786强。中线我严重看好786，奥运概念，新材料，业绩好，价位低。

  • CCTV： 2007-03-18 22:46:54

    [匿名] 宇宙飞船

    2007-03-18 22:39:56
    匿名] 笨笨

    2007-03-18 19:35:27
    缠主，或者同学请帮我分析一下000758，我看不出买点啊，怎么跌了这么多？下一步怎么办？谢谢阿！

    cctv你帮我分析一下吧，谢谢你啊

    -
    晕呀，16元一个30分钟顶背驰，太明显。我觉得这股票周线图还很好，应该调整一下再上，估计套不死。
    ======
    cctv你好!从30分钟的图形看,现在是走第三个5分钟中枢?

    -
    中枢看次级别，30分钟看不到5分钟中枢吧。

  • CCTV： 2007-03-18 23:01:25

    [匿名] 小丸子

    2007-03-18 22:51:21
    这里引用缠妹妹在第二十课的一句话：这里，必须把两种情况严格区分。一、走势中枢以及其延伸。这种情况下，所有围绕走势中枢产生的前后两个次级波动都必须至少有一个触及走势中枢的区间。否则，就必然产生一个新的三次连续次级走势类型的重叠部分离开原来的走势中枢，这与走势中枢的延续矛盾。二、一个走势中枢完成前，其波动触及上一个走势中枢或延伸时的某个瞬间波动区间，由此产生更大级别的走势中枢
    **********现有一问题想请教一下CCTV或大盘：该句中前后两个次级波动如何理解，如果画图的话是两个波还是两条线段,另外怎样理解后面一句“至少有一个触及走势中枢的区间”

    在群里和大家讨论了一下,但还是不太清楚，非常感谢！

    -
    很简单呀，和回抽不到中枢一个意思。我觉得，次级别都用线段表示吧。

  • CCTV： 2007-03-18 23:18:58

    [匿名] 听缠

    2007-03-18 22:56:01
    [匿名] CCTV

    2007-03-12 13:28:43
    注意000716，好股票，可惜我 满仓
    ------------------------------------------
    晕....
    -
    超晕，肯定是笔误，我一直说的都是786呀，今天不说我都不知道716叫什么名字。看图，716应该没问题，就是一个5分钟顶背驰，短线比786强。中线我严重看好786，奥运概念，新材料，业绩好，价位低。
    -------------------------------------
    -------------------------------------
    晕了...怎么是5分钟顶背驰呢?我知6.95是5分钟顶背驰,现在我看是5分钟底背驰,而日线是顶背驰,这样看对不对?请指教...

    -
    日线不会背驰，没回抽过0轴，我看就5分钟顶背驰，是不是演化出大级别调整，还要看，我觉得没大事。

  • CCTV： 2007-03-18 23:23:23

    [匿名] 宇宙飞船

    2007-03-18 23:08:25
    cctv你好!000758从30分钟图形看,是不是走第三段,待形成第三个5分钟的中枢?
    ++++++++++++
    不好意识打错了,应该是待形成一个5分钟的中枢?如果形成的话将有可能出现第三买点吧?

    -
    晕，我看不明白呀。第三买点在中枢上面，下面没有30分钟中枢，不存在5分钟回抽形成第三类买点呀。按妹子中枢震荡的理论，反而要看14、15日形成的中枢会不会有第三类卖点，只要拉回去没有第三类卖点，就还是中枢震荡，没大事。

  • CCTV： 2007-03-18 23:33:02

    [匿名] 小丸子
    -
    延伸和扩展怎么会混淆呀，看有没有第三类买卖点就可以区分。我要洗洗睡，明天行情估计很精彩，不能打瞌睡。


周末音乐会31：孤魂的世纪游荡

周末音乐会31：孤魂的世纪游荡(2007-03-25 13:50:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009eg.html

刚过去的世纪，十九世纪下半叶以后资本全球化的逐步展开，在资本世界大同的迷幻中，把人变成孤魂，打入资本的鬼蜮，永无停歇地游荡。没有家园，所有人文主义者的幼稚催眠都已失效，孤魂在幻影般的杀戮中轮回，永远走不出的鬼蜮，所有的光都引向更深的黑暗。
上世纪的所有文化、哲学，五花八门，都不过是孤魂的哀号，伊甸园已永远失去，打破神权换来的是更深刻、更无处不在的资本统治，人与世界隔离、人与人隔离，在二次大战的高潮中，在铁火与精血中，人，可以走出奥斯维辛，却永远走不出存在的鬼蜮。
十九、二十世纪之交，一位伟大的作曲家，一位德奥伟大音乐传统的最后传人，为这孤魂游荡的世纪给出了预言性的描画。他的名字叫古斯塔夫·马勒，又一个犹太人，背着这无家民族的历史，为人类家园的远去写下夕阳中历史所褪落的那一片灰黄。
今天播放的是他两部早期作品
《旅人之歌》
旅人，流浪者，
永远，没有家园的游荡。
《巨人》
第一交响乐，
没有巨人的巨人时代，
思想，二十世纪的瘟疫

神州自有中天日，万国衣冠舞九韶

  • 缠中说禅 2007-03-25 13:51:06

    今天北京天气不错，在人间四月天来临前，听听马勒，最合适不过了。

    先下，再见，外面有无数的鲜花正在枝头等着。

  • CCTV： 2007-03-26 09:21:37

    [匿名] tryrtytry

    2007-03-26 09:17:56
    [匿名] sdf

    第三关：（宗教）

        “本身有三种病、两种光，究竟如何？”（友情提醒，是“本身”与先哲的问题略有不同）

    回答：在这里看到是“本身”，前面又有网友说是“法身”，这两身是不同的，既然缠女说里面涵盖了一切哲学，就斗胆一说：这种病为时间之病，就是过去、现在、未来之病，二种光就是人的认识的两种状态：已知和未知。已知为明，未知为暗。

    ==============

    我虽不知道，但可以问你几个问题：
    时间蹋陷了、没有了，法身有病吗？
    不说法身的事，说常见的，光来了，暗哪里去了呢，如里说有暗光，那么，明光与暗光中和后，是明还是暗？
    反正不懂，都是不能解决问题的仅是陪陪你的瞎聊。

    -
    这不是妹子的问题！

  • CCTV： 2007-03-26 09:30:58

    看000786，上周多次提醒，别说我马后炮。

  • CCTV： 2007-03-26 09:53:17

    000786，妹子的北京新材料股，上周还有人质问为什么不涨，看看现在怎样？

  • CCTV： 2007-03-26 09:59:04

    000610，再次提醒。

  • CCTV： 2007-03-26 10:27:42

    打得很激烈呀

  • CCTV： 2007-03-26 10:31:44

    [匿名] 你的样子

    2007-03-26 10:23:45
    cctv辛苦了

    -
    晕，我可没妹子的本事，只是看到觉得好的分享一下，000503不错，符合妹子10上下二线成分。

  • CCTV： 2007-03-26 10:40:38

    000610，怎么样？

  • CCTV： 2007-03-26 10:45:51

    哈哈，妹子的理论真是太牛，你看我刚才说的000503，还有上周一直说的000610

  • CCTV： 2007-03-26 10:52:04

    [匿名] 一笑而过

    2007-03-26 10:45:54
    [匿名] CCTV

    2007-03-26 10:40:38
    000610，怎么样？ --------
    -------股票牛,你也牛!

    -
    跟着妹子思路选，没错。你看000802、777，那才是真牛。

  • CCTV： 2007-03-26 11:10:22

    妹子说过，她军工股里重仓的不是343，我估计是855，还是奥运概念，还是10元附近。

  • CCTV： 2007-03-26 11:13:47

    [匿名] 炒汉奸

    2007-03-26 10:54:13
    CCVT运用博主理论已达到炉火纯青!顶一个

    -
    千万别这样说，妹子指大方向，我跟着走。

  • CCTV： 2007-03-26 11:18:58

    [匿名] christine

    2007-03-26 11:16:49
    CCTV学长能否帮忙看一下600016要在日线上找第三类买点就得到30分钟或者以下级别里找第一、二类买点？

    -
    中枢里面不会有第三类买点

  • CCTV： 2007-03-26 11:30:35

    看到没有，我又说多一次。

    [匿名] CCTV

    2007-03-26 11:10:22
    妹子说过，她军工股里重仓的不是343，我估计是855，还是奥运概念，还是10元附近。

  • CCTV： 2007-03-26 13:32:04

    [匿名] 问题

    2007-03-26 13:04:25
    [匿名] CCTV

    2007-03-26 11:10:22
    妹子说过，她军工股里重仓的不是343，我估计是855，还是奥运概念，还是10元附近。

    --------------

    可是博主明明有文章列出来她提过的14只，其中有600343？怎么后来又说不是了呢？

    -
    15、16元时，妹子就说过，343有一个汉奸基金，她想搞死他们。

  • CCTV： 2007-03-26 13:39:40

    343应该没大事，估计和999破10元那次一样。

  • CCTV： 2007-03-26 13:52:47

    999调整，416启动，不变的妹子定律。

  • CCTV： 2007-03-26 15:02:36

    强


周末音乐会32：生命独白，比大海还宽广的小溪

周末音乐会32：生命独白，比大海还宽广的小溪(2007-04-01 10:55:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009jb.html

生命独白
比大海还宽广的
小溪
近代西方音乐，一个永不枯竭的源头，来自一条小溪，那比大海还宽广的小溪。今天，播放的这套6首《无伴奏大提琴组曲》，只是这小溪之一瓢，但足以让所有大提琴家倾其一生去演绎。这是大提琴的圣经，就如同他的《平均律》是钢琴的圣经一样。
生命独白，没有任何伴奏，只有大提琴的孤独，如同生命在茫茫宇宙间的行走。一切绚烂归于平静，这里只有生命最透亮的直面。剥离了一切表象，却映照出整个世界。说实在，这里的音乐，比《二泉映月》还要更生命，更世界，一切哀愁、快乐都在音乐中升华，但却依然世界，与所谓的天国无关。
在真正的音乐面前，语言永远苍白，还是去倾听吧。

  • 缠中说禅 2007-04-01 11:02:25

    各位早上好

    这版本来自卡萨尔斯，最权威的版本

    昨天北京天气不好，今天还行，要出去走走。

    先下，再见。

  • CCTV： 2007-04-01 14:25:19

    [匿名] 新浪网友

    2007-04-01 13:59:58
    这哪是大提琴呢, 卡罗嗦

    -
    我能听到大提琴呀，你没把外面的关吧。

  • CCTV： 2007-04-01 14:26:13

    妹子愚人节好`

  • CCTV： 2007-04-02 09:23:34

    今天先观望，大盘太微妙啦`

  • CCTV： 2007-04-02 09:26:56

    准备出部分000503加码600597

  • CCTV： 2007-04-02 09:29:05

    [匿名] 婉儿

    2007-04-02 09:23:42
    CCTV

    你好,麻烦你帮我分析下600665现在有买点嘛?
    万分感谢哦

    -
    这里买，应该套不住，就怕大盘拖累，短线有影响。

  • CCTV： 2007-04-02 09:45:37

    晕，妹子的416准备翻两倍啦！

  • CCTV： 2007-04-02 09:53:50

    换了1/4仓妹子的中行，没有金融股不行。

  • CCTV： 2007-04-02 09:56:03

    又换1/4首钢，

  • CCTV： 2007-04-02 10:07:26

    [匿名] 3G

    2007-04-02 10:00:55
    CCTV，谢谢你的002109，我一直拿着。

    -
    不用，那是妹子说中小板袖珍股，我只是顺着思路去找。

  • CCTV： 2007-04-02 10:20:52

    今天操作不好，目前仓位情况597、0503、中行、首钢各1/4

  • CCTV： 2007-04-02 10:23:41

    [匿名] 新浪网友

    2007-04-02 10:21:57
    [匿名] 过客

    2007-04-02 10:14:01
    刚才是第二卖点，我已经清仓
    _______________________________________

    过客是指自己的股票而非大盘吗?

    -
    哪里有第二卖点，我怎么看不出来？

  • CCTV： 2007-04-02 10:24:57

    [匿名] 3G

    2007-04-02 10:22:13
    再次谢谢CCTV，平安起来了，上周听你说买的。

    -
    晕，我拉起来就跑了，现在都是其他股票。

  • CCTV： 2007-04-02 10:30:01

    [匿名] 新手

    2007-04-02 10:23:17
    请教CCTV能否帮我看看600962国投中鲁11块进的，600795国电电力10.53进的，希望可以指点下谢谢了!

    -
    应该能解套。

  • CCTV： 2007-04-02 10:32:11

    [匿名] TT

    2007-04-02 10:28:24
    CCTV的000503很牛呀
    -
    惭愧，今天13那里跑了一半。这也不是我自己的功劳，妹子说二线成分，按这思路看图挑的。

  • CCTV： 2007-04-02 11:13:55

    已把503换了0012，都是二线成分股。

  • CCTV： 2007-04-02 11:17:35

    我还看好000503，只是000012没创新高，更安全。

  • CCTV： 2007-04-02 11:27:09

    注意粤高速。

  • CCTV： 2007-04-02 11:29:36

    [匿名] 小笨

    2007-04-02 11:24:04
    cctv，你看看000758怎么上蹿下跳的？他要干啥？

    -
    没有呀，我觉得走得很好呀。

  • CCTV： 2007-04-02 11:34:58

    [匿名] 婉儿

    2007-04-02 11:27:25
    CCTV
    我跟你买入了0012 15元进得,你买的应该比我低吧
    呵呵
    你出的时候提醒我一下哦

    -
    我绿盘买的，你别给我太大压力，我只是觉得它一定会创新高。

  • CCTV： 2007-04-02 11:36:01

    [匿名] 小笨

    2007-04-02 11:32:56
    [匿名] CCTV，一分钟图上它上窜下跳，我在看着一分钟图，想找卖点出了，你看合适不？

    -
    这股票很好呀，如果大盘能起来，它会创新高。

  • CCTV： 2007-04-02 11:39:48

    [匿名] 新浪网友

    2007-04-02 11:30:00
    CCTV,600289跟000538可以杀进否?

    -
    其实我早上买都是不对的，妹子说过T+1最好是下午买。

  • CCTV： 2007-04-02 13:44:07

    哈哈，我的600597还是不错的。

  • CCTV： 2007-04-02 13:46:29

    [匿名] 呼呼

    2007-04-02 13:20:46
    好象很少有人手里有000416了?

    我是4.24的成本,

    不想再捂了,

    CCTV,

    说说

    -
    拿着，最近，几乎没有比它牛的股票啦，

  • CCTV： 2007-04-02 14:17:44

    哈哈，000012也起来啦`

  • CCTV： 2007-04-02 14:19:13

    [匿名] 认真学习中

    2007-04-02 13:56:02
    CCTV学兄，您有QQ或群可以请教交流么，盼望答复，多谢！

    -
    就这里吧，至少为妹子弄点点击`

  • CCTV： 2007-04-02 14:20:25

    你看我高走000503，反过来低买000012，上面都有记录，妹子的理论真伟大呀`

  • CCTV： 2007-04-02 14:22:15

    哈哈，我的首钢也起来啦`，上面都有记录，千万别人我马后炮`

  • CCTV： 2007-04-02 14:55:21

    妹子牛呀，是不是打赢呢？


周末音乐会33：这人，让卡拉扬成为小丑

周末音乐会33：这人，让卡拉扬成为小丑 (2007-04-08 12:50:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009nq.html

卡拉扬，当然不是小丑，对于众多音响发烧友来说、对于日益商业化、流行化的古典音乐演绎来说，他一度是音乐世界的王。但是，正如三高在卡鲁索面前成了小丑，而这人，让这商业流行化的所谓古典音乐之王的卡拉扬，成为不折不扣的小丑。两个同样曾被质疑与纳粹有着暧昧关系的德国人，分别代表着二战前后指挥家的最高标准、德奥音乐传统的最佳阐释、世界最好的乐团的掌门，但卡拉扬在他的前辈面前，不过是一个不折不扣的小丑。
当他的死讯传到1954年11月30日的柏林巨人宫，那世界上最好的乐团里所有人发出的第一句话是“他走了，我再也不想搞音乐了！”没有他，关于德奥音乐的阐释无法达到我们目前能听到的水准；有了他，一切音乐小丑、商业垃圾都无所遁形。他，并不是一个单纯的指挥家，而是一个有着最高指挥才能的作曲家，只不过他过于辉煌的指挥生涯掩盖了他的创作。他完成的三部超长规模的交响乐，一部钢琴协奏曲，虽然按照最高的标准，算不上第一流的作品，但在这里喧哗的无聊时代，已经足以捍卫着古典音乐的尊严。
贝多芬的《合唱》之后，交响乐的创作有了一个新的基准，而这德国老头，与《合唱》有着不可分割的联系。他，在希特勒53岁生日的前夜，为德国社会主义工人党要员们演奏了一个不同寻常的〈合唱〉，里面有着最激愤的洪流，这历史上最不寻常的〈合唱〉演绎。演奏结束后，当戈培尔与他握手后，他用手帕擦拭了他的那只右手，当时的录象把这细微的情节历史地记录下来。
这位因为勋伯格的劝说，主动回到德国去捍卫将被纳粹所摧残的德奥音乐传统的音乐勇士，柏林爱乐的真正王者，让卡拉扬成为小丑的德国老头，他的中文译名是：威尔海姆.富特文格勒。

  • 缠中说禅 2007-04-08 12:53:45

    外面的柳芽都出来了，阳光在水面上晃荡，野鸭子在阳光里搔首弄姿，本ID要出去瞧瞧。

    先下，再见。

  • CCTV： 2007-04-09 09:20:27

    [匿名] 新浪网友

    2007-04-09 08:57:27
    CCTV大哥好， 今天000802出吗？

    -
    不走，只做短差，2008看30

  • CCTV： 2007-04-09 09:26:22

    晕死，000503开这么高，竞价出了1/3

  • CCTV： 2007-04-09 09:36:26

    刚出的钱10元全抢北新，一直看好，买过几次，都没拿住，痛苦。

  • CCTV： 2007-04-09 09:42:05

    抛了所有股票全换600607

  • CCTV： 2007-04-09 09:43:38

    000802是永远不抛的，现在就有三只股票000802、600607、000786

  • CCTV： 2007-04-09 09:50:07

    今天又冲动了，记得妹子说过汉奸进600607啦，一看有启动迹象就想进去抽他们的血。

  • CCTV： 2007-04-09 10:07:39

    又拉大盘股，感觉不对，把000802先出了，准备弄一次短差。

  • CCTV： 2007-04-09 10:28:40

    这大盘太可恶啦，我把出来的钱全买中石化，看预约是明天出业绩，应该特别好。

  • CCTV： 2007-04-09 10:29:42

    今天感觉不好，千万别跟我操作，要反省。

  • CCTV： 2007-04-09 10:31:07

    估计今天和我反着操作就对啦，哈哈

  • CCTV： 2007-04-09 10:54:34

    我检讨自己现在最大毛病是拿不住股票，000959，6元下面买，还让别人买，结果6.4就走了，晕死。

  • CCTV： 2007-04-09 11:17:37

    [匿名] 新浪网友

    2007-04-09 11:04:44
    CCTV:

    呵...谢谢..看我的000959.那天你说可以到10元.我就进了些.谢谢啦.

    --

    我自己就是心急，就想多打点短差，000959出了其实有很多机会回补，忙着去买别的股票就忘啦，吸取教训。

  • CCTV： 2007-04-09 11:24:27

    参，000802要把我摔下马，现在没钱回补啦，都买中石化，晕死。

  • CCTV： 2007-04-09 11:29:22

    [匿名] 新浪网友

    2007-04-09 11:18:41
      CCTV选股票没得说，就是卖股票功力不行。

    不能这么说，只要他换的股票也在赚就行了，就是不知道哪个赚的更多。

    --
    没事呀，我周五换了000027，今天早上走，也10%啦。

  • CCTV： 2007-04-09 11:32:22

    [匿名] 3G

    2007-04-09 11:30:33
    谢谢CCTV，我听你的买了000012，一直拿着。

    -
    你气我呀，我早上开盘出啦，没回补，晕死。

  • CCTV： 2007-04-09 13:03:55

    [匿名] 新浪网友

    2007-04-09 11:59:30
    CCTV,目前空舱，想下午进货，请问可买什么？谢谢指导

    -
    中石化

  • CCTV： 2007-04-09 13:20:09

    哈哈，汉奸忍不住啦`600607，半仓以上都是，我要和妹子一起抽汉奸血。

  • CCTV： 2007-04-09 13:41:24

    晕死，早上追高000786还快赚5%`

  • CCTV： 2007-04-09 13:50:03

    [匿名] 新浪网友

    2007-04-09 13:42:37
    [匿名] CCTV

    2007-04-09 13:20:09
    哈哈，汉奸忍不住啦`600607，半仓以上都是，我要和妹子一起抽汉奸血。
    ==========

    TO : CCTV

    你多少进的呀.我也想跟你一起去.

    -
    早上7毛5买的呀`好高呀，晕死`

  • CCTV： 2007-04-09 13:53:56

    晕呀，我的中石化！！

  • CCTV： 2007-04-09 13:56:46

    [匿名] tocctv

    2007-04-09 13:53:13
    000802还可以进吗？

    --
    你没看到我上面说下午要买中石化吗？000802明天再说啦。

  • CCTV： 2007-04-09 14:24:17

    妹子，你怎么趁我没钱就把000802拉起来呀，等我一天都不可以？晕呀！！

  • CCTV： 2007-04-09 14:57:01

    000786涨停！

  • CCTV： 2007-04-09 14:58:39

    [匿名] 呵呵

    2007-04-09 14:55:01
    CCTV 麻烦帮我看一下600066的第二买点出现了没有?前两天的回调算不算?
    先谢谢了!!!!!!

    -
    晕死，又不知道你说什么级别，不知道有没有呀。

  • CCTV： 2007-04-09 15:00:03

    明天看中石化表演吧，刚才500万压盘给一下吃完，牛呀！


周末音乐会34：能重量的四季生命

周末音乐会34：能重量的四季生命(2007-04-15 11:38:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009sf.html

生命轮回、四季流转，无论中外，莫不如此。因此而有感发，寄之音符间，就有关于四季的音乐。当然，并不是所有关于四季的音乐都是沉重的，生命，并不会因为其本质而承重，本质是虚幻的，本质没有重量，能重量的是生命本身。
在关于四季生命的音乐里，最流行的不外乎两部：维瓦尔第与柴可夫斯基的。前者其实是四部小提琴协奏曲的合集，后者，是一钢琴套曲，更准确的翻译，应该是关于月份的记忆。前者，充满的是地中海的阳光，后者，即使在最阳光的地方，都如同反射着俄罗斯的冰雪。生命的感觉，经常是很地理的。
大概，很少人把这两部作品放在一起，毕竟时代、风格都相差太大。但这里，可以充分感受一下，四季生命不同的地理形态。把这音乐会弄成，还有点周折。维瓦尔第的，本ID一下就找到了，柴可夫斯基的，因为本ID不大喜欢他的音乐，就没有他的全集，所以一时不知道去哪里找。后来想起，本ID有一套《20世纪伟大钢琴家》系列，共收集100位，每位2CD，就去里面找找，结果，还不错，一下就找到了，所以才把这音乐会组织成功。有时候，资料太多也很麻烦，查找起来有点费时。
闲话少说，听音乐吧。

  • 缠中说禅 2007-04-15 11:40:30

    各位中午好，今天有朋友从外地来，还有些应酬，要先下了。

    再见。

  • CCTV： 2007-04-15 12:15:53

    妹子好`

  • CCTV： 2007-04-16 09:29:24

    竞价出547一半

  • CCTV： 2007-04-16 09:36:28

    501、832出一半

  • CCTV： 2007-04-16 09:42:50

    855也减一半

  • CCTV： 2007-04-16 09:45:00

    从今天开始半仓操作，把胜利果实吃到。

  • CCTV： 2007-04-16 09:47:09

    忍不住，加半仓600832，18.1

  • CCTV： 2007-04-16 09:50:02

    把1/8的832出掉，18.43，现在仓位，832半仓，547、855、501各1/8，1/8钱。

  • CCTV： 2007-04-16 10:26:54

    [匿名] 明天启程

    2007-04-16 10:20:21
    CCTV好！

    估计要加仓501了吧。。。

    --
    留点钱下午，改掉坏习惯，妹子说最好下午才买股票，安全。

  • CCTV： 2007-04-16 10:30:41

    [匿名] 3G

    2007-04-16 10:28:28
    855，CCTV你太牛啦`

    --
    不是我牛，是妹子牛，这是妹子的重仓军工，又是北京，好象很多人都知道呀。

  • CCTV： 2007-04-16 13:02:47

    [匿名] 傻子

    2007-04-16 12:38:16
    今天已经清仓，老师既然说了要降温，我就持币等待，各位也注意点，该出就出

    --
    周五尾盘砸下来就降温啦，今天没利空，肯定要涨。

  • CCTV： 2007-04-16 13:04:29

    5日线都不破，有必要轻仓吗？

  • CCTV： 2007-04-16 13:38:28

    出了别买啦，我 今天都不准备满仓啦

  • CCTV： 2007-04-16 14:16:46

    忍不住，9.1买了649，喝点水吧。

  • CCTV： 2007-04-16 14:24:14

    不行，心态不好，说了不买的还是买了，严重反省。

  • CCTV： 2007-04-16 14:26:51

    [匿名] 炼铁设备

    2007-04-16 14:21:10
    ３０分钟的下跌:a+A+b+B+c'c,999只有一个中枢，４．１３日下午的下跌属盘整背驰，为何今早就拉起来了，不符合楼主说的a+A+b+B+c'c,

    请大盘,CCTV同学帮我解惑,谢谢

    -
    很符合妹子的理论呀，盘整结束，继续上涨。

  • CCTV： 2007-04-16 14:36:51

    我的832还不错吧，半仓这股票，哈哈

  • CCTV： 2007-04-16 14:54:09

    哈哈哈哈！！！我的832，妹子你最牛！！！


周末音乐会35：滥交，艺术的权利

周末音乐会35：滥交，艺术的权利(2007-04-29 12:08:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000a6r.html

任何人都有滥交的权利，当然，滥交能否都成交，与交易双方的估值、出价相关。站在纯经济的角度，滥交的欲望，是第一生产力，那种所谓科技是第一生产力的无聊说法，只不过是冠冕堂皇的台面语，所有人都清楚，即使是科技后面，也还是人类生生不息的欲望，这和导致滥交的欲望，没什么不同。
但这里不一般地谈论人的欲望与欲望所导致的滥交，而是谈论滥交与艺术的关系。在所有与创造有关的行当里，艺术与滥交的关系最为密切。当然，像爱因斯坦这种剽窃前妻的科学面首，也并不是所谓的道德模范，但，至少在公众眼里，艺术与滥交过于密切地相关着。
有理由怀疑，如果舒伯特不死于梅毒，贝多芬不断臂乱伦，勃拉姆斯不终身为人类最古老的职业添砖加瓦，柴可夫斯基至死不参与集体断臂的淫乱、莫扎特、李斯特、肖邦等等不把爱乱洒人间，我们是否能听到这么多伟大的作品。性能量当然不等同于艺术的能量，但没有性能量的艺术，注定没有能量。有人可能要用巴赫来反驳，但在某种程度上，因上帝而有的宗教禁欲，不过是一种更淫乱的滥交，天天与一个幻像滥交的结果，并不一定有巴赫，但没有这种滥交，巴赫不成为巴赫。
但，伟大的艺术，即使完全生发于一次滥交之后，也必然无关于滥交，就如莲花之于污泥。而今，艺术已经死去，没有莲花，只有污泥，只有滥交，没有艺术。在一个只有滥交的时代，艺术，只能被滥交般谈论。
这次播放的是一组歌剧里的男女二重唱，一些来自荷尔蒙、抒发荷尔蒙、激荡荷尔蒙的音乐，但除此之外，那无关于荷尔蒙的艺术之光，微弱而永恒。

周末音乐会1
《论语》详解：给所有曲解孔子的人（一）
你炒股票1：不会赢钱的经济人，只是废人！
连载1：那一夜，他的体液喷了我一身

神州自有中天日，万国衣冠舞九韶

  • 缠中说禅 2007-04-29 12:12:39

    各位好，为了周一那无聊的交易时间，只能继续憋屈在灰蒙蒙的北京。

    滥交，本质上都是憋屈来的。

    先下，再见。


周末音乐会36：英雄

周末音乐会36：英雄 (2007-05-20 14:01:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ap7.html

英雄是什么玩意？历史不断把这种玩意不断去玩意。但无论英雄是什么玩意，在这个时代，连这种玩意都不可寻觅了。没有英雄，留下的，有关于英雄的音乐，在今天播放的，就是这样两部作品：贝多芬的第五钢琴协奏曲以及他的第三《英雄》交响乐。
战胜世界的英雄，并不一定能战胜自己；不能战胜自己的，最终也必将失去世界。英雄是什么，并不重要。对于一般人来说，不要成为牺牲品，去让某些人得以用全人类的血来染他们的英雄梦，这比任何定义都更要重要。
所谓的英雄忽悠什么牌子并不重要，什么自由、民主，都不过是些漫天挥舞的避孕套、电动玩具。而那些所谓的英雄，最终成为独裁者，成为用所有人的命运去满足自己想象的垃圾时，唯一重要的是，一定要知道，这些人不过是泥脚巨人，是你们，是所有的每一个把他们举起的，是自作自受，活该！

  • 缠中说禅 2007-05-20 14:02:55

    各位周末好，还有事要处理，不能多说了，先下，再见。

  • CCTV： 2007-05-20 14:54:59

    妹子好！！！

  • CCTV： 2007-05-20 15:47:16

    [匿名] 空读

    2007-05-20 15:30:22
    老大这篇看出来有被欺骗的情绪,有失望,有愤怒,形势不好了吧

    --
    你不是吧，妹子对政策的把握难道还说得不够明确吗？你去看看妹子说的老熟人华生的文章，楼主从5月开始一直强调大盘在4000点的技术、政策压力，不是连这都看不到吧？我觉得对妹子文章的解读不能神经质。妹子说过，股票只是生活中很小的事情，把妹子的文章都和股票联系一起，太敏感了呀！！！

  • CCTV： 2007-05-20 15:55:56

    [匿名] 空读

    2007-05-20 15:30:22
    老大这篇看出来有被欺骗的情绪,有失望,有愤怒,形势不好了吧
    --
    妹子就事论事，和以前她的政论文章反左反右反中间的观点一致，其实就是让大家要自立，不要被人忽悠。

  • CCTV： 2007-05-20 16:04:04

    [匿名] 五月天

    2007-05-20 16:02:42
    请教禅姐姐：
    30分图上，盘整了2个礼拜，结果后来给飑上去了，我在盘整时候卖了，可是盘整结束没有抓住时机，很快就是上升了，到底怎么判断盘整后的走势呢？禅论中找不到方法呀，郁闷死了，跟了一个月，最后为了学习炒短给丢了。
    --

    这在妹子的课程里都有呀，第三类买点呀，你要先把课程学明白再用！！！

  • CCTV： 2007-05-20 16:26:02

    [匿名] 五月天

    2007-05-20 16:20:54
    问题是没有出现第3类买点呀
    脱离中枢后就一直不回头（只是有一个阴K线，没有破ZG，算不算出现第3买点，其余都是红色的阳K线）
    第3类买点是要回跌不跌破ZG才叫第3买点的嘛

    CCTV同学啊，请教了，谢谢你的解答。

    --
    你说的什么股票呀，我替你具体看看。你这样空对空说，我怎么回答你呀。

  • CCTV： 2007-05-20 16:30:05

    [匿名] 蕊一

    2007-05-20 16:16:24
    又有音乐~
    大哥大姐们能帮我看00573吗，我成本八元的。

    --

    中线肯定没走完呀，不过你看它的月线图，按妹子的说法，8元上下是一个历史成交密集区，我估计庄家在这里大洗盘、大换手后就会上呀。

  • CCTV： 2007-05-20 16:42:24

    [匿名] 五月天

    2007-05-20 16:35:48
    谢谢CCTV同学了
    请看600597，5F图，5/14 15：00就是那个点升起来的，我没有抓住，就不敢跟了

    --
    晕死，这股票是我在8、9块时天天直播推荐的呀，你卖的时候怎么不问问我呀。你怎么能在那个时候卖呀？那又不是卖点。15日13点20分反而是一个标准的第三类买点，你看了妹子的课程应该能看出来呀。

  • CCTV： 2007-05-20 16:48:16

    [匿名] 弥

    2007-05-20 16:38:08
    cctv哥哥,能帮我看看600279吗,谢谢了!
    --
    这股票也太简单了呀，18.1是一个30分钟的顶背驰，你看30分钟MACD很容易判断的。后面就是一个至少30分钟级别的调整，至少要回到15.53元之下。现在的走势太符合妹子的理论了，最近肯定还是围绕15进行一个大的中枢震荡呀。看月线图，这股票是突破历史天价后进行调整，调整后应该还有大行情呀。你看看妹子的600343，和这股票有类似呀，突破历史天价后在16元下盘整很长时间，然后再走起来的呀。

  • CCTV： 2007-05-20 16:50:33

    [匿名] 新浪网友

    2007-05-20 16:46:37
    请CCTV帮看一看000858明天的走势。谢谢！！！

    --
    晕死，你怎么学妹子的理论的，不要预测。你要先搞懂中枢、第三类买卖点，我们才有共同语言呀，否则怎么说呀。

  • CCTV： 2007-05-20 16:58:52

    [匿名] 新股手

    2007-05-20 16:41:37
    妈的，组合拳打倒散户和朝不保夕的小白领
    机构上周就开始出货了。

    老大今天不上课，
    哪位说一说判断机构出货的盘口指标

    我满仓，要疯了

    -

    妹子前面说她横刀立马，说了4000点不让怎么快过站稳，不是还很多人嘲笑妹子吗？怎么现在又怕了？我可不怕，就怕大盘不动，没震荡，用不了妹子的中枢震荡方法。

  • CCTV： 2007-05-20 17:04:49

    [匿名] 新浪网友

    2007-05-20 16:52:49
    2007-05-20 16:34:34
    cctv兄,802的60分钟背离很明显,为什么力度那么弱哪,请指教,谢谢!!!
    再一次请教!谢谢!!!

    --
    妹子课程里不都有吗？底背驰后只保证回来回上次中枢的低点，现在不已经拉回去了吗？关键你要看大趋势，这股票在60分钟中枢上，19.51是一个趋势中的顶背驰，这个压力大呀。这次的底背驰只能算是一个盘整背弛，要消化上面顶背弛的压力，当然力度不够啦！！！

  • CCTV： 2007-05-20 17:07:49

    [匿名] 感恩节

    2007-05-20 16:57:05
    CCTV同学，帮我看下600654，是否到了买点了呀：）

    --

    这种问题我怎么回答呀，你又不说级别，我怎么知道有没有买点呀。反正日线上肯定没有，小级别里有没有，要看周一开盘后走势。

  • CCTV： 2007-05-20 17:09:37

    [匿名] 夜雨

    2007-05-20 17:06:37
    CCTV同学,请教一下，000931现在是在走什么走势，周一可能会有大级别的买点吗？还有580008还会下探吗，我感觉差不多止跌了，但还是请你看一下比较放心

    --
    晕，我怎么知道周一有没有，按妹子的理论，要看当下呀。不过日线上好象没走完，调整后还要上呀。

  • CCTV： 2007-05-20 17:11:43

    [匿名] 新浪网友

    2007-05-20 17:06:38
    CCTV兄,能不能帮忙给下600755厦门国贸的操作建议,这股波动很大,不好把握,你对它有什么看法呢?

    --
    晕，这还波动大，这不走得很稳吗？我的832才叫波动大。你那股票中线好象还是有潜力呀。

  • CCTV： 2007-05-20 17:16:33

    [匿名] 新浪网友

    2007-05-20 17:10:39
    CCTV学长，这两天在夜以继日地学课程，目前还没完全学通，请帮助看看000858明天的走势，想买，应怎么操作。谢谢！！！请学长一定回复！！！

    --
    晕死，这股票涨了1、2年了，怎么现在才想起买呀？你这么短的操作，我怎么能指导你呀。这股票中线看，应该能补缺口吧。


倾听的人文与历史

倾听的人文与历史 (2007-05-27 10:36:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ats.html

一大早上来想上传音乐，发现网站罢工，只能聊些别的。音乐，物质地源自人的听力，但单纯的听力是构不成音乐的，没有人的精神投射，音乐也无所谓音乐。
音乐，是需要画地为牢的，只有画地为牢的音乐才拥有精神世界的无限。但现代人已经忘掉这一切，现代人以为只有物质的车轮碾压的地方才有世界，却不知道，这才是真的画地为牢。被拓展的音乐边界，使得音乐拥有了物质的无限，而音乐的精神都因此也萎缩到了极限。音乐因此政治化、流行化、工厂化，叫床化。
音乐要重生，就是首先要画地为牢，重新带上锁链，重新带着锁链跳舞。将物质的可能减到最低，才会激发出精神无穷的光。真正的音乐，本质上只能是苦难的产物。没有灵魂的挣扎，生命的绝境，本质上，是不会有任何音乐的。音乐，本质上就是孤独。正因为这绝望的孤独，才可能高踞精神的圣殿，而不是物质的盛典。
看看这些名字，哪个不是生命绝境中挣扎的灵魂？巴赫、莫扎特、贝多芬、舒伯特、舒曼、勃拉姆斯、肖邦、布鲁克纳、马勒、肖斯塔科维奇，甚至包括本ID极端看不起的柴可夫斯基。就像中国人最熟悉的《二泉映月》，难道不也这样？这里的生命、灵魂，不一定是个体性的，没有整个民族的绝境与挣扎，就不会有《黄河大合唱》。根本上说，49年以后，没有一部作品在生命的广度与灵魂的深度上立得住脚的，像《梁祝》、《黄河》之类的作品，只会让本ID反胃。
教你炒股票55：买之前戏，卖之高潮
请远离所有借股票收费者！

  • 缠中说禅 2007-05-27 10:40:23

    最近太忙了，昨天又是一天，今天有点空，本ID要找个地方美容一把，先下，明早见。

  • CCTV： 2007-05-27 11:46:47

    妹子好早呀！！！

  • CCTV： 2007-05-27 11:48:29

    [匿名] 微风山谷

    2007-05-27 11:30:47
    感觉楼主应该是个帅哥．嘿

    -
    妹子是武则天！！！


周末音乐会37：大地之歌，中西灵魂的419激荡

周末音乐会37：大地之歌，中西灵魂的419激荡(2007-06-03 11:42:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000aye.html

在中西文化的交流中，马勒的《大地之歌》占有很特殊的地位。当然，可以很宏大叙事地说，西方的古典音乐与东方的古典诗歌，都是两者文化中最精粹的，而两者的结合，就有了这马勒的《大地之歌》。但本ID不大喜欢这种说法，按这种说法，马勒的《大地之歌》只不过是一个419的产物，因为这样的作品，在东西方艺术文献上极为罕见，在马勒自己的作品中也绝无仅有，就如同一次419的燃烧，如此而已。

419之所以能419，其基础绝对不会是任何宏大叙事的玩意，419的点燃，从来都是个人且碎片的。马勒，作为一个个体，从来都是复杂的，中国的古典诗歌点燃其热情，但绝对不能说，马勒在生命的终结处就完全于中国的古典诗歌心心相应了。马勒，一个没有家园的游魂，只不过在其生命的流浪中进行了一次419的激情，如此而已。

419都是平等的，马勒让西方的古典音乐把东方的古典诗歌419了一把，并不是说西方的古典音乐就比东方的古典诗歌要强了。东方的古典诗歌，同样可以把西方的古典音乐419一把，问题的关键在于，419这419的人能否如马勒般马勒。

现在，不妨先看看马勒这六乐章作品中所选取的唐诗原作，注意，这里的原作是否都是这些，有些还是有争论的，不过这问题不大，有一个大问题是，这里的诗歌，没有任何杜甫之类所谓现实主义的，李白，然后是王孟诗派（钱起归于此），由此不难明白，真正心灵的东西，最容易相通，最容易419式激发的，都不可能是太现实的。

比起现实的苦难，心灵的苦难才真是人之大患，这是中西一脉的。放开你的心灵，去倾听这马勒的苦难，人类心灵苦难的激荡。

马勒《大地之歌》的唐诗原文

第一乐章：尘世苦难的饮酒歌

李白《悲歌行》

悲来乎，悲来乎。
主人有酒且莫斟，听我一曲悲来吟。
悲来不吟还不笑，天下无人知我心。
君有数斗酒，我有三尺琴。
琴鸣酒乐两相得，一杯不啻千钧金。

悲来乎，悲来乎。
天虽长，地虽久。金玉满堂应不守。
富贵百年能几何，死生一度人皆有。
孤猿坐啼坟上月，且须一尽杯中酒。

悲来乎，悲来乎。
凤凰不至河无图，微子去之箕子奴。
汉帝不忆李将军，楚王放却屈大夫。

悲来乎，悲来乎。
秦家李斯早追悔，虚名拨向身之外。
范子何曾爱五湖，功成名遂身自退。
剑是一夫用，书能知姓名。
惠施不肯干万乘，卜式未必穷一经。
还须黑头取方伯，莫谩白首为儒生。

第二乐章：秋天里的孤独者

钱起《效古秋夜长》

秋汉飞玉霜，北风扫荷香。
含情纺织孤灯尽，拭泪相思寒漏长。
檐前碧云静如水，月吊栖乌啼鸟起。
谁家少妇事鸳机，锦幕云屏深掩扉。
白玉窗中闻落叶，应怜寒女独无衣。

第三乐章：青春颂

李白《宴陶家亭子》

曲巷幽人宅，高门大士家。
池开照胆镜，林吐破颜花。
绿水藏春日，青轩袐晚霞。
若闻弦管妙，金谷不能夸。

第四乐章：咏美人

李白《采莲曲》

若耶溪旁采莲女，笑隔荷花共人语。
日照新妆水底明，风飘香袂空中举。
岸上谁家游冶郎，三三五五映垂杨。
紫骝嘶入落花去，见此踟蹰空断肠。

第五乐章：春天里的醉汉

李白《春日醉起言志》

处世若大梦，胡为劳其生。
所以终日醉，秃然卧前楹。
觉来盼庭前，一鸟花间鸣。
借问此何时，春风语流莺。
感之欲叹息，对酒还自倾。
浩歌待明月，曲尽已忘情。

第六乐章：告别

孟浩然《宿业师山房待丁大不至》

夕阳度西岭，群壑倏已暝。
松月生夜凉，风泉满清听。
樵人归欲尽，烟鸟栖初定。
之子期宿来，孤琴候萝径。

王维《送别》

下马饮君酒，问君何所之？
君言不得意， 归卧南山陲。
但去莫复闻， 白云无尽时。

  • 缠中说禅 2007-06-03 11:47:43

    各位周日好，北京今天依然多云，但阳光已能穿过云层。

    先下，明早见。

  • 缠中说禅 2007-06-03 11:53:39

    再补充一句，为某位为证券市场的大发展作出巨大贡献的老先生默哀。没有他，股改都可能中途夭折，他对这两年市场的贡献，虽然不为一般人所知，但历史会记住他的。

    为他念“往生咒”，阿弥陀佛。

    拿摩阿眯搭巴呀，达塔嘎达呀，达得压他，阿弥利兜、巴威，阿弥利达、悉眈巴威，阿弥利达、威哥兰谛，阿弥利达、威哥兰达、嘎弥尼，嘎嘎那、给地、嘎利，司哇哈。


周末音乐会38：没有艺术的世界，我们SPA去！

周末音乐会38：没有艺术的世界，我们SPA去！ (2007-06-17 11:06:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b6n.html

今天这音乐上传可费了大劲了，网站有问题，只能先把音乐甩到网上，然后再转到网站里。至于音乐甩到哪里去了，本ID也不大清楚，反正有地址可以贴到播放器的网站就完事了。由于随地乱扔东西的代价是不能扔太大的东西，所以这次只能弄点小品上来，大的还甩不到网上。
今天都是些甜得发腻的、用小提琴矫柔造作的声音，让你起鸡皮疙瘩的玩意。今天，就让小提琴腻翻你。本ID自己平时是从来不听这些作品的，为了文件小点，用了最低的级别上传，所以声音频率层次上比较干枯，将就着用耳朵面首一把，应该也还是可以的。
这两天，北京上空一个俄罗斯小男人引发的尖叫并没让本ID有一丝尖叫的欲望，商品社会可以制造一些奇异的商品，但却无法制造艺术。如果一个男高音不能发出浓烈的胸腔共鸣的高音，那本ID是不会有任何尖叫的欲望的。可惜，这种男高音，已经听不到了。就算多明戈这种所谓歌剧之王，本ID也觉得他唱得费劲。看来，本ID虽然年纪不大，但艺术品位已经是老古董了。本ID宁愿为卡鲁索的画像尖叫，也不会对现代扒光的男高音有任何欲望。
让小提琴继续小提琴，让俄罗斯小男人继续小男人，让尖叫继续尖叫，本ID去SPA算了。没有艺术的世界，我们SPA去。

  • 缠中说禅 2007-06-17 11:08:20

    废话就不说了，先下，明早见。


周末音乐会39：未完成与最后

周末音乐会39：未完成与最后 (2007-07-08 12:04:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bk1.html

未完成，不一定最后；最后，不一定未完成。但两者都给人以遗憾与希望，而人的希望，又何尝不多归于遗憾？没有遗憾，人非人矣。
舒伯特，是人。至少他，没有如莫扎特般被神童，贝多芬般被神圣，他只是他，他只写着关于人的音乐。到如今，人没有音乐，音乐没有人，只是机械、资本的流行呻吟。
真正的音乐，都是写给历史的，真正的音乐与一切音响唯一的不同在于，真正的音乐是要戳穿现实本身。反抗现实，和戳穿现实无关。反抗现实，不过是为了野合出一个比现实更现实的未来。不反抗现实的，不过是现实里的猪。反抗与不反抗，就是现实本身。而真正的音乐，戳穿的就是这反抗与不反抗矛盾把戏的现实本身。
矛盾，都不过是把戏，现实，把戏中的矛盾。风，不来自天庭，不来自地府，风只是风，风吹过了，水依然是水，洪水滔天、高潮叠起，水，不过是水。
今天播放的，都是舒伯特的作品，前两部都是未完成的，《c小调四重奏乐章》与二乐章的《C大调钢琴奏鸣曲》，后一部是他最后的弦乐四重奏，g小调，一个疯狂的解构，泥足的现实。
先下，明早见。

大盘长中短走势略说

  • CCTV： 2007-07-08 15:19:52

    [匿名] 新浪网友

    2007-07-08 15:04:59
    狗屁博主

    2007-07-06 15:23:13
    大盘涨了,博主又该吹了，把功劳算在自己头上。大盘要是跌了，自己也是英雄。什么狗屁博主！这会怎么不说你的理论了！

    我还是那个观点.博主就是狗屁.今天的上涨和博主没有什么关系.看看古井贵、天山纺织吧，那才是逆市英雄！博主最大的本事是忽悠!写个烂诗充风雅，装爱国骗人气，如果你这样算爱国，今天的涨停板股庄都是爱国者。还有那总有理的狗屁理论，屁用没有！骗散户倒是有一套，晕头转向，大半年了至今没有几个会的。好说大话，不着调，狂误导散户。先说三万点，今又说2100点。不跟疯子一样吗？但就这还有人信！迷信者赔死活该。缠迷有几个上半年收益超过大盘的，站出来！总结：博主就是狗屁。
    缠迷们可以骂我，但如果不能驳倒我，又怎么能服人呢？

    -
    你SB有病呀？？？？？妹子说3万点是今天到吗？？？？？妹子上周出手就要为了走三角形！！！！如果成功怎么会有2100点？？？？？？大SB呀！！！！！！！！是中国人吗？？？？会看中文么？？？？？？？？？

  • CCTV： 2007-07-08 15:22:48

    大爷遵守妹子的规定，周末不说股票，听音乐！！！！！不和大SB浪费时间！！！！！！！！！！！


周末音乐会40：非精非神的精神

周末音乐会40：非精非神的精神(2007-07-14 17:02:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bnu.html

明天一大早要去探望北京猿人，所以把音乐会提前。
中国文化不知道崇高为何物，这有点不大中听，但大概是所有诋毁中国文化的谰言中最不谰言的。本ID从来没觉得中国文化有什么至尊无上的地位，就像本ID从来没觉得西方文化有什么至尊无上的地位一样。用西方抹杀中国的汉奸与用中国抹杀西方的美奸英奸德奸法奸一样，都不过是人类垃圾中的同类别标本。
世界不过是你的注脚，文化不过是你的船筏，又有什么文化值得你去汉奸美奸英奸德奸法奸？ 所有用文化说事的，大多都有着某种见不得人的目的。任何大一统的文化，后面不过是赤裸裸的人与人的奴役与压迫。世界没有同一的模子，不管这模子是汉制美制英制德制法制。
而没有模子，就是最大的模子，这是生命自身的业障，生命就是那最大的模子，任何最伟大的音乐，都是直面生命的，挑战的就是生命这最大的模子。打破生命，才有了真生命，才有了精神。这精神，非精非神，与还精补脑无关，与化神入虚无关。庄子的逍遥游，在这精神面前，不过是一团烂肉的YY。一切上帝、神灵、梵道，在这精神面前，不过是YY的烂肉。
今天播放两部贝多芬的作品：第九克鲁采小提琴奏鸣曲、站在生命的角度不是最后但更像最后的a小调弦乐四重奏。前者是他在音乐中第一次直面生命，后者是他的生命中最后一次用音乐直面生命。音乐是用来听的，不是用来讲的，那就请听吧。


周末音乐会41：贝多芬的第一次

周末音乐会41：贝多芬的第一次(2007-08-04 18:54:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c2d.html

今天播放的是四部作品，都是贝多芬在各类形式中的第一次，一个非贝多芬的贝多芬。分别是第一钢琴奏鸣曲、第一小提琴奏鸣曲、第一弦乐四重奏、第一交响乐。
这些作品，和海顿、莫扎特的距离不大，但绝对不是完全模仿之作，里面已经有了贝多芬的影子。从这里作品，可以看出一个音乐巨人是如何生长出来的。
在写这些作品的时候，贝多芬的耳朵还没有构成其生命的压力，作为两位前辈大师的最大继承者，命运对他展现的都是阳光。
一个命运阳光下的贝多芬，注定不是贝多芬。

教你炒股票68：走势预测的精确意义


本ID十八岁写的第一首无调性音乐《寂》

本ID十八岁写的第一首无调性音乐《寂》(2007-08-18 11:33:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c9f.html

上传音乐的网站不行，大一点的文件都上不去，马勒一首交响乐只搞了两乐章就不行了，只能用自己十八岁写的第一首无调性音乐滥竽充数。由于这有MID文件，比较小，所以还能上传，但MID的效果肯定不行，将就听吧。
中午要外出，话就不多说了。由于是无调性的，各位可能听着不习惯，就当听一个闹，反正也就3分钟。
作品的题目---《寂》
先下，再见。


周末音乐会42：生与死的拷问

周末音乐会42：生与死的拷问(2007-08-25 14:55:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cd5.html

生与死，问题人生的终极，不管你是否意识到，这问题终极地横亘在任何一个人面前。这个问题，在人生所谓辉煌的时刻，似乎可以不在场了，但却从来都在那里，任何的回避，不过是懦夫的自我逃避。
音乐开始了，葬礼开始了。横躺着的，可能是英雄，可能是混蛋，一切关于这块烂肉的故事都已落幕。一切的辉煌都成了记忆的碎片，西风残照，陵阙亦将化为泥土。尘土漫天，星辰垂地，一切都于混沌中幻成无边的思绪，笼天盖地而去。
一片无明之光擦亮星辰，世界琉璃中碧净，一切的形象鲜活起来，舞动起来。
突然，一切破裂，坠入火与泥土的世界，物质的舞蹈怪异而充满诱惑。一切，物质地飞翔，但与你无关。一切被抓住的，都在死亡之中成为虚幻。
死而不可复生，世界幽灵地歌唱。
绽破星空的不是星空，绽破死亡的正是死亡。死亡，从未死亡。死亡之花，凋落在世界的废墟之上。世界，死亡地凋落。凋落了死亡的世界，依然世界。世界的你，超越如此的生死：可以复活的，本无生死，何来复活，超越的生死继续，生死的超越继续。
风，依然是风；山，依然是山；世界，不再世界。
下面，请倾听五个乐章的马勒第二交响乐《复活》。


歌唱技术（二）

歌唱技术（二）(2007-12-04 20:49:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ep2.html

这两天心情大好，不妨和各位风花雪月一番，再谈谈歌唱的技术问题。顺便说一句，本ID原来那音乐播客所在地方估计是彻底倒闭了，原来上传的音乐全部被洗劫，本ID现在心情好，找时间把这音乐播客要投胎再来，究竟有什么投胎的好去处，各位请建议一下，本ID比较懒，最好是和原来那个一样，有专门的播放器，可以自动上传音乐的，并且能把音乐的播放转到这里来的。其实，新浪早该搞一个了，技术上应该不是太难的事情。
今天说说辅音与元音的问题。很多人唱歌，嘴里像含着个什么玩意。唱歌最重要的，就是要咬字清楚。其实，咬字清楚，是最基础的发声技术。
字是怎么发出来的？首先，发出字音来，必须要把辅音与元音发出来。所有唱歌的毛病，归根结底，都是没整明白如何去发这个辅音与元音。
注意，下面说的东西，可是任何一本教唱歌的书里都没有的。
我们把发声的机体上的配合分为三部分：横隔膜下是一段，横隔膜到喉头以下是一段，喉头之上是一段。其中，横隔膜下这一段是负责支持气息的；横隔膜到喉头以下是支持元音的；喉头之上是构造辅音与释放声音的。
学唱歌，首先要把元音的位置给找好。基本的元音就那几个，注意，发元音的时候永远不能发在喉头之上，元音似乎是胸腔打开后发出来的。喉头之下到横膈膜似乎有一条管道，这管道根据音高、色彩等不断地调节，发出各种音高、色彩、情绪的元音。不管声音多高，字的元音部分一定要稳定、充满于这条管道之中。
注意，辅音，其实是不用刻意去发的，因为人的语言习惯，在我们准备唱某个字时，喉头之上自然就构成了那字的辅音状态，我们喉头之上的所有部分会及时自动地调节为那种状态。注意，这种状态，自然地是有利于声音的释放，而不会闷在腔体里。
这发音的三段，首先要学会自如地配合，变成完全自然的反应，在任何音高、情绪、色彩中，都能保持这气息、元音、辅音的协调运作，这样发出来的字，就是最洪亮、最清楚、最饱满又最富于色彩、强弱等等的变化的。
当每个单字都能在任何音高下自如、正确地发出时，然后就到了把这些字联系起来，连成一条感情的奔流。这是所有歌唱技术里最考验人的，就是，如果说一个字的高低、强弱、色彩等等是纵面，那么字与字之间在旋律的波动中自如地连接，就是横面的东西。
所谓的歌唱技术，就是在这个横面与纵面之间，当下用最合理、最自如地方式呈现一个立体的感情奔流。这奔流，无论如何高低起伏，但在每个字看来，都是三段完全协调地发出的，每个字就如同一个完美的珍珠，而旋律把这些珍珠无缝地、自如地连接起来，字与字之间的连接是天衣无缝的。
欣赏这样的歌唱，你会有一种完全立体的感觉，你可以从各个方面去欣赏，这时间而立体的完美艺术。而这完美之中，更完美地表现着感情与诗歌本身。
一个完美的歌者，必须首先是一个诗人，必须首先能洞悉一切诗句后面的秘密，并当下地用完美的技术把这个洞悉完全地呈现。
歌唱是一种当下的呈现，同一首歌，这次和下一次，肯定是不同的，就如同两个不同的生命。完美、洞悉诗句秘密的歌声都是生命的，每一次都是新的生命。可惜，现在这种歌者，已经找不到了。


唱歌其实是很简单的事情

唱歌其实是很简单的事情(2008-07-07 15:48:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009sao.html

短线股票没什么可说的，该说的，前面都说了，突破第一关，就看回试能否站稳，站稳了就继续第二关冲击，如此而已。至于中线更没什么可说，基本的判断已经多次明确给出，就看大盘如何按图演绎了。

最近都在探讨如何放松所谓的宏观调控，这问题，现在说只能是亡羊补牢了，还是重温一下本ID今年一大早的文章吧：“ 2008年，谨防宏观调控过度 (2008-01-10 17:33:22)”。

闲话少说，经济说多了，换点口味，说说唱歌。

唱歌当然是很简单的事情，特别现在科技发展了，社会也娱乐化卡拉OK化了，只要是个人、喉咙还能挤压点声音，就能唱一把歌一把，再来点电子加工，是个人都可以出碟子了。不过，本ID今天说的唱歌，是究底穷源地探究人发出美妙声音的一些不可缺少的身体操作因素。

纯物理的角度，一个被大多数人忽略的事实是，美妙歌唱一个基本的前提就是声带能自如地给出坚定的基音。声音发虚是不可能美妙的，你的声音可以唱得很飘渺，但飘渺是有根的，发虚不过是声音位置不对的表现，歌唱本质上是很物理学的。

今早重新活动嗓子，在目前本ID脖子依然有大肿块的情况下，仍然能发出全音域的坚定声音，这也很实验性地证明了，除了作为共鸣腔体，真正美妙的声音和肩膀以上的位置都无关。本ID一边恢复练习一边想如何才能让更多的人能简单地把握这歌唱的秘密。

一个不能唱出美妙歌声的人，其实是很可悲的。人生苦短，如果有人的嗓子这最美妙的乐器陪伴你走过这人生之黑暗与光明，是多么美好。一个歌声恶劣、五音不全的人不可能具有全面修养（在儒家教育的角度，音乐是最基本的素质之一），而歌唱的秘密，又因所谓的专业性而与大众隔绝，这完全背离了本ID知识是全人类共有的理想，所以，虽然明知道很难，但还是试图把这个秘密用最简单的方式揭开，让更多人能真正沐浴到音乐的光辉中。

说实在，很多人说话，就是发声位置不对，更不用说唱歌了。所谓对的声音，当然不是CCTV那种机械化零件化的所谓标准发音，那不过是工具化的声音，而真正的声音来自人自身感情的激发，是鲜活的。

但光有感情是不行的，一些最基本的技术是必须的。其实，人刚生下来时，发声位置都是对的，你看看那些婴孩，一哭一整天，依然声音嘹亮，为什么？就是他的发声位置的正确，能用最省力的方式长久地发出最嘹亮的声音。而人长大的过程中，诸多不良的发声习惯使得最终美妙声音变得极为罕见。

真正美妙的声音，用最通俗的说法，就是既能发出流行音乐中口语化的声音，又能发出戏剧性的歌剧之声，如果不能这样，那这嗓子还是没能实现真正的技术性把握。

嗓子要发出美妙声音，必须先让声带自如地发出坚定的基音，然后用共鸣腔体把这进行润色加强。而实际上，这复杂的人体工程可以很简单地实现，这里就说说本ID特有的方法，希望有点悟性的都能掌握。

直接操控声带注定是不行的，因为这只能增加其紧张，而实际上我们能操控的，只能是与声带以及整个喉体相关的肌肉，而人体的自然功能，让这种操控并没有想象中的复杂。

首先，你必须学会用纯正的基音发出最细小但有着通透金属光泽的声音，注意，在没有找到发出最细小但位置正确的声音之前，千万不能去发更大力度的声音，这样只会损害整个发声系统，虽然可以再用正确的方法重新调试，但就过于折腾了。

颈部与肩部连接的横截面，可以大致看成是一个圆，这个圆，包含了正确发声管道的一个中间截面。一个正确的发声，必然是管道式的，唯一可以调节的，只是这发声管的直径大小和长度。长度的调节很简单，前提是你能正确自如地调节发声管的直径，相应地，根据音乐情绪等的变化，自然可以找到长度相应的调节，这需要的只是具体的练习。

因此，最开始的关键，就是学会调节这发声管的直径。最简单的方法，就是虚拟用那横截面后下方的一个细小的部位进行无声讲话，就如同把自己的嘴放到了那个位置上，在想象中发出坚定的但无声的声音。如果有打坐经验的人，一秒钟就能完成这种虚拟，如果你的颈部气脉通畅，那么就可以继续感觉到，这虚拟带出一个细小管子的感觉上下延伸，上到后脑的空隙位置，下到横膈膜处。

只要你能学会控制这管子，那些貌似高深的声乐术语，都自然能完美地呈现。例如，打开喉咙，真正能正确做到的，少之又少，为什么？因为都没搞清楚打开的是喉咙指的是什么，现在唱歌的人，都是靠些不正确的肌肉去支持声音，你要去检测任何一个人的声音是否完美，只需要他/她连续唱四种声音：各种类型的流行歌（包括摇滚类的声音）、抒情的高音艺术歌曲（包括民族风格的）、阴暗的中低音戏剧作品，戏剧性的高音作品。如果正确把握了管道，这各种完全不同类型的声音都可以自如地发出，真正的好嗓子，是没有高中低抒情戏剧之分的。

按部就班地开始，先练习的还是流行歌或抒情性民族性的声音，后者会比前者的管子直径大点，上下延伸长度要大点。流行歌的声音，一般用到很多的假声，如何完美地把真假声音连接好，是进一步练习的关键，不过有悟性的，3分钟可以完全学会搞掂。

至于抒情性民族性的声音，一定要练习好所谓的脑后音，而实际上，这不要专门练习，只要管子直径调节恰当，就可以自如地发出来，关键还是管子直径的调节（所谓调节，只需要如打坐般有那意向就可以，不用刻意调节，想一想人体自然就调节过来，如果你不行，那是你的神经系统出毛病，失去了精确调节的功能。）

注意，管子直径不能开得过大，过大，声音就很难正确地放置到高位置上，也就是不能有所谓的脑后音。唱这类声音，给你的感觉就是一个有一点直径的管子直接通到脑后面，声音就从脑后面很高很亮地流动出来，这时候，整个头部，包括脸颊的一些骨头的连接似乎都打开一样。

一些具体的医学名词就不想说了，否则反而影响练习效果，实际上，如果正确地操作，那么从肩膀到头顶，至少有三个环节是打开的，这样才能很自然地、自动就出现脑后音。

如果你对身体的秘密训练有点研究和实践的，就知道在藏密的类似训练中，从底轮向上，有7处的气脉是需要打开的，唱歌与此的位置极为类似，这也是本ID融会贯通的说法了，

当然，最细小的管子是唱不出阴暗的中低音戏剧作品，戏剧性的高音作品的声音的，这类声音，必须要调节管子的直径，最大的可能，会导致整个胸腔的打开，这时候的声音，如流行或民歌的声音是完全不同的，似乎就是两个人的声音。

呼吸上完全配合管子的调节，一般来说，前两种轻的声音，下腹部只带些微微的支持，而后两种，整个横膈膜好象完全打开一样，下腹部甚至足底都构成强力的支持，但这支持不是刻意的，而是管子随着音乐情绪等调节时自然配合出来的，这是人体特有的功能。能唱出带强烈胸声加金属光泽的高音，好象能自如达到的人也没多少啊。

一定要改变这些错误的看法，例如，呼吸是需要专门练习的，共鸣也是等等，其实，唱歌就是最好的呼吸与共鸣练习，根本无须额外的练习，如果你身体虚弱，就从小的声音与简单作品开始，没有会要求你一开始就去唱阿伊达、图兰多特。

真正美好的歌唱，就算唱最激烈的声音，也是放松的，如同说话一般，而用无声的说话方式找准位置然后逐步扩大管子直径，应该就是一条捷径，当你能自如地应付相应力度的声音以及曲目，其肌肉与器官自然就达到最好的训练效果，这才是真正的不练而练了。


文史哲学 共114篇

外国人为什么产生不了哲学和哲学家？
必须重新确立蒋介石在抗战中不可替代的历史功绩
旧中国尚有“清史稿”，新中国的“民国史”呢？
不管怎样，民国就是二战的战胜国！！！
民国，是也只是中华民族历史上的一个朝代！
右派，“毛泽东神话”的真正制造者。
用股票技术分析的方法考察毛泽东现象！
必须对南怀瑾“大师”的流毒进行定点清除！
何新，宗门事大，莫乱统！
抹杀阶级斗争就是真正的阶级斗争！
蒋介石当然有权利和必要对杨虎城、张学良采取强制措施
人民战争，月经般的错误，护舒宝般的粉饰！
“天人合一”学说，一切中国式伪科学滋生的最大温床！
从为人民服务到为人民币服务是历史的巨大进步！
必要的民族主义，单纯、裸露地问题了！
打倒《红楼梦》，凭什么为一本破书大量耗费资源？
阉割伪全面！
大救星，比救世主还要救世主的救世主！
布什，当今世界的大救星！
“五四”，中国历史发展的巨大陷阱！
将如来打杀了喂狗！
别把儒家的“人性自赋、佛性人成”栽赃给佛家！
强盗逻辑也是逻辑，历史不相信眼泪！
普通话里带着汉语被强暴的哀号！
鲁迅也能成大师的时代，有的只能是人屁大师！
《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（二）
《论语》详解：给所有曲解孔子的人（三）
《论语》详解：给所有曲解孔子的人（四）
《论语》详解：给所有曲解孔子的人（五）
《论语》详解：给所有曲解孔子的人（六）
《论语》详解：给所有曲解孔子的人（七）
《论语》详解：给所有曲解孔子的人（八）
公告
《论语》详解：给所有曲解孔子的人（九）
《论语》详解：给所有曲解孔子的人（十）
《论语》详解：给所有曲解孔子的人（11）
《论语》详解：给所有曲解孔子的人（12）
《论语》详解：给所有曲解孔子的人（13）
《论语》详解：给所有曲解孔子的人（14）
《论语》详解：给所有曲解孔子的人（15）
《论语》详解：给所有曲解孔子的人（16）
《论语》详解：给所有曲解孔子的人（17）
《论语》详解：给所有曲解孔子的人（18）
《论语》详解：给所有曲解孔子的人（19）
《论语》详解：给所有曲解孔子的人（20）
《论语》详解：给所有曲解孔子的人（21）
《论语》详解：给所有曲解孔子的人（22）
《论语》详解：给所有曲解孔子的人（23）
《论语》详解：给所有曲解孔子的人（24）
《论语》详解：给所有曲解孔子的人（25）
《论语》详解：给所有曲解孔子的人（26）
《论语》详解：给所有曲解孔子的人（27）
《论语》详解：给所有曲解孔子的人（28）
《论语》详解：给所有曲解孔子的人（29）
《论语》详解：给所有曲解孔子的人（30）
《论语》详解：给所有曲解孔子的人（31）
《论语》详解：给所有曲解孔子的人（32）
《论语》详解：给所有曲解孔子的人（33）
《论语》详解：给所有曲解孔子的人（34）
《论语》详解：给所有曲解孔子的人（35）
《论语》详解：给所有曲解孔子的人（36）
《论语》详解：给所有曲解孔子的人（37）
《论语》详解：给所有曲解孔子的人（38）
《论语》详解：给所有曲解孔子的人（39）
《论语》详解：给所有曲解孔子的人（40）
《论语》详解：给所有曲解孔子的人（41）
《论语》详解：给所有曲解孔子的人（42）
《论语》详解：给所有曲解孔子的人（43）
非问题之“我是谁？从哪里来？到哪里去？”
《论语》详解：给所有曲解孔子的人（44）
《论语》详解：给所有曲解孔子的人（45）
《论语》详解：给所有曲解孔子的人（46）
《论语》详解：给所有曲解孔子的人（47）
《论语》详解：给所有曲解孔子的人（48）
《论语》详解：给所有曲解孔子的人（49）
《论语》详解：给所有曲解孔子的人（50）
《论语》详解：给所有曲解孔子的人（51）
《论语》详解：给所有曲解孔子的人（52）
《论语》详解：给所有曲解孔子的人（53）
《论语》详解：给所有曲解孔子的人（54）
《论语》详解：给所有曲解孔子的人（55）
《论语》详解：给所有曲解孔子的人（56）
《论语》详解：给所有曲解孔子的人（57）
《论语》详解：给所有曲解孔子的人（58）
《论语》详解：给所有曲解孔子的人（59）
《论语》详解：给所有曲解孔子的人（60）
《论语》详解：给所有曲解孔子的人（61）
《论语》详解：给所有曲解孔子的人（62）
《论语》详解：给所有曲解孔子的人（63）
今天扯点闲话。
《论语》详解：给所有曲解孔子的人（64）
《论语》详解：给所有曲解孔子的人（65）
《论语》详解：给所有曲解孔子的人（66）
《论语》详解：给所有曲解孔子的人（67）
《论语》详解：给所有曲解孔子的人（68）
《论语》详解：给所有曲解孔子的人（69）
《论语》详解：给所有曲解孔子的人（70）
和谐世界的真义
《论语》详解：给所有曲解孔子的人（71）
毛泽东与周树人
自古以来超第一英明神武的政治高手
中神通，周翔宇。
本ID与癌症的第一次亲密接触
该如何评价历史人物(附录解盘)
21世纪依然担心言论自由的中国人是可耻的(附录解盘)
今年诸多灾难与妖蛾子事的历史性解释
解盘、治癌及周末与下周本ID动态预告
阉割
给所有会生病的人（一）
为何既得利益者一致热捧如此无耻堕落的开幕式?
什么才是真正的“和”？
病好后一定清算中国目前霸权的西医体系
严重预告:本周开讲缠中说禅中医学


外国人为什么产生不了哲学和哲学家？

外国人为什么产生不了哲学和哲学家？(2006-02-04 11:54:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001ws.html

白话文是一种垃圾文字，因此用来进行一些垃圾讨论或与垃圾相关的讨论是合适的。偶尔看到一篇文章“中国人为什么产生不了哲学和哲学家？”，作者据说被许多媒体誉为“新世纪中国最受关注的哲学家”。中国媒体的垃圾性决定了被关注的只能是如超女般的垃圾现象，因此被媒体所定义的最受关注意味着什么，就显而易见了。

当一个人为所谓的“独尊儒术”而忿忿不平时，如该文作者般，大多都成了其独尊的其他什么术的傀儡。用一个西方标准的哲学和哲学家定义为前提来讨论所谓的中国哲学和哲学家的有无，这种独尊确实是超女级的。而现在还企图用一个所谓“真善美”的三角结构去继续大体系构架的呓语，当然比老黑一个热昏的喷嚏都不如了。

三角形最稳定的武断意味着这是在一个三角形最稳定的武断能被武断的世界中的武断，在数学上，随便可以构造一个空间使得这个武断即使在逻辑上也是一个真正的武断，而逻辑只不过是所谓智慧的最后一块布。什么是智慧？智慧只不过是一串脑电波的颤动，承认不承认这个定义，都不过对应着脑电波的颤动。没有脱离脑电波的智慧，而没有所谓的智慧，脑电波依然脑电波，如果真有什么智慧，这是唯一的智慧。

外国人为什么产生不了哲学和哲学家？不为什么，就像可以构造无数的空间使得三角形不再稳定。如果有一种 “中国人为什么产生不了哲学和哲学家？”的脑电波自渎地认为自己是世界上唯一的脑电波，那么当然可以有“外国人为什么产生不了哲学和哲学家？”的脑电波自渎一下。脑电波的唯一特性就是自渎，而自渎是权力，这种权力也可以有一个无聊的名字，例如：话语权。


必须重新确立蒋介石在抗战中不可替代的历史功绩

必须重新确立蒋介石在抗战中不可替代的历史功绩(2006-02-06 17:15:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001z0.html

斯大林在二战中的历史功绩不可替代，这点大概没什么值得争论的。蒋介石和斯大林当然有很多的不同，例如在中国人出版的拼音输入法中，作为中国历史名人的蒋介石不是一个词组而斯大林是，这大概是所有不同中有趣的一个。更有趣的事情还和某些中国人有关，就是在二战历史中，骂蒋介石而不骂斯大林，这比那拼音输入法的玩意更不是玩意了。

抛开一切政治因素，在战争初期，两者的表现只能是五十笑一百。相信当时德国比日本强大的程度怎么都比不上中国比苏联弱小的程度，而在战争初期打成一个五十笑一百，如果说蒋介石混蛋，那斯大林就不知道是什么了。

至于战争初期的战略，拿士兵的命不当回事等等问题，蒋介石并不比斯大林过分。站在蒋介石的角度，对红军的围剿以及对各路军阀的清理其实也是一种肃反运动，这只是个立场问题，在运用的层面及最终意义上两者没有什么不同。在这些问题上的争论都是屁股决定脑袋，要骂就一起骂，不要厚此薄彼。

如果说蒋介石不会打游击，那斯大林更不会了。而且在这种世界级别的大战中，光靠打游击能打出名堂？真是天方夜谈。如果说蒋介石不发动什么群众，那绝对是胡扯，这一点只要看看他当时的身份就知道了。从法律的角度，蒋先生当时的身份和斯先生在苏联相应的身份没什么不同，斯先生弄过的事情，蒋先生也没少弄。

不管蒋介石有多少不对，否认蒋先生抗日的功绩是极为可笑的。日军止步于重庆的意义绝对不在德军止步于莫斯科的意义之下。难道日本人不想到重庆吃火锅？是中国人用血把他们当火锅煮了，就象苏联人用血把德国人变成了雪条一样。抹杀这一点，不仅是对历史的无知，而且对民族的团结极为不利。

不管怎样，民国就是二战的战胜国！！！


旧中国尚有“清史稿”，新中国的“民国史”呢？

旧中国尚有“清史稿”，新中国的“民国史”呢？ (2006-02-09 16:19:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100021s.html

中国的历史有一个最伟大的传统，就是无论哪个朝代，当政权稳定下来以后，必然有人或由国家组织完成前朝的历史。因此，我们现在才能看到所谓的“二十四史”，以及“第二十五史” 的“清史稿”。编史，一直都是中国历史上一项国家性质的重大活动，参与其中的都是当时最博学的人。

这个伟大传统的最大意义在于，一个胜利者对一个失败者历史的尊重，更重要的是一种文化的认同。改朝换代，但民族、文化是延续的。历史就是历史，你可以按自己的方式去描述，但如果你连描述整理的行为都没有，那一切都无从谈起了。任何一个朝代，都不可能凭空产生，记录历史是反思历史的起点。连历史都不能严肃地记录，一切都无从谈起。

强者是不怕面对历史的，即使像旧中国这样长期混战的时期，还是组织了大量的财力人力去修“清史”。虽然由于没有时间进行进一步的修改，其中有太多的缺陷而只能以“清史稿”的面目流传，但这本身就证明其行为的伟大，维纳斯不也是断臂的？

其实探讨是没意义的，关键是行动。这里必须说明的，中华民国还在台湾并不对“民国史”的修订构成任何影响。按照历史的观点，这只不过是一种以地方割据形式存在的中华民国残存，如南明一般。当然，如果觉得“中正本纪”之类的名字不好，可以换别的。不过，最好还是尊重传统。另外，一定要用文言文，而不是垃圾的白话文！
民国，是也只是中华民族历史上的一个朝代！


不管怎样，民国就是二战的战胜国！！！

不管怎样，民国就是二战的战胜国！！！(2006-02-11 11:34:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000230.html

中正老弟的窝囊，对于各位看客来说是一个很好的谈资。历史总被政治地解说，解说总是看客的。但不管怎样，民国就是二战的战胜国，中正老弟就是民国当时全国公认的抗战统帅，这一点甚至有趣地体现在毛润之40年代前后写给中正老弟的诸多信中的称谓上。

而1840年以来，中国国际地位的第一次提高，也正是在民国得以实现的。四巨头的相片，历史地历史着这一点。中国，从1840年以来第一次从被分“赃”者成为分“赃”者。成为联合国的创始国，从而有了五大国的历史性位置，这也是在民国实现的。

民国是有点窝囊，但目前五大国里面的法兰西，当时连国都给灭了，难道民国比这还窝囊？跑到英国去那位先生，最后成为法兰西的总统，他这总统的窝囊程度，大概不会比中正老弟差。四巨头的时候，这老兄连影子都没有，后来弄了个末班车，这样，好像法国人还把他当成了英雄。就算是废物点心成功了又怎样，有时候就是只能让废物点心成功。历史就这样，不明白？看书去！

国人喜欢侃，侃的特征就是喜欢假设牛可以在天上飞。中正老弟成为当时抗战的统帅，通常被说成是天上掉的馅饼。但这就是当时环境下综合竞争的结果，为什么是他而不是别人，历史就是最好的答案，这里没有这么多假设需要假设。西安怎么了，为什么当时没有一刀让中正老弟好好去验证他的宗教理想，这也是综合竞争的结果。当时连毛润之都知道中正老弟该留，别人还废话什么？

成王败寇，中正老弟后来败了，那是活该。但1945年，他是胜了，而且这种胜利已经被历史地记录在联合国宪章里一直保存到现在：《联合国宪章》第二十三条第一款规定：“中华民国、法兰西、苏维埃社会主义共和国联盟、大不列颠及北爱尔兰联合王国及美利坚合众国应为安全理事会常任理事国。”

没有人一直会胜的。历史可以被戏说、被笑说、被小说、被政治地说、被神话地说，但历史不是说出来的。胜，只能针对具体的事情，而人无胜负，所谓胜人，最后就是一团灰。如果一定要综合地以人的结果来定胜负，那么，都是灰！

旧中国尚有“清史稿”，新中国的“民国史”呢？


民国，是也只是中华民族历史上的一个朝代！

民国，是也只是中华民族历史上的一个朝代！(2006-02-13 21:53:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000252.html

民国的问题之所以需要反复探讨，就在于历史上国共两党的恩怨以及目前两岸关系的复杂而导致的困难。之所以有这样的困难，就是因为五四以来由于西方垃圾文化概念的影响，本来在中国历史上经常出现的情况，反而变得不可解释了。站在中国历史的传统下，这个问题根本不是问题：民国，是也只是中华民族历史上的一个朝代！而且是一个被取代了的朝代。
类似的情况在中国历史上经常出现，最近的，就是所谓的南明。明朝灭了，有所谓的南明，而在中国的历史传统中，根本就没有南明的正史地位，它只是一个残余的地方割据而已。台湾目前的情况就是这样。在这种情况下，台湾，目前只是一个类似南明的、前朝中华民国残余势力所有占据的地方，当然也必然是中国的。
民国，一个中华民族历史上的朝代，有着可笑可悲的历史，也有着应该肯定的地方，这一点当然可以很学术地进行探讨。但政治上，却必须按传统给予它一个的定位。无疑，手段可以怀柔，但名正方可言顺。民国，是也只是中华民族历史上的一个朝代，而且是一个被取代了的朝代，目前的中华民国在台湾就是一个类似南明的前朝残余的地方割据，最终一定要归于大统，这个过程可能很长，像清朝之于台湾，但这个过程在中华文化下是没有任何讨论余地的。
残余势力当然可以反扑，也可以叫嚣，这就是实力的问题。反扑成功了，就有如东汉一样的情况出现。但这种情况，百中无一，也就是意淫一下了。对于中华人民共和国来说，目前要进行的，与康熙对台湾所进行的，别无二致。打也可以、不打也可以，强势在这边，弄不好，只会被后人嗤笑。这，没有任何可商量的余地。
蒋介石当然有权利和必要对杨虎城、张学良采取强制措施


右派，“毛泽东神话”的真正制造者。

右派，“毛泽东神话”的真正制造者。(2006-02-25 15:00:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002dp.html

就像玉米、粉丝，左派只不过是下部分器官过于发达、上部分器官过于不发达而产生的一种人体现象。而现象都是被制造了，例如“毛泽东神话”。下部分器官过于发达、上部分器官过于不发达的左派，只是玩偶般被现象，而右派，才是“毛泽东神话”的真正制造者。
右派的特点就是下部分器官基本萎缩，而又自以为上部分器官强大无比，里面可以运行下部分器官的模拟程序而下部份地上下统一了。有了这鸭子嘴、豆腐脑的右派，什么神话不能制造？右派，天生的被虐狂，喜欢以自己的被虐来显示神话的伟大。
没有右派的以多败少，哪里有“毛泽东神话”万里席卷的淋漓？没有右派的体外阴春，哪里有“毛泽东神话”十年闹腾的快意？没有右派的祥林嫂叨唠，哪里有“毛泽东神话”的口传身授？右派，不遗余力地制造、传播““毛泽东神话”，真是自毁不倦的播种机！
其实，要“毛泽东神话”走下神坛，最简单最有效的方式就是产生新的神话，而右派的无能有这本事吗？他们的本事除了去舔美国他爸的沟子，还有什么？有了这无能右派的衬托，“毛泽东神话”的不断流传必然成为新的神话，而这，必须归功于右派。
“毛泽东神话”是否神话并不重要，解释、解构这个神话并没有任何意义。犯贱的人类总是需要神话的，蚁蛭干戈也可以神话不断，而右派的存在，只是为了去显示神话的神圣。右派，真幼！
必须重新确立蒋介石在抗战中不可替代的历史功绩


用股票技术分析的方法考察毛泽东现象！

用股票技术分析的方法考察毛泽东现象！(2006-03-11 22:02:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002k5.html

两年前本女曾写过这个题目并引起左派强烈不满，但本女把该帖子丢失了，在网上除了一些反驳的文章没找到原文，这些反驳的人也太不厚道了，就顾着自己驳，也不把原文摘录，本女只好重写一遍，至于那些人的驳，都反了，本女也没兴趣为此浪费时间。
我们能认识的只可能是现象，所谓的本质都是人构造的。一个现象能被现象，当然是比较重要了。例如在技术分析中，小波动基本是没意义的，一个现象进入分析的视野，已经承认这现象不属于小的波动，这点是必须明确的。站在技术分析的立场，毛泽东现象虽然是个股表现，但显然是一只能带动大盘的权重股；权重股和大盘的关系虽然不完全合拍，但相关度当然比一般的股票要大多了。
按照类似的角度，可以知道，毛泽东现象的出现当然是和大盘，也就是中国历史的大趋势有着大的相关度，就像行情展开必然有领涨的，但有领涨的并不一定都能最终走出行情，而毛泽东是有行情的。但即使是上涨的趋势，行情还可以分大、中、小，如果没有毛泽东，中国历史大盘的行情至少在程度上有所区别，这是很显然的，当然，这种区别的性质和程度，只能是一个假设性的问题，也就是一个屁股决定脑袋的问题，这类问题，其实都是假问题。
毛泽东自身个股走势，很明显地分为了五个子浪的上升波段，第一上升子浪在到井冈山后结束，里面还可以细分为小的5子浪上升结构，就不详细说了；第二调整子浪在遵义会议前后结束，其中可细分为三个子浪的调整结构，不详细说了；第三上升子浪到大跃进时结束，里面还可以细分为小的5子浪上升结构，就不详细说了；第四调整子浪在66年结束，其中可细分为三个子浪的调整结构，不详细说了；第五上升子浪到76年结束，其中也有5子浪上升结构，也不详细说了。这里，第二、四子浪的调整时间大致相等，其中第二是深幅调整，第四是三角收敛调整，符合典型的交替原则。
上面只就现象所呈现的走势进行分析，至于现象后面的微言大义，也是一个屁股决定脑袋的问题，这类问题，其实都是假问题，就不继续分析了。但可以说一个股票中的常见现象，就是当前一段领涨个股和大盘走势相背离的时候，往往意味着一个结构性震荡的来临，这一点至少在股票中是通用的，而76年的改变其实也是很符合这一点的。
右派，“毛泽东神话”的真正制造者。

  • 罗锅： 2006-03-12 09:02:26

    牛


必须对南怀瑾“大师”的流毒进行定点清除！

必须对南怀瑾“大师”的流毒进行定点清除！(2006-03-15 18:59:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002m3.html

        如果说金庸极大影响了流行文化，那么他的一位同乡南怀瑾“大师”，对知识阶层的影响就更大了。其范围之广遍布党政军商，宛然有中国传统文化代表之状。在其头上的诸多帽子中，最主要的是两顶：禅宗大师和国学大师，而后者很大程度上是因为有了前者。以前也有人对南怀瑾“大师”提出批评，但中国传统文化经过五四冲击以后至今元气未复，宗门更是从宋朝开始凋零，那些批评者多是无的放矢，宗门之事更是无人堪说。国学之类葛藤也就让它葛藤去吧，但宗门之内岂容野狐藏身，咱今天就让南怀瑾“大师”野狐露尾，免得其及徒子徒孙继续瞎人正眼，最终影响国家以及传统文化的命脉。

        由于南怀瑾“大师”的错误太多，这里就不一一列举，只说其中三条：

        一、错会楞严，认所谓灵知觉性为依据。由于宗门从宋朝开始凋零，其后如雪岩钦、高峰妙等人多属拖泥带水之辈，惹得南怀瑾“大师”在“无梦无想时能否作主”处大起葛藤。但主主何曾主，知知何曾知，能作主也是弄精魂汉，说什么作主不作主，都是葛藤，瞎人正眼。

        二、妄说所谓观心法门、三际托空。从前妙喜本无透关之眼，其所宏参话头一法无事生非、乃宗门凋零之害，而犹有可取之处。现在南怀瑾“大师”所拈出的观心法门、三际托空，则盲眼说象，弄泥担板，惟增人一笑。

        三、如果说前两者虽与宗门毫无瓜葛，但也能增点人天小果，那么南怀瑾“大师”妄认三身，说什么禅宗只了法身、不了报化等事，则野狐尽现、徒增罪业。请问南怀瑾“大师”一句：你说人人个个，哪个不是三身具足，何了了何，了何从了？

        名师往往不是明师，其师袁焕仙已经道眼不明，而胡言乱语仍少。南怀瑾“大师”多有出蓝之作，直至青红不分。这里只是随便拈出几条说说，其它就算能尽数，也没那闲工夫了。南怀瑾“大师”因与小蒋先生的世缘，诚已且能继续为民族统一尽力；国学、儒道，也可口舌一番。至于贩卖如来、祖师之事，还是可免则免，此间非同儿戏，应深思深知。

“天人合一”学说，一切中国式伪科学滋生的最大温床！

  • 微米人： 2006-03-15 22:04:10

    秃


何新，宗门事大，莫乱统！

何新，宗门事大，莫乱统！(2006-03-15 19:49:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002mb.html

    这位何新，从来都是以老卖老，以无知卖无知，今天在他的《论中国画的古典精神与当代画风的没落》（《何新画集》自序）里，又领教了一次，也就费点时间修理一下。
何新，借口致力于南宋与元之交玉涧、温日观、牧溪禅画一宗,屁颠屁颠就卖弄起有关禅宗的何性知识来。里面竟然有这样的话：“在佛教中，人类问题被一分为三加以考虑。其一为欲界，其次是欲望较为淡薄的现世界即色界，最后是欲色都消失的无色界即觉（佛）界。禅宗所注目的正是从欲界、色界解脱出来，而臻入无色界的境地。”这里的错误如此常识性，真是太何新了。无色界即觉（佛）界？禅宗所注目的正是从欲界、色界解脱出来，而臻入无色界的境地？就算罗汉入灭尽定时，业已不在无色界最高的非想非非想天，这么幼儿园的东西都错，还敢扯禅宗旗？难道何老大也想馒头一番？

    这位连如此幼儿园的错误都敢犯，若没有如下错误那反而奇怪了。一直以来禅宗受老庄化的侵蚀，几乎所有人都把禅宗和老庄混在一起，胡诌什么禅宗是中国化、老庄化的佛教之类的废话。因此何老男人说“而由庄学向上一关，便见禅机。”，也就是人云亦云地国学大师一下了。何新，何新？这样够孱够缠的禅宗，除了让何老男人之辈国学大师地口活一下，还有什么意义？

    这位，大肆显摆男人无知更无畏的毛病，国学大师地国学大师下去，说什么野狐其实就是胡说的意思。既然胡说，那就看腊月三十怎样吧，看看究竟是胡说还是狐说。这位还说什么“禅宗之所以自居教外，单传心印，不立语言文字，也是为了破除遮诠之障。”但遮诠又何曾障？翳眼生花，无事生非。
很这位地请这位，以后可以藏把剪刀暗地胡戈一下，但不要国学大师地以为可以凯歌一番就把上门牙与下门牙用馒头撑着胡说陈说，到时候胡不了都狐了，新不了都陈了；很这位地请这位，先参夹山见船子公案，再看德韶见法眼公案，宗门事大，莫乱统！
别把儒家的“人性自赋、佛性人成”栽赃给佛家！


抹杀阶级斗争就是真正的阶级斗争！

抹杀阶级斗争就是真正的阶级斗争！(2006-03-16 11:29:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002mh.html

曾经，有一种连鸵鸟都不如的鸟，整天叫唤的是所谓的阶级斗争，一般，被叫唤的，都是不大放心的。即使是鸟，也不会整天去叫唤“鸟是鸟”来证明鸟的存在。就像谁用谁知道，要叫唤的，都是不行的。真行的，都不叫唤，直接干就完了。所以会叫的鸟，不是什么好鸟，狗也一样。

还有一种连鸵鸟都不如的鸟都不如的鸟，整天叫唤的是所谓的没有阶级斗争，按照上面的逻辑，被叫唤的都是不行的，没有阶级斗争的叫唤，也只不过去证明阶级斗争的无须叫唤。就像太阳的升落，不管你叫唤与否，该怎样还是怎样。有些事情和叫唤没关系，叫唤的没意义，不单单是表现在某些特殊行业特殊场地特殊场合上的。
抹杀阶级斗争就是真正的阶级斗争，即使是鸟，一个有阶级斗争，一个没阶级斗争，凭这就能打到满天鸟毛，何况是人？但人，经常连鸟都不如，鸟至少能打到满天鸟毛，人最多就张大口对天交换一下空气。交换空气的叫唤，永远不是真正的交换。真正的交换，交换的是血、是牙。历史就是这样的，历史里都是血和牙，即使把人炼成了鸟，历史还是历史。
就让叫唤继续交换，交换继续叫唤，但交还的都要交还！出来混，该还的还是要还的，连黑老大都明白的道理，赤橙黄绿青蓝紫，谁不明白？看，一道白光，紫蓝青绿黄橙赤，血绽在历史的尸布上，颜色是黑的！历史，正特殊行业特殊场地特殊场合地叫唤了！

人民战争，月经般的错误，护舒宝般的粉饰！

  • 罗锅： 2006-03-16 14:38:21

    晕


蒋介石当然有权利和必要对杨虎城、张学良采取强制措施

蒋介石当然有权利和必要对杨虎城、张学良采取强制措施(2006-03-17 20:06:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002n9.html

    蒋介石当然有权利和必要对杨虎城、张学良采取强制措施。就像杨虎城、张学良当然有权利和必要对蒋介石采取强制措施，这是天经地义的事情，不这样干的只能是傻子。

    很多人在探讨历史问题时，总要加上一些无聊的道德判断，根本就和历史风牛马不相及。确实，蒋介石可能曾制造了足够多的可恶行为。但可恶并不能说明任何问题，与狼共舞就要随时防着。杨虎城、张学良其后事情的出现只能怪自己过于善良、过于一厢情愿，忘记了老蒋可是一只最恶毒的豺狼，对于豺狼就不能留任何机会。

    历史是最好的教材，但道德老师是永远不懂历史的。如果蒋介石不把张学良囚禁、杨虎城杀掉，那还能是蒋介石吗？那不成了蒋大好人了？而大好人在政治斗争中总是死得最快的，最后都是当垫背的，这就是历史的真实，中外左右，无一例外。

    不能假设对手的弱智或犯错来取得胜利，要和最凶恶的豺狼共舞，一个能利用豺狼又不被豺狼伤着的才是真正的高手。毛泽东把蒋介石玩弄于股掌就证明毛泽东比蒋介石要高手，就这么简单，蒋介石能有什么不服的？相应的，杨虎城、张学良又有什么不服的？

     唯一值得记住的是，历史不需要眼泪和鲜花，历史只由铁和血铸成！
“五四”，中国历史发展的巨大陷阱！

  • 罗锅： 2006-03-19 14:43:51

    说的也是

  • 微米人： 2006-03-19 16:19:40

    这有什么可说的呀？？？


人民战争，月经般的错误，护舒宝般的粉饰！

人民战争，月经般的错误，护舒宝般的粉饰！ (2006-03-19 13:22:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002nj.html

这是一个不大容易谈论的问题，但却是不得不谈论的问题：人民战争需要人民，但人民需要所谓的人民战争吗？

    所谓的人民战争，本质上是一种弱者的战争，特别在目前的现实条件下，也就是战争打到自己的国土上，才有所谓的人民战争。说白了，人民战争，就是被动的战争。人民战争，月经般的错误，护舒宝般的掩盖！当然，最后可能胜利，但这种苦涩的胜利，真没有其它的选择？

    站在现实国家的角度，最好的状态就是御敌于国门之外，整天把战火烧到自己家里，很好玩吗？从这一点看，站在中国老百姓的角度，象朝鲜战争就是一个好的战争，至少没有在自己家里打，这就比什么都好。不战屈人之兵的境界当然好，但这是需要实力配合的，如果实力没达到，那至少御敌于国门之外就是最低的标准了。如果连这都做不到，只能说比较的不幸。

    人民战争，不管有多好，还是不要为好。或者说，哪天中国人能让别人去人民战争，那中国可能就真的强大了。当然，中国人强大了也不应该进行任何的武力侵略，武力侵略是最无聊的一种活动，只有经济、文化才是最终的利器，武力能解决什么？历史不是已经有太多的例子了吗？

    大力发展经济、文化，在国防上不要再让什么人民战争出现在中国的国土上，这就是一个中国人最基本的愿望。谁敢惹中国人，就在国土之外消灭他们，不让任何一个侵略者跨进中国国门之内，如果能做到这一点，就是最大的功绩了。
大救星，比救世主还要救世主的救世主！

  • 罗锅： 2006-03-19 14:29:47

    怎么和月经搭一起？晕！！！

  • 罗锅： 2006-03-19 14:39:33

    有趣的比喻

  • 微米人： 2006-03-19 15:58:26

    楼上说的什么佛呀，成上帝啦！


“天人合一”学说，一切中国式伪科学滋生的最大温床！

“天人合一”学说，一切中国式伪科学滋生的最大温床！(2006-03-28 14:21:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ry.html

    “天”意思的历史演变：人的头顶--地面上的高空---位置在高处或顶部---自然界---万物主宰或其居所等；“合”意思的历史演变：闭--相符--会集、协同--投契等；“一”意思的历史演变：最小正整数---全、满、都--纯、专---相同等。当然，这些释义都是这里没列出的“人”搞出来的。

    对于中国文化，说得最多的大概就是上面四个字合起来的“天人合一”。什么是“天人合一”，大概没人能说得清楚。古代，诸子百家之间就争个没完，正因为没人能说清楚，所以就有了无穷种解读的可能。现在最可笑的解读就是和什么环保联系一起，然后大发议论：瞧，咱祖宗N千年就提倡环保了，比西方早多了。真是绝倒。

    对于一切中国式伪科学，对“天人合一”进行所谓形而上的解读是它们共同的伎俩，大宇宙、小宇宙地糊弄人。其实，按科学的术语，“大宇宙、小宇宙”的说法就是要去断言，世界是一个分型的结构，大结构和小结构之间同构。请问：这种断言谁去断言？对世界的断言的可笑性在康德那里已经完全揭示。

    连“在”都只能在世界中在，还“天人合一”地废话什么？“天人合一”学说是一切中国式伪科学的最大温床，必须彻底批判。除了培养大师，这种以无数释义可能为基础的语言游戏也只能是误国误民的语言游戏。当原子弹爆炸的时候，不用大师，连“天人合一”这废话都合一了。
何新，宗门事大，莫乱统！

  • 微米人： 2006-03-28 22:59:20

    晕


从为人民服务到为人民币服务是历史的巨大进步！

从为人民服务到为人民币服务是历史的巨大进步！(2006-04-01 23:28:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002v4.html

    所有泛道德主义者，面对这样的题目，大概都要火冒三丈。但历史，与道德无关；历史的发展，更与道德无关。在为人民服务之前，人民这个词所在的位置，曾有着各种各样的填充物：上帝、道德、理性等等。这一切，同构着基本的逻辑，都只不过是一个个非现实的、虚无缥缈的概念。

    人民，同样是这样一个概念，特别对于某些人来说，人民不仅被定义着，而且被定义者按照定义者的爱好随意随时地定义着。人民，与泥巴没什么不同。像远古祭司随意随时的神，道德、理性、人民之类的玩意，都需要类祭司的玩意来布道。不同的名言、一样的游戏，都只不过是泥巴的玩意。

    后来，厌倦这种与自渎没什么区别的游戏的游戏开始了，人民币出现了。美圆、英镑、人民币，不叫人民币的人民币，被叫人民币的人民币，金银铜纸，游戏数字，一切的虚无缥缈一切地烟消云散。为人民币服务，如此现实地、如此无道德地、如此无诗意地、却如此正常地成为了正常。

    为人民币服务，就这样赤裸裸地出现、延续着，任何道德的、宗教的、政治的批评都毫无效用。这里没有童话、没有天国，只有现实泥巴的腥臭，却是人类历史上第一次敢于直面对这种腥臭。这是人类历史上巨大的进步，一切诅咒这种进步的人都被历史所诅咒着。

历史，与道德无关！游戏历史的永远被历史所游戏，真理从来都是非真理地存在。真理的历史，非真理地成了历史，非历史的真理从来就只是一个游戏，包括这个游戏本身！

    丑陋的为人民币服务是不是历史的终结，这种话题在现实中并没有太大的意义。但人类已经不可能再回到人民币之前，一切有关这个的妄想也只能是妄想了。即使人类有所谓的美丽新世界，也只有在充分地为人民币服务后才有可能产生。

丑陋，如此丑陋地美丽了；历史，就这样被非道德地历史着！

 打倒《红楼梦》，凭什么为一本破书大量耗费资源？

  • 微米人： 2006-04-04 17:26:36

    服务服务


必要的民族主义，单纯、裸露地问题了！

必要的民族主义，单纯、裸露地问题了！(2006-04-02 22:05:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002rw.html

    世界上，那些最经常又最难于讨论的话题中，一直少不了所谓民族主义的话题。人，一生下来就被民族了。如今，性别可以随时随意随地变，国籍就更可以随时随意随地变，而民族，好象还是没进化到能随时随意随地变的程度。一个削尖脑袋，不惜通过一切阳道、阴道去非中国的中国人，在非中国的地方，大可以随时随意随地变性、变国籍，但还是被称为华人，少数族群地归于非中国的中国圈子。
民族，比性和国家更牢固，唯一能与之较劲的，大概也就是所谓的宗教了。而民族主义，一向都被天经地义，即使反对的人，也会小心翼翼地将反对的角度定义在极端的。

    就像各类宗教非宗教的宗教，极端民族主义从来都是战争的温床。民族主义，从来都是一个非概念的概念，非主义的主义。为此，民族主义往往成为最直接、最狂热的宗教，成为最容易被点燃的东西。点燃的民族主义，除了狂热之外，好象与一切无关。

    单纯的民族主义就像裸露的电线，当这些电线互相缠绕时，一切变得难以控制。民族主义是必要的，而单纯的、裸露的民族主义就是大问题了。如果一个民族真需要什么主义，那么民族主义只能是其构成的部分，而绝不可能是其全部。

    但历史无时无刻不在证明，民族主义往往被别有用心者利用成为单纯的、裸露的民族主义，然后点燃，然后爆炸，然后一切灰飞湮灭。一个理性的民族，真正强大的民族，必然是非民族主义地民族主义着的民族。什么时候，单纯的、裸露的民族主义不再被历史所点燃，那时候，民族主义才会真正地民族主义了。
从为人民服务到为人民币服务是历史的巨大进步！


打倒《红楼梦》，凭什么为一本破书大量耗费资源？

打倒《红楼梦》，凭什么为一本破书大量耗费资源？(2006-04-11 21:23:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000300.html

        今天谈论的是一个文化中的文化，高峰中的高峰，任何企图贬损它的人都成了没文化的废物。文者，迹也，而角挂羚羊，没文不化又如何？但一本并没有什么的小说凭什么大量耗费国家、民族的宝贵资源？

        《红楼梦》的语言、结构、思想等等，研究的人多了去了，比研究更值得研究的是，这书究竟养活了多少人，为多少人镀上光环，为多少人财源广进，这里面游戏的潜规则是什么？一本书弄出一个什么学来，世界历史上都少见，那么，这书真有什么微言大义吗？

        这书的思想，只不过是中国传统儒、释、道的混合，而其中的东西杂而不精，不能算广更不能算深，只不过是被一群不得志的文人忽悠出来了。里面的诗词，且不说其中大量抄袭明代人诗句，就说放到一般的诗词里，充其量就是个二流半，所谓的诗词和人物、故事的结合，那不过是基本的要求，有什么值得大惊小怪的。

        至于这书的诠释，除了忽悠懵人外，没有任何意义。最近刘心武一番考证：秦可卿的原型是废太子胤礽以保密方式寄养在曹家的一个女儿，只不过是这忽悠接力赛的最新一棒而已，后来者还多着。

        《红楼梦》神话和目前一切文化神话从本质上是一样的，前者只不过是老版本而已。当然，忽悠时间的长短是这类事情的一个衡量关键，换句话说，忽悠大了就经典了，这就是问题的真相。

布什，当今世界的大救星！

  • 微米人： 2006-04-11 22:05:25

    支持


阉割伪全面！

阉割伪全面！ (2006-04-17 16:55:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002zx.html

     无论历史还是现实，那些被所谓辨证法毒害的人，都历史与现实地全面玩弄或被玩弄着伪全面的把戏。这伪全面的把戏，全面地为全面而全面。但正如球心不在球面上，光在那球面上打转，无论如何地全面，都无法触及那真正关键的球心！

画龙点睛、小李飞刀一击致命、“射人先射马,擒贼先擒王”、斩草要除根否则只是春风吹又生、甚至以前让臭男人当太监，还不都是“攻其一点,不及其余”？而所有的伪全面，最终都只是在全面的幌子下有意无意地掩盖真正关键的一点，不对此“攻其一点,不及其余”，光耍花枪有用吗？就像世界只是一个语言的骗局，无论如何世界地从而也就是语言地在世界的语言骗局中折腾，也永远是瞎折腾。

    那么，除了被阉割的臭男人外，还有谁最怕“攻其一点,不及其余”？答案“攻其一点,不及其余”地简单，永远都只是那些语言从而是世界的骗局制造者。这些骗局制造者“攻其一点,不及其余”地也都是语言骗局从而也是世界骗局的既得利益者，他们最怕的就是那个“攻其一点,不及其余”地喊出“他什么都没穿”的孩子。

    无论是否拿着阉割男人的工具，都可以“攻其一点,不及其余”地说：真实从来都只能是不全面的，真实从来都不能在面上全面地被直面，一切全面的把戏从来都只能是把戏。而在世界的残酷面前，无论国家还是文化，靠把戏是没有强大的。

鲁迅也能成大师的时代，有的只能是人屁大师！

  • 微米人： 2006-04-18 12:37:06

    楼上，晕死！

  • 微米人： 2006-04-19 09:47:11

    楼上比喻有问题，摇滚明星都很性开放吧？

  • 罗锅： 2006-04-21 21:48:00

    楼上强呀！！！


大救星，比救世主还要救世主的救世主！

大救星，比救世主还要救世主的救世主！(2006-04-18 21:29:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100038h.html

在西方社会，特别是基督教化后的西方社会，所谓的大救星是不存在的，那里有的只是救世主。大救星和救世主的最大区别，前者是人，后者是神。对于西方社会来说，相信或鼓吹人人平等，因此除了神，没有人能代替神，当然就没有人的大救星了，这对于西方的逻辑是很显然的。对于中国社会来说，其实并不存在所谓的神，中国的神，基本都是人，一个骑牛的老头成了神，拿把大刀的也神了两千年，这就是中国的特色。对于中国社会来说，既然没有神，当然就无所谓的救世主了，因此就有了大救星。
中国人相信大救星，也不是一天两天了，从孔子往上2000年大概就开始。那时候的大救星有一个通常的名字，叫圣人，三皇五帝地一直玩下来，就成了中国的历史。所谓的大救星，还有一个通常的文学形象，就是所谓的北斗星了。老杜“每依北斗望京华”、“北极朝廷终不改”句子，大概是这种大救星的形象中最文学的。当然，这比起老杜自己的“锦江春色来天地，玉垒浮云变古今”，就差了N的N次方个北斗星了。
大救星，在不信神的社会中的人游戏，即使加上北斗星的方向感，在同样不信神的恩格斯眼里，大概也就是一个连神都不信的笑话了。恩格斯对人类社会的发展方向有一个出色的比喻，简单说，每一个人的运动构成一个向量，所有向量的迭加构成了总的向量，该方向就是人类社会发展的方向了。由于每个人都是不断变化中的，也就是这构成社会发展总向量的各分量都是变量，因此，一个分量或某组分量的迭加永远等同于社会发展的总向量，这大概是连神都不希望能办到的，除非有人比神还愚蠢。
抛开上面的数理分析，科学的发展已经使得如下结论变得常识：恒星其实也不是永恒的。因此有关大救星的北斗星文学形象，也永远是文学形象了。大救星，比救世主还要救世主的救世主！救世主只不过代表着人类的恐惧与虚妄，比救世主还要救世主的救世主，只不过是同一笑话的迭加。这世界上没有救世主，更没有大救星，有的只是每个人的发展、变化迭加所构成的社会发展的总方向，这一点上，恩格斯不需要文学的想象。而这，当然不仅仅因为他是一个不相信神的西方人！
必要的民族主义，单纯、裸露地问题了！

  • 微米人： 2006-04-19 09:44:51

    强人


布什，当今世界的大救星！

布什，当今世界的大救星！(2006-04-19 21:42:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000391.html

要理解“布什，当今世界的大救星！”这个题目，首先要知道大救星是如何炼成的：
1、每晚撅着嘴巴、流着哈喇、冒着金花，三万六千五百天七十二小时八十三分钟二百九秒三千一百四六微秒后，将成为一颗星：救星。将上述过程重复三千八百二十五点七八遍，那当然就成大救星啦。
2、找两张介于草纸与草稿纸之间的物体，用各种介于涂鸦和涂抹之间的笔体，合成不超过五千个符号放入田地与墓地之间的任何一个地方，在一个月黑风高的日子大张旗鼓地偶然刨出来。既然那天月黑风高了，萤火虫放个屁都成了救星，放大一点的当然就是大救星了。
3、纠集所有可以纠集的传销分子，用尽所有可能的渠道，只叫卖最简单的符号，一个口号或一声呻吟，然后所有呻吟一起呻吟。这样，什么星都成，就甭说什么大救星了。
4、一手拿着大棒，一手拿着胡萝卜，头戴断臂山上的玩意，对着全世界任何可以震动的玩意震动一下嗓门，然后就大救星了。
恩格斯“每一个人的运动构成一个向量，所有向量的迭加构成了总的向量，该方向就是人类社会发展的方向”的比喻当然无须假设每个向量都是一样的，只有傻子才会把这个比喻当成一个数学模型。这个比喻只不过是形象地说明一个问题，就是并没有一个即定的人类社会发展方向，所有的方向都是合力的结果，任何企图操纵、指引合力方向的分量，都是可笑的。
所谓的大救星，就是自觉不自觉地企图操纵、指引合力的方向，就像现在布什所玩弄的把戏，这种把戏希特勒之流早玩烂了。当尼采召唤超人的时候，他想的是同样的事情，超人只不过是大救星的另一种文学形象，这当然也包括好来污所塑造的各种非人或类人玩意。
“布什，当今世界的大救星”与“布什，当今世界的大傻蛋”其实并没有什么区别，任何企图当救星或被救星的，无论大小，都不过是上面大救星修炼大法的副产品。一只蝴蝶的颤动，就可能产生世界性的风云雷电，一个堂堂的人，难道还需要什么胡掰大救星不成？每一个人，都是天地不能覆盖，世界的风云雷电就在每个人脚下，自我憋屈只不过是去成就如大救星般的无聊玩意。历史由每个人所创造，历史由每个人而命名，如果真有什么大救星，你就是你的大救星！
普通话里带着汉语被强暴的哀号！

  • 微米人： 2006-04-20 10:14:22

    哈哈，楼上好玩

  • 罗锅： 2006-04-20 19:23:20

    楼主指桑骂槐，楼上没看懂

  • 微米人： 2006-04-22 22:11:57

    红星，好革命呀！


“五四”，中国历史发展的巨大陷阱！

“五四”，中国历史发展的巨大陷阱！(2006-05-07 23:00:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003km.html

当“五四”竖子吃着他们西方祖师爷的残唾时，他们的西方祖师爷正进行着世界历史上第一次的大战，这就是他们西方祖师爷精生出来的好果子；当“五四”吹着“民主”、“科学”的牛皮打倒“孔家店”时，第一次世界大战后的西方已经开始对所谓的“民主”、“科学”进行彻底的反思。后来，当维特根斯坦单挑语言，海德格尔游戏存在时，“五四”两只著名的扯棋手鲁迅、胡适都在干些什么？
科学的怀疑，首先必须是对科学本身的怀疑，但"五四"的所谓科学精神是以对科学的不怀疑为前提的，是以西风压倒东风为前提的，是以辱骂祖宗、认贼作父为前提的。“五四”就是把别人“民主”、“科学”的垃圾换了自己的珍宝，忽悠着干这些事的傻蛋竟然还成了偶像而竖子成名。“五四”那撮人囫囵中西的闹剧模式从此被无限地复制，胡适有关禅宗的研究只是这种模式的最低劣版。
就算按照书贼的标准，一百年以后再看，这些败家子们难道能有一个够得上王阳明？请问在这场所谓的新文化启蒙中，有谁够得上同样启蒙的莎士比亚或歌德？当卡夫卡在城堡外探索语言的维度，乔伊斯伙同尤利西斯展开新的神话实验时，新文化干将正用被倭寇强奸过的文字败坏着世界上最完美的语言---中文（白话文初期大多数的所谓西式概念皆来自所谓的日译）。就算不用浣花、东坡的标准，这拨所谓的新文化干将又有谁够得上王船山呢？看看这些“五四”竖子的标准，就不难理解一直以来垃圾文化和垃圾文人的兴盛。
“五四”早成了中国历史发展的巨大陷阱，不打破“五四”牢笼，中华文明的辉煌将永远不再。从文化角度看，所谓的“五四”运动是中国五千年历史中最大的闹剧，比之秦火清妖危害更甚。在目前西风凛冽之际，这一点显得犹为重要！
必须对南怀瑾“大师”的流毒进行定点清除

  • 罗锅： 2006-05-08 09:04:10

    楼主重新开张，口味能否换换呀？？？

  • 微米人： 2006-05-08 12:34:33

    晕！


将如来打杀了喂狗！

将如来打杀了喂狗！(2006-07-09 17:51:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004x8.html

千万不要觉得“将如来打杀了喂狗”这个题目对佛教有任何的不敬，这样的话题也不是现在谁的发明，古代的佛教大德们不止一次这样说过。这，肯定是人类历史上最奇特的，所有宗教、政治、学术等方面，没有任何其他的地方会出现这种现象。
没有任何的信仰、宗教、理论，会严肃地宣称，要把他们的王、核心、主等之类的打杀了喂狗。特别那些一句话就可以让无数生灵涂炭，几百年地战争下去的信仰、宗教、理论，就更不可以理解了。除了佛教，绝对不会有“将如来打杀了喂狗！”的现象。而佛教，非佛教、非宗教、非理论、非实践、非信仰，是名佛教。
其实，这也没什么可奇特的，没什么可解释的，但有人还是要解释成这是为了打破心中的束缚之类的可解释言语，看来都该打杀了喂狗。遇佛杀佛、遇魔杀魔，如能杀不杀，则都不过是癫狂游戏。什么佛我一如、佛魔一如，都是止啼之老婆禅，都该打杀了喂狗。十地菩萨才可为大魔王，大魔王境界岂十地下可窥视？降魔之徒不过捏空弄影，良可悯矣。
乾坤干戈不过蚁蛭游戏，人之愚钝，不在善恶之辩争，皆心量小而眼界窄。以孔窥天都不知其境界而妄言天，淫蛙都不如。不思善、不思恶，哪个是明上座本来面目？那打柴的老卢也忒老婆多嘴，打杀了喂狗还让老卢得了便宜，就饶他去吧！然而，没有老卢的婆心、云门的手段，妄言什么“将如来打杀了喂狗！”，则倾十万亿恒河之水也徒劳辩白而因果不爽。
还是先将自己打杀了喂狗吧，连狗都喂不了，那就真是废物点心了。而被打杀了喂狗都不可以，那还说什么我不入地狱谁入地狱？如此境界，又岂是以打杀了喂狗而生打杀了喂狗心之徒可识？可被打杀的终被打杀，如来，无所从来、无所从去，又打杀个什么？又不打杀个什么？痴人自扰，良可叹矣。
当你面对任何一个信仰时，首先想想能否将之打杀了喂狗，一个不能将之打杀了喂狗的信仰是不值得信仰的。进而，一个能被信仰的信仰是不值得信仰的，能被信仰者因能而被，既然被了，就可以不被了，那就打杀了喂狗吧！信仰者，非信仰，是名信仰。
抹杀阶级斗争就是真正的阶级斗争

  • 罗锅： 2006-07-09 18:48:07

    这个-----------

  • 微米人： 2006-07-09 20:59:12

    不敢说话

  • 公子白： 2006-07-09 23:08:03

    回避

  • 罗锅： 2006-07-10 15:09:01

    [匿名] 公鸡

    2006-07-10 12:07:57
    唉，昨晚赌钱是没有输也没有赢，可是赌杯输给了猿MM,特地上

    [匿名] 猿人脑袋

    2006-07-10 14:58:15
    哈哈哈
    不要气馁 2010年再赢 那个时候建议你听听我的建议 呵呵呵呵
    平安的回去吧 默诵淑女经文5遍 你的罪赦了
    不过晚餐还是要吃红烧鸡翅膀
    哈哈哈哈哈哈哈哈
    =======================
    同吃同吃，同贺同贺


别把儒家的“人性自赋、佛性人成”栽赃给佛家！

别把儒家的“人性自赋、佛性人成”栽赃给佛家！(2006-07-26 12:42:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100058w.html

有个叫什么唐尧的《周末开心果 ── 孔圣人还欠佛祖一个‘崩头’没有弹？》帖子，自以为聪明地编了一个故事来打击儒家，其人不仅儒佛皆不通，还把儒家的“人性自赋、佛性人成”栽赃给佛家并以此来打击儒家，十分可笑！

儒家，本来就是一个很复杂的系统，把一些腐儒的烂调硬塞给孔二，是所有如五四竖子般打倒孔家店者玩的最基本把戏，‘清规戒律’、‘君臣有别’、‘三六九等’、‘听天由命’这些东西和孔二有什么关系？孔二一个“有教无类”，就可以让现在的所谓教育改革没了脸皮，孔二的东西千百年来被各色人等解构重装，还有不时有如唐尧这类人的栽赃陷害，这笔糊涂帐有空再说，等机缘成熟，本ID自然会开讲四书五经来以正视听。

至于那唐尧自以为的厉害武器，能制儒家于死地的“人性自赋、佛性人成”，恰恰是儒家的想法。当然，这里的佛性，可以按儒家所追求的最高目标“内圣外王”定义为圣性（也就是使人成为圣人的那种玩意）。人人皆尧舜，虽然是明心学后才大为传播流行，但一直是儒家的核心思想。孟子讲养浩然之正气，可没说规定如现在养猫狗般要交钱才行，更没有什么“三六九等”之分。“圣性人成”，是儒家的核心价值，至于“人性自赋”，则是儒家对世界的基本判别，否则何来“有教无类”？当然，自己没搞懂就血口喷人，拿着别人的宝贝砸人却不知道手里宝贝本来就是别人的，这也算是一类人，这类人其实一直不少，今天更多。不过相信孔二也一定会“有教无类”之的！

当然，儒家非究竟之说，而且儒家在发展中因为门派之见以及民族、宗法、国家等原因，经常干入主出奴的勾当，如宋明之理学、上世纪之新儒家。最可笑的是“入主出奴”还出自所谓抗佛兴儒的头号先锋韩愈，大概那反儒家的唐尧就是学的大儒家韩愈喜欢自己砸自己的优良传统。当然，儒家吸取不同的养分来壮大自己是理所当然的，虽然手段有点委琐，还经常学猪八戒（一、吃人心果。二、倒打一耙），但儒家经常表现的猪八戒性其实也是人性中常有的事情，也不能光怪了儒家。毕竟，儒家最终还是坚持了他们最初的理想，在这纷乱的世界中，这已经十分难得了，够唐尧之辈学习一阵子了。

最后，既然“人性自赋、佛性人成”与佛家无关，那么什么才是佛家的说法？即佛即性，非佛非性，可成则可灭，佛性者，非生非灭，无得无成，镜花水月却幻化无穷世界，五毒六道却不离清凉世界，烦恼而菩提，大地而黄金，无穷入于一尘而不染，一尘出于无穷而不失，即如此，犹是人之意识猜度。如何是究竟？欲说还休，却道天凉好个秋。参！
将如来打杀了喂狗！

  • 罗锅： 2006-07-26 12:57:21

    真大狮子吼

  • 罗锅： 2006-07-26 13:02:39

    哎呀，疏忽，应该是真母老虎吼呀！！！！！

  • 微米人： 2006-07-26 20:20:41

    楼主一出，谁与争锋！


强盗逻辑也是逻辑，历史不相信眼泪！

强盗逻辑也是逻辑，历史不相信眼泪！(2006-08-08 14:18:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003q4.html

历史上牺牲的人多了去了，站在生命的角度，生命本来就是生来被牺牲的，如果有不服，就举一个不死、不被牺牲的人出来？显然这种人是没有的。人不是被这种理由就是被那种理由所牺牲，这里包括生命以及其他，牺牲是生命的常态。

问题不是牺牲的问题，问题是谁在利用牺牲的问题来发难以及向谁发难。别以为慷慨就义状的就是什么英雄，90%不过是姿态，另外10%里的90%就是吃了兴奋剂或打了针，真的英雄万亿个里找到一个就不错了。就算是那一个，最终也就被人当成神牌去招摇撞骗。

对牺牲者同情是感情问题，但站在理性角度，这种同情往往就会被别有用心者利用。历史上所有的罪恶都缘自大众的善良，大众的善良是别有用心者最好的藏身地。拿着别人的牺牲来为自己添彩加分，这就是所有别有用心者的最终目的。
强盗逻辑也是逻辑，消灭强盗逻辑的一定不是理性，别有用心者之所以能让不断被历史的强盗逻辑又不断被现实着，是因为所谓的感情、理性太多了，而历史从来不只有感情和理性！历史和善良无关，历史也和罪恶无关，历史就是历史，历史由铁血铸成！

  • 公子白： 2006-08-08 16:03:44

    深刻

  • 微米人： 2006-08-08 17:46:29

    字字铁血，牛！

  • 罗锅： 2006-08-08 21:04:40

    妹妹，好呀！


普通话里带着汉语被强暴的哀号！

普通话里带着汉语被强暴的哀号！(2006-08-15 13:29:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002zz.html

    虽然本ID是北京人，但从来不觉得北京话好听。谁都知道，北京话来自清朝的官话，和大唐的正统汉语是相差很大的。例如，从古典诗歌中就知道，正统的汉语是有入声字的，而北方语系里，入声字基本没了，而这是元、清两朝造成的永远的历史伤痕。但这在粤语或吴语等南方话里得以完整保留的。用一句狠话，以北方语系为基础的普通话里带着汉语被强暴的哀号！更不用说这后面带着的悲惨历史！

    入声字是衡量汉语正统性的最重要标准之一，入声字是汉语言的精华。一个没有入声字的语言，完全失去汉语特有的韵律，入声字使得语音充满生命力。从某种程度上看，中华民族文化生命力的一度衰竭就和入声字的消失有一定的象征性关系。这一点，只要你用带入声字的语音去读读古典诗歌就很容易有感性的认识，普通话读出来的古典诗歌，韵味全无！

    现在以北京话为基础普通话完全没有保留这汉语中最值得骄傲的因素，而这也是一个历史的误会。当时孙中山他们开会投票决定所谓的“普通话”时，由于当时与会者南方人比较多，所以应该是粤语成为“普通话”的，但后来孙中山为了照顾也是为了团结当然还不受控制的北方地区，最终没有出现这种情况。后来中华人民共和国成立后，照旧了。也就是说，现在的所谓普通话，完全是一个历史的错误，而历史从来都只是历史而已。

    显然，有必要通过立法程序改变这种状况，以北方话为基础的普通话是历史错误，即使不通过立法程序用粤语或吴语等南方话替代，也要有意识重新吸纳入声等汉语语音传统精华进入普通话里。当然，这不是一个短时间能完成的过程，但却是一个必要的过程。

阉割伪全面！

  • 公子白： 2006-08-15 14:31:06

    有点偏激，语言是历史形成的，历史的问题不应该拉到现在说，影响民族团结

  • 罗锅： 2006-08-15 15:58:41

    妹妹，你气度大，不删他的帖子，但我都看不过眼啦，如果我有权利删帖子，一定要删掉这孙子！！！！！

  • 微米人： 2006-08-15 21:12:02

    楼主说的也不是完全没有道理

  • 微米人： 2006-08-16 21:13:21

    楼上真有点过分


鲁迅也能成大师的时代，有的只能是人屁大师！

鲁迅也能成大师的时代，有的只能是人屁大师！(2006-10-03 14:24:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006ff.html

世无英雄，竖子成名，这话是对20世纪中国文化最好的概括，当然也可以包括19世纪或者刚开始了几年的21世纪以及更多的世纪。大师泛滥的时代，最缺的恰好是大师！鲁迅也能成大师的时代，有的只能是人屁大师！
当然，鲁迅也能成大师；更低几等的，李敖也可以。其实，张三李四、阿猫呵狗，谁都可以。只要把大师的标准往大尸方向靠，谁，最后不都大师了？大尸和大师，本来毫无关联的两件事，在中国文化中，往往被关联起来。自古以来，你要成为大师，首要的前提：你是大尸。而当下中国，已不满足于大尸化的大师了。现在流行的是大虱，只要你这虱足够大，10的负30次方秒内能从张三的明处到王五的私处咬丫10的30次方个来回，那你，肯定大师了！
鲁迅还是李敖、张三还是王五、大尸还是大虱，明处还是私处，都不是一个值得考虑的问题。但对“大师”这个词正本清源，就不是一个不值得考虑的问题了。何谓“大师”？还是要先从这“师”字说起。韩愈名文“师说”有言：“师者，所以传道受业解惑也。”达不到这“传道受业解惑”的，连“师”都算不上，更不要说“大师”了。
就说这“解惑”吧，大师，怎么都应该能解大疑惑吧？人生在世，最大的疑惑不离生死。连生死的疑惑都解不了的，自己都在生死之海沉浮不定，能是“大师”吗？除了生死，就是生存的疑惑了，如何在世上生存，所谓“安身立命”，自己的身都安不了，命也随命运之浪颠簸，还能“大师”？一个生存都有困难的人，是不可能“大师”的，至少表明他所自以为可以“大师”的东西，是不切实际、银样蜡枪头的垃圾。
有人可能要说，时代限制了，就算你有“大师”潜能也发挥不出来呀？这是典型的人屁逻辑！真正的“大师”，可能会困顿一时，但不可能困顿一生。而且，被时代所牵引的能是“大师”吗？大师，时代时代而不是被时代所时代，只有这样的，才有资格当大师。一个人，连当下的时代都不能勘破，被时代所困顿，能是大师吗？
“传道受业解惑”是“师”的标准，那“大师”的标准就是“传大道受大业解大惑”了。何谓“大道”？大道者，大乘也。连其身都不能独善的，就不用说了；其身独善却不能兼善天下的，也不值一提。能传大道的，必先能行大道，而行大道者，无论穷达，都可、都应兼善天下。何谓“大业”？大业者，大善也。传大道，必授以“大业”；行“大道”，必受以“大业”。大善天下，方为成大业者，岂是为私业而营营者可及？
好了，说了这么多，还是说说这鉴别大师的PH试纸。“传大道受大业解大惑”有点太空泛，就说点实际的，当下中国，如果要有大师，这大师自身至少要具备什么？不妨列举如下：
一、国学、西学都要精通，否则如何大师得了？
二、诗词歌赋、琴棋书画，都是小道，怎么都要懂吧？否则连小道都
走不了，连简单的律诗都写不好，曲子也不会谱，还大师什么？
三、样子要过得去，所谓相由心生，你样子都长不好，还大师什么？
四、在如今的经济社会，至少要精通如何去合法地挣钱。否则你连
自己都养活不了，还要看人脸色、仰人鼻息，还大师什么？
五、科学时代，科学你怎么都要懂点吧？特别是基础科学，数学、物
理，最基本的，怎么都应该精通吧？不要求你能解决什么特别的
问题，至少你不能对科学的前沿一无所知、完全外行吧？数学、
物理里最前沿的文献，至少你能看懂吧？否则，你还大师什么？
六、政治、经济、军事、宗教等事情，至少要看得清、把得准。所
谓一事不明，儒者之耻，如果你连儒者都达不到，还大师什么？
七、身体要好，不能有大病，性能力也要强，但要解脱于性。连道家
都可以还精补脑、炼精化气，你连这点道家的小玩意都搞不懂，
连性欲都控制不了，还大师什么？
八、精通于人情世故而游刃其间，你连人都处不好，还大师什么？
所谓三大纪律八项注意，“传大道受大业解大惑”是大师的三大纪律，上面八条就是八项注意了。那些想当大师或者想装大师以及想嫖大师的，自己对照一下吧！
那一夜，他的体液喷了我一身
七律六首分赋：孙逸仙、蒋中正、毛润之等六人！
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版
仇富，是因为像本ID这样的富人太少了！
民族复兴周期与世界经济周期历史性共振下的国家地缘与货币战略
缠中说禅作品录音：第一钢琴奏鸣曲（中学）

  • 微米人： 2006-10-03 17:13:20

    [匿名] 漠漠

    2006-10-03 16:47:26
    感觉这篇不像以前的数女写

    =========
    我看还是她写的，正经的内容里面一定要夹杂点色色的针对男人的东西，这就是她的特点。

  • 罗锅： 2006-10-03 21:51:56

    楼上是个大傻瓜！！！！！！！！！！！！！！！！数学妹妹写东西一定要用很深奥的字吗？？？？？？？？？？？？？？？？？？？？

    你看看韩愈写的这篇，你有哪个字不认识呀？？？？？？？？？知道韩愈是谁吗？？？？？？？？？？？文盲！！！！！！！！！！！！！

    师说

    --------------------------------------------------------------------------------

        ·（唐）韩愈·

        古之学者必有师。师者，所以传道受业解惑也。人非生而知之者，孰能无惑？惑而不从师，其为惑也，终不解矣。生乎吾前，其闻道也固先乎吾，吾从而师之；生乎吾後，其闻道也亦先乎吾，吾从而师之。吾师道也，夫庸知其年之先後生於吾乎！是故无贵无贱无长无少，道之所存，师之所存也。嗟乎！师道之不传也久矣，欲人之无惑也难矣。古之圣人，其出人也远矣，犹且从师而问焉；今之众人，其下圣人也亦远矣，而耻学於师。是故圣益圣，愚益愚。圣人之所以为圣，愚人之所以为愚，其皆出於此乎？爱其子，择师而教之，於其身也，则耻师焉，惑焉。彼童子之师，授之书而习其句读者，非吾所谓传其道、解其惑者也。句读之不知，惑之不解，或师焉，或不焉，小学而大遗，吾未见其明也。巫医、乐师、百工之人不耻相师，士大夫之族曰“师”曰“弟子”之云者，则群聚而笑之。问之，则曰：彼与彼年相若也，道相似也，位卑则足羞，官盛则近谀。呜呼！师道之不复，可知矣。巫医、乐师、百工之人。吾子不齿，今其智乃反不能及，其可怪也欤！圣人无常师。孔子师郯子、苌子、师襄、老聃。郯子之徒，其贤不及孔子。孔子曰：“三人行，必有我师。”是故弟子不必不如师，师不必贤於弟子。闻道有先後，术业有专攻，如是而已。李氏子蟠，年十七，好古文、六艺，经传皆通习之，不拘於时，学於余。余嘉其能行古道，作师说以贻之。

  • 公子白： 2006-10-05 09:05:02

    支持楼主


《论语》详解：给所有曲解孔子的人（一）

《论语》详解：给所有曲解孔子的人（一）(2006-10-13 21:28:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006n3.html

刚出差回来，发现生意场上附庸风雅之风大盛，翻云覆雨地云雨起国学来，大概都要争当“儒商”了。因国学而从“乳上”到“儒商”，总不会是国学之福。试想，一旦流行，连真乳都难寻，就别说真儒了。流行的乳房，除了制造隆乳增乳扩乳的热闹，还能有什么？至于流行的儒学是什么？其命运不会比任何一个无论真假的乳房要好。国学也一样，真的举国都学了，这国学也就真的蜾穴了。
但国学的兴盛是必然的，中国经济的发展，必然在学术上要有中国人自己的声音，而中国人的学术，除了国学，又有什么可以拿得出手？对这不服的，除了傻子，就是自欺欺人之辈。为什么有一天，国学的学术标准不能成为世界的学术标准之一？这一点随着中国国力的增强，是必然要成立的。不过必须要说明的，除了大量儒化、道化的所谓中国佛学文献，佛学并不能归于国学之内。中医可以是国学，甚至房中术也可以是国学，但佛学不是。佛学，又岂是区区国学或西学可以笼括的？
但如果连国学、西学都学不通，就不要谈什么佛学了，只有精通国学、西学，才有资格谈佛学。说到国学，说到儒学，当然要从这孔子说起，说孔子，就先说这《论语》。孔子、《论语》，中华文明的根基，又岂是五四竖子、六六小儿可以动摇的？不过，千古以来，有多少解《论语》的，就有多少曲解《论语》的。而这书，就是给所有曲解孔子的人的。
学而
子曰：学而时习之，不亦说乎？有朋自远方来，不亦乐乎？人不知而不愠，不亦君子乎？
详解：所谓半部《论语》治天下，这开头，当然不是一般所解那般肤浅可笑。不过，这从原句中摘录两字当成章节题目的“学而”，除了让以后的李商隐找到了命题的好方法，以及让八股文命题多了一种坏方法，就没有更大意义了。章节的题目都是后人所加，而整个《论语》是气脉贯通的，其实并不需要分什么章节。
题目说完，开说正文。这三个“不亦”，大概是汉语语言历史中被最多人的口水所吞没过的。但真明白这三句话意思的，大概也没有。这劈头盖脑的三句话，仿佛好无道理，又好无来由，凭什么成为中文第一书的开头？如果真是这样，这《论语》一定是历史上最大的伪劣商品，或者就是疯人院里随意采录的疯言疯语。
其实，这三句话只是一句话，这是一个整体，是整个儒家思想的概括。浩如烟海的儒家经典，不过是这三句话的一个推演。明白了这三句话，整部《论语》就豁然了，就知道上面“整个《论语》是气脉贯通的”那话并不是随便说的。

“学而时习之”，什么是学？谁学？学什么？学了能成什么？首先，这“学”前面就少了一个主语。鸭子学也是学，把鸭子当成这个主语放进入，这就成了“子曰：鸭学而时习之，不亦说乎？鸭有朋自远方来，不亦乐乎？人不知而鸭不愠，不亦鸭王乎？ ”这大概可以成鸭店的招牌了。因此，不解决这个“学”前面缺少的主语，是不可能明白《论语》的。
其实，这主语就在这句子里，就是“君子”。学《论语》的，就是这“君子”，这话最后就落实在这“君子”上。整个儒家学说，归根结底，就是“君子学”。何谓“君子”？“君子”就是要成为“君”的人。“君子学”最终的目的就是要成为“君”。何谓“君”？“君”就是“圣人”。
那么，为什么是“君子学”，而不是“圣人学”？“圣人”是无学的，整部《论语》，整个儒家学说，就是讲述如何从“君子”“学而”成“君”、也就成“圣人”的过程，只有这个过程才有所谓“学”的问题。“君子学”不是学当“君子”，而是只有“君子”才能“学”，只有“君子”在这成为“君”的道上不断“学”，才有“君子学而”成“君”的可能。鸭子“学而”也就只能是鸭子，顶多就是鸭王，所以，鸭店是不能也没必要有什么《论语》的。
但这“君”不是一日炼成的，当你打开《论语》，当你要学《论语》，你首要明白的是，你最终要通过《论语》而成为“君”，成为“圣人”，如果没有这个志愿，那是没必要看什么《论语》的，还不如去看《鸭语》。有了这个志愿，才有必要看《论语》，而《论语》下面的话才有意义。阅读是不能脱离读者的，而不能承当这个阅读的读者是没有阅读的，只不过是看一些文字符号而已。

（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（二）
鲁迅也能成大师的时代，有的只能是人屁大师！
周末音乐会
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版
捍卫马克思

  • 缠中说禅 2006-10-13 21:42:44

    出差回来，但事儿还挺多，尽量抽时间写吧。

  • 罗锅： 2006-10-13 23:14:25

    [匿名] 水蜜桃

    2006-10-13 22:49:47
    KAO，贱女逛鸭店回来？这

    ==================

    打！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-10-14 09:53:18

    拜读

  • 缠中说禅 2006-10-14 12:48:57

    现在抄袭之风兴盛，本ID所写皆发人所未发，如果以后有人抄袭，请各位帮忙收集证据

  • 缠中说禅 2006-10-15 22:15:51

    [匿名] 7037k

    2006-10-15 15:04:07
    缠中说禅有必要回答藐视网

    ============

    一个连自己提的问题都没搞懂的人提的问题是不能也没必要问题的！

  • 缠中说禅 2006-10-19 15:52:27

    公告

        本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

    严禁抄袭，违者必究


《论语》详解：给所有曲解孔子的人（二）

《论语》详解：给所有曲解孔子的人（二）(2006-10-14 12:23:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006ne.html

在人人争当经济人的年代谈论成圣人之道，也忒不靠谱了。当然，任何的不靠谱都是站在一定立场上的，而圣人的不靠谱，必须有非圣人的视角，例如：经济人、社会人、鸭子等。没有任何没有前提的逻辑是可以无条件地被证明的，没有一个视角是绝对的、不需要前提的，既然这样，这世界的喧嚣已经不缺乏经济人、社会人、鸭子们了，圣人当然也有喧嚣的必然。
站在这个角度，没有任何视角是有永恒价值的，但也没有任何视角是永恒没有价值的，《论语》一样，孔子一样，圣人也一样。但曲解是不允许的，必须首先要弄清楚《论语》究竟在说什么，否则一切的赞誉或诋毁都无意义。当然，在喧嚣的年代，无意义就是最大的意义，那就让最大继续最大，最后阳亢而死。而继续《论语》之旅，进入《论语》之旅的前提就是，要立志成为“圣人”，或者至少要有兴趣去了解如何成为“圣人”。至于要立志当鸭子或鸭王，那就此门不通了。
“学”的主语解决了，那“学”的宾语是什么？也就是说，“君子”要学什么才能成就“圣人”？千古以来，基本所有的解释都把这“学”当成各种一般技能、学问的学习了。如果真这样，那不妨把“房中术”当成宾语，这话就变成“（君子）学（房中术）而时习之，不亦说乎？”，这一下，孔子真成“老二”了，成了上世纪六十年代欧美“性爱革命”的先驱了，或者至少也是后来道家伍柳派的祖宗，当然，流传到今天，可以列入《鸭语》第一章了。
但《论语》不是《鸭语》，也不是《算语》、《医语》、《文语》，《论语》不一般地探讨所谓的教育问题，孔子是教育家，但那只是他的副业，就像现在有人是教授，副业可以是叫兽，如果这种副业的通常时间都发生在凌晨前后，那就成了叫售，也就是叫卖了，至于是卖身还是卖什么其他的，并不重要。《论语》归根结底是探讨儒家的核心问题，是如何成“圣人”的问题，因此这里的“学”不是一般教育意义上的，而是“闻道”、“见道”、“学道”，“学”后面的宾语只能是成“圣人”之道。
而这里的“学”，首先是“闻道”，不闻无以学，其次是“见道”，不见亦无以学。只有“见道”以后，才可以真正地“学道”，否则都是瞎猫对死耗子。就算在月亮永远不圆的外国、在那万恶千疮的资本主义社会，要去学当鸭子，也脱离不了这程序。首先要听说有鸭子这回事，还要听说哪里有鸭子活动的场所，即使不知道这场所的专门术语-----“鸭店”。然后，当然就是要去看看怎么回事，所谓眼见为实，不能光听别人说这行业有前途，就盲目投资，就算是“鸭子”是一很有前途的朝阳产业，也不能盲目投资，必须亲自明白无误地见到其中的好处，有什么福利呀、会不会拖欠工资呀、上班时间能否自由掌握呀，有多大风险呀，等等。把这一切都见到，看明白了，才可以去“学”当“鸭子”，这样才有信心，才有目标。试想，连当“鸭子”的“学”都包含如此程序，就不要说学成“圣人”之道了。
和“学”同源的是“校”，也就是“效”，就是“效法”。“学”，不是一个人的瞎修盲练，而是要“效法”，“效法”什么？当然就是“圣人”了。“校”，至少要包含两个不能偏废的方面：1、对照；2、校对。“对照”“圣人”学之效之而使自己也成为“圣人”，但这种“学”和“效”不是固定不变、一劳永逸的，必须不断地“校对”。就像一块表，按报时调好后，并不是一劳永逸，而是要不断地“校对”，表才不会出现大的偏差。
而儒家的思想是积极入世的，因此这“校对”的工夫，就不光光是“对照”“圣人”理论，而是必须针对现实，脱离了现实，就无所谓“校对”，也无所谓“学”了。而现实中的“学”，必然是群体性的，用现代术语，就是社会性的，因此，这“学”字的完整意义就是，闻“圣人之道”、见“圣人之道”、“对照”“圣人”、在现实社会中不断地“校对”，只有这，才勉强称得上“学”。
对““学而时习之”中的“学”，概括如下，就是：
问：什么是学？
答：闻“圣人之道”、见“圣人之道”、“对照”“圣人”、在现实社会中不断地“校对”。
问：谁学？
答：君子。
问：学什么？
答：成“圣人”之道。
问：学了能成什么？
答：“圣人”。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（三）
《论语》详解：给所有曲解孔子的人（一）
鲁迅也能成大师的时代，有的只能是人屁大师！
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版

  • 缠中说禅 2006-10-14 12:34:59

    现在抄袭之风兴盛，本ID所写皆发人所未发，如果以后有人抄袭，请各位帮忙收集证据。

  • 公子白： 2006-10-14 21:54:16

    有新意，拜读。

  • 缠中说禅 2006-10-15 22:18:55

    [匿名] 5131k
    曲解孔子还是曲解《论语》，请说明。
    ==============
    孔子、《论语》，一而二、二而一。

  • 缠中说禅 2006-10-19 15:52:05

    公告

        本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

    严禁抄袭，违者必究


《论语》详解：给所有曲解孔子的人（三）

《论语》详解：给所有曲解孔子的人（三）(2006-10-14 22:55:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006nm.html

现在，垃圾白话文了，“学习”成了一个词语，如白开水般了无味道，白话文里“学习”的含义，还比不了文言文中“学”的万分之一。文言文中，每个字都有着丰富的含义，但这也使得相应的理解往往很难把握。
对文言文的把握，例如，对《论语》的解释，不能按照白话文那种垃圾西方式思维，首先假设文章的意义是如同细胞之于人体般由字符堆积起来，就如同西医般，白话文是一种死的文字。而文言文不同，理解文言文必须首先要得其神，而其神不在字符中，是文章的整体，如同中医，离开了整体的字符是没意义的。庖丁解牛，神遇而牛解，文言文的阅读也一样，神不遇而解其文，无有是处。
上面说了“学”，现在继续说这“习”字。甲骨文中“习”是“羽”字下从“日”，后来篆书误把“日”写成“白”，将错就错，一直流传下来，结果现在的繁体字里，“羽”字下从“白”，简体字就干脆把“羽”字劈成两半，“白、日”都不要，结果简体字就只剩下这无边的黑暗了。简体字，配合白话文的一种垃圾符号，把含义丰富的中文逐步强奸成西文那种垃圾符号，这就是历史的现实和现实的历史。
“习”，“羽”字下从“日”，本义指的就是鸟儿在晴天里试飞。这个“习”字，如诗如画，一字而有神。“日”属阳，所谓乘天地之正气而游六合，就是“习”，也才是“习”。但后来所有的解释，都把“习”当成不断、反复、频频地练习、温习、复习之类的玩意，典型的白话文鸭子思维，以为不断上下左右地折腾就可以表现出色、工夫了得、赢得奖赏，真是既无情趣、又无品位，中文堕落成这样子，真是悲哀、悲哀！
“学”而“习”，就是“闻“圣人之道”、见“圣人之道”、“对照”“圣人”、在现实社会中不断地“校对””而得乘天地之正气而游六合。不“学”“圣人之道”，无以得乘天地之正气。“学”，得“圣人之道”之体；“习”，施“圣人之道”之用。不“学”无以成其“习”，不“习”无以成其“学”，全体而大用，这才算是“学”而“习”之。何谓之“之”？成圣人之道也。
“学”而“习”之，必与其时，所以有“学而时习之”。“时”者，天时，非依其时，乃与其时、时其时也。依其时者，小人也；与其时者，君子也；时其时者，君子行成“圣人之道”也。可笑几乎所有的解释，都将“时”弄成所谓按时、依时、适时之类的玩意，真不知其时矣。而“时其时”者，必得乘天地之正气，此谓得其天时也。“时其时”者，非得天与其时，乃与天其时也。由此可见，所谓天时，是与天其时而天与其时也。不如此知之，实不知何谓“时”矣。
“学而时习之”，君子闻“圣人之道”、见“圣人之道”、“对照”“圣人”、在现实社会中不断地“校对”，与天其时而天与其时，得乘天地之正气而游六合，行成圣人之道，这样，才能“不亦说乎”。后面这句“不亦说乎”，就不用解释了吧。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（四）
《论语》详解：给所有曲解孔子的人（一）
鲁迅也能成大师的时代，有的只能是人屁大师！
周末音乐会
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版
捍卫马克思

  • 缠中说禅 2006-10-14 23:06:35

    现在抄袭之风兴盛，本ID所写皆发人所未发，如果以后有人抄袭，请各位帮忙收集证据。

  • 超大JJ： 2006-10-15 02:25:32

    有意思

  • 公子白： 2006-10-15 12:23:59

    拜读。

  • 罗锅： 2006-10-15 14:21:27

    [匿名] 水蜜桃

    2006-10-15 13:22:06
    喜欢哗众取宠，当鸡去！

    ==========
    打！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-10-15 22:20:35

    [匿名] 8840k

    2006-10-15 15:41:21
    把《论语》解释这样，简直成“论鸭”了。小心孔二半夜上门来索你的魂！

    ==========

    鸭看什么都是“论鸭”，这点你说对了。

  • 缠中说禅 2006-10-19 15:51:49

    公告

        本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

    严禁抄袭，违者必究


《论语》详解：给所有曲解孔子的人（四）

《论语》详解：给所有曲解孔子的人（四）(2006-10-15 12:45:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006nz.html

“学而时习之”，与天其时而天与其时，风云际会、波随浪逐，感而“有朋自远方来”。“有”，非“有无”、“持有”之“有”，乃《左传》“是不有寡君也”之“有”，“友”之通假也。几乎所有的解释都将“有”解释成“有无”、“持有”之“有”，大谬矣。
何谓“友”？“同志为友”，志向相同者也。甲骨文中，“友”为双手并列，为共同的志向而联手、而互助合作，才是“友”。不过后来一切都变味了，“同志”这词，特别经过上世纪的洗礼，已经变得十分可笑。现在就更不能用了，现在是，当鸭子不当鸭子想要当“鹅”了，就“同志”了，从“鸭子”进化成“鹅”，真是越来越大，有前途呀。
且不说那些“鸭子”和“鹅”，在《论语》里，“有”或“友”的共同志向就是同成“圣人之道”。“圣人之道”，不是独自去偷欢的私道、小道，是普及天下、大善天下的公道、大道。要成“圣人之道”，成“圣人”，必须先“圣”其时，不“圣”其时，何以“圣”其人？圣人者，必圣其时、必圣其地、必圣其人，复圣它时、复圣它地、复圣它人也。而君子行“圣人之道”，必有之、方类之。
“朋”者，“凤”之古字也，本义为凤凰。“朋自远方”者，“有凤来仪”也。《尚书·益稷》“箫韶九成，凤凰来仪。”，而“有朋自远方来，不亦乐乎？”，实本于此。“有凤来仪”之地，即地灵之地，行“圣人之道”之地。而行“圣人之道”之君子，就是“人中之凤”，行“圣人之道”之君子“自远方来”，就是“有凤来仪”。“仪”者，法度也。“朋自远方来”干什么？法度也。以“圣人之道”法度之，教化之，成就“圣人之道”彰显之天下，这才是真行“圣人之道”。
“远”，遥远、久远，不独指空间上的，“圣人之道”不是凭空而起，源远而流长。“方”，非方向之类，而是“旁”的通假，广大的意思。《尚书·立政》，“方行天下，至于海表”，“圣人之道”之“行”，是“方行”，君子“行”圣人之道，也是“方行”，要“方行天下，至于海表”，这才算“行”圣人之道之“行”。
“自”，不是介词。文言文不是垃圾白话文，N个字都表示不出一个意思来，文言文的“自远方来”不是垃圾白话文的“自远方来”，每一个字都有着独立的意思，把“自”当成介词表示时间、方位的由始，都是吃白话文垃圾太多的结果。“自”者，依旧、依然也。依旧、依然“有凤来仪”，“圣人之道”不断也。“来”，由彼至此、由远及近，浩浩汤汤，如日之东升、海之潮回，天地浩然正气升腾之景象也。圣人之道，大道流行，其远矣，其方矣。
“有朋自远方来”，君子，为共同的志向而联手，为共成“圣人之道”而同行，如人中之凤，依旧、依然，乘天地之正气，源远而流长、浩瀚而广大，由彼至此、由远及近，如日之东升、海之潮回，将“圣人之道”披之六合、播于八方，法度之，教化之，成就“圣人之道”彰显之天下，这样，才能“不亦乐乎”。“乐”者，非le，是yue，箫韶九成，盛世之象也。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（五）
《论语》详解：给所有曲解孔子的人（一）
鲁迅也能成大师的时代，有的只能是人屁大师！
周末音乐会
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版
捍卫马克思

  • 缠中说禅 2006-10-15 12:49:59

    现在抄袭剽窃之风大盛，本ID所写皆发人所未发，如果以后有人抄袭剽窃，请各位帮忙收集证据。这方面，绝对不能乡愿。

  • 罗锅： 2006-10-15 14:20:46

    [匿名] 水蜜桃

    2006-10-15 13:24:15
    哗众取宠，当鸡

    ==============
    打！！！！！！！！！！！！！！！！

  • 超大JJ： 2006-10-15 20:59:24

    牛女文章，每天一日。

  • 缠中说禅 2006-10-15 22:23:04

    [匿名] 黄反

    2006-10-15 21:48:08
    现在你终于承认，房中术也算是《国学》了，你国学学的这么好，房中术不知练得怎么样了？是不是已达到物我两忘，天人合一的最高

    ===============

    什么叫终于承认？房中术从来都是《国学》，不需要任何人承认！

  • 缠中说禅 2006-10-15 22:40:07

    还有，“物我两忘，天人合一”并不是什么最高境界，不要胡扯。

  • 公子白： 2006-10-15 23:35:54

    还是看这个舒服，楼主不要浪费时间写其它了，快写这吧。

  • 缠中说禅 2006-10-19 15:51:28

    公告

        本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

    严禁抄袭，违者必究


《论语》详解：给所有曲解孔子的人（五）

《论语》详解：给所有曲解孔子的人（五）(2006-10-16 12:05:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006ol.html

将“圣人之道”披之六合、播于八方，法度之，教化之，首要且常态地必然会面对“人不知”的问题。如果“人皆知”了，就无所谓“法度之，教化之”。行“圣人之道”，乃难行之行，所谓知易难行，知且不易，行则更难。
“人不知而不愠”，几乎所有的解释都把“知”当成“知道”、“理解”之类的玩意。“人不知而不愠”快成了现在酸死人的“理解万岁”的对应物了。但这里的“知”不是本义的“知”，而是“智”的古字，“人不知”不是“人不知道”，而是“人没有智慧”。
“人”，一般指别人，但这里的别人特指那些不能“闻、见、学、行”“圣人之道”的人，也就是行“圣人之道”时需要“法度之，教化之”的人。“人不知”，这些人没有智慧，没有什么智慧？没有“闻、见、学、行”“圣人之道”的智慧。
比起“人不知而不愠”中的“愠”，上面“知”的错解就是小菜了。对于这个“愠”，《论语》成书后，所有解释都是“生气、愤怒”之类。其实，“愠”，发yun音，有两种声调，第一种发去声，就是通常解释“生气、愤怒”的那个，但这在这里大错特错，这里的音调应该发上声，解释为“郁结”。《孔子家语》有“南风之熏兮，可以解吾民之愠兮”，其中的“愠”就是发上声，解释为“郁结”。而这里的“不愠”，就是本于“南风之熏兮，可以解吾民之愠兮”。
“不愠”，是“使之不愠”的意思，“之”是指“人不知”里的人，谁使之？行“圣人之道”的人。“愠”的根源在于“不知”，一个人“不知”，各种不好的情绪就会“郁结”其中，就会生病，对于中医来看，所有的病，归根结底就是“愠”，就是“郁结”。一个家庭、一个团体、一个国家、一个世界，如果由“不知”的人组成，那么同样要“愠”，同样要生出“郁结”来，所谓民怨沸腾、夫妻不和、冷战热战，等等，都是由“不知”而“愠”的结果。
一个和谐的世界、一个大同世界、一个政通人和的世界，前提必然是“不愠”的，行“圣人之道”的人就是要使得“不知之人”变得“不愠”，使得“不知之世界”变得“不愠”。“学而时习之”、“有朋自远方来”、如“南风之熏”般地行“圣人之道”，一个最重要的成果检测标准就是“不愠”，就是和谐，就是大同，就是政通人和，就是要把“人不知”的世界改造成“人不愠”的世界。
“人不知而不愠”，现实的天下仍未成就“圣人之道”的彰显，现实的天下几乎都是不能“闻、见、学、行”“圣人之道”的人，他们没有“闻、见、学、行”“圣人之道”的智慧，而行“圣人之道”的人，要如“南风之熏”般地熏染他们，把“没有智慧的人”改造成“没有郁结的人”，把“没有智慧的世界”改造成“没有郁结的世界”，这样，才能“不亦君子乎”，才能算是真正行“圣人之道”的人。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的（六）
《论语》详解：给所有曲解孔子的人（一）
鲁迅也能成大师的时代，有的只能是人屁大师！
周末音乐会
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版
捍卫马克思

  • 缠中说禅 2006-10-16 12:13:49

    现在抄袭剽窃之风大盛，本ID所写皆发人所未发，如果以后有人抄袭剽窃，请各位帮忙收集证据。这个问题，绝对不能乡愿。

  • 缠中说禅 2006-10-16 12:18:30

    《论语》不长，但弄成垃圾白话文就太长了，估计要写一年半，以后尽量保持每天一篇，周末要休息。其它文章也要写，有点量大，尽量坚持吧。

  • 缠中说禅 2006-10-16 12:20:37

    我爱拉芳

    2006-10-16 12:17:16
    每个人眼中都有一个孔子
    凭什么说你的就不是曲解呢
    ==================

    学术是有规范的，本ID文中的分析是否合理，可以在学术上争论。用“每个人眼中都有一个孔子”来搪塞是没用的。

  • 缠中说禅 2006-10-16 15:30:30

    [匿名] 6747k

    2006-10-16 13:23:58
    所有的语句都是以讹传讹？所有的人都是在误解《论语》？什么通假、什么今古字，《论语》是个任人打扮的小姑娘吗

    ============

    你说对了，如果有人能把《论语》解好，本ID也就没必要写了。至于你连通假、今古字等最基本的国学知识都没有，更应该好好学习！

  • 缠中说禅 2006-10-16 15:39:06

    [匿名] 小迷糊

    2006-10-16 15:32:29
    好像哪位贤人说过一句话“人生烦恼识字始”。 没有智慧何来“愠”？ 这点楼主请解释一下。
    ============
    苏轼自己就是糊涂蛋，他说的话能算什么？正因为没有智慧才有烦恼，烦恼郁结了，就是“愠”，这点有什么疑问的？还有，“愠”不等于烦恼，“愠”是“郁结”，烦恼是范围更大的东西。

  • 罗锅： 2006-10-16 17:06:15

    楼上你傻呀？？？？？？？？？？？？？？数学妹妹什么时候就说自己观点了？？？？？？？？？？？每一个字都解释了？？？？？？？？？？？？你看不明白吗？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-10-16 17:09:04

    例如，数学妹妹说“愠”应该读上声，而不是大家说的去声，然后引用了“《孔子家语》有“南风之熏兮，可以解吾民之愠兮”，其中的“愠”就是发上声，解释为“郁结”。”这是前面的人从来都没有的观点，你看不明白吗？？？？？？？？？？？？？？？？？你这个大垃圾！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-10-16 20:41:14

    拜读，请继续。

  • 罗锅： 2006-10-16 23:30:08

    [匿名] 无知者无畏

    2006-10-16 22:38:49
    你可能是一个老朽！

    ===============
    你毛病呀？？？？？？？？？？？？？？数学妹妹都不知道？？？？？？？？？？？？？？？？？？？？？？怎么混的？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2006-10-17 12:21:24

    [匿名] kinli99

    2006-10-17 11:52:01
    秦皇汉武　功绝千秋
    然未决生死
    佛道之流　性空万有

    =======
    入主出奴之无知小儿，就凭你还说佛道？

  • 缠中说禅 2006-10-17 13:47:39

    [匿名] kinli99

    2006-10-17 13:27:47
    佛可说？请楼主道出来。
    若道不出，你只是佛奴。
    =============
    佛？狗奴才，喂狗去！

  • 缠中说禅 2006-10-17 13:49:13

    [匿名] 漠漠

    2006-10-17 13:39:30
    靠~~~动辄小儿, 你到底多大呀?

    ==========
    年纪不是问题，无见识之人，就算老彭之寿，也是小儿一个！

  • 缠中说禅 2006-10-19 15:50:39

    公告

        本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

    严禁抄袭，违者必究

  • 罗锅： 2006-11-25 22:41:14

    [匿名] 满目山河

    2006-11-25 22:24:42
    "知"通"智"是对的,但解释得不对.民因不智而不愠,正是圣人的追求.同老子的看法.

    BBBBBBBBBBBBBBBBBBBBBBBBB

    你大纱帽呀？？？？？？？？？？？？？？？想渔民呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？


《论语》详解：给所有曲解孔子的人（六）

《论语》详解：给所有曲解孔子的人（六）(2006-10-17 12:07:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006or.html

《论语》二十篇，实为一大文章，而首章三个“不亦”，为文章之纲领，也是儒学之总纲。世人皆说《易》难解，实则，《易》是隐而难，《论语》是显而难，是难上加难。《论语》书成后，真能解首章的，千古以来，未曾见也。而首章都不能解，后面就更是以盲引盲。
本ID所写，皆发前人所未发，余人从其字句中求《论语》之真精神，不过是啃尸之徒。《论语》不死之真精神，岂在区区字句间。神会，则字句之纠缠自然顿明，下面将解释一个千古无人能解的问题：为什么《论语》首章是三个“不亦”，不是二个，也不是四个或其它？
对于以前所有解《论语》的人，对这三个“不亦”，连这些人自己都是囫囵吞枣，又怎么可能解释好？上面为什么是三个“不亦”的问题，这些人连提都不敢提，或者根本就没想到，就更不要说解答了。这个问题的答案，本ID在前面的解释中其实已有所透露，在（四）中就有“圣人者，必圣其时、必圣其地、必圣其人，复圣它时、复圣它地、复圣它人也。”也就是说，这三个“不亦”，基于儒家最基本的信念，即儒家思维最基本的结构：天、地、人。
“学而时习之”，言“天”，在儒家思维的基本结构下，天与天时，“天、天时”是一而二、二而一的。与“天、天时”紧密联系的就是所谓的“天命”了。参照前面对“时”的解释，就不难知道，《论语》对天时、天命的态度就是“与天其时而天与其时”、“与天其命而天与其命”，儒家对“时运”、“命运”的态度是十分积极的。“学而时习之”就是要成就这“与天其时而天与其时”、“与天其命而天与其命”。
“有朋自远方来”，言“地”。地，包括土地等，但不单指土地，甚至地球之类的玩意，而是指大道流行的场所、空间等。地是离不开天的，有其天时，必成就其地，其地，包括一切的现实客观条件。通常所说的“地运”、“国运”等，就属于“地”的范围。一般人更熟悉的，就是所谓的“地利”了，儒家对“地利”的态度也是“与地其利而地与其利”。“有朋自远方来”就是要成就这“与地其利而地与其利”。
“人不知而不愠”，言“人”。人，天地之心也。张载所言“为天地立心，为生民立命，为往圣继绝学，为万世开太平”，说的就是这“人不知而不愠”。那么天地之心在哪里？天地之心就在人的心里，人心立，则天地立其心。西学讲人化自然，后来又有了所谓的人择原理，但对这“天地人”的关系，还是没有儒家、《论语》讲得透彻。“人不知而不愠”，就是要成就“与人其和而人与其和”，最终成就真正的“人和”。
这三个“不亦”，讲的就是君子如何“与其天时、与其地利”，最后“成其人和”，什么才是真正的“人和”？就是“人不愠”的世界，“没有郁结的世界”，就是世界大同。只有“与人其和而人与其和”，最终成就真正的“人和”，君子才算是真正行成“圣人之道”。离开这三个“不亦”，一般所说的“天时、地利、人和”，实不知何谓“天时、地利、人和”也。
明白了上面，就不难明白这三个“不亦”，为什么是按“说、乐、君子“的顺序来安排。“说”，就是“悦”，对于忧郁症等大流行的现代社会，这个“悦”太罕见了，而连“悦”都没有，就不要侈谈诸如幸福感之类的废话。那么，何谓真“悦”？“闻、见、学、行”“圣人之道”也。“闻、见、学、行”“圣人之道”，才是真正快乐的事，令人心情舒畅的事，如果个体的心情都不能“悦”、不能“不愠”，怎么可能成就“不愠”的世界？所以要“修身”，“学而时习之”地“修身”，其结果就是“悦”，“悦”也就是个体的“不愠”。那么，“修身”为什么和“天时”挂钩？所谓“修身”不是一个人的盲修瞎练，“闻、见、学、行”“圣人之道”要“与天其时而天与其时”，其中的关系是密不可分的。
“修身”，然后要“齐家”。这“家”，不是一般所谓的家庭，那是“小家”，一个地区是家，一个国家也是家，那是“大家”。齐家才能“乐”，这读yue，箫韶九成，盛世之象。家不齐，国不齐，怎么可能有“箫韶九成，盛世之象”？所以要“齐家”，“有朋自远方来”就是要“齐家”，其结果就是“乐”，“乐”也就是“家”的“不愠”，只有“不愠”才可能“箫韶九成，盛世之象”，才可能“乐”。那么，“齐家”为什么和“地利”挂钩？家、国都属于“地”的范畴，通常有所谓的“家运”、“国运”等，要“齐家”，改变“家运”、“国运”，就要“与地其利而地与其利”，这样才能最终成就“箫韶九成，盛世之象”，其中的关系是密不可分的。
“齐家”，然后要“平天下”。而只有“天下平”了，世界“不愠”、没有郁结了，世界大同了，才算是“平天下”，才算是“人和”，才算是君子行“圣人之道”，才算是“不亦君子乎？”上面的“说”、“乐”，都是“不愠”的特殊形式，分别对应着个体和家，但真正的“不愠”是全天下的，这个天下不单单指人类社会，按现代术语，至少是包括了整个人类社会和自然界。天下万物都要和谐、都要“不愠”，这才是真的“不愠”，也才是真的“平天下”，只有这样，才是真的“人和”了。所以，“平天下”与“人和”是密不可分的！
综上所述，可以清楚地看到，“学而时习之”、“有朋自远方来”、“人不知而不愠”与“说、乐、君子”以及“天、地、人”或“天时、地利、人和”之间的关系密不可分，《论语》的首章是站在这样的高度立论的，而不是如千古以来那些盲人的瞎解释所说那样。只有这样，才算初步明白“子曰：学而时习之，不亦说乎？有朋自远方来，不亦乐乎？人不知而不愠，不亦君子乎？”的意思，也才算初步知道《论语》说了点什么。但这只是一个大纲，只是一个框架，更重要的东西还在后面。
（待续）
严禁抄袭，违者必究
四川，别给中国丢人！
孔庆东，不要乡愿------回复孔庆东对本ID的评价。
《论语》详解：给所有曲解孔子的人（七）
《论语》详解：给所有曲解孔子的人（一）
鲁迅也能成大师的时代，有的只能是人屁大师！
周末音乐会
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版
捍卫马克思

  • 缠中说禅 2006-10-17 12:16:57

    现在抄袭剽窃之风大盛，本ID所写皆发人所未发，如果以后有人抄袭剽窃，请各位帮忙收集证据。这个问题，绝对不能乡愿。《论语》不长，但弄成垃圾白话文就太长了，估计要写一年半，以后尽量保持每天一篇，周末要休息。其它文章也要写，有点量大，尽量坚持。

  • 罗锅： 2006-10-17 13:52:59

    [匿名] giuqw

    2006-10-17 13:35:53
    你怎么整天跑到孔老师那里捣乱？不知丑，小朋友！就算你写诗比孔老师好又怎样？还是废物！
    ============
    孔肥肥、金胖胖的走狗！！！！！！！敢在数学妹妹这里捣乱？？？？？？？？？？？打！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-10-17 21:44:03

    [匿名] 窗外

    2006-10-17 21:35:00
    经济学还写
    ===============

    写！也请你好好看看《论语》。

  • 公子白： 2006-10-17 23:31:41

    拜读。

  • 罗锅： 2006-10-18 08:55:23

    [匿名] 章鱼194

    2006-10-18 08:47:41
    孔子的言论是后人整理的，有其特殊环境条件，并不象你这样“系统”。首章强调学习的重要，符合“教授”身份。
    你上面分析的第二句，有牵强附会之嫌。我怎么看不出这远方的朋友代表“地”，这不是“人”吗？
    你说的第一句，是指温习“天命”？搞笑，不至于吧。

    ==========
    你傻呀？？？？？？？？？你看过数学妹妹前面的解释吗？？？？？？？？？？？？？？？？？？？？？？？？“习”是温习的意思吗？？？？？？？？？？？？？？？？

  • 缠中说禅 2006-10-19 15:50:22

    公告

        本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

    严禁抄袭，违者必究


《论语》详解：给所有曲解孔子的人（七）

《论语》详解：给所有曲解孔子的人（七） (2006-10-18 12:17:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006p8.html

《论语》，中文第一书，其开头：
“子曰：学而时习之，不亦说乎？有朋自远方来，不亦乐乎？人不知而不愠，不亦君子乎？”

《圣经》，西文第一书，其开头：
“起初，神创造天地。地是空虚混沌，渊面黑暗；神的灵运行在水面上。神说：「要有光」，就有了光。”

相互对比，这两者之间的区别是显然的，这种区别也构成国学与西学的重大分歧，更构成了国人和西人思维方式和生存状态的重大分歧。
“子曰”，对应的是当下，是现世，是人；而“起初”，对应的是起源，是根源，是神。对于国学来说，“天、地、人”的思维和生存结构是当下的，所谓当下，就是承担，任何根源性的探讨，都必须以这当下的承担为前提。换句话说，一切科学、宗教、艺术，都是以这“天、地、人”的思维和生存结构的承担为前提的。你，首先是一个人，而且是在世界、在天地中生存的人，没有这个承担，一切都瞎掰。人，对于国学来说，不是一个前提，因为任何前提都以之为前提，连前提这个词都要以之为前提，那么人，又怎能是一个前提所能困住的？
而西人的生存和思维方式又是什么呢？柏拉图有著名的洞喻，说人如在洞中，须走到洞外，靠理智的光辉才能看清楚世界。这个比喻完全概括了柏拉图后整个西学以及西人的状态，这里没有了承担，人需要靠理智的光辉，这理智的光辉，在耶教里变成了上帝，耶教从本质上说就是柏拉图思想的神秘化。后来，科学代替了上帝的位置，但无论是理智、上帝还是科学，人都是奴隶，人不能独自去承担，独自去面对，而是要靠某样东西，即使那样东西被称为理智的光辉，也是典型的懦夫思维。
对于西人来说，他们可以如古希腊一样悲剧，一样面对命运去抗争，但人的尊严只是一个推论或假设的前提。但是，只有奴隶才需要解放，只有奴隶才需要自由，只有奴隶才需要尊严，而你本解放，你本自由，你本尊严，又何须劳什子的解放来解放你、自由来自由你、尊严来尊严你？你只要承担，人一样去承担。承担什么？承担这个天地，人，天地之心；天地，人之躯壳，你连自己的躯壳都不能承担，你还能算是人吗？
承担，就是《论语》、也是儒学的真精神，什么是承担？就如本ID所写《六州歌头》里的“入红尘戏。惊天地，鹏展翅。挟风雷，存永罪，终不悔。振罗衣，立云霓，抖擞凌霄志。银河坠，缺星堤，弯日轨，旋经纬，乾坤回。混浊同污，纳纳穹苍气，激荡崔嵬，送鲸涛翻海。掷酒一高歌，万古同杯。”这，就是承担。这里不需要假设什么理智的光辉，也不需要假设什么上帝，如果真有什么理智、上帝，都只能是人的理智、人的上帝，最终都需要人来承担。人，浩然之气充盈天地，天地都为之小，一人成大，一人就成其天地之大，没有这种胸襟，没有这种浩然，没资格谈论儒家，没资格谈论《论语》。
当然，西学之内也并不都是糊涂蛋，例如马克思、海德格尔，他们所展示的就是柏拉图以来西学完全不同的道路。从气质上说，马克思走的是刚阳路子，而海德格尔是阴柔的，这方面的研究，这里就不展开了，只是要说明，那些妄自菲薄、以贩卖祖宗为乐的畜生，不仅不理解国学，连西学也是人屁不通。用郭德刚的口吻送给这些人，就两字：死去！
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（八）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-10-18 12:30:37

    现在抄袭剽窃之风大盛，本ID所写皆发人所未发，如果以后有人抄袭剽窃，请各位帮忙收集证据。这个问题，绝对不能乡愿。《论语》不长，但弄成垃圾白话文就太长了，估计要写一年半，以后尽量保持每天一篇，周末要休息。其它文章也要写，有点量大，尽量坚持。

  • 公子白： 2006-10-18 17:04:35

    拜读

  • 缠中说禅 2006-10-19 15:50:04

    公告

        本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

    严禁抄袭，违者必究


《论语》详解：给所有曲解孔子的人（八）

《论语》详解：给所有曲解孔子的人（八）(2006-10-19 12:02:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006pu.html

对首章三个“不亦”的初步了解，最终必须落在“承担”上，如果没有这种对“天地人”、对“圣人之道”、对行“圣人之道”最终达到“不愠的世界”的承担，那么就没必要继续《论语》的研读。上面也说过了，鸭子是没必要读《论语》的，虽然鸭子也有“承担”，但只有君子才需要《论语》，也才能“承担”《论语》。
下面，本ID要干的一件事，一定是《论语》成书以来没人干过的，就是要重排《论语》各章间的顺序。《论语》，孔子及门人的语录，系统地讲述了君子如何去“闻、见、学、行”“圣人之道”的问题，但由于《论语》成书时间是在孔子等之后，历代又被腐儒折腾，因此，目前所袭用的《论语》各章间的顺序并不正确。为了能更好地把握，还《论语》以本来面目，必须对此重新排序。在后面的解释用，《论语》原有篇章都无一遗漏，只是顺序按照更合理的方式重排。这点，必须明确。而这《论语》之旅，将按照本ID新编排的次序继续进行。
子曰：朝闻道夕死，可矣！
详解：这句话被排在三个“不亦”总纲之后，是《论语》的第一条。所谓“闻、见、学、行”“圣人之道”，首先要“闻其道”。道不闻，则无由“学、行”。然而，就这几乎所有中国人都熟悉的话，却经常被解释成类似“早上闻“道”，晚上死了也值得”之类的搞笑玩意。如果真是这样，那么请问：晚上才死，那中午干什么去了？当鸭子还是学当鸭子去？如果早上死、中午死，那还值得不？如果真是“早上闻“道”，晚上死了”，就算值得，也是私道，不能惠及旁人的私道，又有什么值得不值得的？这些似是而非的解释流传千年，真把《论语》当成福音之类的玩意了，和儒家、《论语》的精神是完全背离的。
其实，“死”，不是死去的意思，而是“固守”的意思。所谓“固守”，也就是“承担”。而“朝、夕”，不是单纯的“早晨、晚上”，而应该从“天、地、人”三个角度来考察。从“天”的角度，代表了时间上的“开始、最后”，从“闻其道”开始，不断地“固守”，“承担”“圣人之道”之行直到最终成就“不愠的世界”而不退转；从“地”的角度，代表了“东方、西方”，也代表了整个天下所有的地方，无论任何地方，无论条件恶劣还是优越，都要不断地“固守”，“承担”“圣人之道”之行直到最终成就“不愠的世界”而不退转；从“人”的角度，最大的承担就是生死的承担，所谓出生入死，都要不断地“固守”，“承担”“圣人之道”之行直到最终成就“不愠的世界”而不退转。只有从这三方面去理解，才是真知道“朝、夕”。
原来的断句“子曰：朝闻道，夕死可矣！”是不对的，由于古文都没有标点，因此断句就是一个很大的问题。千古以来被惯用的这个断句，就把“死”真当死给搞死了。而从上面的分析知道，这“死”是“固守”、是“承担”，相应的断句就是“子曰：朝闻道夕死，可矣！”其实，里面的“道”字是可以省略的，因为整部《论语》就是说这圣人之道和行圣人之道，省略“道”并不会影响理解，“朝闻夕死”，这更符合古汉语的语气。光“闻”不“死”，是不能行圣人之道的，只能是口头玩意，而历史上的腐儒们，最大的弊病就是光“闻”不“死”，这“死”，是“固守”、是“承担”，而要“固守”、“承担”，就必须“死心塌地”、“痴心不改”，偷心不死，是不可能行圣人之道的。
“朝闻道夕死，可矣”，君子从“闻其道”开始，无论任何地方，无论条件恶劣还是优越，甚至出生入死，都要不断地“固守”，“承担”“圣人之道”之行直到最终成就“不愠的世界”而不退转，只有这样，才可以行“圣人之道”呀。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（九）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-10-19 12:21:04

    请先放下陈见，再来阅读！

  • 缠中说禅 2006-10-19 12:22:36

    请先放下陈见，再来阅读！

  • 公子白： 2006-10-19 15:07:45

    拜读

  • 缠中说禅 2006-10-19 15:48:32

    公告

        本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

    严禁抄袭，违者必究

  • 缠中说禅 2006-10-19 16:37:19

    公告

    本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只能在本ID博客进行，尽量保持每天一章的速度。一般情况下，谢绝转载；如真要转载，请务必注明，免得以后版权官司。

    缠中说禅


公告

公告(2006-10-19 16:37:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006q5.html

公告

本ID所写“《论语》详解：给所有曲解孔子的人”，皆发人所未发，已联系好写完后要出版，所以有关连载将只能在本ID博客进行，尽量保持每天一章的速度。一般情况下，谢绝转载；如真要转载，请务必注明，免得以后版权官司。

缠中说禅

  • 缠中说禅 2006-10-19 20:10:49

    [匿名] 老麻花

    2006-10-19 17:24:58
    小妹妹, 早先没有此声明, 老麻花已往<<儒学联合论坛>>转载了两次(八篇)了,如何处理? 不接着往下转,是一件很

    ===============

    是本ID不对，事先没声明，既然这样，就继续转，但请注明出处。谢谢。

  • 公子白： 2006-10-20 09:10:16

    支持


《论语》详解：给所有曲解孔子的人（九）

《论语》详解：给所有曲解孔子的人（九）(2006-10-20 12:28:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006qn.html

子在川上曰：逝者如斯夫，不舍昼夜。
详解：“闻圣人之道”，“朝闻道夕死，可矣”地“承担”，就要开始“见、学、行”“圣人之道”。对于这个“承担”的开始，“子在川上”发出了“逝者如斯夫，不舍昼夜”的感慨。其他语录，都是简单的“子曰”，为什么这里偏偏多了“在川上”？“川”，不是一般的河流，而是指河的源头，这里更指代“承担”“见、学、行”“圣人之道”的开始。“闻圣人之道”，就是“见、学、行”“圣人之道”的开始、源头，因此才有“逝者如斯夫！不舍昼夜。”，这“在川上”，无论是否实指孔子真的站在某条河的源头，都更重要地指向“承担”“见、学、行”“圣人之道”的开始。这里，既是孔子的自我感慨，也是对要开始“见、学、行”“圣人之道”的君子的忠告。
所有的人，都把“逝者”这句解释成“消逝的一切都如同这河水一样不分昼夜”之类的玩意。但这种解释是完全错误的。“逝”是“誓”的通假字，“逝者”就是“誓者”，就是决心开始“见、学、行”“圣人之道”的君子。君子“见、学、行”“圣人之道”的开始，就如同每条河的源头，最终都有一个共同的目标，就像大河东流归于大海，这个目标就是成就“圣人之道”，成就一个“不愠的世界”。“誓者”，决心行圣人之道的君子，就像河流一样，从“闻其道”的源头开始，后浪推前浪，生生不息、前赴后继。“昼夜”，就是“朝闻道夕死，可矣”中的“朝夕”，也必须如同其中对“朝、夕”的解释，要从“天地人”三方面来理解。“舍”，去声，“止息”的意思；“不舍”，不止息，也就是“不退转”的意思。
这章的难点就在这个“逝”对“誓”的通假上，其实这种用法并不是孤例，《诗经》里就有“逝将去女，适彼乐土”，其中“逝”就是“誓”的通假。以前的人解释《论语》，都是一章章分裂开来，所以被“川”字一迷惑，当然就会把“逝”解释成“流逝”之类的意思。但只要真正理解《论语》的精神，就明白，这话是和儒家强调的阳刚精神相一致的，和“易经”里的“天行健，君子以自强不息”，“大学”里的“苟日新，日日新，又日新”，都是一脉相承的。但细辩之下，“天行健，君子以自强不息”只得个“天与其时”，“苟日新，日日新，又日新”只得个“与天其时”，都不如“逝者如斯夫，不舍昼夜”。“逝者如斯夫，不舍昼夜”就是“与天其时而天与其时”、“与地其利时而地与其利”、“与人其和而人与其和”，这里的“逝者”就是立志行“圣人之道”的君子，最终要成就真正的“人和”，只有这样，才能真明白“逝者如斯夫，不舍昼夜”。
“子在川上曰：逝者如斯夫，不舍昼夜。”，孔子在河流的源头，抚今追昔、满怀感慨，自告且忠告所有决心开始“见、学、行”“圣人之道”的君子：“立志“见、学、行”“圣人之道”的君子，就要像这江水一样，从“闻其道”的源头开始，后浪推前浪，生生不息、前赴后继，无论任何时候、任何地方，无论条件恶劣还是优越，甚至出生入死，都要不断地“固守”，“承担”“圣人之道”之行直到最终成就“不愠的世界”而不退转。”这里必须明确，这话既是孔子自己的感慨，也是对所有有志于圣人之道的人的忠告和勉励。这种感慨并不是孔子一人所独有，所谓同声同气，有此心，必有此感。这，超越时间，所谓万古同一情怀矣。本ID所写是否正解，无此万古同一情怀之章句蠹虫，没资格讨论！同样，也需先有此情怀，方可言《论语》、孔子矣。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（十）

  • 缠中说禅 2006-10-20 12:49:33

    本ID所写是否正解，无此万古同一情怀之章句蠹虫，没资格讨论！

  • 缠中说禅 2006-10-20 12:58:26

    奇怪，怎么这么多回复排前面去了？刚发的时候都没有的。

  • 缠中说禅 2006-10-20 12:59:24

    [匿名] 佩服禅的人

    2006-10-20 12:47:57
    好大的口气！我真的想好好读你了！我想在一些小问题上还是可以和你讨教的

    ===========
    共同学习。

  • 缠中说禅 2006-10-20 13:01:20

    悠悠悠哉

    2006-10-20 12:54:07
    最后一段算是看明白了

    老大好有想象力哦！
    -----------------------

    不是模仿，而是明其心。不明其心，如何解其言？

  • 缠中说禅 2006-10-20 13:02:33

    悠悠悠哉

    2006-10-20 12:55:21
    老大在啊 ？ 聊聊吧

    ==============
    现在不行了，开市了。再见。

  • 缠中说禅 2006-10-20 17:39:19

    是男人的，又挺鲁迅的，都是打擂台。本ID等着你们！


《论语》详解：给所有曲解孔子的人（十）

《论语》详解：给所有曲解孔子的人（十）(2006-10-22 12:02:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006rz.html

子曰：人能弘道，非道弘人。
详解：这句话和前面的有点不同，字面意思很简单。“弘”，“使~光大”。“人能弘道，非道弘人”，“人能使道光大，而不是道能使人光大。”然而，字面简单的，往往理解起来更复杂。这个简单的句子，却厘定着《论语》、儒家对“人”与“道”关系的基本看法。
有一个很坏的传统，总把“道”往虚无缥缈中寻去。这种把戏，千百年来一直愚弄着偷心不死之人。而对于《论语》、对于儒家，这种把戏是无效的。儒家从来都是现世的，无论这“道”是何道，最终都要落实到“人的承担”上。在《论语》里，“道”只指“圣人之道”，只和现世有关，只和现世的“人不愠”有关。任何往虚无缥缈处瞎推的把戏，都只能是把戏。
还有一种更坏的传统，就是以“道”压“人”，把“道”描绘成一个虚无缥缈的远景，然后让现实的“人”为这个虚无缥缈的远景垫背。这，比起“一将功成万骨枯”还要残忍。后者，至少还有一个“一将功成”让大家唾骂。而当把“道”有意无意地装扮成虚无缥缈的远景时，则连对它的唾骂都变成此等造假戏剧中的荒谬情节。这种荒谬的悲剧，在历史上不断重复。
但比起下面这种，以上两种就不算什么了。历史上永远不缺这种人，他们以“得道者”、“行道者”自居，以“道”的代表自居，他们成了人间的上帝，他们制定人间的法律，一切违背他们的就成了大逆不道。历史上最不缺的就是这种人，却往往是个个道貌岸然，一副拯民于水火的姿态，私下却干尽见不得“人”的事。这种“挟私道以令诸人”的人，难道还少见？而“道”，是大道，是公道，不是哪个人、哪群人的小道、私道。只有“人”，才能使“道”得以光大，离开了“人”，并没有一个“道”可以让“人”得以光大。
“道”的彰显，是“人”现世存在的当下涌现，离开当下、现世，只能是虚无缥缈的远景，与《论语》、儒家的“圣人之道”毫无瓜葛。这里，我们更清楚地看到前面曾提到的《论语》、儒家和西学中的柏拉图、耶教、科学主义等的根本分歧。对于后者来说，是“道能弘人”，在柏拉图那里“道”是理智的光芒，在耶教那里“道”是上帝，在科学主义那里“道”是科学；但对于《论语》、儒家来说，是“人能弘道”，理智的光辉、上帝、科学都离不开“人”，没有“人”，这些所谓的“道”都没有任何的意义。正由于《论语》、儒家的这种精神，使得西式的宗教在中国从来都没能得到光大。
有人可能要问，这样是否意味着《论语》、儒家否认客观的规律？其实有此一问的前提，就是一种西学的思维语境。对于《论语》、儒家来说，客观规律的有无并不是一个首要的前提，无论有无，都是“人”必须承担的。在“天地人”模式中，客观规律属于“天地”范畴，构成“人”展现的舞台。打个比方，对于“人”这个演员来说，无论舞台如何，演好戏是最重要的，而好的演员，无论怎样的舞台，都会充分利用构成这个舞台的当下、现实的条件。《论语》、儒家并不否认客观规律的存在，但这只构成“人”活动的舞台，而不构成“人”的表演、显现。对于《论语》、儒家来说，“道”只特指现世、当下的“圣人之道”，并不是一般所理解的本体、本原、规律之类的东西，这一点，对于已经受西学影响太大的国人来说，是需要反复强调的。
有人把儒家归于西学“人本”主义的范式，完全是无的放失。儒家的“人”，是站在“天地人”的宇宙结构下说的，并不需要一个“人本”主义来“本”人。“人本”一旦被主义，就会失去一切主意，变成意识形态的闹剧。而用西学的“结构”范式来考察儒家的“天地人”结构中的“人”，同样是无的放失。“人”在“天地人”结构中并不是某种构成因素，而是展现，“天地”只是“人”展现的舞台，而这一切都是当下、现世的。这里的“人”有两种含义，一种是正“闻、见、学、行”“圣人之道”的君子，一种暂时不能“闻、见、学、行”“圣人之道”的“人不知”的人。这两种人构成了所有的人，用现代术语就是包括了构成社会的所有人。
因此，根据“人”的两种不同含义，“人能弘道，非道弘人”，必须至少从两个方面来理解：其一，对于正“闻、见、学、行”“圣人之道”的君子来说，他们的“闻、见、学、行”能使得“圣人之道”得到彰显、涌现，但并不是他们“闻、见、学、行”“圣人之道”就使得自己得以高人一等、凌驾于别人之上，成为所谓的精英，甚至打着“闻、见、学、行”“圣人之道”的旗号行其私道；其二，对于暂时不能“闻、见、学、行”“圣人之道”的“人不知”的人，“圣人之道”的彰显、涌现并不能离开他们，把“人不知”的世界改造成“人不愠”的世界，不能离开“人不知”的人，并不能打着一个抽象的、虚无飘渺的“圣人之道”去利用“人不知”的人，把他们当成就一个抽象的、虚无飘渺的“圣人之道”的垫背。
“人能弘道，非道弘人”，归根结底只有一点，就是“道”不是目的，只有“人”才是目的，只有现实中的“人”才是目的，一切以打着虚无飘渺的所谓“道”为目的，以现实的“人”为手段的所谓“闻、见、学、行”“圣人之道”，都是《论语》背道而驰的。对于《论语》、孔子、儒家来说，“人”是开始，也是目的，而“道”是手段，即使是“圣人之道”，也只是把“人不知”世界改造成“人不愠”世界的手段，无论从开始到成就，都离不开“人”。“道”是“人”行的，而非“人”是“道”行的；“道”是“人”光大的，而非“人”是“道”光大的。只有这样理解，才能算初步明白“人能弘道，非道弘人”。
而人被无所本地抛掷在此世间，就是人的当下，就是人的承担，这构成了人的无所位次，而人“无所位而生其本、无所本而生其位”，才有这人类社会的存在发展，才有个体的存在发展，这里没有所谓的悲剧、喜剧、正剧，没有人，无所谓天地，也无所谓人展现的舞台，又何来悲剧、喜剧、正剧？悲剧、喜剧、正剧都不过是人生“无所位而生其本、无所本而生其位”而来的位次展现，这里所谓理智、情感的预设，没有人，又何来理智、情感？这里只有承担，人的承担，首先是对“人”的承担，由此承担，才有所谓乐、悲、情、智、观、欲等等葛藤，只有这样，才算进一步理解何谓“人能弘道，非道弘人”。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-10-22 12:18:55

    以后尽量保持一周六章，其他方面的内容也会写，不会光写孔二爷的。

  • 罗锅： 2006-10-22 20:51:11

    [匿名] sdf
    ============
    [匿名] 司马光

    2006-10-22 16:41:37
    上面几位的解释都是司空惯见的，楼主有新解，这才是值得看的地方。楼主请继续。

    =============
    顶！！！！！！！！！！！！！！！

  • 缠中说禅 2006-10-23 12:27:07

    各位如果按照被朱熹等人篡改、歪曲过的《论语》来论《论语》，就什么话都别说了。请先把《论语》搞明白再反不迟，用一些陈见来叫嚷是没用的。 本ID的解释发前人所未发，但不是随意而发，一定会坚持解释的科学性、严谨性、严肃性，意思该怎样就怎样，请大家耐心并放下陈见慢慢看。字句的解释可以争论，但先入为主、入主出奴就不好了。


《论语》详解：给所有曲解孔子的人（11）

《论语》详解：给所有曲解孔子的人（11） (2006-10-23 12:04:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006s3.html

子曰：攻乎异端，斯害也己。
详解：理解这句话的关键在“攻”和“异端”。有把“攻”当成“专治”的，更有甚者，把“异端”解释成“不走中道”的，这些，都是胡解。之所以这样，主要是对《论语》没有一个整体的把握，割裂去解释，真是“斯害也己。”
朱熹，宋朝大儒，他在《论语集注》里就把“攻”当成“专治”。但“攻”的古字，声“工”，从“攴”。金文“攴”，手持器械打击，相应，“攻”的本义是“攻打”。而“攻”的“专治”等意思，是相当后期才出现的，是从“攻打”引申为“加工”再引申为“研究”才出现的。而且，“攻”一般也不解释为“专治”，也就是“研究”而已，而不是“专门研究”。而“研究异端”，甚至是“专门研究异端”，又有什么问题？所谓一事不明，儒者之耻，异端不研究，怎么知道是异端？连异端都不知道，怎么正之同之？所以，这种解释是不对的。“攻”，就是本义“攻击、攻打”的意思。
“异端”，有人解释成“不走中道、钻牛角尖、标新立异”之类的，这种解释确实够“不走中道、钻牛角尖、标新立异”了。如果说“端”是“头、边”等意思，那“异”于“端”，那不正好是“中”？这一点上，朱熹是对的，他解释的“异端”就是通常所理解的“异端”，就是“别为一端”、“非圣人之道”的意思。但由于他把“攻”解释为“专治”，“攻乎异端”就成了“专治非圣人之道”。可惜朱熹没生在当代，否则他一定觉得“专治非圣人之道”不是“斯害也己”，因为现在流行的是“专治梅毒”、“专治痔疮”、“专治不孕”，把“非圣人之道”当成“梅毒、痔疮、不孕”给“专治”了，又有什么不好？怎么会是“斯害也己”？
玩笑，就不继续了。“攻乎异端”，就是“攻打、攻击非圣人之道的别为一端者”。“斯害也已”，“这是灾害、损害呀”。是对什么的损害、灾害？是对行“圣人之道”的损害、灾害。在上一章“人能弘道，非道弘人”的解释中，已经说过：“对于暂时不能“闻、见、学、行”“圣人之道”的“人不知”的人，“圣人之道”的彰显、涌现并不能离开他们，把“人不知”的世界改造成“人不愠”的世界，不能离开“人不知”的人。”而“人不知”的人，就是“非圣人之道的别为一端者”，对这种人，不能采取“攻打、攻击”的手段，不能通过“攻打、攻击”的手段把他们消灭，否则就违背了同出于《论语》的“和而不同”的儒家精神。
对于行“圣人之道”的君子，“异端”只不过是“别为一端行非圣人之道”的“不知”者，如果没有这种人，“圣人之道”之行就成了无源之水。“不知”，如同米；“不愠”，如同饭；“圣人之道”，如同水、火；行“圣人之道”，如同利用水、火把米煮成“饭”；行“圣人之道”的君子，当然就是那煮饭的人。而没有了米，没有了“不知”，没有了“不知”者，没有了“不知”的世界，巧妇难为无米之炊，又如何行“圣人之道”呢？对于“异端”，对于“别为一端行非圣人之道”的“不知”者，行“圣人之道”的君子不是要攻打他们、消灭他们，而是要如把“米”煮成“饭”般把他们从“不知”者变成“不愠”者，变成行“圣人之道”的君子，把“不知”的世界变成“不愠”的世界，只有这样，才算是真行“圣人之道”。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-10-23 12:11:29

    各位如果按照被朱熹等人篡改、歪曲过的《论语》来论《论语》，就什么话都别说了。请先把《论语》搞明白再反不迟，用一些陈见来叫嚷是没用的。

  • 缠中说禅 2006-10-23 12:24:34

    本ID的解释发前人所未发，但不是随意而发，一定会坚持解释的科学性、严谨性、严肃性，意思该怎样就怎样，请大家耐心并放下陈见慢慢看。字句的解释可以争论，但先入为主、入主出奴就不好了。

  • 缠中说禅 2006-10-23 12:25:24

    [匿名] 飞龙

    2006-10-23 12:19:13
    好

    ==========
    谢谢支持。

  • 缠中说禅 2006-10-23 12:30:42

    [匿名] 一家之言

    2006-10-23 12:30:29
    还行,支持一下,不过,俺更关心你的经济类文章.

    ==============

    那类文章会继续写的，但如果把经济只局限在目前通常意义的经济上，那是受西学的坏影响。所谓“经济”，就是“经世济民”，写《论语》才是真经济，大经济。

  • 缠中说禅 2006-10-23 14:59:57

    那个是布鲁诺

  • 缠中说禅 2006-10-23 15:16:00

    图片上的那个是布鲁诺

  • 缠中说禅 2006-10-23 16:41:37

    [匿名] 狂歌

    2006-10-23 16:29:49
    “攻乎异端”，就是“攻打、攻击非圣人之道的别为一端者”。“斯害也已”，“这是灾害、损害呀”。
    这样解释不通吧。攻击非同道中人，这是正常的符合逻辑的行为，怎么能说是“灾害、损害”。不攻击他、教化他怎么能使他认同圣人之道呢。
    你的逻辑好象有点问题。

    ============
    本ID的逻辑没有任何问题，请你再仔细看明白。另外，教化不属于攻击，但强行教化就是攻击、就的祸害了。“圣人”之道的认同是不需要强行教化的，这点在以后的语录讲述中会说明。

  • 缠中说禅 2006-10-23 16:44:44

    [匿名] MM

    2006-10-23 16:14:49
    阅。可惜历史的儒家都不是这样干的。

    =========

    不能把朱熹他们和孔子搞混了。其实，汉朝以后，就无所谓真正的儒家，都是被阉割或换脸过的。

  • 缠中说禅 2006-10-23 16:46:13

    [匿名] 8005k

    2006-10-23 16:35:54
    尽管写吧，攻乎异端，斯害也己。听人劝吃饱饭，少说多看不讨人厌。
    咳，还是白话文好哇，“听人劝吃饱饭”这话不用这解释那解释的谁都懂啊。

    ========

    可惜白话文里没有人能写出像《论语》、《易经》、《庄子》之类的东西，等白话文能写出来，再谈白话文。

  • 缠中说禅 2006-10-23 16:47:13

    [匿名] 狂歌

    2006-10-23 16:29:49
    “攻乎异端”，就是“攻打、攻击非圣人之道的别为一端者”。“斯害也已”，“这是灾害、损害呀”。
    这样解释不通吧。攻击非同道中人，这是正常的符合逻辑的行为，怎么能说是“灾害、损害”。不攻击他、教化他怎么能使他认同圣人之道呢。
    你的逻辑好象有点问题。

    ============
    本ID的逻辑没有任何问题，请你再仔细看明白。另外，教化不属于攻击，但强行教化就是攻击、就是祸害了。“圣人”之道的认同是不需要强行教化的，这点在以后的语录讲述中会说明。

  • 公子白： 2006-10-23 18:35:26

    学习。

  • 缠中说禅 2006-10-23 21:24:06

    [匿名] 老麻花

    2006-10-23 19:57:11
    敬告PL小妹妹(漂亮吗?), 老麻花今日将此贴转去<<儒学联合论坛>>

    ========
    没问题，注明出处就可以了。

  • 缠中说禅 2006-10-24 12:31:34

    [匿名] 狂歌

    2006-10-24 11:44:58
    缠中说禅

    2006-10-23 16:47:13

    本ID的逻辑没有任何问题，请你再仔细看明白。另外，教化不属于攻击，但强行教化就是攻击、就是祸害了。“圣人”之道的认同是不需要强行教化的，这点在以后的语录讲述中会说明。

    ==================================
    "攻"并不一定代表暴力攻击或者强行教化.它有攻克的意思.比如现在经常讲"攻关". 总之,即便对"攻"有不同解释,也只是教化的手段问题,目标还是一致的,把它上升到"祸害"显然是不合适的.所以这样解释是不合逻辑的.至于用米来比喻,就更加荒谬了.
    这里给出一个可能的解释:攻击如果过分(就是
    =============
    把“攻”当“攻关”就回到朱熹的老路上了，而且古代也没有现代“攻关”这个意思，古代如果说“攻关”，就成了“攻打什么关口了”，“攻”还是“攻打”的意思。


《论语》详解：给所有曲解孔子的人（12）

《论语》详解：给所有曲解孔子的人（12） (2006-10-24 12:25:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006su.html

子曰：道，不同、不相为谋。
详解：这句话，《论语》成书以来，其断句都是“道不同，不相为谋”，解释成“善恶邪正之间不能合作共谋、走着不同道路的人不能在一起谋划。比喻意见或志趣不同的人就无法共事。”等等，把“闻、见、学、行”“圣人之道”的君子当成一个精英小团体了，把“圣人之道”当成了小道、私道，这是和《论语》、儒家“和而不同”的精神背道而驰的。试想，如果“道不同”就“不相为谋”，那何谓“和而不同”？难道“和而不同”就是在某个叫行“圣人之道”的君子组成的精英小团体里玩的一场无聊把戏？
正确的断句应该是“道，不同、不相为谋。”通常的理解之所以出问题，关键是把“相”字当平声，当副词了，而这只是“相”的后生义。“相”，去声，本义是“观察”，引申为“根据外貌判断人的命运”，然后就有了“选择”的意思。这里的“相”就是“选择”的意思，“不相”，就是“不选择”。“谋”，就是“征求解决疑难的意见或办法”，引申为“谋划、商量办法”等，《论语》后面还有所谓“谋道”、“谋食”的说法，和这里的“谋”是一致的。
道，圣人之道，就如同大河，大河是不会去“选择”的、也不会去强迫“一致”，是“不相”、“不同”的。“圣人之道”之“谋”，就是“不同”、“不相”。“不同”，就是“异”，就像上一章“攻乎异端，斯害也己”所说，对“异”不能攻击，不能去谋求消灭“异”，否则就不能“不同”，就和“圣人之道”相违了；“不相”，就是“不以相而相之”，所有的选择都会有假设的标准，也就是以“相”相之，最常见的以“相”相之就是所谓的“以貌取人”，延伸下去，根据思想、观点、意识形态、经济水平等等，都是以“相”相之，都不是“不相”，是和“圣人之道”相违的。
“不同”和“不相”是密切联系的，“不同”是“不相”的实现，“不相”是“不同”的前提。只有“不相”，才可能“不同”，否则，前提就是“相”，就是以“相”相之，那么怎么可能有“不同”？其结果只能是某种抽象标准、某种统一模版克隆出来的玩意。而只有终于能达到“不同”，这“不相”才有意义，才能实现，否则这“不相”只是挂羊头卖狗肉，成了一句口号。“圣人之道”，归根结底是以“不同”为基础的，只有“不同”，最终才能实现“大同”，“大同”的关键不是“同”，而是“大”，包罗万有，如“天地”般，而不是让花只有一种颜色、鸟只有一种叫声。真正的“大同”，不是“同而大同”，是“不同而大同”，要“不同”，首先就要成就其“大”。无其“大”，就无其“不同”。无其“不同”，就无其“大同”。
除了《论语》总纲的那三个“不亦”，“道，不同、不相为谋。”这条，是《论语》中极为重要的一章，在后面的语录中，对本章的意义多有阐发。例如，对于“不同”，有“君子和而不同”的说法；对于“不相”，有“有教无类”的说法。但后面这些，都只是本章思想在某些具体方面的具体化表述，都是从属于本章的。而本章的重要在于，它确立了行“圣人之道”的君子谋道的最高原则：不同、不相。必须注意的是，“不相”，不是指个体对自己的行为、思想不加选择，而是指对不同个体、团体的行为，不能用一种权威、上帝等独断的方式来以“相”相之，这一点是必须明确的。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（13）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-10-24 12:34:08

    本ID关于：不同、不相的说法，前无古人，也不必古人，类似的说法在本书里随处可见。争论可以，当如果就拿朱熹等的当标准，是没意义的。

  • 缠中说禅 2006-10-24 12:47:57

    [匿名] 9907k

    2006-10-24 12:41:18
    这么解释论语给人的感觉是孔子不说人话。

    ============

    相，去声是本义，古代是先有这个意思。而副词的那个读音和意思是后来才有的，究竟是谁不说人话？

  • 缠中说禅 2006-10-24 20:56:08

    [匿名] 狂歌

    2006-10-24 20:00:58
    说如下3点:

    1. 如您老ID所言,那应该把这章放在上一章“攻乎异端，斯害也己”的前面,先总领道之谋为不同,不相,再具体解说何谓不同,不相,这样比较合适.是不是写得太仓促,次序弄反了.

    -----------------

    没有反，写文章也不能完全是顺叙的，异端这个现象是特别重要的，一定要先讲。先提一个现象，后写总说，然后再分说，也是一样叙述的方法。

  • 缠中说禅 2006-10-24 21:08:07

    [匿名] 数字老怪

    2006-10-24 20:50:43
    不好意思，我真的成老怪了。楼主好棒，服你。

    ----------

    过奖了。

  • 缠中说禅 2006-10-24 21:12:13

    麦噶的

    2006-10-24 21:03:32
    见解有创造力，不知是颜回投胎转世。。？
    呵呵，向你学习！

    =======
    人人皆可尧舜。

  • 公子白： 2006-10-24 23:18:15

    拜读，真是新鲜观点，谢谢。


《论语》详解：给所有曲解孔子的人（13）

《论语》详解：给所有曲解孔子的人（13） (2006-10-25 12:13:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006th.html

子曰：有教无类。
详解：“无类”，就是“不相”，这一章，就是君子谋“圣人之道”所必须坚持的“不相”原则在上层建筑领域的一个具体化表述。这里的关键在“教”。“教”，不是平声，而是去声，在古代具有如下含义：教育、政令、法令、政教、教令、宗旨、学说或学派、宗教等。
用现代术语，这个“教”包括了整个上层建筑领域。“有教无类”，不只是通常所理解的只是从教育的角度讲，而是指行“圣人之道”，在上层建筑领域、当然也包括一般所理解的教育，但按现代的术语，还包括法律、舆论、行政、宗教、学术、艺术等等一切的上层建筑领域，相应地就要行“不相”之谋。只有这样理解，才算真明白何谓“有教无类”。
子曰：士志於道，而耻恶衣恶食者，未足与议也！
详解：“耻恶衣恶食者”，就是“相”，当然就“未足与议也！”不过这里有一个问题，就是“耻恶衣恶食者”究竟指谁？朱熹《论语集注》里，就把“志於道”之士和“耻恶衣恶食者”的人当成同一个人了。如果真这样解释，那这个“士”字就没必要了，完全可以变成“志於道而耻恶衣恶食者，未足与议也！”。
正确的解释应该是：志於道之士“耻”恶衣恶食者，这个“恶衣恶食者”主要是指别人，就是“恶衣恶食”的人，当然也可以指“志於道之士”自己，因为如果他自己就是“恶衣恶食”的人，他自己也看自己不顺眼，也“耻”之，也是可以的。
这样，这句话的意思就很清楚了，如果一个人，立志要行“圣人之道”，却把人分为“好衣好食”、“恶衣恶食”两类人，也就是以贫富划分人，而选择以“恶衣恶食”也就是穷人为耻，远离他们，那这种人谈论的“圣人之道”只是羊头狗肉的勾当。为什么？因为他不能“不相”。
子曰：贤哉，回也！一箪食，一瓢饮，在陋巷，人不堪其忧，回也不改其乐。贤哉，回也！
详解：本章是紧接着上一章的意思来的，“一箪食，一瓢饮，在陋巷”，这是典型的“恶衣恶食”了，“人不堪其忧”，这里的“人”就是“人不知”的人，就是不能行“圣人之道”的人，他们对这种情况不能忍受，但“回”，颜回，孔子最出名的学生，也是孔子心目中立志行“圣人之道”的一个典型，他“不改其乐”，孔子因此给“贤哉，回也！”的赞誉，而且是一句话前后两次。为什么？因此颜回能“不相”，是真立志行“圣人之道”。
必须强调的是，颜回这个“安贫乐道”的典型，并不是故意去“贫”，并不是故意要“恶衣恶食”，也不是如某个历史时期里有的所谓“宁要社会主义的草、不要资本主义的苗”，或者如某些宗教所教唆的故意去苦行，这些都是严重地“相”了，这些都是和君子谋“圣人之道”所必须坚持的“不相”原则背道而驰的。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-10-25 12:20:54

    该简就简，该繁就繁，所以今天来三章。

  • 缠中说禅 2006-10-25 16:42:10

    [匿名] 狂歌

    2006-10-25 16:19:47
    关于"大同"之谬,这么简单的道理,这么清晰的逻辑,我想就不必再争了.
    照此推下去,恐怕要归到老子的道法自然,无为而治了.原来老孔出自老子门下,

    ==============

    上面公子白的理解是正确的。“同而大同”是独裁、专制的代名词，真正的“大同”是“不同而大同”，要“不同”，首先就要成就其“大”。无其“大”，就无其“不同”。无其“不同”，就无其“大同”。


《论语》详解：给所有曲解孔子的人（14）

《论语》详解：给所有曲解孔子的人（14）(2006-10-26 12:01:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006ua.html

子曰：贫而无怨难；富而无骄易。
详解：上面两章都说到面对“贫富”的“不相”问题，不过都是从“安贫”而“乐道”这个角度说的。但并不是说贫穷就是好的，富就是不好的。“贫富”都是“相”，对于行“圣人之道”的君子来说，对于“贫富”只存在一个如何面对的问题，而不存在好和不好的问题。“贫”和“富”，都不影响行“圣人之道”，“圣人之道”是大道，不是某类人的专利，无论穷人还是富人，一律平等，没有哪类人有优先权。
“贫”和“富”，在任何现实社会中都会存在的，而且关系到每一个人，特别在财富分配不公的社会，这问题就更加突出。但这里相应的理解，不能光局限在财富上，例如学识上也有“贫富”问题，权力、权利分配上同样有类似的问题。任何一个现实的人构成的现实中的社会，都不可能在所有方面绝对的平等，只要不平等，必然面临着“贫富”问题，无论是在财富、学识，还是权力、权利等方面，这个问题都是无可逃避的。
但这一章，自古以来都把其中的“难”当成平声，相应的断句其实就成了“贫而无怨，难；富而无骄，易。”例如，朱熹等人就是这样把“难”当成“难易”的“难”了，这句话的意思就成了“贫穷而不怨恨是困难的，富贵而不骄横是容易的。”而如果这是人之常情，那这话就成了废话，但事实上，这样的解释连废话都算不上，只能是瞎话。自古以来的现实往往是穷人经常乐呵呵，富人却骄横无理，要把穷人赶尽杀绝。这章，自古以来的断句、解释都是错误的。
正确的断句应该是“贫而无怨难；富而无骄易。”这里的关键在于“难”，不是平声，而“易”也不是“容易”的意思。不过还是先从“怨”说起，程度浅的“埋怨”、程度深的“怨恨”，被“怨”的就成了“仇人”了。这个“怨”，在古代就包含了“埋怨、怨恨、仇人”等意思。而因“怨”就会生“难”。何谓“难”？“难”，去声，是“敌对、造反、灾难”的意思。因“怨”而有“仇”而“敌对”甚至“造反”，这不是“灾难”是什么？
“骄”，本义是“健壮”的意思。富人，自以为“健壮”，因此“骄傲”进而“傲慢”甚至“骄横”最后达到“强烈”的程度。这个“骄”，在古代就包含了“健壮、骄傲、傲慢、骄横、强烈”等意思。“易”，不是“容易”的意思，其本义是“赐给”的意思。富人，自以为自己的“富”是上天“赐给”的或者是自己的天赋、努力“交换”来的，因而产生“轻视、怠慢”，最终对立在社会上“蔓延”。“赐给、交换、轻视、怠慢、蔓延”，都包含在“易”里。
君子行“圣人之道”，就是要把“人不知”的世界变成“人不愠”的世界。而“人不愠”的前提是“人不相”，在具体的社会存在中，包括财富、学识、权力、权利等方面的广义“贫富”，是社会中最大的“相”。而这个贫富之“相”在任何“人不知”的社会中，都体现为“贫而怨难；富而骄易。”君子行“圣人之道”，把“人不知”的世界变成“人不愠”的世界，首要面对的就是如何把这个“贫富”之“相”“不相”之，要让“贫而无怨难；富而无骄易。”这，就是面对“贫富”的“不相”之谋。
要让“贫而无怨难；富而无骄易。”不是让一个权威、教主等发一个倡议或来一段布道就可以完成的，更不是用强制或诱惑的手段把人改造成具有“贫而无怨难、富而无骄易。”的思想的新人来掩盖现实无法掩盖的“贫富”之“相”。而是在“贫富”存在的现实中，用各种现实的经济、政治、法律、文化等手段来实现“贫而无怨难、富而无骄易。”的“不相”。
对于《论语》、对于儒家来说，“不相”是“人不知”到“人不愠”的中间环节也是必经之路。“不相”是“相而不相”，不以“相”相之。首先不能否认“相”的存在，正因为有“相”的存在，才需要“不相”。例如，对于“贫富”之相来说，其存在是客观的，否认这种存在只能是掩耳盗铃、睁眼说瞎话，这不是“不相”，而是严重地“相”了。真正的“不相”，就是直面这“贫富”之相的存在，用在社会经济、政治、法律、文化等方面，不以“贫富”之相相之，进而对“贫富”之相“不相”之。
何谓社会经济、政治、法律、文化上对“贫富”的“不相”？就是采取公平、一视同仁之谋，“贫”或“富”都不是偏袒的理由。而“贫”或“富”之间也要“不相”，也要相互平等视之。对“为富不仁”的就要坚决打击，因为“为富不仁”者以“富”为相，所以就要对之“不相”，将其“富”者之相给去了；对“贫而自贱”者要“富之贵之”，因为“贫而自贱”者以“贫”为相，所以就要对之“不相”，将其“贫”者之相给去了；对“挟贫而贼”的坚决打击，因为“挟贫而贼”者以“贫”为相，所以就要对之“不相”，将其“贫”者之相给去了。
必须再次说明的，这里的“贫富”，不单单指财富上的，例如权力上的“贫富”，就有所谓的“官民”之别，政治地位的“贫富”就有所谓统治阶级与被统治阶级之分。必须在广义的“贫富”上最终成就“贫而无怨难；富而无骄易。”的“不相”，才能真正地“不相”。否则只能是“城头变换大王旗”，换汤不换药而矣。但这个问题涉及面太广，《论语》中有大量的章节涉及这个问题，将陆续展开讨论。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（15）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-10-26 12:15:35

    有人留言提到“不相”是一个佛学概念的问题，但“相”的去声用法，在佛法东来前早有了，现在还流行的“看相”之类的，大家都应该很熟悉了。把“不相”往佛学上扯，既不懂佛学的“无相”，更不懂儒学的“不相”，“不相”不是“无相”。站在佛学的角度，儒学所说都是世间法，非究竟之法。但对于世间法来说，儒学已经足够究竟了，所以本ID才会详解这论语。

  • 缠中说禅 2006-10-26 12:18:38

    补充一句：请别用腐儒们对儒学、佛学的陈见来谈论儒学、佛学，真能对儒学、佛学透脱的，宋朝以来，罕见其人。否则，本ID也没必要在这里码字了。

  • 公子白： 2006-10-26 13:59:37

    拜读。

  • 缠中说禅 2006-10-26 15:05:55

    [匿名] 狂歌

    2006-10-26 13:33:50
    你好象漏掉了一个最重要的东西,即何谓"圣人之道".这本应该是文章最开始就应该说的,竟然到现在都不见影.现在能不能具体阐述一下?

    =========
    反复在说，你没看明白。

  • 缠中说禅 2006-10-26 15:08:44

    [匿名] 路过

    2006-10-26 14:40:57
    听说他二大爷得势时，杀过一个叫少某某的人。
    不知算不算“强行教

    ===============

    该杀之人不杀，乃乡愿。儒家从来不乡愿。例如“为富不仁”者、“暴君恶吏”等等。

  • 缠中说禅 2006-10-26 15:10:06

    [匿名] 路过

    2006-10-26 14:40:57
    听说他二大爷得势时，杀过一个叫少某某的人。
    不知算不算“强行教

    ===============

    该杀之人不杀，乃乡愿。儒家从来不乡愿。例如“为富不仁”者、“暴君恶吏”等等。岂有不杀之理？

  • 缠中说禅 2006-10-26 15:13:51

    杀一“暴君恶吏”而救万亿者，大仁大勇也，真行“圣人之道”也。

  • 缠中说禅 2006-10-26 15:25:01

    [匿名] 狂歌

    2006-10-26 13:33:50
    你好象漏掉了一个最重要的东西,即何谓"圣人之道".这本应该是文章最开始就应该说的,竟然到现在都不见影.现在能不能具体阐述一下?

    =========
    反复在说，请看仔细。

  • 缠中说禅 2006-10-26 20:15:36

    [匿名] 窗外

    2006-10-26 19:43:02
    如果攻乎异端，斯害也已，是不是容易乡愿呢？如果不相为谋，怎么解决矛盾呢？请指教。。

    ===========

    没有任何矛盾的地方，能“攻乎异端”的，只有政府、宗教团体等等有组织的机构。个人间的争论，就不算“攻乎异端”，乡愿是针对个人而言的。“不相”是对“相”的不相，是各种“相”可以平等地存在，达到“不同”，而不是当聋子、瞎子、故意看不到分歧。

  • 缠中说禅 2006-10-26 22:16:02

    [匿名] 窗外

    2006-10-26 20:56:22
    谢谢！唯仁者能好人，能恶人，恶人就是对“相”的“不相”，应该是这个意思吧。。。另外，当团体中出现对立势力，争论应该是不能解决问题的，这时就会出现内斗

    =============

    一个团体之内首先也要“不相”，这和国家的道理是一样的。如果一个团体是以凌驾在个人之上为前提的，这个团体只能归属于邪教范畴。至于其他问题，在以后的解释里都会涉及，就不详说了。

  • 缠中说禅 2006-10-27 12:21:57

    [匿名] 纟纟纟纟
    ==============
    没看明白？在解释“怨难”“骄易”，前人的解释都不对，所以必须详细说明。

  • 缠中说禅 2006-10-27 12:25:53

    [匿名] 狂歌
    =============
    在写出能和《论语》《老子》《庄子》《易经》《孙子》等相比的东西之前，白话文没资格和文言文比！

  • 缠中说禅 2006-10-27 12:27:58

    [匿名] Hyson

    2006-10-27 02:19:05
    偶然闯进，一口气读完，佩服之至。如此见解，确实难得一见。对比自己一些对文字的理解，实在汗颜。见到你写的这些，受益非浅。

    也顺便说一句：儒家求不同而大同，你深得其中之味，又何必在意那些你觉得错误的看法呢？

    =========
    过奖了。对错误的看法，本ID并不在意。纠正他们并不是为了本ID自己，而是为了世道人心，为此，是不能乡愿的。


《论语》详解：给所有曲解孔子的人（15）

《论语》详解：给所有曲解孔子的人（15）(2006-10-27 12:09:54)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006uv.html

子贡曰：“贫而无谄，富而无骄，何如？”子曰：“可也；未若贫而乐，富而好礼者也。”
详解：上一章说明了必须通过对“贫富”的“不相”，达到“贫而无怨难；富而无骄易。”这样一个“人不相”的社会。所谓“人不相”，就是“人不知”到“人不愠”的中间环节和必经过程，就是社会中各种阶级、阶层等“相”都能平等地存在，不会出现某种类型的“相”以其“相”为相，从而一“相”独大，凌驾于其他各“相”之上。一旦出现一“相”独大，以“相”为相的，就要对之“不相”，回复到“人不相”的众相平等。而只有“不相”，才能“不同”；只有能同时容纳各种的“不同”，才能成就其“大”，才能有所谓的“大同”。
但这种“人不相”的社会只是一个中间环节，行“圣人之道”，最终要实现的是“人不愠”的大同。正因为这样，所以接着就有了这一章。子贡，孔子的学生，以为“人不相”就是最高的境界，所以问到：“贫而无谄，富而无骄，何如？”这个“贫而无谄，富而无骄”就是上一章所说的“贫而无怨难；富而无骄易。”也就是“人不相”的社会状态。但孔子给予的回答是：“可也；未若贫而乐，富而好礼者也。”也就是说，这种“贫而无谄，富而无骄”的“人不相”社会是可以的，已经不错了，但还不是最理想的状态，对于儒家来说，最理想的社会就是“贫而乐，富而好礼”的“人不愠”的大同社会。
由于受通常观念的干扰，一般人都习惯于只在财富的角度使用“贫富”，但在上一章的解释里已经反复强调，《论语》里的“贫富”不单单指财富方面，只要人与人之间能产生差异的地方，无论是学识、智力、财富，还是政治地位、社会角色等等，都会出现“贫富”。而“人不愠”的大同社会并不是要消灭一切差异的绝对平均的社会，因为这种可能性根本不存在。人与人的差异，是必然存在的，探讨在一切方面绝对平均的社会，只能是乌托邦，毫无意义。而儒家最高明的地方就在于，根本不去假设这种毫无意义的社会存在，而是在承认人与人差异的必然性前提下，探讨可能出现的理想社会，其结论就是“人不愠”的大同社会。
用“贫富”对社会形态进行分类，就可以得出三种基本的社会形态：“贫而谄，富而骄”、“贫而无谄，富而无骄”、“贫而乐，富而好礼”，分别对应着“人不知”、“人不相”、“人不愠”的社会。而行“圣人之道”，就是要把“人不知”的社会，通过“人不相”的中间环节，最终达到“人不愠”的大同社会。《论语》对社会形态的总体把握，是十分清楚的，只是自古以来，腐儒被劣识所困，而无知之辈被妖人蛊惑，胡诌什么“打倒孔家店”的昏话。这种人，连孔子、《论语》、儒家究竟说了些什么都没搞明白，就唾天以自污，岂能不千古遗臭？
“谄”就是“奉承”，不光指语言，还包括一切行为。为什么要“奉承”？就因为是弱者而有所求。在“贫而谄，富而骄”的“人不知”社会，这种“贫而谄”无所不在。例如，下级和上级，打工和老板，鸭子和嫖鸭子的，（男）研究生和（女）教授，FANS对偶像，小国对大国等等。至于“富而骄”就更不用说了，“骄”，因强大而骄横。像美国，就是国家“富而骄”的典型；至于人的例子，随处可见。“贫而谄”不得，最终就会“贫而怨难”，因“怨”有“仇”而“敌对”甚至“造反”，但“造反”成功的马上又成为“富而骄”，又有新的“贫而谄”，结果不断循环，都逃不出这个“贫而谄，富而骄”的“人不知”社会。
《论语》、儒家看穿了这个“贫而谄，富而骄”的恶性循环，知道在这里打圈圈是没用的，而要打破这个恶性循环的办法，只有通过“人不相”而达到“人不愠”，最终摆脱“贫而谄，富而骄”的“人不知”的恶性循环。要实现这个打破，首先就要实现“贫而无谄，富而无骄”的“人不相”，为此，就必须要实现对“贫富”之相的“不相”，达到“人不相”。为什么实现对“贫富”之相的“不相”，就能实现“人不相”？是因为只要存在人与人的地方，就必然会出现各种方面的“贫富”之相，消灭这种“贫富”之相、将之抹平是不可能的，唯一办法就是使之“不相”，使得各种“贫富”之相能平等地存在，实现其“不同”，容纳各种“不同”而成其大，最终成就其“大同”。儒家、《论语》认为，这种“大同社会”的实现是当下的，是可以现世实现的，这种看法是由儒家的入世以及现世精神所决定的。
“贫而乐，富而好礼”，乐，yue，歌舞升平，连“贫”者弱者都能歌舞升平，而只有“不愠”才可能歌舞升平，连“贫”者都能“不愠”，这才是真正的“人不愠”，这才是“大同”。这里，“礼乐”并举，并不是说“礼”归富者，“乐”归贫者，而是“互文”的修辞手法，无论贫富，都“乐”且好“礼”。为什么“礼乐”并举？“乐”是指个体的，“礼”是人与人之间的，人人歌舞升平，相互又以礼相待，这才可能“人不愠”。另外，人人歌舞升平，还指代人人有好的修养，都是具有高度修养的君子。所谓“修身、齐家、平天下”，其人身不修，又何来“人不愠”的大同“天下平”？
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-10-27 12:16:14

    请别用腐儒们对儒学、佛学的陈见来谈论儒学、佛学，真能对儒学、佛学透脱的，宋朝以来，罕见其人。本ID所写皆发前人所未发，前无古人，也不必古人，所以也不必用古人来和本ID说事儿。

  • 缠中说禅 2006-10-27 16:34:07

    [匿名] 非奴隶昆仑

    2006-10-27 13:06:26
    虽然楼主的解释很新，但不同意楼主的解释，孔子有那么厉害？楼主不要把自己的思想塞给孔子。

    ========
    是不是孔子的思想，唯一可以佐证的就是《论语》这文本，这方面的依据，在解释里都分析到了，是否合理，自己去判断。本ID坚持就文本论观点，不能因为古人的错解就可以将错就错。

  • 缠中说禅 2006-10-27 16:35:59

    [匿名] 白丁

    2006-10-27 15:00:15
    本白丁不是夸数女，而是支持数女这种正义大德行为。
    向来我们都是在青楼

    =========
    无邪可改，无正可归，不过还是要谢谢支持。

  • 公子白： 2006-10-27 21:32:39

    拜读了。

  • 缠中说禅 2006-10-28 14:16:50

    [匿名] sdf

    2006-10-28 13:35:33

    楼主说什么“不相”“不愠”就能世界歌舞升平
    ============
    理解错误。“不愠”是结果，不是原因。另外，你也没理解“不相”，杀尽“暴君贪官”也是“不相”的一种。

  • 缠中说禅 2006-10-28 14:19:52

    另外，必须再次指出，“贫富”不单单指财富方面，斯大林主义里，官僚就是“富”者，斯大林主义也是一种“人不知”，也是“贫而谄，富而骄”。


《论语》详解：给所有曲解孔子的人（16）

《论语》详解：给所有曲解孔子的人（16）(2006-10-29 12:10:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006vr.html

子曰：齐一变，至於鲁；鲁一变，至於道。

详解：这一章很奇怪，仿佛毫无来由。“齐”和“鲁”，俩诸侯国，怎么“齐一变，至於鲁；鲁一变，至於道。”地折腾两遍就和“圣人之道”搭上界了？其实，这一章是顺着上一章从“人不知”经“人不相”达“人不愠”的大道而来的。

说起“齐”，都知道是孔子时代的强国，齐桓公，春秋五霸之首，其以“霸术”而行终成“霸业”。“霸术”而“霸业”，是以人之“恶”为前提的：对内以法制民、对外以武制敌，强调的是以暴制暴、以力制力、以恶制恶。这种类型的国家，自古以来从来不缺，是“人不知”所必然导致的社会结构。这种类型的国家，在当代依然被视为最先进的、必须效仿的对象。而在儒家、《论语》看来，这种“齐式”国家，不过是“人不知”的衍生物。
“人不知”的世界，人之恶是一切行为的前提，在当代经济社会里，扒掉一切伪装，唯一的动力就是人之私欲，利益是经济社会里最高的准则，法律是为保障各种利益而存在的。但在儒家看来，恶只能引发恶，制恶以法只能是权宜之法，诱人以利只能生人以怨，只能使得“贫而谄，富而骄”的“人不知”状态愈发严重直至不可救药，然后玉石俱焚再死灰复燃地重新开始“人不知”所惯有的恶性循环。

为转化这种“人不知”的“贫而谄，富而骄”，要打破“贫而谄，富而骄”的恶性循环，就有了“齐一变，至於鲁”，企图通过改变以恶为前提的“霸术”而“霸业”的“齐式”国家模式，一变为“鲁式”国家模式。何谓“鲁式”国家？“鲁国”，在孔子时代是打着以“仁”以“德”治国的典型，号称传承着被孔子当成典范的周公之仁德。以“仁”以“德”治国，强调善的力量，对于一个习惯于以恶为前提的“人不知”世界是不可想象的，相比“齐式”国家模式，“鲁式”国家模式的出现是一种进步，所以才有“齐一变，至於鲁”的说法。
但在“人不知”的世界，以“善”为善，标榜其“善”，往往使得所谓的“善”成为伪善，成为另一种“恶”。而当时的“鲁国”，虽然打着“仁”“德”的旗号，但在孔子看来，这只能是假“仁”假“德”，不是儒家、《论语》所说的“仁”“德”。而当这种假“仁”假“德”成为一种新的意识形态，以此形成一个新的阶层后，“贫而谄，富而骄”的局面依然会出现。因此，这种“鲁式”国家模式并不能打破“贫而谄，富而骄”的恶性循环，这种“鲁式”国家模式依然只是“人不知”世界的一个变种。
要转化这种“人不知”的“贫而谄，富而骄”，要打破“贫而谄，富而骄”的恶性循环，靠“齐式”、“鲁式”招数都是没用的，必须要“鲁一变，至於道。”何谓“道”？就是从“人不知”经“人不相”达“人不愠”，最终成就圣人之道。“人不知”的世界，以“善”不生为相，因此要对之“不相”，去掉“善”不生之相，从而扬其善；“人不知”的世界，以“恶”不灭为相，因此要对之“不相”，去掉“恶”不灭之相，从而惩其恶。在“人不知”的世界，扬其善、惩其恶，就是“不相”其“贫富”诸相。只有这样，才可能达到“人不相”的“贫而无谄，富而无骄”。

要成就“人不相”的“贫而无谄，富而无骄”，不能如“齐式”模式那样光立其恶而惩其恶，也不能如“鲁式”模式那样光立其善而扬其善，必须善恶并举、文武并重，所谓“一阴一阳、文武之道”，这是儒家的一贯立场。只有这样，才能扬其善、惩其恶，“不相”其“贫富”诸相，打破得“贫而谄，富而骄”的恶性循环，达到“人不相”的“贫而无谄，富而无骄”，进而实现“贫而乐，富而好礼”的、“人不愠”的大同世界。由此可见，本章仿佛毫无头绪的话，其实是和前几章一脉相承的。
《论语》成书以来，解者无数，皆不得要领，就是因为其人都没能把握这个“人不知”、“人不相”、“人不愠”的关系，当然也就只能对《论语》肢解、胡解了。这样的人，又有什么资格论《论语》之语？又有什么资格喊“打倒孔家店”？本ID今还《论语》以本来面目，就是要对宋明腐儒、五四竖子、六六小儿“不相”之，如果没有宋明腐儒、五四竖子、六六小儿的“乱相”，本ID也不必行此“不相”之相。儒家走的是刚猛的路子，不是老好人，不能乡愿，这一点是任何一个真想了解《论语》的人必须时刻把握的。
（待续）
严禁抄袭，违者必究
方舟子，手淫贝壳、意淫大海！
《论语》详解：给所有曲解孔子的人（17）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-10-29 12:24:36

    公告

    对一次笔墨游戏按暂停键：

    这里的人都知道本ID因为步孔庆东的一个七律而引发一次笔墨游戏。最近，这大叔第三次给本ID一个评价，引用如下：

    “缠中说禅《论语》详解：给所有曲解孔子的人”皆发前人所未发，前无古人，也不必古人。“
    ====================
    孔庆东 于2006/10/28 00:42:19 回复到:
    虽然有广告之嫌，但确实解说得不错，下了功夫。

    既然都这样了，拳头不打好脸，本ID当然要按暂停键，但只是暂停键，不是终止键，这是必须明确的。

  • 缠中说禅 2006-10-29 12:26:06

    公告

    对一次笔墨游戏按暂停键：

    这里的人都知道本ID因为步孔庆东大叔的一个七律而引发一次笔墨游戏。最近，这大叔第三次给本ID一个评价，引用如下：

    “缠中说禅《论语》详解：给所有曲解孔子的人”皆发前人所未发，前无古人，也不必古人。“
    ====================
    孔庆东 于2006/10/28 00:42:19 回复到:
    虽然有广告之嫌，但确实解说得不错，下了功夫。

    既然都这样了，拳头不打好脸，本ID当然要按暂停键，但只是暂停键，不是终止键，这世界上的事情不能太绝对，没什么是一定要终止的，这是必须明确的。

  • 缠中说禅 2006-10-29 12:33:01

    孔大叔的事情就这样了，孔二爷的事情还需要继续折腾，各位请耐心看。

  • 公子白： 2006-10-29 13:31:43

    佩服，在楼主讲解下，《论语》是一篇大文章，不是500多条的语录。

  • 公子白： 2006-10-29 13:34:30

    替楼主说句话，楼上自己是红卫兵，才把“红卫兵”当棍子。

  • 罗锅： 2006-10-29 14:06:50

    上面哪里来的垃圾！！！！！！！！《论语》几千年还在，可笑的是有些人的什么选集，就要被灭了！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-29 14:09:20

    你这种垃圾懂什么仁德！！！！！！！！你以为仁德就是不用武力？？？？？？？？？？？？？没看到数学妹妹说的吗？？？？？？？？？？？？“儒家走的是刚猛的路子”！！！！！！！！！！！知道什么是刚猛吗？？？？？？？？？？？？就是干死你！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-29 14:22:01

    你们傻呀？？？？？？？？？？？？？？思想没用？？？？？？？？？思想就是行动，就是行动的指南！！！！！！！！！！！！！！数学妹妹教俺“不相”，就是让俺干死所有垃圾！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-29 14:25:11

    上面的垃圾，没看到“数学妹妹”的话吗？？？？？？？？？？？

    在“人不知”的世界，扬其善、惩其恶，就是“不相”其“贫富”诸相。

    而“鲁式”是善恶并举，扬其善、惩其恶，是文武并重的。这一点，在后面章节的解释中有更详细的论述。

    那个垃圾！！！！！！！！！！！！！！！！！

    扬其善、惩其恶，没有武力可以吗？？？？？？？？？？？？？什么叫善恶并举、文武并重呀？？？？？？？？？？？？？？？？

  • 罗锅： 2006-10-29 14:27:27

    [匿名] 漠漠

    2006-10-29 14:14:57
    哈哈,罗锅怎么总是那么激动呢~~~

    =============
    不是俺激动！！！！！！！俺一看到左棍就来火！！！！！！！！！！！！！！！！！！！！！！！！！出去喝点啤酒消火！！！！！！！！！！！！！！

  • 缠中说禅 2006-10-29 17:28:50

    [匿名] 9269k

    《论语》至此，其本质已暴露无遗。无论是站在历史还是现实的角度，仁德之说都是超离历史现实的乌托邦

    ===============

    又一个被五四竖子、六六小儿洗脑之人。何谓仁？何谓德？五四竖子、六六小儿又何曾梦见。仁德又岂是宋明腐儒、五四竖子、六六小儿所歪曲的文弱伪善？

    何谓仁？何谓德？下文自有分解。

  • 缠中说禅 2006-10-29 17:33:20

    倒转时钟

    鲁国如果是楼主眼中的理想化国家,很遗憾我不能赞同.春秋列国,强国治武,弱国治仁,卫国之道罢了.周围有强齐国虎视耽耽,鲁国一味为武,自取灭亡罢了.

    ==============

    如果鲁国是理想化国家，又何必 “鲁一变，至於道”？对“仁”的理解不要被鲁迅之流洗脑。武王伐纣就是“仁”，陈胜揭竿就是“仁”。

  • 缠中说禅 2006-10-29 20:31:13

    [匿名] AK47

    2006-10-29 18:27:29
    很热闹嘛。不错，有争论才是正常。楼主是不是把那流鼻涕的家伙给删了。那个匿名楼主的，是不是也不要留了。

    ==========
    本ID这里不删帖子，那些把本ID祖宗十八代都骂了的帖子，本ID也没删。有些广告帖子是新浪删的，和本ID无关。在一个充满战争的年代，为了虚拟空间的几句争吵就看不惯、发牢骚，甚至要删帖子，那太矫情了，简直把自己当成了温室里的花骨朵了。

  • 缠中说禅 2006-10-29 20:33:09

    [匿名] AK47

    2006-10-29 18:27:29
    很热闹嘛。不错，有争论才是正常。楼主是不是把那流鼻涕的家伙给删了。那个匿名楼主的，是不是也不要留了。

    ==========
    本ID这里不删帖子，那些把本ID祖宗十八代都骂了的帖子，本ID也没删。有些广告帖子是新浪删的，和本ID无关。在一个充满战争的年代，为了虚拟空间的几句争吵就看不惯、发牢骚、甚至要删帖子，也太矫情点儿了，简直把自己当成温室里的花骨朵了。

  • 缠中说禅 2006-10-29 20:35:13

    公告

    在本ID这里，各位想说什么都可以，只要新浪不删，你说的话就绝对一直存在。

  • 缠中说禅 2006-10-30 12:10:23

    [匿名] 我都说

    2006-10-30 12:05:28
    妹妹,何以删我的回贴?

    =============
    没有，是不是你的帖子带链接或有敏感字，这种情况新浪会自动删掉的。

  • 缠中说禅 2006-10-30 12:15:02

    再次声明

    有人发现回帖被删掉，这一定是新浪自动或手动干的，本ID是不删帖子的，请各位回帖不要带链接和敏感字，估计就不会有问题了

  • 缠中说禅 2006-10-30 15:37:37

    估计那个邮箱也有问题。


《论语》详解：给所有曲解孔子的人（17）

《论语》详解：给所有曲解孔子的人（17）(2006-10-30 15:20:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006w7.html

子曰：放于利而行，多怨。
详解：这一章，七个字，没一个难字，但千古以来，都是错解。所有的解释，基本都按朱熹《论语集注》而来。朱熹认为：“放，依也。”按这解释，“放”就发上声了。而后来所有的解释基本都成了“如果一切行事以求利为目标，就容易招致他人的怨恨（或自己心中容易产生怨恨）”，最多就把“放”解释为“放纵”，基本意思还是一样的，就是把“利”当成恶的，或者是引发“怨”的事情。
而实际上，如果“放”真的就是“依”，那为什么不直接用“依”？“依于利而行，多怨。”，这样不更清楚？后世论诗有所谓诗眼，好诗的诗眼是不能改的，就像大家熟悉的“春风又绿江南岸”，这“绿”字就没法改，在汉语中，就再也找不到一个字可以替代的。而《论语》时代虽无诗眼一说，但《论语》，中文第一书，里面的用字有着中文第一书应有的准确性与不可更改性。试想，那沐猴而冠的吕不韦纠集些三教九流之人弄了本杂说《吕氏春秋》都敢吹嘘“一字千金”，改一字都不行，又何况这中文第一书的《论语》呢？
“放”，应该发去声，包含“放弃、放纵”的意思。可能所有人都要问，“放弃”和“放纵”，这两个意思不刚好反了？在这句里，“放弃”意味着不按“利”行事。既然不按“利”行事，又何来放纵？而“放纵”意味着惟利是图、放纵而行。既然是惟利是图，就谈不上“放弃”了。“放弃”的不能“放纵”，“放纵”的就不“放弃”，放弃利益和放纵利益，两个极端，怎么能同时出现在“放”的解释里？其实，正是这“放”字包含了这表面上相反的两个意思，才使得这“放”字成为诗眼而不可更改。《论语》，中文第一书，不仅仅道理上，连用字这么小的细节上，也可以傲视千古。这个“放”字，绝对算得上“一字而有神”。
“放于利而行，多怨。”就是无论放弃还是放纵“利”而行，都会产生“多怨”的结果。其实，现在的人对于这句话，肯定会更容易理解。计划经济年代，都是放弃“利”而行，结果是“多怨”；而市场经济年代，放纵“利”而行，结果还是“多怨”。这句话的合理与高明之处，从这两个时代的对比中，就不难发现了。更高明的是，这两种相反的情况，用一个“放”字就包含了，这就像伯牙之“高山流水”，唯一可惜的是，千古以来，竟然罕有知音。本ID这里发前人所未发，也算当一回子期了。
对“利”的放纵与放弃都是不对的，这和上一章所说的“齐一变，至於鲁；鲁一变，至於道。”的精神是一致的。“齐”模式代表的是对“利”的放纵，而“鲁”模式代表的是对“利”的放弃，这都违背了“圣人之道”善恶并举、文武并重，“一阴一阳、文武之道”的基本原则。所以必须要“齐一变，至於鲁；鲁一变，至於道。”最终归于“圣人之道”。而“利”不单单指通常理解的“利益”，“利益”是一个后起义，“利”的本义是“锋利”，在“人不知”的社会，“利益”当然是最锋利的东西，其最终结果就是“贫富”之相。但更重要的是，“利”除了表现为静态的利益，也表现为一种动态趋势性，这里，更多体现出其本义“锋利”来了。
就算同在“人不知”的社会里，水平也有高低之分。“人不知”必然有“怨”，但“少怨”总比“多怨”好，用现代术语，就是社会矛盾缓和总比社会矛盾激化要好。“放于利而行，多怨。”说的就是“人不知”社会的一个总规律，即无论放弃还是放纵“利”而行，都会使得“怨”增加，都会最终使得社会矛盾激化。而“利”总是相对的，站在“贫富”之相上，对“富”者“利”的放纵，往往就意味着对“贫”者“利”的放弃，反之亦然。
要实现“贫而无谄，富而无骄”的“人不相”，就绝对不能违背“放于利而行，多怨。”这“人不知”社会的总规律，绝对不能放弃或放纵“利”而行，要充分把握其“利”，所谓用其刃而不被其刃所伤。只有这样，才可以有资格谈论对“贫富”诸相的“不相”，否则，连“利”之所向都无所把握，又如何能“不相”其最终结果的“贫富”诸相呢？行“圣人之道”的君子，首先要是“知人”，如果自己都还“不知”，又如何去让“人不知”之相“不相”？一事不知，儒者之耻，不尽量用这世界上的知识武装自己，是没资格当儒者的。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-10-30 15:36:47

    继续公告

    有人发现回帖被删掉，这一定是新浪自动或手动干的，本ID是不删帖子的，请各位回帖不要带链接和敏感字，估计就不会有问题了。

  • 缠中说禅 2006-10-30 17:33:53

    [匿名] 老麻花

    ========
    没问题

  • 缠中说禅 2006-10-30 17:34:20

    [匿名] 王东坡

    2006-10-30 16:34:00
    博主不单讲解论语，还说了很多古文化的知识，这样很好，请继续

    ---------------
    好的

  • 缠中说禅 2006-10-30 17:35:02

    [匿名] 不知之人

    特别是应该将论语重新排列这个观点启发最大。当今之版本，简直是杂乱无章，动拉西扯，如果按照一定的思路——如“本ID”，大义微言的论语必将纲举目张，融会贯通，大放异彩！

    期待中。。。。
    ============
    一定

  • 罗锅： 2006-10-30 22:10:13

    [匿名] nn

    2006-10-30 21:52:39
    请教各位:有谁知道楼主这样解释<“放”，应该发去声，包含“违背、放纵”的意思。>的出处或依据?谢谢

    ===========
    数学妹妹的独门工夫！！！！！！哪里有什么出处呀？？？？？？？？？？？？？？“放”的几种解释，字典用不就有了吗？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-10-30 22:12:43

    [匿名] 拜托

    2006-10-30 19:55:51
    拜托老大，您能不能少去东博书院去留言呀！
    孔老师对你已经是最宽容了，你的广告也做了不少了，该收收了；
    做什么事都讲究度，不能得寸进

    =======
    数学妹妹去那里是打架？？？？？？？？？？？？孔肥肥都认输不敢迎战！！！！！！！小喽罗算什么呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-10-30 22:13:49

    [匿名] uuu

    2006-10-30 21:10:38
    数女有胆去天涯帖出来,我一定将你按地上把你肚子搞大

    ==============

    敢碰数学妹妹？？？？？？？？？？？？先把你多余的东西给弄了！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-30 22:22:08

    [匿名] 士敏

    2006-10-30 22:19:54
    楼主解释得很好，就是某些看客有失斯文。这里是谈《论语》，不是搞性派对，虽然楼主气度大，不和你们计较，不删你们的帖子，但能不能自觉点，毕竟很多人在看的

    =========
    你在说俺？？？？？？？？是那些人用粗话骂数学妹妹先！！！！！！！！！！！俺看不惯不可以吗？？？？？？？？？？？？？？？？？？？？？？


《论语》详解：给所有曲解孔子的人（18）

《论语》详解：给所有曲解孔子的人（18）(2006-10-31 12:01:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006wl.html

子曰：好勇疾贫，乱也。人而不仁，疾之已甚，乱也。
详解：这一章的解释，朱熹《论语集注》是这样的：“好勇而不安分，则必作乱。恶不仁之人而使之无所容，则必致乱。”也就是说：“一个人既好勇又怨贫不安于本分，就一定要作乱。指责不仁之人而使之无地自容，也一定会引发乱子。”通常的解释，都和这大同小异。
这种解释之下，就意味着定义一群人，一旦他们具有“好勇疾贫”或者“人而不仁，疾之已甚”的性质，就可以带上“动乱分子”的高帽了。且不说这种一竹竿打倒一群人的说法有多大的意义，连指责“不仁之人”使他们“无所容”也怕出乱子，这样是否意味着都要当老好人？见到这好勇斗狠、为富不仁的主是否都要躲着走？如果不仁之人是“暴君恶吏”，是否对“暴君恶吏”也让他们继续暴虐？有人对此引申解释为“小人作乱，往往演为世间大祸。防祸之端，必须对待不仁之人不疾之太甚，进而长期以道德威化，促其自新。”这就把儒者当成耶教的传教士了，而“防祸”的说法更可笑，所谓是“祸”躲不过，人，顶天立地，岂能委顿如此？这类的解释都是腐儒之见，由此而败坏儒家、《论语》、孔子。
实际上，这一章是上一章“子曰：放于利而行，多怨。”的延伸。何谓“好勇疾贫”？好于勇而疾于贫也。疾于贫，即“贫者”之相，其“贫”而好于勇，所谓好勇斗狠。“好勇疾贫”，“贫者”，好勇斗狠。何谓“人而不仁，疾之已甚，”“已”，通假“以”，“甚”，“斟”的初文，本义是用勺舀酒等喝，引申为“过分享乐”。“疾”，病、得病、特指传染病，因此引申出“急速”等意思。“之”，指代前面的“人而不仁”，就是不仁之人，特指为富不仁之人。“人而不仁，疾之已甚”，为富不仁之人被“过分享乐”之病急速传染。“乱”，乱相也。“好勇疾贫，乱也。人而不仁，疾之已甚，乱也。”说的是“人不知”社会中同时存在的两种乱相：“贫者”，好勇斗狠；“富者”，为富不仁，被过分享乐之病急速传染，所谓纸醉金迷、醉生梦死。对这一章最好的、所有人都熟悉的典型例子就是：“十里洋场上海滩”。其实，这种例子简直太多了，是“人不知”社会的通病。
但正像前面反复提到的，“贫富”不单单是指财富上的，只要有人参与其中的一切社会现象，都会有其“贫富”之相。例如某精英团体或个人有某种理想或特长，精英团体或个人外的被诱惑者、FANS们又具有特别狂热的情绪，这时候就是典型的“好勇疾贫，乱也。人而不仁，疾之已甚，乱也。”了，66年开始的所谓十年动乱，就是一个最典型的例子。其实，除了那些极端的例子，这种乱相，无论何时何地，都是司空见惯，没有人会觉得陌生，只是太熟悉反而麻木了。举一个日常的例子，且不说报纸、杂志、电视上天天看到的偶像粉丝闹剧，就算在目前的名人博客江湖，名人以名卖名如传染病，而FANS、跟贴骂人的草根们又特别的狂热，如此，也就绘出了“好勇疾贫，乱也。人而不仁，疾之已甚，乱也。”的典型图景。
为什么会这样？明白了上一章“子曰：放于利而行，多怨。”的“人不知”社会总规律，就知道，之所以出现“好勇疾贫，乱也。人而不仁，疾之已甚，乱也。”的乱相，就是因为“放于利而行”。由于“富者”的强势地位，使得对“富”者“利”的放纵成为了“人不知”社会的常态，这就相应意味着对“贫”者“利”的违背，而“利”的诱惑又是客观存在的，在“人不知”的社会，单纯的道德说教是没意义的，在“利”面前，所有的道德说教都苍白无力。这种“利”的“贫富”之相的严重对立，使得“富者”因得其“利”而放纵无度，而“贫者”因不得其“利”而不平。就算是一个懦夫，当“利”的“贫富”之相严重对立形成的落差储备到了足够大势能后，懦夫也会成为“勇夫”的。这样，自然就有了“好勇疾贫，乱也。人而不仁，疾之已甚，乱也。”。这种图景在“人不知”的社会随处可见、无处不在，《论语》早在两千多年前就已总结出来了。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（19）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-10-31 12:14:18

    本ID的解释，是以曾至少接受高中教育为标准的，所以有些地方未免有点跳跃，否则这书至少要出五卷了。所以确实理解上有问题，欢迎提出，本ID也就此修改、补充，虽然不可能像白居易写诗那样，但也尽努力用最小的篇幅让更多的人的阅读理解困难减少。

  • 缠中说禅 2006-10-31 12:22:06

    本ID还会相应出一文言文版本的，那个是为后世流传的，不能让如朱熹的论语集注那种错漏百出的书为祸人间。本ID所论所语，只为世道人心，各位阅读，也应该只为世道人心，而不是争个人之意气。如果真觉得本ID的解释值得传播，也请尽可能让更多人知道来阅读。世道，非一人之世道，人人有责，这也是论语的精神所在。

  • 缠中说禅 2006-10-31 12:45:59

    [匿名] uuu

    2006-10-31 12:38:37
    子曰：放于利而行，多怨
    ***********************
    利有阶级性,利有界性,知道你的 违反、放纵 意思相反是多么的白了吗?

    ==============

    利，不是一个抽象的概念，当阶级性、有界性成为一个抽象概念时，就斯大林了。所有的阶级性,有界性都是有其现实基础的，也就是现实的逻辑关系，这点请去看本ID的捍卫马克思系列。

    儒家，或者说中国的传统思维从来都只根据现实的逻辑，也就是当下、具体的关系，利也一样。用西方的概念化思维来套，南辕北辙。

  • 缠中说禅 2006-10-31 12:49:19

    [匿名] uuu

    2006-10-31 12:44:16
    利是什么还未懂?胡扯什么违反、放纵,白痴.信佛的人不白痴的没有.

    孔子就一白疮 胡说八道.

    ==============

    你用自己的行动证明了，你已没资格让本ID继续回你任何的帖子，但本ID不会删你任何的帖子，这里是不删帖子的，就让你挂在上面让所有人参观。

  • 缠中说禅 2006-10-31 12:56:07

    公告

    由于最近来本博客的人越来越多，水平参差不齐，几条原则必须明确：

    一、本博客不删帖子，爱干什么都可以。但帖子如果有链接字等，新浪是会自动删除，这和本ID无关。

    二、本ID有时间可以和各位讨论，但对于喜欢用上下两个口跑马的，本ID没兴趣管他们，让他们自己跑马爽去，但本ID也不会删他们的帖子。

    三、虚拟空间众生百态，欢迎各位尽性而为，本ID这里来者不拒。

  • 罗锅： 2006-10-31 14:06:28

    KAO，哪里来的积毒教大傻BBBBBBBBBBBBBBBBBB你奶奶喘叫什么？？？？？？？？？？？？？？？？？？？？？？？？

  • 微米人： 2006-10-31 23:10:21

    怎么吵起来了？都消停一下好不好。大家是来看楼主的，不是来看你们吵架的。

  • 微米人： 2006-10-31 23:18:52

    哎呀，本来我是支持你的看法的，但你的态度也太不好了。有理也不能这种态度呀。别人就算真的脑子有水，你也不能叫他去放水呀。

  • 微米人： 2006-10-31 23:19:31

    算了，惹不起你们，闪。

  • 罗锅： 2006-11-01 09:29:43

    你是说俺吗？？？？？？？？？？？？？？？想俺啦？？？？？？？？？？？？？？？？？？？？？？？？？？？


《论语》详解：给所有曲解孔子的人（19）

《论语》详解：给所有曲解孔子的人（19）(2006-11-01 12:23:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006wx.html

子曰：善人为邦百年，亦可以胜残去杀矣。诚哉是言也！
详解：这一章，千古以来错解无数。最离谱的是，基本都把“善人”当成“好人”来解，“善人为邦百年”竟然可以解释成“好人为邦也要百年时间”，简直胡解到了极点，根本连文言文最基本的语法都没搞清楚。朱熹虽然知道“为邦百年，言相继而久也。”却把“去杀”解释为“民化于善，可以不用刑杀也。”实在是不得要领，把“善人”和“胜残去杀”的语法并列关系给完全搞混了。
其实，这一章是接着上一章“子曰：好勇疾贫，乱也。人而不仁，疾之已甚，乱也。”来的。“好勇疾贫”和“人而不仁，疾之已甚”的乱相，可不是指一般的乱相。“乱”，在音乐和文学上是指乐曲的最后一章和辞赋的最后一段，引申为最后的乱相，对于国家来说，这种最后的乱相就是亡国之相。那么，怎么才能“不相”这亡国之相而“为邦百年”，让国家长治久安？必须要“善人”和“胜残去杀”。只有这样，才是“诚哉是言也！”，这话才是真实无谬。
之所以都错解这句话，主要是没搞清楚其中的语法结构。“亦可以胜残去杀矣”，“可以”是“可”+“以”，“以”是介词，全句是“以胜残去杀亦可矣”的倒装。“善人为邦百年，亦可以胜残去杀矣。”的意思就是“善人”可“为邦百年”，“胜残去杀”亦可“为邦百年”。“胜残”、“去杀”都是动词+名词的结构，而“善人”也是。这三个词的语法结构是一样的，“残”、“杀”名词化了，而“善”是动词化了。这种词性的活用，在文言文里极为常见。
“胜残”、“去杀”，是两个意思相仿的词并列而成，简单说就是“战胜残暴、制止杀戮”；“善人”，就是“使人善”，“善”就是好的意思。“亦”，“腋”的本字；“可”，相称；“亦可”，像人的两腋一样一体而相称。“善人”和“胜残去杀”，其并列是一体的，如两腋之于人，双翼之于鸟，钱币的两面之于钱币。“善人”和“胜残去杀”，其实就是上几章所说的对“贫富之相”的“不相”。对“好勇疾贫”和“人而不仁，疾之已甚”乱相的“不相”，也就是对“贫富之相”的“不相”，“善人、胜残去杀”，才可能“为邦百年”，让国家长治久安。
“胜残去杀”，是针对“人而不仁，疾之已甚”，是针对为富不仁的“富者”，包括贼王暴君、贪官污吏、奸商恶霸等等，所谓杀一暴君而救亿万者乃真大仁矣；“善人”，是针对“好勇疾贫”的“贫者”，改善他们的生存条件、扩展他们的生存空间、提高他们的生存能力等等，都可以归之于“善人”之数。但必须强调的是，站在人和社会的整体角度，没有一个人是在任何方面都是“富”者，也没有一个人在任何方面都是“贫”者，但对于现实中的国家来说，经济、社会地位、权力等角度的“贫富”之相才最具有现实力量，这点也是不能忽视的。
孔子、《论语》在两千多年前已经明确提出了让国家长治久安的六字箴言“善人、胜残去杀”，这三组字是相互相成的，不可能光“胜残去杀”而不“善人”，也不可能光“善人”而不“胜残去杀”。对于“胜残去杀”来说，只有“胜残”才能“去杀”，所谓“庆父不死、鲁难未已”，不“胜残”是不可能“去杀”的。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（20）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-01 12:29:46

    友情提醒一下

    请各位评论时一定不要带链接，否则新浪都会自动删除的。

  • 缠中说禅 2006-11-01 12:34:08

    [匿名] 我都说

    2006-11-01 12:28:34

    学的答案在问之中
    问的疑惑在学之外

    ==============

    这犹是逃避生死之道。学问不能替代你去生死。直面生死去生死才是真学问。

  • 缠中说禅 2006-11-01 12:50:53

    [匿名] AK47

    2006-11-01 12:45:13
    楼主很准时呀，每天都基本一个时间。

    =========
    对，中午休息。但快开盘，要下了。

  • 缠中说禅 2006-11-01 12:57:26

    刑罚也属于杀戮的一种，这在后面“为政”里面会说到的。

    对不起，要下了，再见。

  • 公子白： 2006-11-01 16:18:31

    暴君是不会和平下台的，历史上从来没有过。支持楼主的说法。

  • 公子白： 2006-11-01 16:20:58

    装成处女样怕见红的，暗地里杀人不见血。从来不相信这种人，政治不死人还是政治？美国不死人，美国不杀人？杀的比谁都多。

  • 罗锅： 2006-11-01 17:16:40

    哪来的一群垃圾！！！！！！ 自己脑袋进水理不清头绪，反说数学妹妹自相矛盾！！！！！！！！！！！！！！！！！

    阉杀！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-01 19:50:46

    [匿名] 贱杀罗锅

    --------------

    操,你奶奶的, 你就不会点！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-01 19:53:43

    [匿名] 狂歌

    2006-11-01 18:09:37
    那位罗锅,不仅身体残废,而且智能十分低下,可怜,可悲!

    -------------------------

    你个大垃圾！！！！！！！！！！！ 还有什么问题不明白说出来，大爷我给你讲讲！！！！！！！！！！！！

  • 罗锅： 2006-11-02 05:49:47

    谢谢楼上！！！！！！

    尤其是孔子的思想，似乎还不能形成一套严密的思想体系，把“论语”解成儒学圣经无助于还历史于本来面目。
    ----------------------

    论语是儒学的佛经！！！！！！！！！！！！！！！相就是矛盾就是分别就是世界发展的动力！！！！！！！！！！！！！！！“相而不相”“不同而大同” ！！！！！！！！！！

    你个大垃圾！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-02 07:49:06

    [匿名] 罗锅

    =========================

    你是谁呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？怎么装起俺来啦？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？打！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-11-02 12:17:59

    [匿名] 路过

    2006-11-01 12:50:02
    小妹妹 可否把你新断句并排序的<<论语>>分批次放到网上,让大家好可以畅快一读.拜托

    ==============

    最好就来这里看吧，这里不是网上？转载一多，转载又转载，到时候就乱了，都不知道谁写的，因为已经联系好要出版的，版权很重要。

  • 罗锅： 2006-11-06 22:01:25

    怎么这么多人冒冲起我来了？
    声明：
    以上的都是假的


《论语》详解：给所有曲解孔子的人（20）

《论语》详解：给所有曲解孔子的人（20）(2006-11-02 12:06:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006x6.html

子曰：如有王者，必世而后仁。
详解：简单几个字构成的一章，却从来没人能解释清楚。这里的难点在“世”字上，基本上所有的解释都把“世”解释成“三十年为一世”。大致意思就成了“如果有称王的，一定要经过一世三十年，才能行其仁政。”由此而引申出很多奇谈怪论，例如，必须先法治再德治，先搞经济再搞道德，诸如此类的。这类想法的潜台词就是，民对于王来说都是刁民，必须先折腾折腾，然后再给好果子吃。当然，这好果子是否能真吃到，那是后话。所谓三十年河东、三十河西，谁知道下一世又是什么？反正趁这三十年河东时先把河东给洗劫干净，至少积累经验下一世河西去继续洗劫，至于河东如何又有什么关系呢？这王，真有天大的如意算盘呀。
实际上，这话从上面的“齐一变，至於鲁”而来。上一章说到，国家长治久安的六字箴言“善人、胜残去杀”，而现实中，在“人不知”世界里，这六字箴言又有几人能办到？办不到，就必然是“城头变换大王旗”，中国历史上，这种改朝换代的事情，难道还不司空见惯？这种恶性循环中，有一个规律，就是本章的“如有王者，必世而后仁。”“世”，世代相传，也就是秦始皇一世到万世的美梦。“王”，王霸之术而成其王，行“齐”式手段得到政权，必定打好世代相传、一世到万世的基础后，才会行所谓“仁”术，这就是“如有王者，必世而后仁。”这里的“仁”并非儒家所认为的“仁”，只是“齐一变，至於鲁”的打着“仁”“德”旗号的“鲁式”之“仁”，与《论语》、孔子毫无关系。
有人可能说，这只是封建社会才有的事情，所谓的民主社会哪里会存在这种事情。这，不过是陋见而已。例如美国，南北战争确立其国体的世代相传、一世到万世后，就开始行所谓的“民主、自由”之“仁”，其模式，早在2000多年前就被《论语》所揭示。“王”，不一定需要有人当皇帝，如资本主义的确立也是一种王，其后到处贩卖的“民主、自由”就是“必世而后仁”了。其实，这种模式不仅仅在政治领域，在学术、经济、宗教等领域，无处不在。甚至在一个小公司，一个小办公室里，这“如有王者，必世而后仁。”难道还少见？
就像儒家对“齐一变，至於鲁”，虽然认为有其进步的一面，但绝不会认同这“鲁”式把戏，对“如有王者，必世而后仁”的假“仁”也是不屑的。当然，就算是假“仁”，也比明目张胆的“残、杀”要好。而假的最终都要破的，秦始皇的万世美梦却只能事不过三地成了历史大笑话。“必世而后仁”只能是“人不知”世界恶性循环的一个注脚、一个反复出现的固定低音。而儒家的主旋律是“善人为邦百年，亦可以胜残去杀矣”，是“善人、胜残去杀”让国家长治久安的六字箴言，是善恶并举、文武并重、扬其善、惩其恶、“不相”其“贫富”诸相。大哉儒者，岂区区贼王可比？
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（21）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-02 12:14:10

    最后一次友情提醒

    请各位评论时一定不要带链接，否则新浪都会自动删除的。刚才还看到有人的评论有链接，等一下又没了，白浪费时间就不好了。

  • 缠中说禅 2006-11-02 12:18:39

    [匿名] 路过

    2006-11-01 12:50:02
    小妹妹 可否把你新断句并排序的<<论语>>分批次放到网上,让大家好可以畅快一读.拜托

    ==============

    最好就来这里看吧，这里不是网上？转载一多，转载又转载，到时候就乱了，都不知道谁写的，因为已经联系好要出版的，版权很重要。

  • 缠中说禅 2006-11-02 12:25:48

    就本书事宜公告一下

    本书写好后要出版，昨天和朋友喝酒，已经说好要找一个超重量级别人物写序。现在唯一有点动力不足的，就是一旦书出来，就要抛头露面，本ID在某个行业干过不少惊天动地的事情，但就是不喜欢抛头露面。如果就用缠中说禅的名字出，找了超重量级别人物写序，不可能连名字都不弄上，现在还是比较矛盾。主要是觉得还没到抛头露面的年纪。

  • 缠中说禅 2006-11-02 12:39:27

    爷们干你

    2006-11-02 12:32:10
    这个来的正是时候，楼主怎么都是中午发

    =======
    中午休息有时间，1点以后就不行了。

  • 缠中说禅 2006-11-02 12:44:43

    [匿名] 路过

    2006-11-02 12:35:50
    出版好啊!一定拜读!
    还想过一段清净的日

    ==========

    有点，出名不是什么好事，特别太早出名。而且本ID干的行业更不能出名，出名就死。估计一旦出版这书，本ID也要金盆洗手了。

    清净，要福德智慧到才有的，如果真出来放弃清净，纯粹是为了世道人心，于本ID其实是一件苦差事。

  • 缠中说禅 2006-11-02 12:46:49

    [匿名] sdf

    2006-11-02 12:39:47

    只要不能推翻孔子有世袭，有专制的思想，也就是说，孔子里面没有现代民主的思想，楼主就是说破天，也无法为孔

    ===========

    孔子的思想又岂是尔等耳食之辈可知？

    开盘了，先下

  • 公子白： 2006-11-02 13:09:02

    [匿名] nn

    2006-11-02 12:49:08
    在牛女眼中还会有什么重量级人物

    =============================

    估计楼主所说的超重量级别人物写序，是指什么官员，肯定不是学术领域的，按楼主谁都不服的性格，应该不会找学术界的人。

  • 微米人： 2006-11-02 13:37:26

    例如美国，南北战争确立其国体的世代相传、一世到万世后，就开始行所谓的“民主、自由”之“仁”，其模式，早在2000多年前就被《论语》所揭示。

    ===========

    同意，美国式的民主、自由只是假仁假义，看看伊拉克就知道。

  • 罗锅： 2006-11-02 15:39:08

    [匿名] 狂歌

    2006-11-02 14:10:58
    缠中说禅

    2006-11-02 12:25:48
    就本书事宜公告一下
    ==============================

    出书，我看还是算了，免得贻笑大方。你力求标新立异，惊世骇

    =================

    你脑子锈了？？？？？？？？？？？？？易中天都可以出书，数学妹妹为什么不可以？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2006-11-02 21:37:57

    [匿名] 我都说
    缠中说禅

    2006-11-02 12:25:48
    就本书事宜公告一下

    本书写好后要出版，昨天和朋友喝酒，已经说好要找一个超重量级别人物写序。现在唯一有点动力不足的，就是一旦书出来，就要抛头露面，本ID在某个行业干过不少惊天动地的事情，但就是不喜欢抛头露面。如果就用缠中说禅的名字出，找了超重量级别人物写序，不可能连名字都不弄上，现在还是比较矛盾。主要是觉得还没到抛头露面的年纪

    ——————莫非想找李同志写序？数女请的动他？

    ====================

    除了在正位置不方便的，只要是人，就有可能，暂时没定谁，这种东西是相互选择的，关键看是否投缘。

  • 缠中说禅 2006-11-02 21:46:46

    [匿名] 大平山

    2006-11-02 15:05:03
    数女小妹妹, 进几日无法跟贴了,请赎转贴不告之醉.

    =============
    行

  • 罗锅： 2006-11-03 10:38:29

    孔肥肥怎么是数学妹妹的对手！！！！！！！！！！！！！！！！他都认输了！！！！！！！！！！数学妹妹懒得痛打落水狗！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-03 15:30:51

    哪里来的垃圾红卫兵？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-03 15:35:47

    把数学妹妹的搬过来！！！！！！！！！！！！！！

    缠中说禅
    2006-11-03 12:18:21
    [匿名] 炼铁设备

    本朝太祖精通文史，文韬武略前后五百年无人能及为什么他一辈子在反儒家之道，晚年还要打倒孔家店？

    =============

    这主要是理解问题，更重要还有形式所迫。有人拿着错解的孔子来开路，当然就要杀之，不打倒假的，哪里来真的？但毛比孔还是有距离的，孔和马克思是一个级别的，而毛，连他自己都认为他只是马的一个学生，而毛的基础教育，都是从孔那里来的，所以，毛本质上是马和孔共同塑造的。而他能达到马、孔的几分之几，那是另一个话题。


《论语》详解：给所有曲解孔子的人（21）

《论语》详解：给所有曲解孔子的人（21）(2006-11-03 12:02:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006xj.html

子适卫，冉有仆。子曰：“庶矣哉！”冉有曰：“既庶矣，又何加焉？”曰：“富之。”曰：“既富矣，又何加焉？”曰：“教之。”

详解：上面说到了让国家长治久安的六字箴言“善人、胜残去杀”，而这章主要就“善人”展开论述。孔子“述而不作”，其思想都是随机而说，因而更显得活泼生动。“子适卫，冉有仆。”孔子到卫国，其弟子冉有驾车来接，孔子沿途看到卫国市面繁华，一语双关地引出“庶矣哉！”的感叹。该感叹就是《诗经》的“比兴”手法，所谓“不知诗，无以言”，要理解《论语》，对此必须把握。孔子借所见市面的“庶”，“比兴”引出孔子心中的“庶”，这两者只是引发关系，就像“关关雎鸠，在河之洲。”不等于“窈窕淑女，君子好逑。”进而引发出师徒二人两问两答的一段妙文，将如何“善人”这样复杂的大问题论述得尽善尽美，可谓诗意昂然、相得益彰，师徒二人共同写就这千古不磨的一章。
该两问两答的意思很简单，但关键的难点在这三个字“庶、富、教”，所有的解释都是把“庶”当成“人口众多、人丁兴旺”，把“富”当成“增加财富，经济富裕”，把“教”当成“教育、教化以提高素质”之类。之所以有这种理解，都是因为对《论语》、孔子的总体思想没有一个切实的把握。其实，这三字诀说的就是如何“善人”的次第，而“善人”又是国家长治久安的一个重要的方面，所以，这三字诀说的就是如何让国家长治久安的次第问题。而通常的解释是有很大毛病的，例如不能说“富”了才“教”、才搞“教育”，如果真是这样，那“教育兴国”又如何解释？这里，教育不就排在国之“兴”之“富”前？这次第不就出问题了？
“庶”，不单单指“人口众多、人丁兴旺”，关键还指各种人以及社会生存形态的多样性，也就是“不同”。一个地方，就算满大街都是人，但清一色都穿同样的服装、同样的面孔、同样的神态，这样，无论如何也称不上“庶”；人如此，物也一样，所有商店都一个样子，所有报纸、传媒都一个样子，所有的文化都一个样子，这样也不是“庶”。上面已经反复提到，只有“不相”才能“不同”，只有“不同”才有多样性，才能称得上“庶”。“庶”的前提就是自由，没有自由，就没有多样性，也就没有“庶”。但就像“鲁式”国家鼓吹“仁”，其实只是“假仁”，在鼓吹自由的地方，其实也是谈不上自由的。例如在资本主义社会，所谓的多样性被“资本”的单一性所掩盖，在资本主义社会，本质上是没有多样性的，有的只是“资本”，资本主义社会中人的颜色其实只有一种，就是“资本”。在“权力资本”同一性的社会里，其道理是一样的。
所以，如资本主义社会般的社会里，是谈不上“庶”的。没有“庶”，其“富”也是单面的。只有“庶”了，才可能谈得上“富之”。所以，子曰：“庶矣哉！”后，接着是冉有曰：“既庶矣，又何加焉？”然后才有孔子“富之”的回答，这里的次第是不能乱的。“富”，不单单指“增加财富，经济富裕”。在上面也曾反复强调，“贫富”不能光从财富角度看，社会的任何一个方面，都存在着“贫富”问题，而“富之”，是综合的，包括财富、人的素质等等，都存在“富之”的问题。而“富之”必须在“庶”的基础上，也就是在“不同”、“不相”的总原则下才有可能“富之”，而这“富之”是针对人的所有方面，用一个现代的词语，“富”就是人的全面发展，“富之”就是使人全面发展。只有人的全面发展，才谈得上“富”。但更重要的是，这个“富之”是针对所有的人，如果只针对某一部分的人，那连“不相”都达不到，就根本谈上不“富”，只有先对“贫富”之相“不相”之，才谈得上对所有人的“富之”。否则所谓的“富之”就成了名言把戏，成了“鲁式”“假仁”一样的玩意了。
“教”，必须在“富”的基础上，不同程度的“富”对应着不同程度的“教”。这个“教”，在“有教无类”那一章已经指出，在古代具有“教育、政令、法令、政教、教令、宗旨、学说或学派、宗教”等含义，用现代术语，这个“教”包括了整个上层建筑领域。这个“教”主要不是指通常所说的“教育、教化以提高素质”，这种意思其实已经包含在“富之”里，“富之”当然包括人的素质的提高。其实，“富”主要是针对个体来说的，“富之”最终都要落实到每一个个体的。而每一个个体如何连接成为一个社会的整体，体现为整个上层建筑的结构，也就是“教”。由于上层建筑与经济基础的不可分关系，这个“教”，其实就指代了整个社会结构。“富”而“教”，其充分发展的形态就是全面发展的人自由地联合构成整个社会的结构，用一个现代术语，就是整个社会结构由全面发展的自由人的联合体构成，对西学熟悉的人都知道，这就是马克思关于共产主义的定义。
不同的社会，有不同的“庶、富、教”发展程度。而“全面发展的自由人的联合体”，就是“庶、富、教”充分发展所呈现的面貌。只有自由人，才会有多样性，才会有“不相”而“不同”，才有真正的“庶”；只有全面发展，才有真正的“富”；由“庶”而“富”，充分发展而形成“全面发展的自由人的联合体”所构成的社会结构，这才是真正的“教”。“庶、富、教”，就是不同成其大而大同。“庶、富”的发展水平，决定了“教”的发展水平，只有“庶、富”充分发展，才有“教”的充分发展，“庶、富”对应的是“人不相”，而“教”的充分发展最终对应的就是“人不愠”，只有“全面发展的自由人的联合体”构成的“教”，才是构成“人不愠”世界的社会结构基础。而只有“人不愠”，才是真正的“善人”。
两千多年的《论语》和一百多年的《共产党宣言》竟然有着如此的切合，大概是那些扯老马大旗又要捣“孔家店”的人发梦也想不到的。五四竖子、六六小儿，不仅不懂孔子，也不懂马克思，都不过是一群糊涂蛋而已。所谓条条大路通罗马，在终极意义上，伟大的思想总有着共同的维度。马克思和孔子所用的方法可能不同，他们之间由于时代、文化所引发的鸿沟使得他们似乎难以相见，而其实他们是心心相印的。“庶、富、教”和“全面发展的自由人的联合体”就揭示了两个文明所代表的最高思想在终极意义上的汇合，这也是国学和西学在终极意义上的最终交汇。孔子，万古不磨；马克思，万古不磨。站在汇合的终极意义上，马克思是真正的儒家，而孔子是真正的共产主义者，这跨越两千多年的握手，该来的总要来的，本ID只是成其好事而已。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（22）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-03 12:08:42

    这是惊心动魄的一章，绝对前无古人，本书就有这一章也足以不磨。就像马克思、孔子都是最引发争论的，本ID这一章引发争论，引发阅读者的分裂是正常的。欢迎大家争论，漫骂也可以，本ID这里不删帖子。

  • 缠中说禅 2006-11-03 12:10:12

    作者：炼铁设备　回复日期：2006-11-2　21:48:33
            先不谈你帖子中的内容，单看你把文革与论语联系起来，感到牵强附会．
        ===========
    世界没有新鲜事，孔子看的往往比毛还要深刻，这就是为什么孔比毛要伟大的地方。

  • 缠中说禅 2006-11-03 12:18:21

    [匿名] 炼铁设备

    本朝太祖精通文史，文韬武略前后五百年无人能及为什么他一辈子在反儒家之道，晚年还要打倒孔家店？

    =============

    这主要是理解问题，更重要还有形式所迫。有人拿着错解的孔子来开路，当然就要杀之，不打倒假的，哪里来真的？但毛比孔还是有距离的，孔和马克思是一个级别的，而毛，连他自己都认为他只是马的一个学生，而毛的基础教育，都是从孔那里来的，所以，毛本质上是马和孔共同塑造的。而他能达到马、孔的几分之几，那是另一个话题。

  • 缠中说禅 2006-11-03 12:22:52

    [匿名] AK47

    2006-11-03 12:20:48
    虽然看不出论述有什么问题，但这结论太哗众取宠，有点无聊

    ===========

    现成的结论不哗众取宠，但没有哗众取宠，社会是不会进步的，没有爱因斯坦的哗众取宠，会有相对论？请讨论的是论述本身，而不是结论。

  • 缠中说禅 2006-11-03 12:39:09

    爷们干你

    2006-11-03 12:27:42
    一家之言，只要有道理就该支持。楼主，支

    ==========

    谢谢

  • 缠中说禅 2006-11-03 12:42:58

    [匿名] 我都说

    2006-11-03 12:39:55
    老毛和孔二叔这爷俩我都不喜欢，
    如果非要选一个，我选孔老二！

    老毛是一个没有政治道德的人，他甚至无法和他的对手老蒋相比——

    老蒋让身边每一位追随者升官发财、封妻荫子，

    =============

    对于政治家来说，没有道德就是最高的道德，否则就别当政治家。政治家是不需要喜欢的，像布什那种只能算是政治从业人员，没资格当政治家。

    毛和蒋血液里都有孔的成分，只是各人理解不同。两人都是政治家，但毛更出色，因为他更政治家一点，而蒋还不够纯粹。

  • 缠中说禅 2006-11-03 12:51:36

    要开盘了，先下。再见

  • 超大JJ： 2006-11-03 15:03:59

    牛女

  • 缠中说禅 2006-11-03 15:12:56

    [匿名] tryrtytry

    2006-11-03 12:59:24
    昨天晚上做梦，看见一些马列著作和中国古书在一起，当时只翻了一些古书而对马列避之三舍，看来马列著作

    =========

    在没完全熟悉马之前，列斯等，最好别看。列和马基本不是一回事。斯就完全不是一回事。

  • 缠中说禅 2006-11-03 15:14:05

    [匿名] sdf

    ==========

    请先将原有概念去掉，再看这帖子，否则根本是南辕北辙。

  • 缠中说禅 2006-11-03 15:15:22

    [匿名] tryrtytry

    2006-11-03 13:27:33
    如果常能观看上个世纪的殖民史、战争史，会对绥靖主义有一些基本认识，《共产党宣言》中所采用暴力革命的手段，也是在焚尸中炼就出来的。只是对没有经历殖民、战争痛苦的人它的宣告总使人感觉不寒而栗。

    ==========

    误解的产物。

  • 罗锅： 2006-11-03 15:32:27

    [匿名] 啊撒赖

    博主牛气十足，指点毛蒋，驱使马孔，博主真怎么牛？

    ================

    数学妹妹就不能牛？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？为什么要用死人压活人？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-03 16:35:25

    老马算个鸟！！！！！！！！和数学妹妹擦鞋都没资格！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-03 18:47:15

    上面哪来的傻BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    按你的垃圾逻辑！！！！！！！！！！！！！皇帝就是最厉害的！！！！！！！！！因为他们行动！！！！！！！！！！！鸡也是最厉害的，她们天天干！！！！！！！！！！！！！！！！！！！！！！！！！！当鸡去吧！！！！！！！红卫兵！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-11-03 20:01:09

    来晚了，拜读，受益非浅。

  • 公子白： 2006-11-03 20:02:23

    [匿名] 我都说

    2006-11-03 16:17:45

    细读了这一节再回复“高深莫测”之感。
    ========
    同意

  • 罗锅： 2006-11-03 20:36:08

    [匿名] uuu

    2006-11-03 20:31:39
    数女想在历史上留点脚印,醒你一招:
    研究各种文明各种文化的结构,然后推演出各自发展的路径.
    我现在看回教的东西,有兴趣一起练练

    ===========

    这算什么？？？？？？？？？？？？？？别说数学妹妹！！！！！！！！！连俺都看不上！！！！！！！！解构主义都落后啦！！！！！！！还结构？？？？？？？？？？？？现在是后解构！！！！！！！！！！！就别拿结构献丑啦！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-03 20:57:08

    俺什么时候敢代言数学妹妹啦？？？？？？？？？？？？？？俺不配！！！！！！！！！！！但俺都看不上的东西！！！！！！数学妹妹能看上吗？？？？？？？？？？？？

  • 罗锅： 2006-11-03 23:01:33

    哪里来的垃圾红卫兵，云南有很多你们的坟墓！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-03 23:03:14

    数学妹妹说得没错！！！！！！！！！！！！垃圾红卫兵，不懂马克思，也不懂孔子！！！！！！！！！！！！！！！！！！！！！

    看看数学妹妹怎么骂他们的！！！！！！！！！！！！

    两千多年的《论语》和一百多年的《共产党宣言》竟然有着如此的切合，大概是那些扯老马大旗又要捣“孔家店”的人发梦也想不到的。五四竖子、六六小儿，不仅不懂孔子，也不懂马克思，都不过是一群糊涂蛋而已。

  • 罗锅： 2006-11-03 23:03:56

    垃圾红卫兵，死去！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-04 06:00:33

    楼上的笨蛋！！！！！！！！！！！！！！！孔子是站在孔子是时代说！！！！！！！！！！！！！！！！！！
    数学妹妹是站在超前的时代说！！！！！！！！！！！！！！！！

    大垃圾！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-04 06:06:42

    [匿名] 狂歌

    2006-11-03 23:43:37
    那个罗锅，你要有理尽管说出来，没料的话别象疯狗似的乱吠。你已经罗锅了，在染上狂犬病就完蛋了。

    -----------------------------------
    KAO，狂歌，狂不就是疯吗？？？？？？？？？？？？？歌不就是吠吗？？？？？？？？？？？？？？？？？？？？

    本大爷打过疫苗了！！！！！！！！！！！！！不怕被你传染！！！！！！！！！！！！！！！！！！！！！

    哈哈哈哈！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-04 08:18:46

    面这哥们怎么装俺呀？？？？？？？？？？？？？？？？？俺这个罗锅才是真罗锅呀！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-04 08:23:06

    [匿名] 狂歌
    2006-11-04 00:55:38

    对某个字或词进行放大甚至无穷放大是缠人的基本套路之一），那么如缠人所说，连当今高度发达的资本主义社会都

    ============

    怪不得上面那兄弟骂你疯狗！！！！！你没看到数学妹妹第一段写的什么吗？？？？？？？？？？？？？？？？？？？？？？看----------

    “孔子到卫国，其弟子冉有驾车来接，孔子沿途看到卫国市面繁华，一语双关地引出“庶矣哉！”的感叹。该感叹就是《诗经》的“比兴”手法，所谓“不知诗，无以言”，要理解《论语》，对此必须把握。孔子借所见市面的“庶”，“比兴”引出孔子心中的“庶”，这两者只是引发关系，就像“关关雎鸠，在河之洲。”不等于“窈窕淑女，君子好逑。”进而引发出师徒二人两问两答的一段妙文，将如何“善人”这样复杂的大问题论述得尽善尽美，可谓诗意昂然、相得益彰，师徒二人共同写就这千古不磨的一章。”

    数学妹妹不是说得很清楚吗？？？？？？？？？孔子借题发挥！！！！！！！！你怎么以指为月呀？？？？？？？？？？？？？？？？？？？？大笨蛋！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-04 12:54:06

    大垃圾！！！！！！！！！！！！语无伦次！！！！！！！！！！懒得说你个大笨蛋了！！！！！！！！！！！！！！！！

    喝啤酒消火！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-04 17:07:50

    上面哪里来的上帝垃圾！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-04 17:10:32

    [匿名] 狂歌

    2006-11-04 12:26:56
    这一章的第一段好象改过了，昨天中午看的时候好象没有下面这些话：
        该感叹就是《诗经》的“比兴”手法，所谓“不知诗，无以言”，要理解《论语》，对此必须把握。孔子借所见市面的“庶”，“比兴”引出孔子心中的“庶”，这两者只是引发关系，就像“关关雎鸠，在河之洲。”不等于“窈窕淑女，君子好逑。”

        不过这也很好，肯修改，使表达更加清晰这是好事，应该发扬。下面我们继续讨论。

      =============================

    你脑子进水啦！！！！！！！！！！！！！！！！！！！！！！！！！！！怎么俺看到的一直是这样的！！！！！！！！！！！！！！！！！！！！！你的眼睛看什么的？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-05 12:19:30

    只有上帝一神 永远伟大光明正确 的西方,人类永远不完美,人没有改历史美化自己和祖先的必要.这是西人诚信、政治宽容的基础.
    -----------------------

    你个蠢猪！！！！！！！！！！！！！！！！！！！你不知道西方中世纪的历史吗？？？？？？？？？？？？？入主出奴的垃圾！！！！！！！！！！！

    凌迟！！！！！！！！！！！！！！


《论语》详解：给所有曲解孔子的人（22）

《论语》详解：给所有曲解孔子的人（22）(2006-11-05 12:05:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006ym.html

子曰：善人、教民七年，亦可以即戎矣。
详解：本ID所解，皆本《论语》文本。文本者，文所本也。离文本，文无所本，就谈不上任何解释了。这一章，历史上的解释都是错漏百出，更主要的是，所有解释人都暗地里无意识地把孔子弄成一个疯子，经常语无伦次，突然迸出几个毫无头绪的字来就成了所谓的语录。但最具反讽的是，这些一边暗地里无意识地把孔子弄成疯子的人，却穷毕生精力来挖掘其微言大义，唯一合理的解释只能是，解释的人疯了，所以才有孔子被如此语无伦次地糟蹋了两千多年。这种例子在上面已经有了很多，针对本章，最绝的是，在所有的解释中，“善人”都被继续当成“好人”来解释，这就奇怪了，难道“恶人教民七年”就不可以“即戎”？那希特勒、东条英机他们干的算什么？他们不也“教民”？虽然用的是纳粹、武士道的玩意，但还不是“即戎”了吗？其实，“善人教民七年，亦可以即戎矣。”的通常断句是错的，应该是“善人、教民七年，亦可以即戎矣。”“善人”、“教民”是同为“动+名”结构的并列。
在所有通常的解释里，都把“即”解释成“马上、走向”等，“戎”解释成“战争”等，“即戎”解释成“马上走向战争”等。如果这种解释是正确的，那么孔子所说就有大问题。试想，“恶人教民三年，亦可以即戎矣。”比“善人”厉害多了。为什么？学好三年，学坏一日，历史经验从来都是“恶人教民”比“善人”有效率得多。千万别认为德国人受希特勒、日本人受东条英机蒙蔽了，那是“恶人教民”之功。几乎所有上战场的德国人、日本人，不都是满腔热情、心甘情愿？他们就没有他们所谓的理想？特别在胜利大进军时，每一个人人性里潜藏的恶倾向都有足够的环境迅速膨胀，每一个人都在狂热中迅速变成杀人魔王，这种狂热在历史上还少见吗？经历过这种狂热的人，除非有足够的反省和彻底的治疗，否则终身都不得解脱，一有机会就要故态复萌。日本军国主义分子为什么一直这么猖獗？欧洲反犹太分子为什么在如此高压下还能蓬勃生长？对人性之恶的任何忽视，都是历史性的幼稚。
“善人为邦百年，亦可以胜残去杀矣”一章里已经说了，“善人”的语法结构是“形容词动化+名词”。从上一章就知道，“善人”就是“庶之”、“富之”，最终“教之”。“教之”，就是“教民”，“之”指代的就是“民”，由于“教”是“庶之”、“富之”的最终落实和体现，所以在“善人”之后必须单独提出来强调“教民”的重要，“善人”最终目的就是“教民”。“教”，不是指某圣人或圣人教团从上而下的教育，而是指所有人构成的稳定的社会结构，包括现代术语所说的上层建筑与经济基础，用一个更概括的词，就是“文明”。一个社会的“文明”，指的就是社会结构的整体表现，单纯某一方面，是够不上“文明”的，而一个社会的“文明”总体，就包含在“教”里。
“即戎”，不是马上去打仗，不要把孔子当成一个好战分子，难道“善人、教民”就为了去打仗？让民去当炮灰？显然不是。孔子的战争观是站在比孙子更高的角度上论述的，这在后面有关孔子的战争观相关的章节中会有详细解释。但孔子绝不是一个战争狂人，绝没有丝毫把“民”训练成炮灰的想法。“即”，“离”的反义，所谓“若即若离”。用现代术语，“即”就是“融合、同化”的意思。“戎”，古代少数民族，指代未开化的、文明程度比较低的人、民族和国家。“即戎”，就是融合、同化未开化的、文明程度比较低的人、民族和国家。“善人、教民七年，亦可以即戎矣。”的意思就很清楚了，上一章所说“庶、富、教”的“善人”之道最终形成的强大文明力量，可以融合、同化那些未开化的、文明程度比较低的人、民族和国家。七年，是古代的习惯用法，当时都喜欢用奇数来代表大概的数字。但无论时间具体多长，最终都会“亦可以即戎矣”。
这一章是在彰显“善人”之道的力量，“教”的力量，文明的力量。“善人”之道，就是“圣人之道”一个具体过程中体现的具体形式，“圣人之道”最终要使得“人不知”的世界变成“人不愠”的世界，当然需要融合、同化那些未开化的、文明程度比较低的人、民族和国家，这是“人不知”世界一个很大的组成部分。如果说上一章更侧重于“善人”之道在国家范围的应用，那这一章就指出，“善人”之道在全世界实现的必然性，而只有在全世界的实现，才算真正的“善人”之道。就像马克思所认为的，作为共产主义低级阶段的社会主义的实现只能是一个全球性事件，孔子同样认为，作为“圣人之道”低级阶段的“善人”之道的实现也只能是一个全球性事件，大同，只能是大同天下，而不可能是某一国的大同，必然要“即戎”而达到天下大同。孔子和马克思，在这里又一次相遇。
同样，孔子不畏惧战争，但他更认为，光靠战争绝不能大同天下，只有文明才是最终的力量；同样，马克思不反对暴力，但马克思更清楚地表明，暴力只是机缘偶合的导火索，没有暴力，资本主义该灭亡的还是要灭亡，但资本主义绝不会因为任何人的暴力而灭亡，埋葬资本主义的只能是资本主义本身，为暴力而暴力，暴力最终只会不力而暴亡。在这一点上，马克思和孔子，同样是不相悖的。其实，在理论结构上，孔子、《论语》的“圣人之道”完全同构于马克思、《共产党宣言》的“共产主义运动”。如同“共产主义运动”，这“圣人之道”绝不是耶教般的先验性救赎，而是人所行之“道”，离开了人，离开每一个人，无所谓“圣人之道”，也无所谓“共产主义运动”。而《论语》，就是孔子的《共产党宣言》。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（23）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-05 12:16:46

    预告

    前面本ID都手下留情，没把前面那些所谓大家的解释拿出来示众，最多就损一下朱熹，明天，本ID来一次，在下一章，把四位鼎鼎大名的大家的解释和本ID的解释并列，不这样，怎么能显示本ID的解释前无古人。本ID所写，横扫两千年，岂是所谓竖子成名的大家可及。

  • 缠中说禅 2006-11-05 12:23:05

    还有，看到有人用诸如南怀瑾之类的所谓解释来对本ID，拜托，南之类的解释都是从古书上东拼西凑而来，古人的解释尚且不在本ID眼里，南之类的根本没资格和本ID对阵，就不要浪费时间了。

  • 缠中说禅 2006-11-05 12:28:11

    声明

    再说一件杂事，现在连余华的《兄弟》都被指出其剽窃，剽窃之风如此猖獗，连余华这样的人都涉及其中，因此版权必须再次强调。除了原来同意的老麻花《儒学联合论坛》的转载（麻烦转载能注明作者、出处），其他地方一律谢绝转载。特此声明。

  • 缠中说禅 2006-11-05 12:47:16

    [匿名] 漠漠

    2006-11-05 12:44:45
    转载的,一搜索就出来了~~~
    如果是剽窃,换个词语 句式 段落...你上哪找去呀???

    ======

    个别章节剽窃是很难避免的，但整天剽窃就不可能的，特别一旦涉及出版，本ID在这方面这么多朋友，还制不了这些人？

  • 缠中说禅 2006-11-05 12:48:55

    [匿名] 山在那

    2006-11-05 12:44:33
    写兄弟那么烂的书，余华还要靠剽窃？真不要脸。

    =
    这事情还没定案，只是有人已经详细举出其中数目巨大的剽窃地方，看事态的进一步发展。

  • 缠中说禅 2006-11-05 12:53:29

    各位慢慢看，下了，再见。

  • 罗锅： 2006-11-05 14:15:50

    [匿名] 漠漠

    2006-11-05 14:08:36
    个别章节剽窃是很难避免的，但整天剽窃就不可能的，特别一旦涉及出版，本ID在这方面这么多朋友，还制不了这些人？

    ---------------
    你明明知道,人家不可能整篇剽窃~~~

    还成天咋呼啥"严禁抄袭，违者必究"???

    ========

    整篇剽窃才算剽窃？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-05 14:17:04

    数学妹妹为什么不可以写“严禁抄袭，违者必究”？？？？？？？？？？？？难道要写成“欢迎抄袭，违者必究”？？？？？？？？？？？？

    打！！！！！！！！！

  • 罗锅： 2006-11-05 20:34:24

    [匿名] 勃勃

    2006-11-05 20:22:02
    这帖子文盲太多，缠女不必理睬，永远顶你的小弟弟。

    ======

    你这个大坏蛋！！！！！！！！！你想用小弟弟顶数学妹妹？？？？？？？骟了你！！！！！！！！！！！！！！！！让你勃勃 不成！！！！！！！！

  • 缠中说禅 2006-11-05 21:35:05

    作者：炼铁设备　回复日期：2006-11-5　15:58:25
        楼主解释＜伦语＞的观点是古为今用，

    ==============

        不能以古为今用的实用论来解释，从文本出发，该怎样就怎样。伟大的思想总是穿越时空的，自然有现实的意义。

  • 缠中说禅 2006-11-05 21:41:31

    [匿名] tryrtytry

    2006-11-05 21:24:18
    “他们（共产党人）的目的只有用暴力推翻全部现存的社会制度才能达到"是《共产党宣言》中关键的思想甚至可以说是主旨，

    =========

    不要机械的看暴力，暴力的实现形式是和现实条件有关系的，这一点，马克思多有论述。而且，暴力只是在临界点上才有效，这一点，马克思也多有论述。

  • 缠中说禅 2006-11-05 21:44:51

    公告

    帖子太多，不能一一回帖，很多问题在以后的解释中都会出现，这里就不详说了。论语的解释其实才开了个头，请各位耐心看下去。谢了。

  • 罗锅： 2006-11-05 22:21:32

    [匿名] 狂歌

    2006-11-05 22:01:59
            按照缠人的说法“七年，是古代的习惯用法，当时都喜欢用奇数来代表大概的数字。”就是说用七年，或者八、九年甚至十来年就可以融合、同化那些未开化的、文明程度比较低的人、民族和国
    ========

    你脑子进水啦？？？？？？？九死一生就刚好死九次？？？？？就算死一百次也是 九死一生！！！！！这样的智力还敢评论数学妹妹？？？？？？？？？？？

  • 罗锅： 2006-11-05 23:43:44

    [匿名] 狂歌

    =======

    你脑子进水太多啦？？？？大概有一种意思等于大约，但还有一种意思就是不很清楚，不需要说清楚，说不大清楚的意思，就像九死一生一样，你连这都不明白？？？？？？？

    快点去查查字典吧，傻蛋！！！！！！！！！！！！！

  • 罗锅： 2006-11-06 06:10:01

    [匿名] 狂歌

    2006-11-05 22:01:59

        按照缠人的说法“七年，是古代的习惯用法，当时都喜欢用奇数来代表大概的数字。”就是说用七年，或者八、九年甚至十来年就可以融合、同化那些未开化的、文明程度比较低的人、民族和国家。这可能吗？就说我们这个历史五千年的中华民族，到现在西藏、新疆还有好大一部分人都还搞不定，更不用说用十来年的时间了。象缠人自己文章中提到的日本军国主义分子、欧洲反犹太分子等是用十来年的时间可以融合的吗？！我看要吗是孔子要吗是缠人在这里犯了“历史性的幼稚”。

    =========================

    相而不相 不同而大同 ！！！！！！！！！！！！你个大笨蛋！！！！！！！！！！还没记住吗？？？？？？？？？？？？

  • 罗锅： 2006-11-06 06:17:19

    你这罗锅不仅十分垃圾，而且眼睛也瞎了不成？！我老人家的根据就是你偶像所说的“七年，......代表大概的数字。”知道什么是“大概”吗，就是大约、大致、差不多的意思。因此“七年”无论如何也不能理解成为成千上万年甚至无穷久的意思。文言文虽然比较偌，但并没有弱到跟你一样的地步。我想缠人一定会为她有你这种毫无水准、智能低下的粉丝为耻！
    ============================

    你这个大垃圾！！！！！！！！不仅眼睛瞎了！！！！！！！！！脑子还进水！！！！！！！！！！！

    毫无水准的白痴！！！！！！！！！！！

  • 罗锅： 2006-11-06 21:53:51

    我居然从数女的粉丝转型成为了水蜜桃同学的粉丝了。


《论语》详解：给所有曲解孔子的人（23）

《论语》详解：给所有曲解孔子的人（23）(2006-11-06 12:18:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006z9.html

子曰：以不教民战，是谓弃之。

详解：本章九字，就这“以不教民战”五字，千古以来已错解纷纷。孟轲认为“不教民而用之，谓之殃民。殃民者，不容于尧、舜之世。”朱熹认为“言用不教之民以战，必有败亡之祸。是弃其民也。”钱穆认为：“用不经教练的民众去临战阵，只好说是抛弃了他们。”李泽厚认为“不对人民进行军事训练，叫做抛弃他们。”更有甚者，认为孔子是在强调国防观的教育化与普及化，强调要开展全面国防教育。哎，看这些所谓大家的如此识见，就知道何谓“世无英雄，竖子成名”。最离谱的是，这些所谓大家连基本语法都搞错了，竟然都把“不教民”当成一个词，虽然这词在语法上勉强还能说得过去，但绝对只能算是一个蹩脚的词，在字字珠玑的《论语》中，怎么可能出现这种烂词？上面四家的意思大同小异，孟轲的解释还有点沾边，朱熹的就已经离谱了，而钱李两人简直就信口雌黄了。
把“以不教民战”解释成“用不经教练的民众去临战阵”真是无稽，请问，难道用“经教练的民众去临战阵”就是“不弃之”？军人的职责是保卫国家、民众，一个国家的军队如果沦落到需要让“民众去临战阵”，无论是“经教练”还是“不经教练”的，都只能是军队、国家的耻辱！都是“弃之”！如果这样，直接说“以民战，是谓弃之。”不更简练？还有，纳粹以及军国主义者“教练民众去临战阵”，难道在钱大家眼里就不是“弃之”？至于把“以不教民战”解释成“不对人民进行军事训练”，就只能是无耻了。难道像某些国家全民皆兵、个个武装就不是“弃之”？有强大的国力使得人民安居乐业，不用为国家的安全担心反而是“弃之”？如果这样，现在的阿富汗、伊拉克一定有着世界上最好的政府，因为他们的国民天天都免费受到最直接的、最频繁的、最实用的军事训练。李大家的解释也太无极而无耻了。
“不教”，就是不按照上面所说“庶、富、教”的“善人”之道，“庶、富”最终都落在“教”上，“不教”，当然也不能“庶、富”。“教”，是“善人”之道，也是“民善”之道；而“不教”，只能导致“民战”。何谓“民战”？战，战栗、恐惧，这里是使动用法，“民战”就是“使民战”，使民战栗、恐惧。上面已经说过，让国家长治久安的六字箴言“善人、胜残去杀”，“善人”和“胜残去杀”是相互相成的，不行“善人”之道，那只能用“残、杀”，用所谓的白色恐怖来压制，企图让人民战栗、恐惧而治理国家。“弃”，违背、背叛；“是谓弃之”，这叫遗弃、背叛民众。而弃民者，民必弃之，孔子这一章从相反的角度论证“善人”之道。“以”，本义“用”。“以不教民战，是谓弃之”，那种不行“善人”之道，用“残、杀”企图使民众战栗、恐惧而治理国家的，就是遗弃、背叛民众，而最终也将被民众所遗弃。这才是“以不教民战，是谓弃之”的真正意思，上面四大家的解释只能是笑话。
这一章，从反面更有力地论证了让国家长治久安的六字箴言“善人、胜残去杀”的必要、合理性。“胜残去杀”，不能企图用“残、杀”让民众战栗、恐惧，国家不可能因此而长治久安。但历史上很多人都不明白这个如此浅显的道理，不明白让国家长治久安的最稳固基础在于“民之乐”而不是“民之战”，是“使民善”而不是“使民战”。这种糊涂蛋多不胜数，《论语》里马上就举了一个例子，因此就有了下一章。
哀公问社於宰我。宰我对曰：“夏后氏以松，殷人以柏，周人以栗，曰，使民战栗。”子闻之，曰：“成事不说，遂事不谏，既往不咎。”
详解：鲁哀公向孔子的弟子宰我问“土地神的祭祀”，宰我自作聪明道：“夏代用松木，殷代用柏木，而周代用栗木是为了借谐音使民战栗。”孔子听到，就告戒：“正成的事不要妄加评议，即成的事就不要徒劳劝告，已成的事就不要再生灾祸。”“成事”，不是指已成的事，而是指正成的事，也就是在萌芽状态的，这时候，还需要观察，不能妄加评议，胡乱定性；“遂事”，马上就要成的事，已经无可挽回的，就不要徒费口舌去劝告了，这样只能产生怨恨；“既往”，已经过去的已成的事，要“不咎”，“咎”的本义是灾祸，已经成的事，如果错了，就不要错上加错，再生灾祸。这句话针对事物发展的三个不同阶段应该采取的态度，但通常的理解基本都是错的，特别是最常用的“既往不咎”，把“咎”解释成“追究”之类的，错得一塌糊涂。
宰我牙尖嘴利，在孔子弟子中，是最爱用怪问题来刁难孔子的。但又经常逞口舌之快而干蠢事。鲁哀公被鲁国三家大夫压制，心里很不爽，问他“土地神祭祀”的问题，本就不是无故发问。国家就是社稷，问“社”就是问国家，问国事，宰我当然明白，就自作聪明地把周代用栗木解释为是“使民战栗”。但这种望文生义的想法是孔子所反对的，而且孔子也不认为周代用栗木就是“使民战栗”，因此告戒他，关键是要他“已成的事就不要再生灾祸。”周代用栗木是“已成的事”，但宰我望文生义，而且是在鲁哀公接题问国事的情况下，这样只能给鲁哀公一个不好的暗示，实际上就是鼓励鲁哀公行“残”、“杀”之术，从而引发灾祸，孔子因此给予特别的告戒。结合上一章“以不教民战，是谓弃之。”的论述就知道，孔子反对“使民战栗”的“残”、“杀”之术是一而贯之的，即使在自己弟子的言谈中涉及这个方面的暗示，也给予严厉的告戒，对此必须有明确的认识。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（24）
《论语》详解：给所有曲解孔子的人（一）

  • 罗锅： 2006-11-06 14:35:39

    KAO ！！！！！！！！！！！！！！！！！谁把大爷的帖子删了？？？？？？？？？？？？？？？？？！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-06 14:38:50

    [匿名] 博主你好

    春日迟迟是什么？？？？？？？？？能和数学妹妹比吗？？？？？？？？

  • 罗锅： 2006-11-06 14:40:07

    [匿名] 狂歌

    2006-11-06 12:47:24

    因为孔子并不是先知（这点缠人应该也认同），任何理论思想不是生来既有的，都有一个形成完善过程。因此孔子的“共产主义”思想也应该在晚年才有可能成型，
    ====================

    垃圾！！！！！！！！！！！！！！！知道爱因斯坦提出相对论时多大吗？？？？？？？？？？？？？？？？知道马克思恩格斯写共产党宣言的时候多大吗？？？？？？？？？？？

    大笨蛋！！！！！！！！！！！！！

  • 罗锅： 2006-11-06 14:51:05

    [匿名] 罗锅

    2006-11-06 14:35:39
    KAO ！！！！！！！！！！！！！！！！！谁把大爷的帖子删了？？？？？？？？？？？？？？？？？！！！！！！！！！！！！！！！！！

    ======

    你是谁呀？？？？？怎么占用俺的名字呀？？/？？////

  • 罗锅： 2006-11-06 14:54:50

    究竟有多少个罗锅呀？？？？？？？是不是谁想骂人就用罗锅的名字呀？？？？？？？？

    我也要用！！！！！！！！

  • 罗锅： 2006-11-06 17:18:39

    狂歌

    2006-11-06 16:20:45
    公告：为了对缠人祥解《论语》系列进行更好地讨论，我老人家特意开通了一个博客，我会在那里对缠人的错误或不合逻辑之处进行剖析，以正视听。也会引用一些网友在这里的一些有独到见解的帖子。

    对此大家可以说说自己的看法。

    ============================
    大垃圾！！！！！！！！！你那些早就被揭穿了！！！！！！！
    还贴出来现眼？？？？？？？？

    有话在这里说！！！！！！！！！！！谁有时间老是翻网页啊？？？？？？！！！！！！！！！！！！！笨蛋！！！！！！！！

  • 缠中说禅 2006-11-06 19:29:56

    [匿名] 一枝山

    2006-11-06 17:42:13
    “以不教民战，是谓弃之。”那种不行“善人”之道，用“残、杀”企图让民众战栗、恐惧而治理国家的，就是遗弃、背叛民众，而最终也将被民众所遗弃。这才是“以不教民战，是谓弃之。”的真正意思.

    从字面上这样解释,显然是通的.楼主确实大才！

    但是，在原编《论语》的上、下文中，这样解释是不是也通呢？一定要打乱重编吗？

    还有，论语开篇首句为什么不是教民以君子之道，而是圣人之道呢？

    =======

    排原版的人，根本就不理解《论语》，次序怎么可能对？君子之道而圣人之道是一而二、二而一的关系。君子之道就是对圣人之道的“闻、见、学、行”。不走圣人之道的所谓君子，只是伪君子；没有君子的薪火相传，圣人之道也不为人识。

  • 罗锅： 2006-11-06 21:46:33

    怎么不见水蜜桃了呀？？？

    嘿嘿，罗锅用起来真顺手。

  • 超大JJ： 2006-11-07 00:24:30

    牛女

  • 罗锅： 2006-11-07 08:11:02

    不“教”也能“善”，例如原始社会，就没有“教”，原始社会的人可以说都“善”，“富”也是个相对概念，原始社会的“富”也不需要圣人来“教”。
    ============================

    垃圾！！！！！！！！！！！偷换概念！！！！！！！！！！！！

    懒的说你个猿人了！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-07 12:55:04

    [匿名] qq

    2006-11-07 11:57:53
    狂歌

    2006-11-07 10:31:16
    以上评论已经整理到狂歌的博客中了，被删也没关系，大家可以到那里看。

    -------------------------
    为什么博主都不回复你的帖子啊, 感觉你们俩干一场应该会精彩

    ----------------------------

    那人水平这么差！！！！！！！！！！！！连数学妹妹说什么都没弄懂！！！！！！！！！数学妹妹哪里有时间管他呀？？？？？？？？？？？？？？？？？？


《论语》详解：给所有曲解孔子的人（24）

《论语》详解：给所有曲解孔子的人（24）(2006-11-07 12:06:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006zw.html

子曰：夷狄之有君、不如，诸夏之亡也。
详解：这是自古以来引发无数争讼的一章，先说断句。历史上有两种：一、“夷狄之有君，不如诸，夏之亡也。”二、“夷狄之有君，不如诸夏之亡也。”前一种，“诸”是代词，指代“夷狄之有君”实际上就是“不如夷狄之有君，夏之亡也”，解释为“不像夷狄有君，这是夏朝灭亡的原因。”所谓“有君”，基于“君本位”。后一种，“诸夏”是春秋鲁闵公元年（前661年），管仲在动员齐桓公出兵救援遭北狄攻击的邢国时首次提出，是华夏民族初步形成的阶段。相应该句其实就成了“夷狄有君，不如诸夏无君。”这种断句有两种解释的可能，一种是把“不如”解释成“不像”，也是基于“君本位”；另一种把“不如”解释成“比不上”，相应的“无君”，是指“无君有道”，基于“道本位”。
这两种断句三种解释的争论焦点在于：1、“诸夏”还是“诸”+“夏”？2、究竟是“君本位”还是“道本位”？这个问题之所以争讼不断，主要还是为了第二点，“君”，即“君国”，不单指最高统治者，还指代着“国家”。这样一来，这“君本位”还是“道本位”的问题就变得十分严重，直到今天，所谓“人权”和“主权”的争论，其实还是该问题的变种。历史上，汉奸们就从中找出了理由。其实，当鸭子还要立牌坊，当汉奸也一样。所有汉奸牌坊都是站在所谓“道本位”的角度写成的：因为“国无道”，而“道”比“国”大，“人权”比“主权”大，所以要取“道”去“国”。汉奸也有汉奸的逻辑，那所谓的逻辑，其实就是一个“道本位”包装下的借口。
然而，上面的两种断句和三种解释都是错误的。正确的断句是“夷狄之有君、不如，诸夏之亡也。”相当于“夷狄之有君，诸夏之亡也。”和“夷狄之不如，诸夏之亡也。”两句的合并缩略形式。“亡”，轻视；“诸夏”，指代文明程度比较高的人、民族和国家。“诸夏之亡也”，即“诸夏亡之也”，“之”指代“夷狄之有君、不如”；“如”，本义“遵从、依照”，不如什么？不如“道”也。但这里的“道”不是指“圣人之道”，而是“诸夏”所标榜的“道”，包括“齐式”的“王霸之道”和“鲁式”的“仁德”之道。“有君”，有其君、有其国也。“夷狄”，和“善人、教民七年，亦可以即戎矣。”中的“戎”一样，都是指代未开化的、文明程度比较低的人、民族和国家。“夷狄之有君、不如，诸夏之亡也。”的意思是：未开化的、文明程度比较低的人、民族和国家，虽然有他们自己的国体、政体，但由于没有遵从、依照文明程度比较高的人、民族和国家的政体、国体，而被后者所轻视。
“亡”，还有过去的意思，“诸夏”所轻视的，其实就是“诸夏”的过去。为什么轻视？因为“夷狄之有君”，夷狄的国体、政体等等都是“诸夏”过去曾经历而今已超越的，“诸夏”因此而轻视，就有“夷狄之不如”的想法。而“诸夏”都是从“夷狄”而来，文明程度比较高的人、民族和国家的过去都经历过未开化的、文明程度比较低的阶段，但有些人、民族、国家，“人一富，脸就变”，就像现在很多所谓的中国富翁们，开始看不起穷人、农民、民工，却忘了，所有中国人，都是从农民而来，三代之内都有农民，每个中国人身上都留着农民的血。国家也一样，所谓强国对弱国的压榨，诸如现在美国到处贩卖所谓的“民主、自由”，其潜台词都是“夷狄之有君、不如，诸夏之亡也。”只要有不同的人、民族、国家同时存在，就必然有“诸夏”、“夷狄”之分，对于民族、国家来说，任何不行“圣人之道”的，无论是“齐式”的“王霸之道”还是“鲁式”的“仁德”之道，都必然会有“先进”对“落后”的轻视、压榨。
而“圣人之道”的“即戎”，是否定“夷狄之有君、不如，诸夏之亡也”的。如果说“以不教民战，是谓弃之。”在狭义角度上是针对本国内部的，在广义角度上，在国与国之间，在天下的范围内，同样有“以不教民战，是谓弃之。”在这广义的角度上，其中的“民”就是“民族、国家”的意思了。一个国家、民族，如果不行“善人”之道，用“残、杀”企图让别国、别的民族战栗、恐惧而治理世界，就是遗弃、背叛各国、各民族，而最终也将被各国、各民族所遗弃。一个现成的例子，就是美国，以前历史上所有大帝国的兴亡历史，都是这个广义角度“善人”之道的最好反面教材。相应的，“善人、胜残去杀”让国家长治久安的六字箴言，同样是世界长久和平的六字箴言。而由“善人”、“胜残去杀”这一个硬币的两面所构成的“善人”之道，也就由这章而从狭义的一国状况推广到了广义的天下状况，由家而天下了。
至于通常错解所引发的“君本位”和“道本位”争论，是错误的解释所引发的两个伪命题之间的论争。“道”，只有现实之道，没有任何“道”是先验的，具有某种类上帝力量的。所谓“修身、齐家、平天下”，都是现实的“身、家、天下”；“善人”之道、“圣人之道”不是一个抽象的概念，不是一个以“道”为名的借口，而是具体的、现实的。所有“道本位”的把戏，都要先立一个抽象的“道”，无论是自由、民主，还是仁义、道德，都没什么区别。用这个抽象的“道”来“本位”，其实就是以“道”为名编造借口。“圣人之道”、“善人之道”是大道，更是现实之道，无位可本，又何来“本位”？正因为无位可本，才可以无所位而生其本、无所本而生其位。这，才是真正的大道、现实之道。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（25）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-07 12:10:03

    狗肉煲，驴肉火烧秋冬大旺

    缠中说禅详解《论语》，生劏五四犬，活剥宋明驴！

    秋冬最佳滋补良品

    供应充足 免费品尝

  • 缠中说禅 2006-11-07 12:14:14

    公告

    刚看到有人说帖子被删了，本ID自己昨天在连载23所留的帖子好几个都被删了，特别是那为这连载写的对联。估计是昨天新浪值班的比较喜欢鲁迅或者胡适。

    再次声明，本ID这里是不删帖子的，但新浪是删帖子的，带链接、太长像刷屏、带值班的不待见字眼的，应该都很难逃脱。请各位注意一下。

  • 缠中说禅 2006-11-07 12:45:31

    [匿名] MM

    2006-11-07 12:26:49
    生劏五四犬，活剥宋明驴！

    劏？这是什么字？没见过。

    ======

    劏 tāng
    方言，宰杀

  • 缠中说禅 2006-11-07 12:46:54

    [匿名] 老培哥哥

    2006-11-07 12:32:18
    数女妹妹,发前人所未发之言,纠正千古之错!佩服之至!

    [匿名] 老培哥哥

    2006-11-07 12:38:55
    昨天的一个"战”字的解释就足以在儒学史上留名了.使民处于"战"中是古往今来统治者的第一手段,从秦始皇到希特勒概莫能外.但水能载舟,亦能覆舟.暴君弃民,终被民弃之.

    ===========

    过奖了，精彩还在后面，会善始善终的。

  • 缠中说禅 2006-11-07 12:49:19

    匿名] 常来看看

    2006-11-07 12:45:26
    坐是坐下了 好半天不让说啊 只好在来一趟

    妹妹昨天关于 既往不咎 的解释和情和景,精彩!
    正如你说那是他二大爷在说多嘴的宰我.
    如果换一个人问宰我这个问题,他二大爷可能不会说 既往不咎
    不分析 不讨论 何来 前事不望后事之师啊
    =============

    谢谢。“不让说”？这里说什么都可以的，只要新浪不删，就行了。

  • 缠中说禅 2006-11-07 12:50:29

    [匿名] 老培哥哥

    2006-11-07 12:49:07
    数女妹妹:我队"弃"的理解还符合你的原意吧!

    =====

    对。

    要开盘了，先下，再见。

  • 超大JJ： 2006-11-07 13:36:07

    真牛，每一章都与众不同，真亏你想得出来。

  • 罗锅： 2006-11-07 14:17:01

    你是想看热闹啊 ,不过我老人家指出的很多都是缠人文中的硬伤,她不太好回啊
    =====================
    KAO ！！！！！！！！！！！！！你就自己YY吧！！！！！！！！！！！！！！大爷都懒的理你了！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-07 14:20:09

    本以为你有点料！！！！！！！！！！！！！！玩了几天，纯属对牛弹琴了！！！！！！！！！！！！！！！！！！！

    以后不用罗锅了！！！！！！！！！！！！！！

  • 缠中说禅 2006-11-07 16:04:22

    褒仁褒义

    2006-11-07 15:12:26

    不过，断为“夷狄之有君、不如，诸夏之亡也。”好象不符合文言文的语法，能不能举一些类似的语句？还有，“人”有什么“政体、国体”之言？“亡”解释为“过去”是正确的。

    =====================

    “夷狄之有君、不如，诸夏之亡也。”是“夷狄之有君，诸夏之亡也。”+“夷狄之不如，诸夏之亡也。”的合并缩略形式，完全符合语法。“夷狄之”是综合性的，包括人、民族、国家。

    有君：有其君，君指代君国，君、国在古代是不分的。诸夏之亡夷狄之有其君，意思是诸夏轻视夷狄的国体、政体等等

    不如：诸夏之亡夷狄之不如，意思是诸夏轻视夷狄的国体、政体、风俗等等不如自己。

    为什么轻视？因为“夷狄之有君”，夷狄的国体、政体等等都是“诸夏”过去曾经历而今已超越的，“诸夏”因此而轻视，就有“夷狄之不如”的想法。

    至于你后面的说法，是对孔子的误解，夷狄文化是人类必经的阶段，不存在轻视的问题，而是要“即戎”。

  • 缠中说禅 2006-11-07 16:19:24

    [匿名] 单单

    2006-11-07 14:42:47
    在楼主看来，老子的“道”是先验之道还是现实之道的？
    请赐教

    -------------

    披着先验之道外衣的现实之道，但后世的人都只看到了外衣。

    老子，以后也会讲的。题目一样

    《老子》详解：给所有曲解老子的人

  • 公子白： 2006-11-07 17:05:21

    拜读，精彩依然。

  • 缠中说禅 2006-11-07 23:14:11

    [匿名] 褒义褒义

    你这句话等于在同一句中，“亡”既作“过去”解，又作“轻视”解，可以这样吗？请赐教。

    我觉得这样解释，“亡”就是“过去”，不存在歧义了。也不会贬低孔夫子。
    ----------------
    只是用过去引申解释为什么会出现轻视，而翻译里只用“轻视”的意思。不能用“过去”翻译，“之亡”是“亡之”的倒装，“亡”必须是动词，只能用“轻视”的意思。

    上面的解释，“国体、政体”是你加上去的，“文化”是我加上去的，都还没有问过孔老夫子是不是同意。

    ----------------

    “国体、政体”不是本ID加上去的，在古代“君”“国”不分，就包含“国体、政体”的意思。而这里是没有“文化”的意思的，不能随意添加。

  • 缠中说禅 2006-11-07 23:15:40

    shouma5688

    2006-11-07 21:06:57
    读缠兄的高论真有如拨重雾重见青天之感觉!先是震惊,继而心悦诚服!汉宋以降之腐儒如有知,当不知气死几次了呢!若再知道是女流之辈为之,想象力再丰富也难以设想那绝妙的场景了!

    ===========

    过奖了。

  • 罗锅： 2006-11-08 12:26:50

    哪里来的自摸大傻瓜？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？


《论语》详解：给所有曲解孔子的人（25）

《论语》详解：给所有曲解孔子的人（25）(2006-11-08 12:01:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100070a.html

子曰：为政以德譬，如北辰居其所而众星共之。
详解：通常的断句是“为政以德，譬如北辰，居其所而众星共之。”“共”，通假“拱”，环绕的意思。全句一般被大致解释成“以德行来治理国家，就像北极星一样安坐在自己的位置上，其它的星辰便会自行在周围旋转运行。”这类解释都是以“道本位”为前提的，实际上把这句当成所谓行“仁德之政”的鲁模式基石。一个历史的事实就是，孔子之后的儒家，行的都是这种所谓“仁德之政”的鲁模式，而完全背离了孔子的“齐一变，至於鲁；鲁一变，至於道”。这种“道本位”的鲁式“仁德之政”模式，惯用的伎俩无非是先编造一些抽象的“仁德”法则，然后以此为标准立其本，再将之推广到社会的各个方面，进而改造人、塑造人，企图让所有的人都成为这“仁德”模子制造出来的统一产品，这样，就成就了一种以同一性为基础的所谓大同。而真正的大同，只能是不同成其大而大同，让世界成为统一产品集中营的大同，只能是这种“道本位”的鲁式“仁德之政”模式所制造的怪物。
正确的断句应该是“为政以德譬，如北辰居其所而众星共之。”“为”，设置、建立，也就是立其本、立其位；“以”，使、令；“德”，得，行“圣人之道”、“善人之道”所得。“譬如”不能像白话文那样当成一个词，而是“譬”+“如”，分属前后分句。“譬”，晓谕、使人知晓，引申为彰显。“如”，像；“居”，处在；“所”假借为“处”，处所的意思； “共”，通假“拱”，执持的意思。“北辰居其所而众星共之”，字面意思就是北极星处在其处而其它的星星执持着它。而深层的意思就是，人把北极星的位置确定后，执持这位置相应定出其他星星位置。但北极星位置不是先验的，例如，说北极星在北边，只是因为相应的社会文化系统把那叫“北边”，而实际上，北极星的位置不是固定不变的，甚至被称为北极星的那星星，也是会随着时间的改变而改变的。北极星位置的确定，只是一个人参与其中的当下、现实的具体结果，而其他星星根据北极星位置定出相应位置，也同样是一个人参与其中的当下、现实的具体结果。
“为政以德譬”，设置、建立“政”使行“圣人之道”、“善人之道”所得彰显，就像“北辰居其所而众星共之”的道理一样，并不能把“政”的原则先验地确立。其确立，也只是一个社会上所有的人参与其中的当下、现实的具体结果，那种把某种特殊的国体、政体等当成先验的、四海皆准的原则而上帝化的玩意，都不是“为政”之道，只不过是一些根据私利而制造的谎言。有人可能说，这不就是“具体问题具体分析”吗？错！这至少不是通常所说的“具体问题具体分析”。一般意义上的“具体问题具体分析”，只不过是用一套通用的法则在具体问题上套用，根本不是马克思意义上的“具体问题具体分析”。马克思意义上的“具体问题具体分析”，其实就是马克思任何理论前提只能从分析现实逻辑出发的等价说法，并没有任何先验的逻辑是先于具体问题的，具体分析不是用一些先验的法则去分析，而是从具体问题中找出其现实的逻辑关系来。站在这个意义上，马克思和孔子又一次握手了。
而这一章，其实就是上一章所说““圣人之道”、“善人之道”是大道，更是现实之道，无位可本，又何来“本位”？正因为无位可本，才可以无所位而生其本、无所本而生其位。这，才是真正的大道、现实之道。”的进一步展开。何谓“为政以德譬，如北辰居其所而众星共之。”？就是“无所位而生其本、无所本而生其位”，只有明白了这句话，才可能真正明白马克思意义上的“具体问题具体分析”，也才可能真正明白何谓“为政以德譬，如北辰居其所而众星共之”。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（26）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-08 12:05:58

    生劏五四犬，活剥宋明驴

    狗肉煲，驴肉火烧继续开张营业

    各位吃好了

  • 缠中说禅 2006-11-08 12:12:32

    说些闲话，看到评论里争论很激烈，本ID这里是门户开放,利益均沾，左中右、鸡鸭鹅，爱干什么干什么。本ID有时间就回回帖，没时间就算了，各位之间的争论，爱打架、爱捣乱，都可以。不开心的可以先离开，心情好了再回来，不回来也可以。

    总之，来去自由，不用发愁。各位，请了。

  • 超大JJ： 2006-11-08 12:22:05

    牛女文章，一日一日。

  • 缠中说禅 2006-11-08 12:28:22

    [匿名] 朗月无花

    2006-11-08 12:23:41
    没想到能坐沙发，关注了你一段时间，很有才，今天第一次留言，希望以后对男同胞好点，何必那么吝啬啊

    ----------------

    按“打是疼”的逻辑，你不觉得本ID对男同胞很好？

  • 缠中说禅 2006-11-08 12:29:32

    [匿名] 朗月无花

    2006-11-08 12:23:41
    没想到能坐沙发，关注了你一段时间，很有才，今天第一次留言，希望以后对男同胞好点，何必那么吝啬啊

    ----------------

    谢谢！不过，按“打是疼”的逻辑，你不觉得本ID对男同胞很好？

  • 超大JJ： 2006-11-08 12:31:00

    缠中说禅

    2006-11-08 12:05:58
    生劏五四犬，活剥宋明驴

    狗肉煲，驴肉火烧继续开张营业

    各位吃好了

    ------------

    好玩，以后中午不用吃饭了，天天来这吃火锅。

  • 缠中说禅 2006-11-08 12:37:43

    开盘了，先下。

  • CCTV： 2006-11-08 16:37:30

    高人，高人。

  • 罗锅： 2006-11-08 17:37:49

    [匿名] 当头一棒

    2006-11-08 17:19:22
    狗屁不通

    --------

    你是狗屁！！！！！！！！当然不通！！！！！！！

  • 罗锅： 2006-11-08 17:38:51

    [匿名] 缠人说禅

    2006-11-08 17:24:37
    各位粉丝,谢谢了!重重有殇!

    -----

    数学妹妹怎么会带[匿名]？？？？？？你一定是六耳猕猴！！！！！！！！！

  • 罗锅： 2006-11-08 17:39:59

    [匿名] 罗锅铁丝

    2006-11-08 15:00:37
    罗锅怎么不出

    ------

    想大爷俺啦？？？？？？？？？

  • 公子白： 2006-11-08 19:32:28

    哪里来这么多捣乱的人，真讨厌。

  • 公子白： 2006-11-08 19:34:16

    楼主，支持你的人会默默支持你的，捣乱的人只会让人鄙视。


《论语》详解：给所有曲解孔子的人（26）

《论语》详解：给所有曲解孔子的人（26）(2006-11-09 12:00:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100070r.html

季康子问政於孔子，孔子对曰：政者，正也，子帅以正，孰敢不正？
详解：季康子，鲁国大夫，向孔子问政。通常的解释大概类似如下：“政的意思就是端正。统治者自己带头端正，以身作则、作出表率，谁人敢不走正道呢？”该类的解释，都是把孔子“鲁式”化的千古误解。这里，把“帅”解释成“表率、带头、引导”，把“正”解释为“端正”等，把“为政”当成耶教的牧民之术了。这套玩意，古今中外，不知拐骗多少良家少男成为某种理念、模式的复制品，为了不同的旗帜却同一的骗术，少则成鹅为鸭，多则为奴为鬼，良可悯矣。最大的奴才就是思想上的奴才，而思想上的奴才最贱的一种就是那些赴汤蹈火、心甘情愿为了某些诸如“民主、自由、人权”之类垃圾抽象概念而炮灰的人。
其实，这一章完全从上一章“为政以德譬，如北辰居其所而众星共之。”而来。“帅”，遵循。“帅以正”，“帅之以正之”的省略，这省略的“之”，就是人所参与其中的当下现实。能遵循的，只能是人所参与其中的当下现实；能“正”的，也只能是人所参与其中的当下现实。那种以抽象的概念、模式为起点的把戏，在现实面前都只能是把戏。“正”，指事字,上一表示方向、目标,下足(止)表示向这个方位或目标不偏不倚地走去。对于儒家、《论语》来说，这方位或目标就行“圣人之道”而成就之。“以”，和，表示并列关系。“帅”和“正”、“帅之”和“正之”，是并列的关系，表示两者不能偏废、相互相成的关系。“帅以正”，用现代术语，就是遵循现实的逻辑，从现实出发，行“圣人之道”而成就之。
与“北辰居其所而众星共之”相仿，现实、现实的逻辑就如同北极星，当人把北极星的位置确定后，执持这位置相应就可以定出其他星星位置；当人从现实出发分析把握了现实关系的逻辑结构后，“孰敢不正？”，其它问题就会以此为基础相应地找到解决的办法。这里不需要任何的先验、抽象原则，而是“无所位而生其本、无所本而生其位”。但人不是现实的奴隶，现实必须是人参与其中的，没有了人，也无所谓现实，更无所谓现实逻辑。现实之于人，按其逻辑，有着各种不同的选择，究竟如何去选择，就构成了各色各样的政治。各种政治结构的逻辑支点，都来自现实，这逻辑支点也如同北极星，一旦确立，其它就以此为基础相应地构建。而对于儒家、《论语》来说，这个现实的逻辑支点，“正之”所在，就是行“圣人之道”而成就之。
“政者，正也”，为政，就是要立行“圣人之道”而成就之这一逻辑支点；“子帅以正，孰敢不正？”为政的人，遵循现实的逻辑，从现实出发，行“圣人之道”而成就之，其它问题就会以此为基础相应地找到解决的办法。这里必须要明确的是，现实，是最底层的支点，行“圣人之道”而成就之这个逻辑支点必须也必然在现实支点之上，离开现实，无所谓“圣人之道”。“圣人之道”，不是离开现实的乌托邦，那种把“圣人之道”装扮成某种口号、旗帜、目标，以此而驱使人，让人为此而折腾，都和“圣人之道”、《论语》、孔子毫无关系，就像把“共产主义运动”弄成某种口号、旗帜、目标，以此而驱使人，让人为此折腾，都和马克思毫无关系一样。“人能弘道，非道弘人”，孔子和马克思，总是那样心心相印。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（27）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-09 12:04:22

    继续开张，各位吃好。

  • 缠中说禅 2006-11-09 12:06:46

    今天这个问题不是这么容易理解的，历史上无数的所谓大家都参不透这一关。现实与理想，执之两边，酿成无数悲剧。

  • 缠中说禅 2006-11-09 12:46:06

    [匿名] 常来看看

    2006-11-09 12:38:38
    有点 无为既是有为 的味道.
    不知我的感觉当否,请楼主批示

    -----

    无为有为，都是名言，必须彻底打破名言陷阱，否则永远在其中打圈圈。

  • 缠中说禅 2006-11-09 12:48:19

    刚好又见到有人留言带链接了，等一下又会被新浪删掉的。请各位注意。

    开盘了，先下。

  • 公子白： 2006-11-09 16:35:08

    楼主很有学术勇气，佩服。

  • 公子白： 2006-11-09 16:36:31

    上面士敏转的武斗，不算厉害的，还有更惨烈的。

  • 罗锅： 2006-11-09 22:20:27

    KAO，孔肥肥这个名字是俺发明的！！！！！！！交版权费！！！！！！！！！！！！！

  • 罗锅： 2006-11-09 22:26:34

    [匿名] 烧卖

    2006-11-09 22:14:45
    哈哈,用上述文章就可以把孔肥肥的虚伪给揭

    =======

    你脑子进水了？？？？？？把数学妹妹和孔肥肥放一起？？？？？？？？那孔肥肥能和数学妹妹比吗？？？？？？？？？？？

  • 罗锅： 2006-11-09 22:48:04

    [匿名] 烧卖

    2006-11-09 22:44:35
    罗锅????去哪啦????

    ------

    ？？？？？？？？俺的专利！！！！！！！

  • 罗锅： 2006-11-09 22:54:00

    文盲！！！！！法盲！！！！不和你玩！！！！！！


《论语》详解：给所有曲解孔子的人（27）

《论语》详解：给所有曲解孔子的人（27）(2006-11-10 12:00:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100071n.html

子曰：不在其位，不谋其政。
详解：这是一个几乎所有中国人都知道的句子，但基本上没有人能真明白其意思。通常的解释大致都是“不在那个职位上，就不要考虑那个职位上的政事。” 由于这样的解释经常被指责为事不关己、高高挂起、明哲保身、不思进取。因而就此有了许多借题发挥的申辩来把这个似乎是贬义的话褒义化。例如说“关键是要找准自己的位置，不在其位不了解情况，隔行如隔山，谈论起来于事无补，反而添乱，还是素其位而行，安宁本分为好”等等，诸如此类的，都是将错就错，错上加错，岂真知何谓“不在其位，不谋其政”哉！
以前所有的解释，都因为其人见识、心量太小，孔中窥天，又岂能真识孔子？针对本章，前几章反复提到“无所位而生其本、无所本而生其位”，何谓“位”？就是指变化的位次。例如《易经》乾卦，从“初九”到“上九”，就是不同的位次，对应着变化的不同状态。而一切都从也只能从现实出发，现实在什么阶段，什么位次，是必须首要分析的问题。相应的，“其政”必须要与“其位”相适应。“不在其位，不谋其政”，就是“不谋不在其位之政”，不谋划与现实变化的位次不符的政事、政治关系、政治制度、上层建筑、生产关系等等。归根结底，不在其位而谋其政，就是历史上一切乌托邦悲剧的总根源。
在马克思对社会总体结构的考察中，有所谓的“生产关系适应生产力”之说，这其实就是“不在其位，不谋其政”在社会总体结构运动中的特殊表述。马克思是以生产力的变化位次来界定社会总体结构位次的，而“其政”必须适应“其位”，“不在其位，不谋其政”，不可能超越生产力的位次而行高位次生产力所对应的生产关系。同样，“上层建筑”必须适应“经济基础”，也是“不在其位，不谋其政”对社会结构内部关系的特殊表述。可惜，历史上真明白“不在其位，不谋其政”的，除了孔子，也就马克思了。虽然他们的表述不同，但其内涵是一致的，还是那句话：孔子、马克思，总是那么心心相印。
而违背“不在其位，不谋其政”的恶果，在历史上数不胜数，可不单单只有一个大跃进那样的典型才算。为什么这样？因为那些人对“政者，正也，子帅以正，孰敢不正？”没有认识，把现实乌托邦化从而抛弃现实最终被现实所抛弃，更不知道要“不在其位，不谋其政”，如此一来，不出现那些闹剧、悲剧才怪了。那些喊着要打倒“孔家店”的人，例如鲁迅、胡适之流，连“不在其位，不谋其政”都搞不懂，还好意思厚着脸皮去鲁莽、去胡扯，真是有史以来最无耻之徒，不对之正本清源，难道还让他们继续遗毒后世？必剿之灭之而后快！
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的（28）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-10 12:02:25

    时间过得真快，又周末了。明天停一天，组织一场一音乐会给大家听听，都休息一下。

  • 缠中说禅 2006-11-10 12:10:35

    本周就听萧邦的吧，本ID家里有三套他的全集，柯尔托、鲁宾斯坦、马加洛夫的

    非全集的版本就更多了，有一个两大箱的上世纪所有最出名钢琴家的录音选，里面有很多是弹萧邦的

    想听什么，听谁弹的，就请留言给意见吧。

  • 缠中说禅 2006-11-10 12:27:46

    [匿名] nn

    2006-11-10 12:21:58
    首先向楼主说声辛苦了,谢谢!不过,总感觉这两辑好象有些勉强,没有前面的更有说服力
    ==================

    不勉强，只是这两章的话都太熟悉了，原来的成见太深， 特别是“不在其位，不谋其政”，谁都知道，而错了两千多年了，要改过来是很难的。

  • 缠中说禅 2006-11-10 12:31:37

    昨天对“政者，正也，子帅以正，孰敢不正？”的留言，对这一章一样有效：

    缠中说禅

    2006-11-09 12:06:46
    今天这个问题不是这么容易理解的，历史上无数的所谓大家都参不透这一关。现实与理想，执之两边，酿成无数。

    不在其位而谋其政，就是一切现实悲剧的根源。

  • 缠中说禅 2006-11-10 12:40:11

    [匿名] MM

    2006-11-10 12:36:55
    楼主够狠的，前面已经毁了不少成语，今天又毁不在其位，不谋其政，以后我们怎么说话啊？
    ===============
    该怎么说还怎么说，有些东西是约定俗成的。但对《论语》的理解，必须正本清源。

  • 缠中说禅 2006-11-10 12:44:42

    要开盘了，先下。

  • 超大JJ： 2006-11-10 14:24:39

    牛女！

  • 罗锅： 2006-11-10 17:36:35

    [匿名] 水蜜桃

    2006-11-10 17:16:25
    一群烂人。中国最贱的博客。

    ----------------

    打！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-10 17:37:40

    [匿名] 爱你————数女

    000000000000000000000000000000000000

    数学妹妹是你爱的吗？？？？？？？？？？？？？？？？？？？\数学妹妹是俺的！！！！！！！！！！！！！！！！！！！！！！打！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-10 19:24:54

    狂歌

    2006-11-10 19:11:59
    这里有两个人非常可疑,一是士敏,另一是罗锅.这2人明显是缠人的托,甚至就是缠人匿名的化身.你看名字叫"罗锅"很怪,而且有自虐倾向,很可能就是缠人自己所扮.
    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    你这傻B脑子进水啦？？？？？？？？？？？？？？？？？？？？你傻B没去过天涯，连大名鼎鼎的三我都不知道？？？？？？？？？？？？？？？？
    大傻B连话都说不利落，还写东西？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-10 19:30:22

    全天涯的人都知道俺三我只看得起数学妹妹！！！！！！！！！！！！知道天涯的数女门吗？？？？？？？？？？？？？？？？？？？？？

    俺是大护法！！！！！！！！！！！！

    全天涯的人都知道俺只托数学妹妹！！！！！！！！！上面那大傻B，你鸟毛的垃圾水平还想人托不成？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-10 20:14:46

    [匿名] 狂歌粉丝

    2006-11-10 19:35:31
    上面那罗锅，你挺你的数学妹妹也不用这么满嘴粗话吧，你看你的数学妹妹什么时候理过你，你这种垃圾，楼主看都不会看你的，死心吧！

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    你爷爷的！！！！！！！！！！穿个马甲又回来？？？？？？？？？？？？？？？？？
    煽！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-10 20:16:49

    [匿名] 不当中国人了

    2006-11-10 20:11:55
    博主，看你写得怎么认真，不妨给个意见你，你就不该在博客里讲论语，网上这些人的素质够得上听论语吗？你在网下写好了，把书出了，真好的，像易中天一样去百家讲坛，效果不比你这里强？

    ---------------

    你这傻蛋不当中国人还上中文网？？？？？？？？？？？？？数学妹妹说过她这里随便干什么都可以！！！！！！！！！！！！！！数学妹妹都不急！！！！！！！！你这太监急什么？？？？？？？？？？？？？？？？？？？？？？？？？？？？


《论语》详解：给所有曲解孔子的人（28）

《论语》详解：给所有曲解孔子的人（28）(2006-11-12 12:05:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100072n.html

子曰：“不在其位，不谋其政。”曾子曰：“君子思不出其位。”
详解：“不在其位，不谋其政。”刚在上一章说完，怎么又来一次？其实，在原来《论语》的排序中，上一章出在《泰伯》一篇，而这一章出在《宪问》一篇，由此也见原来编排的混乱。前章，只记录了孔子的原话，而本章，增加了曾参（孔子关门弟子）的话。但就是他这话，使得千古以来无知之徒的错解错上加错。当然，责任不在曾参，只是更暴露了无知之徒妄言《论语》、妄批《论语》的可笑。先引用一个通常的关于本章的解释：“不在其位，不谋其政。那么，在其位就要谋其政了。不过，谋其政也应“思不出其位”，不越出自己的职位范围考虑问题”。这类的解释，都是错得一塌糊涂。
而对于该句的批判，在现代，最出名的可能要算鲁迅在《且介亭杂文·隔膜》里的冷嘲热讽，引用如下：“奴隶只能奉行，不许言议；评论固然不可，妄自颂扬也不可，这就是“思不出其位”。譬如说：主子，您这袍角有些儿破了，拖下去怕更要破烂，还是补一补好。进言者方自以为在尽忠，而其实却犯了罪，因为另有准其讲这样的话的人在，不是谁都可说的。一乱说，便是“越俎代谋”，当然“罪有应得”。倘自以为是“忠而获咎”，那不过是自己的胡涂。” 这以打倒孔家店为忽悠的鲁迅小儿，因此文就把自己的无知永远钉在历史的耻辱架上。他根本就不知何谓“不在其位，不谋其政”，更不知何谓“君子思不出其位”。以其陋识而发如此无耻之言，其人之无耻可想而知。
“不在其位，不谋其政”的真义，在上一章里已经说了，不再赘言。至于“君子思不出其位”，朱熹比鲁迅等白话痴儿还是要高明一点的，至少知道这其实是《易经》“艮卦”象辞的引用，也就是说，朱熹正确地指出了，曾参是引用《易经》“艮卦”象辞来解释、印证“不在其位，不谋其政”。当然，这其实也不需要什么工夫，对四书五经熟悉的人，都知道“君子思不出其位”这话的出处。但知道出处并不意味着真明白，朱熹之流比鲁迅之流也就好这一点儿，至于意义上，都是蛤蟆跳水、扑通扑通。更有今人李泽厚之流，认为曾参相对孔子可以有多种原因、解释的话显得太保守了，证明这类人根本就不知道何谓“不在其位，不谋其政”，更不知道何谓“君子思不出其位”。
“艮卦”，其象“兼山”，两座大山夹着，《彖传》说“时止则止，时行则行；动静不失其时，其道光明。艮其止，止其所也。”这是什么意思，就是“不在其位，不谋其政”，就是本ID在上一章里相应的解释。对于喜欢扑通扑通的，以为本ID所解是胡编乱造，故意曲解圣解孔子的意思，但却不知道，本ID所解皆不出孔子其义，象辞、《彖传》也是孔子所写，即使像钱穆之流，怀疑象辞、《彖传》是后出，但也不可否认象辞、《彖传》所论是孔子、儒家所认同的。而由《论语》、象辞、《彖传》之契合，可见本ID解释的客观公正、不偏不倚。
六经且不能注我，更非我注六经，一部《论语》、一个孔子，又怎能困得住本ID？本ID无所住而生其心，无所视角而生其视角，看孔子、马克思的思想如看自己掌纹一般，所以才如此轻易就能发前人所未发，炼《论语》500多章散金为一金刀，横扫两千多年来一切陈言滥调。别认为本ID能有如此之解，一定熟读《论语》N遍。说实话，本ID还真没太认真看过《论语》，只是见其文就自识其义，一气贯通，如见故物，如观掌中果，哪用看N遍才明白、贯通？回到本章，“君子思不出其位”，“思”不是通常鲁迅、钱穆、李泽厚之流所认为的“思想”，而是“司”的通假，“司”什么？政，和“为政”是一个意思。“君子”，“闻、见、学、行”“圣人之道”的人，“思不出其位”，就是“不在其位，不谋其政”，相应的解释可参考上一章。
“不在其位，不谋其政”，“时止则止，时行则行；动静不失其时，其道光明。艮其止，止其所也”，这就是君子行“圣人之道”必须时刻谨记的。《彖传》的话，这里就不详细解释了，因为以后还要写“《易经》详解-----给所有曲解《易经》的人”。但有一点必须指出：“时”，不是依其时或与时俱进的意思，而是本书最开始几章反复强调的“与天其时而天与其时”；“止”，何谓“止”？就是上几章反复强调的“无所位而生其本、无所本而生其位”，这才是“止”，而不是通常所理解的“驻守、居住、停止、止息、阻止”等所谓的“止”。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（29）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-12 12:18:35

    有对本ID所解不服的，可以去找历史上关于《论语》最出名的注释去比较，如果看不懂古文的，白话文的可以去看钱穆、李泽厚等人的，至于什么南怀瑾等之流从古书中东拼西凑的戏说，和他们比，简单降低本ID的水平。

    2000多年来所有关于《论语》的解释，在本ID这里如秋木蝉噪，没比较没发言权，各位可以先去看他们的，再来看本ID的，就知道本ID何以横扫两千年。

  • 缠中说禅 2006-11-12 12:21:59

    昨天回来后已经将萧邦的协奏曲上传，播放顺序也有一定调整，各位可以再次光顾“周末音乐会16：那匍匐在强悍女人脚下的柔弱男人！”

    公告

    本ID近日将把中学时写的《第三钢琴奏鸣曲》上传，四乐章，大概演奏20来分钟，比上次的《第一钢琴奏鸣曲》长了一倍多。欢迎到时候惠顾品尝。

  • 缠中说禅 2006-11-12 12:33:39

    声明

    本ID曾多次声明这里是不删帖子的，爱写什么都可以。但前提是，发的一定是帖子，而不能是灌水猪肉。何谓灌水猪肉，就是用大量空白来刷屏。刷屏不是不可以，但你不能太没技术含量，就算你转贴些其他的文章，甚至贴鸭子被虐照片，本ID都没意见，但用大量空白来刷屏太没品位，特别在本ID所写“那匍匐在强悍女人脚下的柔弱男人”之后，这种情况就更不能允许了。所以补充一条规则，就是所有用大量空白刷屏的一律删除。

    刚看到有人也就此发表意见，本ID觉得写得不错，引录如下：

    [匿名] 射男哥哥

    2006-11-12 11:45:09
    高亢的人们，有语言（不管多恶毒）、体液（不管阴阳）你自管喷发！不要放空枪！

    这一点本ID是同意的，就算你一个人磨墙，也不能放空枪，更不用说在大庭广众之下表演，用放空枪来搪塞观众，太没职业道德了，太不专业了。建议喜欢放空枪的，改短点枪管、加点昆仑润滑油，然后改上鸭子被虐照。

  • 缠中说禅 2006-11-12 12:37:34

    魂之夜游

    2006-11-12 12:36:34
    呵呵，这两天来的早了，不过是睡的晚了。长期跟踪你眼中的孔子，希望你给所有被现在的人所曲解的古先哲正名

    ------------

    一定的，易经、老子、庄子、中医等等，陆续有来。

  • 缠中说禅 2006-11-12 12:40:36

    魂之夜游

    2006-11-12 12:39:10
    先前的人不会没一句解对的吧？不要刻意和别人不同，那样会偏失其原来的意思，到后来还是使孔子们被人误解！！！

    -----------
    当然不会，但以错居多。本ID不会刻意干任何事情，该怎样就怎样，你看，今天不表扬了一下朱熹了？

  • 缠中说禅 2006-11-12 12:42:40

    [匿名] HKAS

    2006-11-12 12:39:13
    好变态。

    -----------

    变态好！

    道通天地有形外,思入风云变态中

  • 超大JJ： 2006-11-12 12:43:58

    牛女好牛呀，中午吃什么了？

  • 缠中说禅 2006-11-12 12:49:45

    [匿名] 超大JJ

    2006-11-12 12:43:58
    牛女好牛呀，中午吃什么

    ----------

    还真没吃饭，出去找好吃的。

    各位请继续这里的五四狗火煲、宋明驴火烧。

    本ID喝豆汁去。

  • 缠中说禅 2006-11-12 12:52:28

    魂之夜游

    2006-11-12 12:51:54
    。。。那还叫表扬朱熹，不过是他学的古文学的比现在的大文豪们吧了，谁让他生在封建时代！！！

    --------------

    当然算了，鲁迅、胡适之流，想找一个表扬他们的机会还真没有。

    对不起，本ID要下了。

    各位请继续这里的五四狗火煲、宋明驴火烧。

    本ID喝豆汁去。

  • 公子白： 2006-11-12 13:02:37

    缠中说禅
    2006-11-12 12:42:40
    [匿名] HKAS
    2006-11-12 12:39:13
    好变态。
    -----------

    变态好！

    道通天地有形外,思入风云变态中

    PS：
    楼主引用这句话太合适了，古代才女李清照的句子，今天的大才女有楼主，太妙了。

    李清照《秋日》

    闲来无事不从容，睡觉东窗日已红。
    万物静观皆自得，四时佳兴与人同。
    道通天地有形外，思入风云变态中。
    富贵不淫贫贱乐，男儿到此是豪雄。

  • 公子白： 2006-11-12 13:29:46

    爷们干你

    2006-11-12 13:05:59
    公子白，你搞错了，你引用的是程灏写的，不是李清照的

    有些诗不同人的选集都有，这是不是也是这种情况？从诗看不像女的写的，但李清照有“不肯过江东”的句子，也不像女的写的。

  • 超大JJ： 2006-11-12 20:11:57

    牛女、超人


《论语》详解：给所有曲解孔子的人（29）

《论语》详解：给所有曲解孔子的人（29）(2006-11-13 11:51:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100073e.html

子曰：“不患，无位；患，所以立。不患，莫己知求，为可知也。”
为了各位更好地理解本ID解释的与众不同，从本章开始，前面都先列举一些所谓大家的解释，由于一般人文言文都不好，文言文的就不列了，否则还要解释文言文的解释，太占篇幅。而白话文解释里，重点选三家，杨伯峻（代表老式的考据，更多文言文解释的传统视角）、钱穆（代表台湾最高水平，更多历史学家和宋明理学的视角）、李泽厚（代表大陆最高水平，更多哲学家和五四西学的视角）。至于什么南怀瑾之流，那些在古书中东掰西抓来忽悠的，连幼儿园水平都不适合，不提也罢。
杨伯峻：孔子说：“不发愁没有职位，只发愁没有任职的本领；不怕没有人知道自己，去追求足以使别人知道自己的本领好了。”

钱穆：先生说：“不要愁得不到职位，该愁自己拿什么立在这个位上。不要愁没人知道我，该求我有什么可为人知道的。”

李泽厚：孔子说：“不发愁没有职位，要愁的是如何才能在位置上尽职守。不要愁人家不知道自己，只要努力，别人就会知道的。”
详解：由上可见，这些所谓大家根本就不知道何谓“位”。前章，曾对“位”与《易经》的关系有了相应的揭示。《易经》，中华文明之源。孔子与《易经》的关系，在《论语》中也多次提及。如果连“位”都不理解，显然是无法明白《易经》的，当然对《论语》也只能瞎解了。就像本章的解释，这三人都有其“位”，但都把“位”当职位了，其所“立”错了，其解当然就不可能对，这真的是“不患无位，患所以立”了。更重要的是，三人也是通常的“不患无位，患所以立；不患莫己知，求为可知也。”断句是错的，应该是“不患，无位；患，所以立。不患，莫己知求，为可知也”。
“位”，就是位次，就是所“止”，就是所“立”。“无所位而生其本、无所本而生其位”，即所“立”、即所“止”、即所“位”。有所“立”，则“立”其“有”，其“有”必有其“位”，何谓“有”？用现代术语，就是“存在”。与“有”相对的就是“无”，“有”有其“位”，“无”有其“位”吗？两千年后，海德格尔关于“有”的思考是以其对“无”的思考为背景的，存在与非存在，海氏提出了这样的命题“为什么在者在而‘无’倒不在？”对于这样一个深刻的哲学问题，孔子两千多年前的回答是“不患，无位；患，所以立”。对于孔子来说，最重要的问题是“以何立”的“不患，无位；患，所以立”，而不是“何以立”的“为什么在者在而‘无’倒不在？”
至少对于中前期的海氏，孔子和他有着“以何立”与“何以立”的分野，“何以立”没有参悟到何谓“无所位而生其本、无所本而生其位”，因而才有“何以立”的纠缠。而孔子悟之而摆脱“何以立”源始境界的纠缠而直抵“以何立”的当下境界。从“何立”现象境界到“何以立”源始境界再到“以何立”当下境界，对应着“见山只是山、见水只是水”、“见山不是山，见水不是水”、“见山仍是山、见水仍是水”三重境界，不辩此，无以谈儒学、西学。不过要补充一句，别把这三种境界和禅宗连一起，否则一棍打你色身星散，禅宗岂是儒学、西学可思可议？
“患”，即“畏”，对于海氏来说，“畏”启示着“无”的源始境界。海氏将“无”从“何立”现象境界对“有”的单纯、抽象否定，拯救性地开拓为“何以立”的源始境界使得“有”得以而有，其对西学的功劳是大大的。但对于儒家来说，这还不够，困于“何以立”的源始境界，“见山不是山，见水不是水”，犹未脚跟落地。但后期海氏已经开始打开这源始境界的大黑笼，用存在之“思”的源构域展现当下的生机，可以说，海氏最后已经触及“不患，无位；患，所以立”的“见山仍是山、见水仍是水”境界。在第七节里，本ID曾说“ 当然，西学之内也并不都是糊涂蛋，例如马克思、海德格尔，他们所展示的就是柏拉图以来西学完全不同的道路。从气质上说，马克思走的是刚阳路子，而海德格尔是阴柔的，这方面的研究，这里就不展开了”。而前面曾把马克思与孔子来了一番对照，这里把海氏抓来，也算把第七节中的不展开来了一个初步的展开。
“不患，无位；患，所以立”，“患”，以“不患”的“无位”而“立”，“立”在古代是和“位”相通的，“患，所以立”，“患，所以位”也。老子说“人之大患，患其有身”，其实，凡其“有”，必有其“患”，在海氏则认为，只有“畏”、即“患”，使此在本真地能在。而“不患，莫己知求”，“求”，选择。“莫己知求”，不以自己“所知”来选择。“为可知也”，“为”，就；“可”，能。后期海氏存在之“思”的源构域，与此“能知”可参照参悟。“不患，莫己知求，为可知也”，“不患”，不以自己“所知”来选择，就是“能知”，就是存在之“思”在天地人境界当下大易流行、生生不息。
儒家，内圣、外王，“不在其位，不谋其政”的外王，是和“不患，无位；患，所以立。不患，莫己知求，为可知也。”的内圣相互相成的。这是参悟儒家之说的大关键，岂是如上边三家之流可识，更不是鲁迅、胡适等吃洋人残唾之辈可识。后世儒家，多于内圣入手，却不知何谓内圣，最后拼凑了点宋明理学、新儒家，可笑可怜；至于外王之说，更被弄成汉儒的把戏，用假儒的“鲁式”混杂被法家光大的“齐式”，为祸中国两千年。这些都和孔子无关，异化本来就是一个普遍现象，这问马克思就最清楚了。
缠中说禅白话直译
子曰：“不患，无位；患，所以立。不患，莫己知求，为可知也。”
孔子说：“不患”，无位次；“患”，以“不患”的“无位次”而“位次”。“不患”，不以自己“所知”来选择，就是“能知”。
注意：以后都按照这种形式，把整句的直译放在最后，这是为了照顾喜欢直译的人。但具体的含义，一定要看上面的详解，否则看直译，还是很难明白，特别像这一章哲学意味这么重的，估计哲学底子薄的，看详解也很难明白。本ID在这里从外王打到内圣，直破东西哲学的巢穴，绝对前无古人，横扫的，可不单单是两千年的宋明腐儒、五四竖子、六六小儿了。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（30）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-13 11:57:08

    这一章对大多数的人都很难理解，足够各位慢慢研究的了。今晚在贵宾楼有一个大的应酬，估计没时间写了。明天停一期，让各位好好啃啃今天的大骨头。

  • 缠中说禅 2006-11-13 12:01:54

    公告

    明天本ID对孔二爷的宠幸暂停一天，但博客不停，隆重推出本ID在中学时写的《第三钢琴奏鸣曲》，虽然现在看来很差，但本ID绝对敢说，这一定是中国人18岁以前所写的最好的钢琴奏鸣曲。

    明天火锅店装修歇业一天

    举行本ID中学时所写《第三钢琴奏鸣曲》
    全球网络首演发布会

    免费提供棒棒糖

    各位拿好了

  • 缠中说禅 2006-11-13 12:20:34

    要开盘了，各位慢慢看。先下。

  • 超大JJ： 2006-11-13 12:27:33

    牛女越来越牛气

  • 超大JJ： 2006-11-13 12:32:29

    棒棒糖？我有超大的，要不要？

  • 罗锅： 2006-11-13 13:08:05

    狂歌

    2006-11-13 12:53:59
    我们的口号是:爱缠人吧,但要支持狂歌!

    呵呵,支持的

    -------------
    你傻呀？？？？？？？？？？？？？这里的人都是来看数学妹妹的！！！！！！！！谁有时间管你这个老男人呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-13 17:34:35

    [匿名] tryrtytry

    2006-11-13 15:55:10
    人有内有外，位有正有患，内圣无位，外王有位。不患，无位；患，所以立；正所以立。不患，莫己知求，为可知也。正，莫已知求，为可知也。内外之正，莫已知求，为可知也。
    孔子把我们打得找不到家门,我只好胡乱一解以谢楼主。

    --------------------------------

    笨蛋！！！！！！！！！无所位而生其本、无所本而生其位！！！！！！！！！ 哪来的“正”？？？？？？？？！！！！！！！！！

  • 罗锅： 2006-11-14 06:08:59

    [匿名] tryrtytry

    ------------------
    套用一下：见正是正，见正不是正，见正仍是正。

    ===================================

    竖子可教！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-14 14:17:36

    上面的小傻瓜！！！！！！！！！！！！！你这种解释，按数学妹妹的意思！！！！！！！！！！是比前面那些大傻瓜好点！！！！！！！！！！！但还不够！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！这只是一个很浅的方面！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


《论语》详解：给所有曲解孔子的人（30）

《论语》详解：给所有曲解孔子的人（30）(2006-11-15 12:05:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000757.html

子曰：不患人之不己知；患其不能也。
杨伯峻：孔子说：不着急别人不知道解我。只着急自己没有能力。
钱穆：先生说：不要愁别人不知我，该愁我自己的不能。
李泽厚：孔子说：不愁人家不知道自己，只愁自己没才能。
详解：以上三个解释大同小异，其实，用更形象的话大致就是“酒香不怕巷子深”，在现代社会，这种解释的可笑和不切实际已不用多言，这种论调忽悠出来的，不是腐儒又能是什么？且不说他们解释的荒谬，就从语法上看，有两个问题是不能逃避的：一、“其”是指代“人”还是“己”。二、“能”是名词还是动词。
对于第一个问题，三位都认为“其”指代了“己”，但“其”当代词，一般都指代第三人称领属关系，指代了“己”，把“其”翻译成自己，不说完全不可以，但为什么“其”不是指代语法功能和位置更恰当的“人”？对于第二个问题，“能”当名词没问题，但在这里，更合理的是动词，因为，任何熟悉文言文对称性修辞的人，都应该知道，“不患人之不己知，患其不能也”其实是“不患人之不己知，患人之不能己知也”的省略，相应的，“能”在这里更应该是动词。因此，本章的解释更应该是“不患人不明了自己，患人不能明了自己。”这里的“人”，包括自己和别人。
先说“人”指自己的情况，自己不明了自己，这是人的常态，而且只要还是人，这种状态就无法彻底改变，而这没什么可怕，可怕的是人不能不断明了自己，一世糊涂，而且以糊涂为荣，妄自尊大或妄自菲薄，失去了明了自己的愿望和可能，这就是人生最大的不幸。人，首要的是不断明了自己，所谓“内圣”，所谓修身，也是要不断地明了自己。
而对于“人”指别人的情况，别人不明了自己，反之，自己也不明了别人，人与人之间互相不明了，站在“家、国、天下”的角度，这是一个很普遍的问题，也是一个很正常的问题。由于个人在社会结构中所处位置的不同，相互间因为利益等问题，出现相互间的不明了，是很正常的，没什么可怕的。但可怕的是，人与人之间不能不断互相明了，甚至还忙于互相制造鸿沟，你是“精英”、他是“平民”，这是“富人”，那是“穷人”，使得社会结构出现各种不可填补的裂痕，社会上人与人之间失去了互相明了的愿望与可能，这才是社会最大的不幸。社会，首要的是互相间的不断明了。所谓“外王”，所谓“齐家、平天下”，首要的，就是要人与人之间的不断明了，没有人与人之间的不断明了，何来“人不愠”的世界？
那么，本章说涉及的“不患”与“患”，和上一章的又有什么关系？其实，上一章所说的是一个根本性的问题，站在终极的角度，一切存在都有其“患”，而“患”以“不患”的无位次而位次。但所谓的终极，也是相对而言的，在具体的存在系统中，也相应有其“患”与“不患”。在这系统似乎无位次的“不患”，在另一系统内就成了“患”；反之，在某一系统的“患”，在另一系统内就成了“不患”。每一个现实系统的存在，都有其“患”与“不患”。
而本章所探讨的，正是人类社会这个系统内“患”与“不患”的问题。在人类社会的角度，对于个体来说，自己不明了自己，就是“不患”，站在绝对的意义上说，自己永远也不可能彻底明了自己，所谓的明了，只是相对于永远不明了的明了，“不明了”是无位次的，而“明了”因“不明了”而位次。说某某人有自知之明，某某人没有自知之明，这都是因“不明了”的无位次而有了自知之明与没有自知之明的位次，依次下去，自知之明还可以分出三六九等来。因此，该“患”的不是自己不明了自己的无位次，而恰好是以这无位次为借口认为反正不能彻底明了自己，因此妄自尊大或妄自菲薄，失去了不断明了自己的愿望和可能。却不知道，正因为“不明了”的无位次，所以才有了自己不断“明了”自己的位次，所以才有了“明了”的可能，不明白这一点，是不可能明白何谓“内圣”的。
同样，在人类社会的角度，对于人与人来说，人不明了人，就是“不患”，站在绝对的意义上说，人永远也不可能明了人，所谓的“明了”，只是相对于永远“不明了”的“明了”，“不明了”是无位次的，而“明了”因“不明了”而位次。因此，该“患”的不是人不明了人的无位次，而恰好是以这无位次为借口认为人不能彻底明了人，因此肆意互相制造鸿沟，使得社会结构出现各种不可填补的裂痕，人人都失去了明了人的愿望和可能。却不知道，正因为“不明了”的无位次，所以才有了人“明了”人的位次，所以才有了不断“明了”的可能，不明白这一点，是不可能明白何谓“外王”的。
何谓“能”？用现代术语来说就是要主、客条件具备，从“不能”到“能”，就是要不断创造，使得主、客条件具备。对于任何现实的社会、任何现实的人来说，“人之不己知”是绝对的宿命，是无位次的，是无条件的，而正因为如此，才有了创造各种主、客条件使得这无位次的“人之不己知”不断显现“人之己知”不同位次的可能来，从而实现从“不能”到“能”位次的不断提升。这就是人类社会生生不息的动力源泉，所谓“天行健”，不明白这一点，是无法理解儒学、《论语》、孔子的。
缠中说禅白话直译
子曰：“不患人之不己知；患其不能也。”
孔子说：不患别人或自己不明了自己，患别人或自己不能明了自己啊。
注：不患、患是专门的术语，不能用其他词代替，所以直接用，不翻译了。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（31）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-15 12:13:36

    火锅店重新开张，各位吃好了。

  • 缠中说禅 2006-11-15 12:43:11

    [匿名] nn

    2006-11-15 12:38:31
    本章解释确实有理,支持,只是不明白楼主这里的人气怎么远远不如孔庆东?偶感觉孔做人很不厚道,明知楼主年青气盛还要挖苦一下,当然楼主的回复也够水准的,按偶的观点,楼主比孔有才啊,为何不能得到大多数人的认可呢?楼主在这方面有没有思考或心得呢?

    ====================

    这个自然，他是名人，又上电视又出书。本ID现在不想太出名，主要是时间未到，过一两年吧。

  • 缠中说禅 2006-11-15 12:44:13

    [匿名] 射男哥哥

    2006-11-15 12:40:23
    数女妹妹.哥哥来也.看妹妹的妙文已成每天最好的享受.此曲只应天上有的黄钟大吕;人间那得几回闻.世间如狂歌般俗物的呓语岂不是狂犬吠日一般!妹妹珍重!

    ================

    谢谢，每人理解不同，这里不拒绝任何意见，只要不发空枪就可以。

  • 缠中说禅 2006-11-15 12:44:54

    [匿名] 爱你——数女

    2006-11-15 12:41:15
    越来越深，我越来越喜欢你

    ============

    谢谢。

  • 缠中说禅 2006-11-15 12:46:38

    各位，对不起，要开盘了，先下，再见。

  • 超大JJ： 2006-11-15 15:08:46

    牛女牛文

  • 罗锅： 2006-11-15 17:06:41

    [匿名] 孔迷

    2006-11-15 16:58:04
    你好讨厌！

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    你是谁？？？？？？？？？？？？？？？？？？？？？竟然敢来数学妹妹这里捣乱？？？？？？？？？？？？？？？？？？？？？？？？？？？？是迷孔肥肥的吗？？？？？？？？？？？？？？？？？？？滚回孔肥肥那里！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-15 17:07:42

    [匿名] 强国

    2006-11-15 16:12:54
    数女，只要你敢贴照片，哥哥保证你马上红遍中国，比那些超女还要红

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    数学妹妹的照片只能让俺看！！！！！！！！！！！！！！！！数学妹妹是俺的！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-15 19:56:19

    哇！！！！！！！！！！！！！！！！！！！！！俺只爱MM，不爱nn，俺是爷们！！！！！！！！！！！！！！！！！！最怕男人爱俺！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    俺只爱数学妹妹！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    都别和俺抢！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-15 20:05:22

    [匿名] nn

    2006-11-15 19:24:24
    该博里那个叫sdf的是个高手，２９章经他一解就让人明白了几分，

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    他那是狭解释！！！！！！！！！俺昨天已经敲打他啦！！！！！！！！！！！！！！！！！！！！！！！！！！！

    别把俺和那狂哥放一起呀！！！！！！！！！！！！！！！！！俺不认识他的！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-15 20:06:42

    [匿名] nn

    2006-11-15 19:24:24
    该博里那个叫sdf的是个高手，２９章经他一解就让人明白了几分，

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    他那是狭解释！！！！！！！！！你是瞎明白！！！！！！！！！！俺昨天已经敲打他啦！！！！！！！！！！！！！！！！！！！！！！！！！！！现在敲打你！！！！！！！！！！！！！！！！！！！！

    别把俺和那狂哥放一起呀！！！！！！！！！！！！！！！！！俺不认识他的！！！！！！！！！！！！！！！！！！！！！

  • cctv： 2006-11-15 20:27:07

    这罗锅真是疯子。

  • 缠中说禅 2006-11-15 21:10:50

    [匿名] tryrtytry

    2006-11-15 17:22:58
    文中“在这系统似乎无位次的“不患””中的“似乎”一词有讲究吗？
    ===========================

    当然有，细味之。

  • 缠中说禅 2006-11-15 21:11:50

    聪明如猪

    2006-11-15 15:08:14
    很惊讶现在真的有这样认真做学问的人，博主自己对论语的解释很令人信服。再看几篇信服就会变成佩服，最后可能就是服了！
    我从来没有认真的研究过任何一部书，今天终于明白真有学问。

    ====================

    共同学习

  • 罗锅： 2006-11-15 23:10:19

    KAO！！！！！！！！！！！！！！！！！！！！！！！！！
    楼上脸皮真厚！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-15 23:11:35

    俺说的是qq！！！！！！！！！！！！！！！！！！！！！！！！！！！！


《论语》详解：给所有曲解孔子的人（31）

《论语》详解：给所有曲解孔子的人（31）(2006-11-17 12:02:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100076n.html

子曰：“不患人之不己知；患不知人也。”
杨伯峻：孔子说：“别人不了解我，我不急；我急的是自己不了解别人”
钱穆：先生说：“不要愁别人不知我，该愁我不知人。”
李泽厚：孔子说：“不要怕别人不知道自己，怕的是自己不知道别人。”
详解：以前所有解《论语》的人，看到这几章“不患”、“患”的来回折腾都要晕，面对几乎一致的话，最终所有人都只能用一招，就是说这是重出，应该是孔子反复丁宁，所以《论语》就记了好几次。但这种解释荒谬透顶，请问，难道孔子几十年就说了这500多句话？难道相应的话，就这几条反复说，其它都只说一次？难道编辑的人就不知道这些话都差不多，就不会筛选一下？其实，所有的原因都是以前解《论语》的人根本就自己糊涂，搞不懂，分不清，硬找些理由来下台阶。就像这章，这三位也就采取相同态度。其实，《论语》里没有什么重出、多余的话，银碗盛雪，分不清是眼拙，怪得了谁？眼拙还编故事掩盖，就不是眼拙那么简单了，那是心有问题了。如果不对《论语》完全通晓无误，又有什么资格解《论语》？
这一章并不是什么重出，而是就着上一章来，在一个更具体的问题上展开讨论。如果说前面两章分别站在根本性以及人类社会的一般性角度讨论问题，那这一章就在人类社会的内部结构上揭示其“不患”与“患”。在人类社会的内部结构上，“人之不己知”是其“不患”，正因为有了“人之不己知”的“不患”，才有了“不知人”的“患”。“人之不己知”，在人类社会结构内部是无位次的，人类社会，必然由人构成，而只要是人，就是“不己知”的，正因为“不己知”的无位次，才有了“不知人”的位次。
“不己知”是社会中所有人存在的必然状态，如果真有什么“人性”，唯一可能的“人性”就是“不己知”。任何理论，如果违背了这个“不己知”，就是荒谬可笑的。例如，有某种上世纪被无数人吹捧的主流经济学，以所谓人的理性为前提，这种经济学只能是垃圾经济学。因为“不己知”，在人类理性的层次上，“非理性”是无位次的，人类的理性因“非理性”的无位次而位次，叫嚣人类理性的，根本上从来都是“非理性”的。
“不知人”，就是前面反复提到的“人不知”，“圣人之道”，就是要把“人不知”的世界变成“人不愠”的世界。为什么有这个可能？就是因为“不己知”的无位次而有“不知人”、即“人不知”的位次。正因为有了“人不知”的位次，才有可能把“人不知”的世界变成“人不愠”的世界。但这改变，不可能通过改变“不己知”的状态而达到，因为“不己知”是无位次的，任何涉及“不己知”改变的都是“不己知”，“不己知”在人类社会的结构下是无可改变的。换言之，一切企图通过改造人从而达到改造人类社会的运动都是荒谬可笑的，任何希望通过灵魂深处爆发革命而达到改造社会的运动都是荒谬可笑的。
孔子在两千多年前已经宣判了诸如上世纪六十年代那种类型运动失败的必然性。从“人不知”到“人不愠”，是不能从“不己知”下手的，因为无从下手。在这一点上，马克思和孔子是完全一致的。马克思从来不探讨任何人类思想的改造问题，因为人类的所谓思想位次，从根本上来源于社会“人不知”的位次，唯一需要改造的只能是“人不知”世界的现实结构。但社会的改造必须由其位次而决定，不同位次的社会有着不同的形态、规律，这里没有任何先验的、放之四海而皆准的良方，都必须从每个社会结构的现实逻辑、位次出发，这才是知其位次而行之，这才存在把“人不知”世界变成“人不愠”世界的可能，离开了现实的逻辑、位次，都是别有用心的鬼把戏。
缠中说禅白话直译
子曰：“不患人之不己知；患不知人也。”
孔子说：不患人不明了自己，患“人不知”的世界啊。
注：“人不知”是专门术语，不翻译，具体含义看前面的文章。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（32）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-17 12:06:47

    明天又是周末了，音乐会就听贝多芬的吧，本ID这里有他的全集，想听什么都可以，有什么建议请跟贴。

  • 缠中说禅 2006-11-17 12:15:07

    关于股市的，哪天有时间继续谢谢如何“买股票”，注意，不是如何“选股票”，而是选择后“如何买”。

  • 缠中说禅 2006-11-17 12:36:02

    流川

    2006-11-17 12:23:12
    原来阁主总在中午发帖。

    =================

    是的，中午休息，开盘就没时间了，下午、晚上经常有应酬。

  • 缠中说禅 2006-11-17 12:42:20

    [匿名] 波波

    2006-11-17 12:27:23
    美女加油````多写股市`````

    =============

    谢谢，股市有时间就写，但只写方法，具体操作自己去体会。

  • 缠中说禅 2006-11-17 12:43:38

    要开盘了，先下。

  • 缠中说禅 2006-11-17 12:51:07

    [匿名] 命运行不？

    2006-11-17 12:45:24
    最好是卡拉扬-柏林爱乐的

    ==========

    真巧，正想下就看到你的帖子，可以，就卡拉扬-柏林爱乐的 命运

  • 缠中说禅 2006-11-17 12:56:05

    [匿名] nn

    2006-11-17 12:49:53
    先支持一下,然后请楼主将背景改回以前的好吗?我老眼昏花,在这个背景下看文字太吃力了,也许楼主喜欢这种背景,但请照顾一下老年人及色盲人士,再怎么俺也是你的支持者啊,谢谢了?

    =============

    一直没变，请再重上一次。

  • 缠中说禅 2006-11-17 12:59:16

    [匿名] nn

    2006-11-17 12:58:03
    原来是我的电脑问题,对不起

    ===============

    那就好，开盘，下了，再见。

  • 罗锅： 2006-11-17 14:56:45

    [匿名] 水蜜桃

    2006-11-17 13:19:49
    贱女人，中午出来显摆，晚上要上班？

    BBBBBBBBBBBBBBBBBBBBBBBBBB

    烂桃！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-17 15:55:36

    数学妹妹什么时候叫你现在买权证呀？？？？？？？？？？？你别陷害数学妹妹呀！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-17 16:04:47

    [匿名] 最烦罗锅

    2006-11-17 15:17:51
    罗锅又流鼻涕------

    BBBBBBBBBBBBBBBBBBBBBBBBB

    你想吃？？？？？？？？？？？？？？？？？？？？？？

  • 公子白： 2006-11-17 16:15:47

    楼主一出，谁与争锋，钱穆、李泽厚这次脸丢大了。


《论语》详解：给所有曲解孔子的人（32）

《论语》详解：给所有曲解孔子的人（32）(2006-11-19 12:12:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100077r.html

子曰：“性相，近也；习相，远也。”
杨伯峻：孔子说：“人性情本相近，因为习染不同，便相距悬远。”
钱穆：先生说：“人的天性是相近的，由于习惯而相远。”
李泽厚：孔子说：“人性本相接近，习俗使之遥远。”
康有为：后人言性甚多，世硕以为性有善有恶，人之善性养而致之，
则善长；性恶养而致之，则恶长。宓子贱、漆雕开、公孙尼
子之徒皆言性有善有恶，孟子则言性善，荀子则言性恶，告
子则言性无善无不善，杨子则言善恶混，皆泥于善恶而言
之。孔子则不言善恶，但言远近。
详解：通常的断句是“性相近也；习相远也”。在这种断句下，前三人解释大同小异，但都不及康有为解释的全面。康解，最重要的一点是指出了性不应泥于善恶，而本章的着力点在近、远两字上。何谓“性”，《集释》《皇疏》：性，人所禀以生也，即性是人所被赋予而得以生的，也就是说，性是先天、先验的。《集释》《皇疏》进一步解释到，人俱禀天地之气以生，虽复厚薄有殊，而同是禀气，故曰相近。也就是说，这个先验的基础被定为“天地之气”。
这种解释必然要面对这样的难题：鸡鸭鹅兔是不是禀天地之气以生？显然，在上面的解释体系中，这问题有着肯定的答案。那么，根据相同的逻辑，人之性与鸡鸭鹅兔之性，也是相近了。如果这种解释成立，最大的贡献在于即刻就能解释为什么满大街的人都这么容易就成了鸡鸭鹅兔，难道就因为人与鸡鸭鹅兔本来的性相近？更严重的是，即使承认人的先验动物性，按照同样的逻辑，动物性与石头瓦砾的物性也同样性相近，这样，所谓人性，只能归之于物性。那么，专门讨论任何先验人性都毫无意义，人性就是物性，又何必专门去人性什么呢？
而先验地讨论非人性，也同样面对难题：人而无性，则何谓人？人和物性相近，那如何分别人是人？人与物又如何不同？其实，在先验的角度，无论肯定什么否定什么，都会引发困难。以为从否定的角度出发就能逃避困难的，最可笑的大概要算自摸着号称完全击败马克思的波普尔，他的所谓“证伪原则”自以为高明，在本ID眼里不值一看。证伪和证真其实是一体的两面，任何以证为前提的活动，都有一个先验的前提，就是可证之存在。相应的，当一个命题被证伪时，只不过同时证明了，在命题所构成的集合里，正确的命题被包含在被证伪命题的补集里。所谓波普尔“证伪原则”，只不过在逻辑上等价于先验地假设可证命题集合的存在以及正确的命题被先验地假设在可证命题集合里。而且，按照所谓的“证伪原则”，同样一个困难的问题会出现，就是“证伪原则”的可证伪性，当波普尔把所谓的可证伪性当成所谓的科学原则时，他自己理论的科学性就此动摇。
任何先验的逻辑，都不得不面对诸如此类的难题。孔子，和马克思一样，是拒绝一切先验原则的，包括一切改头换脸的诸如波普尔之类的把戏。不明白这点，是根本不可能明白所谓“性相近也，习相远也”。上面四人以及通常的所有解释都是错误的，归根结底就是这个原因。而实际上，本章是顺着前几章而来。“不患”，无位次；“患”以“不患”的无位次而位次。而“患”的位次之所以位次，并没有任何先验、先天的前提，“不患”并不是“患”的先验、先天前提，“不患”只是“患”涌现的舞台。存在必有其“患”，“不患”并不存在，也不是一个理论的假设，否则就在理论上存在了，就不是“不患”了。“不患”不是前提，“患”的前提，只能是当下现实，即“患”自身。
而正确的断句应该是，子曰：“性相，近也；习相，远也”。“相”，去声，有其位次，相应的，就有其位次所显之相，离相而求一抽象、先验的位次而不可得。“近”，缠附也，其相立，必缠附其性，可谓性？“性”，心生也，心执“患”为“不患”之生，进而以“性”“性相”，因而近也，生其缠附也。所有以理论而理论的理论，都逃不了这个“性相近”。只要像马克思所指出的，诸如哲学家等依然以解释世界为己任，那这个“性相近”的恶性循环就没完没了。而世界不是用来解释的，世界是用来改变的，马克思如是说，孔子也如是说，“患”以“不患”的无位次而位次，而不同位次的实践，就是人对世界的改变，从而才有“人不知”的世界到“人不愠”的世界。
何谓“习相”？就是《论语》开始所说的“学而时习之”。“相”，因“有”患其“患”而相其“相”，而人能“学”，能“明了”的，只是各种不同位次的“相”，除“相”之外，并没有“相”之后所谓先天、先验之“性”。“相”而“习”，“学”其“相”，并不是要忽悠出各种的所谓“理论”来，而是要“习”，以“习”习其相。“习”的根本目的，就是要改变世界，就是“不相”其“相”而显其新“相”，就是与天其时而天与其时、与地其利而地与其利、与人其和而人与其和。“远”，深远、深奥。真正深远、深奥的是“习”，是实践、是改变，而不是那些书虫们的哀号和忽悠。
但必须指出的是，这里并不否认任何理论存在的价值，反而是肯定所有理论存在的价值。理论，以无价值之“不患”而显示出其价值，理论的价值以理论的无价值而价值。而理论的无价值之“不患”，是缠附在现实之“患”上的，理论因此缠附而显示出不同的位次来，而理论的位次是缠附在现实的位次上的，但这种缠附，如果是一种一对一的逻辑关系，那就不是缠附了。所谓的现实，离不开某种理论视角的照射，把现实绝对化，把现实变成某种先验、先天的前提，同样是可笑的。如果现实真是先验、先天的前提，又何来现实的改变？不同位次的理论也可以出现在同一位次的现实里而显示出其位次来，反之，利用同一位次的理论可以变出不同位次的现实来而显示出其位次来，而这才是理论的“不患”缠附在现实之“患”上，这才是理论的位次缠附在现实的位次上。只有这样，才能算真正明白何谓缠附，何谓“性相近也”。
马克思说“ 哲学家们只是用不同的方式解释世界，问题在于改变世界”，子曰：“性相，近也；习相，远也”，两个伟大的心灵在本章再次伟大地碰撞。
缠中说禅白话直译
子曰：性相，近也；习相，远也。
孔子说：以性性相，缠附呀；以习习相，深奥啊。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（33）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-19 12:23:34

    孔二爷会继续宠幸，但最近要偷点欢，穿插着写点有关股票的事情，孔二爷有意见没意见都轮不到他意见，本ID就这样定了。

  • 缠中说禅 2006-11-19 12:30:46

    北京现在天气不好，灰蒙蒙的，昨天发现附近开了一陕西的中华老字号，本ID要去看看，吃好了才好宠幸孔二爷和股票、音乐。

    突然想好了，明天写股票，就以“投资如选面首”为题目。

    各位吃好，本ID找吃去也。

  • 超大JJ： 2006-11-19 12:51:22

    面首

    PS
    博主喜欢吃面，首选。

  • 超大JJ： 2006-11-19 12:53:01

    [匿名] 哈哈

    -------------------

    错了，博主爱勃的，爱看我这个JJ

  • 罗锅： 2006-11-19 13:07:55

    [匿名] 哈哈

    2006-11-19 12:46:37
    我流的鼻涕比“罗锅”的还要长！！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBBBBBBB

    WHO？？？？？？？？？？？？？？？？？？？？？？？？？你想吃吗？？？？？？？？？？？？？给你！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-19 13:12:09

    [匿名] 超大JJ

    2006-11-19 12:53:01
    [匿名] 哈哈

    -------------------

    错了，博主爱勃的，爱看我这个JJ

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    煽！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-20 05:02:38

    KAO！！！！！！！！！！！！！泰山松你就不能弄个短点的么？？？？？？？？？？？？！！！！！！！！！！！！！你每次弄那么长，有几个看的呀？？？？？？？？一来就看见你了，扫兴！！！！！！！！！！！

  • 缠中说禅 2006-11-20 12:12:38

    [匿名] xof_fox

    2006-11-19 23:19:58
    楼主顺便说一句，我不懂电脑，不理解为什么你的音乐播放器图片都是带COOKIES的，也不知道COOKIES为何物，难道是探测器吗？会钻到我的博客里不成？

    =================

    对不起，这个不大清楚，电脑对本ID来说就如同男人，只用不研究。


《论语》详解：给所有曲解孔子的人（33）

《论语》详解：给所有曲解孔子的人（33）(2006-11-21 12:00:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100078k.html

子曰：人无远虑，必有近忧。
杨伯峻：孔子说：一个人没有长远的考虑，一定会有眼前的忧患。
钱穆：先生说：一个人若不能有久远之虑，则必然有朝夕之忧。
李泽厚：孔子说：人没有长远的考虑，必然会有近在眼前的忧愁。
详解：字面上，这是很简单的一章；字面后，就不那么简单了。理解的关键在于：何谓远虑？何谓近忧？三位的解释都非透彻之论。以眼前、朝夕的忧患、忧愁为“近忧”，长久的考虑为“远虑”，实不知何谓“远虑”、“近忧”矣。
“远”，深远、深奥，同于“习相，远也”，和“习相”相关，脱离“习相”无所谓深远、深奥，不过幻想而已。“习相”，先要明其“相”，明其“相”必先明其“相”之位次，明其“相”之位次，必对其“相”的当下逻辑关系有一明确把握。而现实的存在，不离时空，现实逻辑关系也必构成相应的时空关系，对现实逻辑关系的把握，须从这现实的时空关系中切入。“虑”，审察、思虑、谋划。“虑”，不是哈姆雷特式的，而是审察、思虑、谋划的统一，三者缺一不可，而最终必须落在行动上，没有行动的“虑”也不过是幻想而已。上面的所有工夫，都构成“习”的一环，但仍不是“习”的全部。“习”的关键在于对现实逻辑关系把握后的改变，是转现实而不是被现实所转，只有这样，才勉强算得上“远虑”。就算是炒股票这么小的事情，也必须有其“远虑”，否则没有对市场的深刻把握，也必然导致其“忧”之“近”，这点，观察一下那些亏损累累的人的行为就清楚了，那都是些被市场所转的典型。
“近”，缠附，同于“性相，近也”；“忧”，忧患,祸患。“近忧”，缠附忧患、祸患，为何如此？因为“人无远虑”。忧患、祸患的种子是当下种下的，每一思想、行为，都在种下种子。而种子并不一定即刻萌芽，把“近忧”解释成眼前的忧愁、忧患，是对此不能明了。现实中，很多没有“远虑”的事情，所谓运气来了挡都挡不住，眼前一片大好，加速上涨，何来眼前的忧愁、忧患？如此，难道就没有“近忧”？这，显然是不对的。人的行为，必须从其苗头下手，不想吃恶果，最简单的方法就是不要种下其种子，忧患、祸患的种子一旦缠附，一有机会就会萌芽，就要结果。别以为可以用任何方法可以消除这种子，种子一旦种下就是无位次的，准确说，相对于现实系统来说，种子是无位次的，任何现实的把戏都消灭不了种子，种子不一定在眼前发芽，但不发芽只是机会不成熟，一旦成熟，逃都逃不掉，眼前看不到、没迹象的忧患、祸患，往往才是致命的。而这，才是真正的“近忧”。
无“远虑”与“近忧”之间的关系，孔子给了一个“必有”的强判断，由此可见对此的重视与强调。这话可不单单针对个体的人，家、国、天下，同样成立。“人不知”的社会，归根结底就是“人无远虑”的社会，其中的每个人、每个家庭、每个地区、每个团体、每个国家等，都处在“人无远虑”之中，由此种下无数“忧”的种子，忧患、祸患种子因而“近”而缠附。要使得“人不知”的社会成为“人不愠”的社会，首先要改变的就是这个“人无远虑”。站在对社会发展的认识上，马克思对社会发展的“人无远虑”进行了彻底的改变，马克思对资本主义社会的解剖，就是对现实社会当下之“相”的“远虑”，没有这“远虑”，就没有其“习”。马克思关于社会发展的五阶段理论，其基础就是对现实“人与人”、“人与社会”以及“人与自然”三重基础逻辑关系的完全分类，不明白这个，是不可能明白其“远虑”的。
一个能“远虑”的人、家、国、天下，必须有其相应的“远虑”能力，社会必须发展到一定位次，显示出一定位次之相，才可能有其相应的“远虑”。任何的“远虑”都是和一定位次的社会相连的，离开了一定位次的现实社会，“远虑”也无所谓“远虑”了。但社会的现实结构是有深浅之分的，有些“远虑”可以完全洞穿整个社会的深层结构，这样的“远虑”就构成了人类文明历史最珍贵的部分，孔子、马克思，都成为这最珍贵部分的中流砥柱。后人经常以孔子两千多年前说的话怎么可能对现在有用，现实已经改变了等等理由来搪塞，却不知道有些“远虑”是可以洞穿社会结构的深层，而社会结构的深层，在两千多年来，根本就没有任何的改变。因此，孔子的“远虑”，依然适合今天。马克思的，当然也一样。
缠中说禅白话直译

子曰：人无远虑，必有近忧。

孔子说：人没有深远的审察、思虑、谋划，必然缠附祸患。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-11-21 12:05:13

    孔二爷火锅店继续开张，各位吃好。

  • 缠中说禅 2006-11-21 12:06:31

    明天继续写一下股票，题目：防治”早泄“的数学原则。

    孔二爷后天继续宠幸

  • 罗锅： 2006-11-21 12:17:50

    狂歌

    2006-11-21 12:13:00
    狂歌大破缠中说禅迷魂阵之一

    “无所位而生其本、无所本而生其位”

        缠人文章多次提到“无所位而生其本、无所本而生其位”，那么这句话究竟什么意思呢？“本”者，“根本、本原”也，“无所本”就是说不以别的东西为其本；“位”者，就是指变化的位次、状态。“无所位”就是说事先不去假定任何的位次、状态，或者说根本不需要有什么位次、状态。整句话就是说这个东西不是因为其它什么东西才变成这样的，它本来就是这样子的。也就是说这个东西是无条件存在的。

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    你大纱帽呀？？？？？？？？？？？？？“无所位而生其本、无所本而生其位”是无条件的意思？？？？？？？？？？？？？？你就是无条件的蠢！！！！！！！！！！！！！！！！！！

    有什么东西是本来就有的？？？？？？？？？？？？本来就有的还有什么位？？？？？？？？？？什么本？？？？？？？？？？？？？

    数学妹妹说什么你都没看懂就评论？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2006-11-21 12:28:19

    [匿名] nn

    2006-11-21 12:24:23
    楼主今天的解释虽然将那些大家的解释扩展了一下,本意其实与他们是一样的,还是支持一下;另外想问一下楼主,那个狂哥解你的“无所位而生其本、无所本而生其位”这句话意思对不对啊?

    ==============

    完全理解错误。还有他对现实的理解更是错的离谱。现实不是本位，如果现实本位，还要改造现实干什么？要转现实而不是被现实所转，马克思不单单是指出要从现实出发，更要改变现实。

  • 罗锅： 2006-11-21 12:31:36

    狂歌

    2006-11-21 12:13:00
    狂歌大破缠中说禅迷魂阵之一

    “无所位而生其本、无所本而生其位”

    它明显是以现实为本位，这现实就是人类社会发展到了一定的阶段所具有的一切形态的总和，也就是说人类社会从原始社会发展到奴隶社会后才有了“圣人之道”产生的可能，

    BBBBBBBBBBBBBBBBBBBBBBBBBB

    你大纱帽呀？？？？？？？？？？？？？？？？现实是一切形态总和？？？？？？？？？？？？？？？？？现实就是当下？？？？？？？？？？？怎么一切形态总和了？？？？？？？？？？？？？？？？？？？？？？？现在原始社会的总和在哪里？？？？？？？？？？？？？奴隶的总和在哪里？？？？？？？？？？？？？？？

    俺比你厉害都没发话！！！！！！先读懂数学妹妹写的再说吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 12:37:25

    狂歌

    2006-11-21 12:13:00
    狂歌大破缠中说禅迷魂阵之一

    “无所位而生其本、无所本而生其位”

    总而言之，缠人所说的“圣人之道”只能是社会发展到了一定阶段的产物，它不是先验的，无条件的，是有所本位的。

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    你蠢到家啦！！！！！！！！！！！！！！先验、无条件的才是有所本！！！！！！！！！！！像假设上帝是先验、无条件，上帝就是世界的本！！！！！！！！！！！！

    “圣人之道”不是先验、无条件的！！！！！！！！所以才是无所本！！！！！！！！！！！！无所本而根据具体的现实产生其位！！！！！！！！！！！！这就是“无所本而生其位”

    什么是“无所位而生其本”就不教育你啦！！！！！！！！！！
    让你蠢死！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-11-21 12:41:21

    罗锅，说话可以温和点。这只是本ID的建议，本ID不干预任何人，只要他的发言不被新浪删掉就可以保留。

    要开盘了，先下，各位慢慢看。再见。

  • 罗锅： 2006-11-21 12:43:57

    [匿名] nn

    2006-11-21 12:24:23
    楼主今天的解释虽然将那些大家的解释扩展了一下,本意其实与他们是一样的,还是支持一下;
    BBBBBBBBBBBBBBBBBBBBBBBBBBBB

    数学妹妹的解释怎么和他们一样了？？？？？？？？？？？？？？

    数学妹妹强调的是种子还有行动，他们强调的是现实的结果和思虑！！！！！！！！！！境界差远啦！！！！！！！！！！！！！！！！！！！！！！！！

    你别说数学妹妹和他们都写的中文就一样啦！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 12:45:12

    缠中说禅

    2006-11-21 12:41:21
    罗锅，说话可以温和点。这只是本ID的建议，本ID不干预任何人，只要他的发言不被新浪删掉就可以保留。

    要开盘了，先下，各位慢慢看。再见。

    BBBBBBBBBBBBBBBBBBBBBBBB

    不是呀！！！！！！！这是俺的风格呀！！！！！！！！！！！不能改的呀！！！！！！！！！！！改了就不是俺啦！！！！！！！！！！！！！

    数学妹妹走好！！！！！！！

  • 罗锅： 2006-11-21 12:52:42

    [匿名] 讨厌罗锅

    2006-11-21 12:48:41
    你奶奶的，一上来就看到罗锅这面首流鼻涕。

    BBBBBBBBBBBBBBBBBBBBB

    你是不是想吃俺的呀？？？？？？？？？

  • 罗锅： 2006-11-21 13:10:59

    [匿名] 冰火

    2006-11-21 11:51:09
    博主，很佩服你。真是奇才。你芳龄几何？30--35之间？我猜得没错吧？太年轻了就有点不符合现实了，太老了就与你的文笔风格不相符了。如果你不介意，可否回答我？：）
    BBBBBBBBBBBBBBBBBBBB

    数学妹妹应该是文革后出生的！！！！！！！！！！！！！！！76年到80年之间吧！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 13:13:22

    [匿名] MM

    2006-11-21 13:08:16
    先验、无条件的才是有所本，像假设上帝是先验、无条件，上帝就是世界的本。“圣人之道”不是先验、无条件的，所以才是无所本。无所本而根据具体的现实产生其位。这就是“无所本而生其位”
    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    大笨蛋！！！！！！！！！！！！！！假设不是条件啊？？？？？？？？？？？？

    BBBBBBBBBBBBBBBBBB

    你笨死了！！！！！！！！！！是假设上帝的无条件呀！！！！！！上帝有条件吗？？？？？？？你去问问基督教的人！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 13:25:55

    [匿名] MM

    2006-11-21 13:18:24
    大纱帽！！！！！！！！！！“问基督教的人”不是条件啊？？？？？？？？？？？？？？？？？

    BBBBBBBBBBBBBBBBBBBBBBB

    你真是蠢到家了！！！！！！！！！！！！！！！是基督教的人假设他们的上帝是无条件的！！！！！！！！！！而这种假设是荒唐的！！！！！也是数学妹妹要批判的！！！！！！！！！！！！！！！！！！！！！！！！！！

    基督教的人先假设上帝是无条件的，然后把上帝当成世界的本！！！！！！！！！！！！！所以他们是大笨蛋！！！！你和他们一样！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 13:27:44

    [匿名] MM

    2006-11-21 13:19:44
    就不教育你啦！！！！！！！！！！
    让你蠢死！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBB

    抄袭俺的话？？？？？？？？？你这大纱帽！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-11-21 13:29:13

    各位，减少标点符号，环保！

  • 公子白： 2006-11-21 13:30:25

    [匿名] CCC

    2006-11-21 13:26:56
    这里的疯子太多了！神经真的受刺激。闪了。

    ---------------

    新来的就看楼主的文章，别看他们疯。我是习惯了，看他们逗也很有趣。

  • 罗锅： 2006-11-21 13:38:06

    狂歌

    2006-11-21 13:30:23
    缠中说禅

    完全理解错误。还有他对现实的理解更是错的离谱。现实不是本位，如果现实本位，还要改造现实干什么？要转现实而不是被现实所转，马克思不单单是指出要从现实出发，更要改变现实。

    ===========================

    改造现实是无条件的，没有什么如果不如果的。

    BBBBBBBBBBBBBBBBBBBBBBBB

    你脑子进水啦？？？？？？？？？？？？？？？？？？改造现实无条件？？？？？？？？？？？？？？？你把美国给改造过来看看！！！！！！！！！！！！！！！！大纱帽！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 13:41:02

    狂歌

    2006-11-21 13:34:18
    呵呵，才破一句就炸锅了。

    放心，等我老人家有空了将之连根拔起。

    BBBBBBBBBBBBBBBBBBBB

    你那破水平还好意思说话？？？？？？？？？！！！！！！大爷今天放假陪你玩玩！！！！！！！！！！多事替数学妹妹教育一下你！！！！！！！！等大爷玩好了！！！！！！！！！！一脚把你揣一边！！！！！！！！理都不理你！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-11-21 13:42:26

    罗锅，给个意见你，你说的很有道理，但如果标点少的，看的人会仔细点，效果更好。

  • 罗锅： 2006-11-21 13:45:59

    [匿名] 公子白

    2006-11-21 13:42:26
    罗锅，给个意见你，你说的很有道理，但如果标点少的，看的人会仔细点，效果更好。

    BBBBBBBBBBBBBBBBBBB

    改造现实是无条件这种蠢话都能说的人，你还能和他说什么道理？？？？？？？？？？？？？？？？？？？？？？？？？让他蠢死完事！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-11-21 13:49:08

    狂歌

    2006-11-21 13:34:18
    呵呵，才破一句就炸锅了。

    放心，等我老人家有空了将之连根拔起。

    -------------

    你这种人活该给罗锅骂。我可以断言，你的水平，连罗锅的比不上。

  • 罗锅： 2006-11-21 14:04:10

    [匿名] MM

    你个大白痴！！！！！！！！！！！！

    你先假设“圣人之道”不是先验、无条件的，然后当成无所本！！！！！！！！！！！而这种假设是荒唐的！！！！！也是数学妹妹要批判的！！！！！！！！！！！！！！！！！！！！！！！！！！

    你和基督教的人一样！！！！！！！！！！！！！！！！！！！！

    是大笨蛋！！！！！！！！！！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBBB

    你脑子进水啦？？？？？？？？？？？？？？？？那是假设吗？？？？？？？？？？？？根本就没有先验的东西！！！！！！！！！！！！！！！！！你走到大街上要不要假设呀？？？？？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 14:08:27

    [匿名] 有风南来

    2006-11-21 14:07:34
    应无所住而生其心，不理解这话，怎么可能理解楼主所说的“无所位而生其本、无所本而生其位”

    罗锅说的有点道理，但太着相了。

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBB
    你是谁呀？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-21 14:15:09

    [匿名] 冰火

    2006-11-21 14:09:35
    数学妹妹应该是文革后出生的！！！！！！！！！！！！！！！76年到80年之间吧！！！！！！！！！！！！！
    ==========================
    罗锅，我要楼主自己亲自回答呢，她出生的时候你在医院吗？

    BBBBBBBBBBBBBBBBBBBB

    她自己说过是文革后的！！！！！！她又骂过80后，推理一下还不行吗？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-21 14:16:38

    [匿名] MM

    2006-11-21 14:09:47
    [匿名] 罗锅

    改造现实是无条件这种蠢话都能说的人，你还能和他说什么道理？？？？？？？？？？？？？？？？？？？？？？？？？让他蠢死完事！！！！！！！！！！！！！！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    他还没蠢死，你就要先蠢死！！！！！！！！！！！！！！

    他的意思是说，你这种蠢人就是无条件的蠢！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBB

    你脑子烂了？？？？？？？？？？？？？这世界又什么是无条件的？？？？？？？？？？？？？？？？？只会学别人说话的鹦鹉！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 14:24:30

    [匿名] MM

    2006-11-21 14:20:42
    [匿名] 罗锅

    你脑子进水啦？？？？？？？？？？？？？？？？那是假设吗？？？？？？？？？？？？根本就没有先验的东西！！！！！！！！！！！！！！！！！你走到大街上要不要假设呀？？？？？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    你走到大街上难道不能假设吗？？？？？？？？？？？？？？？大蠢猪！！！！！！！！！！！！！！！！

    你又假设没有先验的东西！！！！！！！！！！！！！！！！！

    你是在假设那不是假设！！！！！！！！！！！大纱帽！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBBBBB

    你脑子进水啦！！！！！！！！！！！！！“没有先验的东西”这命题是假设吗？？？？？？？？？？？你假设的东西都先要通过你的脑子！！！！！！！！！！没有你的脑子假设什么？？？？？？？？？？？？先验的东西都离不开现实！！！！！先验的假设都是现实产生的幻想！！！！！！！！！！！！！！！！！！！！！！！！！！！明白不？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 14:31:26

    [匿名] MM

    2006-11-21 14:25:35
    [匿名] 罗锅

    你脑子烂了？？？？？？？？？？？？？这世界又什么是无条件的？？？？？？？？？？？？？？？？？只会学别人说话的鹦鹉！！！！！！！！！！！！！！！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBB

    大白痴！！！！！！！！！！！！你这种蠢人就是无条件的蠢！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！ 前言不搭后语的蠢驴！！！！！！

    BBBBBBBBBBBBBBBBBBBBBBBBB

    俺骂人的话你只会学！！！！！！！！！！！！！你不是鹦鹉是什么？？？？？？？？？？？？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 14:33:53

    [匿名] MM

    没有先验的东西”这命题没有通过你的脑子吗？？？？？？？？？

    现在看来，不是你脑子进水了！！！！！！！！！！！！！！！是你根本没有脑子！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBB

    你蠢死啦！！！！！！！！！！！！！脑子是不是现实的？？？？？？？先验的东西必须通过现实才有意义，先验的东西不能成为现实的前提！！！！！！！！！你说的话不正好证明俺的观点？？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 14:37:03

    俺的命题是

    先验的东西必须通过现实才有意义，先验的东西不能成为现实的前提，根本上不存在任何先验的东西，因为先验的东西都可以找到现实的根据。

    有反对的上来！！！！！！！！！！！！！！！！！！！！！！！！！

    俺的命题是

    先验的东西必须通过现实才有意义，先验的东西不能成为现实的前提，根本上不存在任何先验的东西，因为先验的东西都可以找到现实的根据。

    有反对的上来！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 14:43:15

    俺的命题是

    先验的东西必须通过现实才有意义，先验的东西不能成为现实的前提，根本上不存在任何先验的东西，因为先验的东西都可以找到现实的根据。

    有反对的上来！！！！！！！！！！！！！！！！！！！！！！！！！

    怎么都躲起来啦？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-21 14:55:05

    详细点告诉上面的大纱帽们什么是数学妹妹说的“无所本而生其位”！！！！！！！！！！！！！！！！！！！

    先验的东西必须通过现实才有意义，先验的东西不能成为现实的前提，根本上不存在任何先验的东西，因为先验的东西都可以找到现实的根据。

    大纱帽们、基督教等蠢人，假设上帝是先验、无条件，推论出上帝就是世界的本，这个有所本是幻想、是大纱帽们的幻想。

    “圣人之道”是现实的，不是先验、无条件的，是无所本的。无所本，但根据具体的现实产生其位。这就是“无所本而生其位”。

    大纱帽们！！！！！！！！看明白没有！！！！！！！！！！！

    数学妹妹！！！！！！！！哥哥亲你！！！！！！！！！！！！

  • 公子白： 2006-11-21 14:56:25

    罗锅太勇猛了，还能闹？

  • 罗锅： 2006-11-21 15:03:23

    [匿名] 公子白

    2006-11-21 14:56:25
    罗锅太勇猛了，还能闹？

    BBBBBBBBBBBBBBB

    俺有空，教育一下这些蠢人！！！！！！！！！！数学妹妹这么高傲，从来不多解释，俺帮一下数学妹妹！！！！！！！！！！！！！

  • 公子白： 2006-11-21 15:05:30

    罗锅说的很有道理。

    如果有所本，假设一个上帝，所有事情都上帝安排好了，还怎么生其位。无所本才会生其位，现实才会有改变，人才有能动性。

  • 罗锅： 2006-11-21 15:24:01

    [匿名] 罗锅

    2006-11-21 14:37:03
    俺的命题是

    先验的东西必须通过现实才有意义，先验的东西不能成为现实的前提，根本上不存在任何先验的东西，因为先验的东西都可以找到现实的根据。

    有反对的上来！！！！！！！！！！！！！！！！！！！！！！！！！
    =============================

    和缠人一样，连命题都自相矛盾。一开始就说“先验的东西如何如何”，接着再说“根本上不存在任何先验的东西”。可能你是想用反证法，可惜不会表达。

    BBBBBBBBBBBBBBBBBBBBBBBBB

    你脑子真的水好多！！！！！！！！！！！！！！先验这个概念制的是像你这种蠢人制造的幻想！！！！！！！！！！！这个幻想脱离不了现实！！！而像你这种蠢人认为可以！！！！！！！！！！所以才有这种的论述！！！！！！！！！！明白吗？？？？？？？？？蠢人！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 15:25:59

    还有老夫在博文中已经回答了你的问题，抄录如下：

    一个东西即使如缠人所说“不需要任何的先验、抽象原则”，也是不能推出这个东西是“无所位而生其本、无所本而生其位”的。儒学，本来就欠缺逻辑，在缠人身上同样暴露了这个

    BBBBBBBBBBBBBBBBBB

    KAO，还老夫？？？？？？真白活了！！！！！！！！不需要任何的先验、抽象原则就是没有逻辑？？？？？？？？？？逻辑是先验的？？？？？？？？？？？？你蠢死啦！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 15:36:41

    狂歌

    BBBBBBBBBBBBBBBBBBBBBB

    你的理解力真不是一般的差！！！！！！！数学妹妹说的是

    何谓“为政以德譬，如北辰居其所而众星共之。”？就是“无所位而生其本、无所本而生其位”

    你大纱帽说的是

    北辰，显然也是不能“无所位而生其本、无所本而生其位”的。

    北辰和北辰居其所而众星共之是一回事情吗？？？？？？？？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 15:39:10

    讨论什么？

  • 罗锅： 2006-11-21 15:49:58

    不讨论！！！！！！！不告诉蠢人！！！！！！！！！！！！！！！蠢死他们！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 15:51:55

    [匿名] 罗锅粉丝

    2006-11-21 15:51:11
    从今天开始，罗锅是我偶像！！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBBB

    滚！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 16:00:21

    俺骂人的话你只会学！！！！！！！！！！！！！你不是鹦鹉是什么？？？？？？？？？？？？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBBBBBB

    你骂人的话——你这种蠢人就是无条件的蠢！！！！！！！！！！！！！！！！！！！！！！！！！！
    这世界又什么是无条件的？？？？？？？？？？？？？？？？？

    你不是前言不搭后语的蠢驴是什么？？？？？！！！！！！ 大白痴！！！！！！！！！！！！！！！！！
    BBBBBBBBBBBBBBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！你连语言上的修饰词和哲学上的无条件都分不清楚！！！！！！！！！！！！！！！！！俺说你无条件的蠢，就是骂你蠢到极点！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    你真是无条件的蠢！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 16:01:50

    [匿名] MM

    大蠢猪！！！！！！！！！！！！！！！！！

    你说的话,不正好证明你跟基督教的人一样？？？？？？？？？？？？
    都是大笨蛋！！！！！！！！！！！！！！！！！
    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    俺不骂你猪！！！！！！！！免得侮辱了猪！！！！！！！！！！！！！大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 16:08:30

    [匿名] 罗锅粉丝

    2006-11-21 16:04:05
    为偶像鼓掌，这个回答好：你连语言上的修饰词和哲学上的无条件都分不清楚。

    为偶像注释：

    爱死你的死，不等于死亡的死。

    BBBBBBBBBBBBBBBBBBBBBB

    大爷不需要人在后面解释！！！！！！！！！！大爷一个人就干死大纱帽们！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 16:14:04

    [匿名] 士敏

    2006-11-21 16:12:20
    罗锅、狂歌，很押韵，估计是一伙的，一个红脸、一个白脸，其实都是红卫兵。

    BBBBBBBBBBBBBBBBBBBBBB
    你真是无条件的蠢！！！！！！！！！！！！！！！不好玩，走人！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 16:16:19

    [匿名] 士敏

    2006-11-21 16:15:25
    哈哈，红卫兵给拆穿，跑了！

    BBBBBBBBBBBBBBBBBBB

    大纱帽！！！！！！你才是红卫兵！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 16:21:17

    [匿名] MM

    2006-11-21 16:16:58
    你连语言上的修饰词和哲学上的无条件都分不清楚。

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    大白痴！！！！！！！！！！！知道不相吗？？？？？？？？？？？

    你骂也没关系！！！！！！！！！！！本大爷不怕侮辱你！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBB

    你这种水平知道个鸟！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 16:30:24

    [匿名] CCCC

    2006-11-21 16:24:31
    楼主小朋友疯癫点正常，她本来就是高智商。本人对任何高智商的人士都是怀有宽容之心的。底下有些看客就未免过分了。把这里的气氛都弄坏了。不能一颗屎坏一锅粥。老在高智商人士的博上发疯，并不等于你也高智商。如果你真有水平，就说话正常些，毕竟你还没有高智商到可以发疯的地步。

    BBBBBBBBBBBBBBBBBBBBBBBBBB

    我们没在讨论问题吗？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-21 16:32:59

    [匿名] MM

    2006-11-21 16:27:45
    [匿名] 罗锅

    2006-11-21 16:08:30
    [匿名] 罗锅粉丝

    2006-11-21 16:04:05
    为偶像鼓掌，这个回答好：你连语言上的修饰词和哲学上的无条件都分不清楚。

    为偶像注释：

    爱死你的死，不等于死亡的死。

    BBBBBBBBBBBBBBBBBBBBBB BBBBBBBBBBBBBBB

    先请两个大蠢猪，把语言和哲学分清楚！！！！！！！！！！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBBBBBBB

    你自己说的话又忘了？？？？？？？？？？？？？？？]

    看看你说什么了：：：：：：：：：：：：：：：：：

    你骂人的话——你这种蠢人就是无条件的蠢！！！！！！！！！！！！！！！！！！！！！！！！！！
    这世界又什么是无条件的？？？？？？？？？？？？？？？？？

    你不是前言不搭后语的蠢驴是什么？？？？？！！！！！！ 大白痴！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 16:41:42

    [匿名] MM

    2006-11-21 16:40:03
    没忘！！！！！！！！！！！！！！！！！

    你不是前言不搭后语的蠢驴是什么？？？？？！！！！！！ 大白痴！！！！！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBB

    KAO，大纱帽！！！！！！！把修饰词的无条件和哲学上的无条件混在一起 ！！！！！！！你还嘴硬？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • CCTV： 2006-11-21 16:43:24

    爷们干你

    罗锅应该不至于，估计是楼主一直不理他，希望这样来吸引楼主注意。

    有道理，那MM也一样。

  • CCTV： 2006-11-21 16:44:59

    [匿名] CCCC

    2006-11-21 16:42:44
    楼上的MM和罗锅分明是同一个人！！只有屎会坏掉汤。只有发疯流鼻涕的人是屎。

    应该不是同一个人，但都是想吸引楼主注意的人。

  • 罗锅： 2006-11-21 16:46:23

    [匿名] CCCC

    2006-11-21 16:42:44
    楼上的MM和罗锅分明是同一个人！！只有屎会坏掉汤。只有发疯流鼻涕的人是屎。

    BBBBBBBBBBBBBBBBBBBB

    你真是无条件的XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX

  • CCTV： 2006-11-21 16:48:46

    [匿名] CCCC

    2006-11-21 16:47:07
    [匿名] CCTV
    应该不是同一个人，但都是想吸引楼主注意的人。
    ===================
    估计都是想争当面首的人。恶心。

    呵呵，有道理。

  • CCTV： 2006-11-21 16:50:15

    楼主昨天用选面首比喻发一帖子，这些人可能信以为真，今天都活跃起来争当面首了。

  • 罗锅： 2006-11-21 16:53:20

    [匿名] MM

    2006-11-21 16:48:14
    KAO，大纱帽！！！！！！！把修饰词的无条件和哲学上的无条件混在一起 ！！！！！！！你还嘴硬？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

    BBBBBBBBBBBBBBBBBBBBBBBBBBB

    KAO！！！！！！！！！！大垃圾！！！！！！！
    还想把语言和哲学分开？？？？？？？？？？？？

    BBBBBBBBBBBBBBBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！哲学用语和日常用语是完全一回事吗？？？？？？？？？？？？？？？？？？？？？？？？你家的公狗和母狗交配分不开，公狗就是母狗吗？？？？？？？？？？？？？？？？？？？？你是不是想说你是不男不女的！！！！！！！所以分不开就等于同一只狗！！！！！！！！！！！！！！！！！！！！！

  • 超大JJ： 2006-11-21 18:13:04

    牛女这里好热闹呀

  • 超大JJ： 2006-11-21 18:19:26

    [匿名] sdf

    在物质本原上，分为两个对立，一是“无”，无，指未认识到的东西；

    无是指未认识到的东西？按你的逻辑，夸克1000年前未认识，所以夸克是无，现在认识了，所以就有？上帝制造世界，你来定义世界的有无，那你不比上帝还牛？

  • 缠中说禅 2006-11-21 21:57:53

    [匿名] 傻妞

    2006-11-21 21:15:16

    “高禅”，听了你的股道禅论，真的很佩服！但还是云里雾里的，我是一个刚起步的散户，我问一个简单的问题，K线图中哪条是年线？千万别大笑，我只认得5，10，20日线，请指教！另外我买的东方金钰（原G多佳600086）什么时候会涨啊？能否借喝水的功夫分析分析，谢谢，等回信！
    ===================

    本ID不是股评，说股票只是本博客的一个方面，纯粹是希望来这里的人能学点东西。本来你的问题是不应该回答的，因为本ID怕一旦开始回答问题，这里就成了咨询台了。但看你说的诚恳，本ID破例一次。年线一般指250日的均线，但在各种周期的图表上都可以用上。例如分钟图、小时图、周线图、月线图等都可以。
    具体如何设置找附近的人问问。

    至于你说的600086，它已经长了很多了，连续拉了8个月的阳线从1块多长到7块多，出现调整是最正常不过了。关键是你买的位置，如果你是最近才买的，对面临的调整风险就要有所承受。本ID现在只能告诉你它现在的具体状况。它目前最大的长线压力是70月均线，03年时曾碰该线后从13元一直下跌到1元，所以该线是该股最重要的长线关口，目前在8.36元，每月以0.3元下降。中线关键的点位是5.9元，该位置不能有效跌破，否则调整的幅度会很大。目前可以看成是5.9元到7.2元的一个箱形调整，可以按照箱型进行短线操作，就是所谓的高抛低回补。中线等待突破方向的选择。

    但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。

  • 缠中说禅 2006-11-21 22:05:11

    [匿名] 冰火

    2006-11-21 22:05:15
    但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。
    ============================

    我还以为高人都是只做最后的疯涨那一段呢。没想到楼主这样的大侠也这么规避风险。

    ========================

    要长期胜利，就一定要坚持用最小风险换取最大利润，风险是第一的，这里没有什么高低之分。亏损是按百分比的，一百亿和一百万，亏了百分百，都是零。

    人弃我不一定取，人抢我一定给。

  • 缠中说禅 2006-11-21 22:06:05

    [匿名] 冰火

    2006-11-21 22:05:15
    但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。
    ============================

    我还以为高人都是只做最后的疯涨那一段呢。没想到楼主这样的大侠也这么规避风险。

    ========================

    要长期胜利，就一定要坚持用最小风险换取最大利润，风险是第一的，这里没有什么高低之分。亏损是按百分比的，一百亿和一百万，亏了百分百，都是零。

    人弃我不一定取，人抢我一定给。

  • 缠中说禅 2006-11-22 09:19:07

    [匿名] 冰火

    2006-11-22 00:59:00
    除非行情特别不好，否则是不会让认沽兑现的，因为不兑现，这就是一个空头支票，而兑现是要掏真金白银的
    ===================
    这句话我尤其看不明白，权证一旦发行了就是有法律效力的，企业怎能和投资者买认购权证一样赖皮不兑现？还有就是难道企业有操纵权证价格的能力？

    我的问题太弱智了，俺承认俺超级菜，但不问清楚我真的睡不瞑目啊！！

    ====================
    对不起，刚上来。股价升破认沽价，认沽权证就是废纸，就不用兑现了，因为没人回去兑现。例如，认沽价3元，现在股价是4元，没人会用4元的股票去换3元的人民币。

    好，开盘了，看股票吧，先下，中午发有关股票的帖子。再见。


《论语》详解：给所有曲解孔子的人（34）

《论语》详解：给所有曲解孔子的人（34）(2006-11-23 12:00:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100079s.html

子曰：众，恶之，必察焉；众，好之，必察焉。
杨伯峻：孔子说：“大家厌恶他，一定要去考察；大家喜欢他，也一定要去考察。”
钱穆：先生说：“人人都厌恶他，必得仔细审察。人人都喜好他，也必得仔细审察。”
李泽厚：孔子说：“大家都厌恶他，一定要考察；大家都喜欢他，一定要考察。”
三国魏王肃曰：“或众阿党比周，或其人特立不群，故好恶不可不察也。”
详解：长久以来，中国人最大的学问就是整人的学问，何以如此？大概都要归功于两千多年来腐儒及其徒子徒孙们的折腾。瞧瞧上面四位的解释，无一不从人与人之间的计算、算计说起。察颜观色、相人之术，无论高低贵贱，个个精通，这与人斗的无穷乐趣，演化出无穷的把戏。而无穷的把戏，却只有着最简单的逻辑。道、人、众，就用这三种元素所构成的逻辑关系，竟制造出两千余载的阴晴圆缺、悲欢离合，可悯可叹。由“我本位”的“道、人、众”逻辑，相应就产生“众恶之，必察焉；众好之，必察焉。”的通常断句。
在该种逻辑下，道，必然只是一己所尊之道，以其道去衡量世间一切人，则分出正道与非道之众，这是一切“道、人、众”逻辑的同一基础。当众之道与其道不同，则有“众阿党比周，或其人特立不群，故好恶不可不察也”之类见解，无非是发发对多数人合伙一起折腾少数人的牢骚。此举必高扬所谓“道本位”的大王旗：多数人非道是错的，真理在少数人手里，要反抗多数人的暴政，诸如此类。而当其道忽悠众人大功告成，挂上牌子成了众人之道，那就少数服从多数，就要“君本位”，就要万河归海。说东说西，百般伎俩，归根结底也就是一个“我本位”而已，道归我，人依我，众服我，我是最大的。站在这种“我本位”之上，当然就会如四人所解的，把本章两“之”都指代成某种可以用“我本位”去套用的人。一个“他”字就显露一切，他者，非我族类，必统之一之而后快矣。
摈弃“我本位”的独断，以“众”为众，相应就有如下断句：“众，恶之，必察焉；众，好之，必察焉”。“众”，有大众、有小众，无论以大压小还是以小卖小，都不可能是真正的“众”。“众”，必须显现“众相”之“众”，对任何一种现象，不同人会显现出不同的好恶程度，相应就有了“众相”之“众”。那种对所有现象都万众一心、一种色彩、一种声调、一种气味、、一种味道、一种思想、一种行动，是无“众”可言的。“之”，指代前面的“众”，包括现实中的一切现象。“好之”，以之为好而好之；“恶之”，以之为恶而恶之。
认为好的喜欢，认为恶的厌恶，这都是人之常情。而人之“远虑”，离不开对现实中一切现象的“察”。“察”，无所谓好恶，而带着各种好恶去“察”，就无所谓“察”了，只不过继续“我本位”逻辑的把戏。何谓“察”？分辨、明察、知晓也。只有排除一切好恶，当下直观，才有真正的“察”。任何人都有其情绪、好恶，但这情绪、好恶就是“察”的最大干扰，“远虑”离不开“察”，而“察”就要摈弃一切好恶，当下直观，这样才有可能进而“远虑”。“焉”，“于此”的合音。当下直观，就是“于此”直观，离开了现实的此岸，幻想那虚无飘渺的彼岸，是没有“察”之直观可言的。
“人无远虑”之人，没有深远的审察、思虑、谋划，在“必有近忧”的缠附祸患里，归根结底最大的祸患，就是以一己之私对“众”、对“众相”、对一切现象恶之、好之，不能摈弃一切好恶当下直观。用主观的臆测替代客观的观察，用彼岸的幻想替代此岸的现实，这种事情，无论现实和历史中，难道还少见吗？由此而产生的祸患、酿造的悲剧，难道还少见吗？两千五百多年前，孔子已经给出了明确的警示。那些不断玩弄“我本位”“道、人、众”把戏的腐儒们，那些高喊打倒孔家店的痴儿们，避坑落井中求火奴鲁鲁迅雷不及掩耳盗铃儿响叮当仁不让地又干了些什么？
缠中说禅白话直译
子曰：众，恶之，必察焉；众，好之，必察焉。

孔子说：一切现象，当被认为是恶的就会被厌恶，对此必须摈弃一切
厌恶当下直观；一切现象，当被认为是好的就会被喜好，对
此必须摈弃一切喜好当下直观。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（35）

  • 缠中说禅 2006-11-23 12:09:31

    昨天本ID在盘中友情提醒要对震荡要有心理准备，大盘经过昨天下午随后的跳水与今早的震荡，越来越接近真正的调整。

    注意，本ID说的调整只是短线的，好的个股甚至会借调整启动。

    大盘在进入调整前有极大可能先制造一个多头陷阱，大盘在1923-1925留下突破缺口，1972到1977留下中继缺口，如果是多头陷阱，一旦出现衰竭性缺口，就是警报拉响。

  • 缠中说禅 2006-11-23 12:18:35

    心禅

    2006-11-23 11:39:07
    与你有缘，博客的名字里都有一个“禅”字，可却大相径庭。对你的“股禅”佩服不已！我买股票总是“买了跌卖了涨！”你的文章好，可我看得云里雾里，问一个简单问题，请别笑，哪根是年线和半年线？怎样看啊？我现在能进“北辰”（601588）吗？东方金钰（600086）何时能涨？
    非常真诚地请教“教主”！

    那股票庄家控盘太厉害，如果介入成本太高，要忍受一定的风险，中线关键看本ID上次说的70月线，如果真突破了，就有继续的大行情。

    “北辰”中线肯定没到位，但本ID不喜欢追高的，也不建议任何人追高买入。

  • 缠中说禅 2006-11-23 12:19:57

    [匿名] 冰火

    2006-11-23 12:16:20
    楼主你的话可是吓着我了

    ===========

    吓着什么？调整很正常，调整就是轮动的好时机，有什么可怕的？

  • 缠中说禅 2006-11-23 12:25:38

    [匿名] 捣蛋

    2006-11-23 12:11:44
    600653能不能介入呢？

    ============

    这个位置比较尴尬，中线没问题，短线要小心找好介入的时机。

    随便告诉你一个奥秘，介入股票最好在均线粘合时，例如这股票，11月13日就是最好的短线介入时期，而现在等于要赌第二波，比原来的位置差多了。

    关于如何介入的一些小窍门，以后会陆续写的，请关注。

  • 缠中说禅 2006-11-23 12:28:00

    好养的鱼

    2006-11-23 00:09:27
    缠中说禅,你好.
    我于4.31附近介入600992,请问最近会有大涨机会吗?
    该股由于资金占用的问题有一定基本面上压力，但盘面上有庄家在搞，中线关键先站稳4.6元的年线才会有大幅启动的机会。该股由于资金占用的问题有一定基本面上压力，但盘面上有庄家在搞，中线关键先站稳4.6元的年线才会有大幅启动的机会。

    缠中说禅 于2006/11/23 12:13:02 回复到:
    该股由于资金占用的问题有一定基本面上压力，但盘面上有庄家在搞，中线关键先站稳4.6元的年线才会有大幅启动的机会。

  • 缠中说禅 2006-11-23 12:32:23

    [匿名] 。。。。。。

    2006-11-23 12:28:22
    [匿名] 捣蛋

    2006-11-23 12:11:44
    600653能不能介入呢？

    我几个月前买的600653，正打算出手了呢。

    ===============

    中线就不存在出手的问题，短线已经错过出手的好时机，你没看本ID写的如何教你炒股票，放巨量后就是一个好的短线出手时机，你看它在11月17日是不是特别符合这个？

  • 缠中说禅 2006-11-23 12:35:15

    公告

    本ID最近心情好，愿意回答各位关于股票的问题。股票是不推荐的，因为不是股评，也鄙视股评。

    各位可以到处宣传。

  • 缠中说禅 2006-11-23 12:53:14

    [匿名] 打死我也不说

    2006-11-23 12:37:59
    “本ID”心情好是找着面首了还是赚钱了？哈哈！

    ===========
    找着面首了还是赚钱了，这样的事情都要高兴，那本ID哪里高兴得过来，不高兴累了？

  • 缠中说禅 2006-11-23 12:55:05

    [匿名] 诚心请教

    2006-11-23 12:29:41
    楼主６００３２０应怎样操作呢？谢谢了！

    ============

    中线问题不大，短线昨天是一个打短差的好时机，因为第一次冲击年线。错过就算了。

  • 缠中说禅 2006-11-23 13:00:06

    [匿名] 快

    2006-11-23 12:40:15
    600596和600143如何看待呢

    后面这太庄股了，介入就免了，有就拿着。前面那还可以，但不是好的介入时机，拿着没问题。

  • 缠中说禅 2006-11-23 13:01:15

    开盘了，要下了，没回答完的，收盘以后再回答。

  • 超大JJ： 2006-11-23 13:05:46

    妹妹太厉害了。

  • 缠中说禅 2006-11-23 13:42:46

    再次友情提醒，目前深成指数与沪指已出现背离，这是一个很不好的信号，如果2点以后还不改变，盘中震荡不可避免。而且指数进入调整的可能进一步加大。

  • 缠中说禅 2006-11-23 15:11:58

    大盘如上友情提示盘中出现大幅震荡，震荡中新板块借机启动，这就是典型的轮动，短线技术好的在其中可以玩得不亦乐乎。

    但大盘今天终显疲态，两地指数出现背离，成交量也有所萎缩，预示真正的调整迫在眉睫。注意，盘中震荡和调整可不是一回事，即使最短线的调整也至少要去考验5天甚至10天线的。

    还是像中午所说的，对调整无须恐惧，技术好的人最喜欢调整了，调整正是寻找下一次上涨好股票的时候，至少可以利用调整换股或打差价，前期没动的股票也会借调整启动的。

  • 缠中说禅 2006-11-23 15:20:00

    [匿名] 幸运星

    2006-11-23 14:53:55
    非常佩服楼主的才气和能力！
    想请教楼主一个问题：
    象我这样一个公司小职员，厌倦了朝九晚六的生活，如果下辈子想靠股市谋生，楼主觉得这种想法可行不？我没有投资经验，周围也没有懂行的朋友，学习途径也主要是网络。

    ================

    在公司里也可以炒股票，这和上班是没什么矛盾的。等你积累了一定财富后才专门炒股票，先把技术学好。股票不是赌博，连赌博都有技术，别说股票了。

  • 缠中说禅 2006-11-23 15:23:12

    [匿名] 青皮六

    2006-11-23 15:05:54
    女禅师,趁你心情好,请教一下,000922股改前还有机会吗,为了等股改,俺已被数次抄了后路

    =============

    不要一条路走到黑，等股改这种游戏，N个月以前玩的，现在已经不玩这个了。既然都等了这么久，就继续吧，以后千万别这样了。要紧跟形势。

  • 缠中说禅 2006-11-23 15:25:32

    [匿名] 中银国际

    2006-11-23 14:30:58
    这么厉害，楼主做指数期货，肯定天下无敌了。

    ============

    那当然，正等着它开了，玩外盘太累，经常晚上爬起来。恒指早玩厌了，还是玩玩国内的雏男吧。

  • 缠中说禅 2006-11-23 15:38:36

    注意

    以后提问题请到每天的新帖子，本ID一般很少看老帖子的评论，错过了就不好了。

  • 缠中说禅 2006-11-23 15:44:07

    [匿名] 最爱诚信

    2006-11-23 15:31:19
    楼主：真的很仰慕你哦！

    我拿路桥建设600263都大半个月了，来回折腾，刚够手续费！请问后市该如何走呀！中交股份上市对此有何影响！ 感觉走势随城建在走？？？

    谢 谢！

    =========================

    要养成尽量不玩第二波的习惯。该股票是一波大长势后的整理，这种整理最烦人了，骗线又多。该股中线没问题，短线要耐心了。压力在250周线，目前在7.72，能突破站稳，则第二波行情展开，否则还是箱型整理。

  • 缠中说禅 2006-11-23 15:45:51

    [匿名] 一声叹息

    2006-11-23 13:15:39
    已经介入600267，600868。
    请博主鉴定，谢谢！

    ============

    前者未上年线，以后最好不要介入这类股票。但既然介入了，就持有吧，反正没启动的最终都会启动，会轮到它的。后者在年线整理，耐心等待整理完成吧。

  • 缠中说禅 2006-11-23 15:56:06

    [匿名] 谗

    2006-11-23 14:01:45
    请教000100TCL高位被套,成本价5.6,后期如何操作.多谢了!

    =============

    这成本，估计是抄底抄出来的。首先要严重吸取教训，特别散户，绝对不要抄底，一定要等股票走稳将启动才介入。

    目前该股正在磨年线，一旦站稳回有一波行情。但你那成本也太高了，能否到你的成本还真不好说。如果有可能，趁调整时补点仓，能把成本调整到3元附近，那解套甚至挣个百分之几十的机会，还是很大的。

    如果你短线技术好一点的，可以不用那么死板，补三分之一到一半的仓，根据短线指标弄短差把成本降下来。你现在的问题是成本太高了，以后千万别去炒底，千万记住。

  • 缠中说禅 2006-11-23 16:03:44

    [匿名] 弃暗投明

    2006-11-23 13:56:47
    老师好,现在才发现这么好的去处,希望还不晚,
    请问,现在600036还可介入吗,有人建议8元以下再介入,您看会调整这么多吗
    还有,您怎么看煤炭股,如600971等,会成为下波热点吗

    ==============

    你说招行？短线根本不可能。中线可能性也几乎没有，长线，几年以后的事情就不说了。

    煤炭股中线没问题。调整后会启动的。

  • 缠中说禅 2006-11-23 16:04:45

    [匿名] 等你回复

    2006-11-23 16:00:51
    现在很多股票涨高了不敢进,低的又怕继续跌,请楼主谈谈下一阶段选股的方法,好吗
    希望楼主能专门出一篇操作股票技巧的文章,主要是怕漏过你在回复中谈到的,多谢了.

    ===========

    可以。

  • 缠中说禅 2006-11-23 16:06:58

    [匿名] 古代

    2006-11-23 16:03:29
    您却是让无敬佩！....我非喜欢妮一句话：“人弃我取人取我给”不与人争先.您讲儒家思想我想请问一下您对礼法.道德.行为怎么看

    ============

    错了，本ID的话是“人弃我不一定取，人争我一定给”，这里有重大区别的。

    你提的后面问题太大，以后说到论语相关章节会说到的。

  • 缠中说禅 2006-11-23 16:08:02

    [匿名] 半小时以上

    2006-11-23 16:02:29
    潜水多日已被妖女缠住，心里痒痒的七上八下不提。

    “早泄”的比喻很形象，精彩！可否更深入的阐述甄别方法

    ==========

    这个问题会陆续展开，前面那篇只是个概括。

  • 缠中说禅 2006-11-23 16:09:31

    [匿名] 青皮六

    2006-11-23 16:07:45
    以股票吸引众人,以孔子马克思教化之,女禅师深意也

    =========

    没有谁有资格教化谁，教化是“鲁式”的虚伪，不是真正的孔子。

  • 缠中说禅 2006-11-23 16:10:32

    [匿名] 士敏

    2006-11-23 15:58:59
    晕，这里怎么改股市了，没人说《论语》了？

    ========

    你看，前面不是也有说《论语》的问题？股市里也有《论语》的，道不远人。

  • CCTV： 2006-11-23 16:11:00

    感动。

  • 缠中说禅 2006-11-23 16:17:16

    针眼麦芒

    2006-11-23 16:07:58
    呵呵,楼主这里真是好地方.就《论语》之前看过南老先生别裁甚是喜欢，今见楼主祥解同样精彩.受益菲浅,先谢过。愿楼主在儒学世界更上一层。

    PS：
    现有600795冲击年线入,未果.短线还能持否.呵呵，看过你的经济学。自觉惭愧，从零开始.望楼主不吝赐教.

    ===============

    本ID所解和南可天地悬隔，不是一回事情。

    如果是短线，第一、二次冲击年线都是最好的短差机会。这股票的下方支持在5.67\5.72的缺口位置。只要不破，中线就没问题，如果是希望中线持有的，就耐心等待年线和半年线的突破。

    关键是你希望短线还是中线，这和你的资金量和持有量有关。

  • 缠中说禅 2006-11-23 16:19:40

    风月

    2006-11-23 16:06:30
    本人对数学妹妹的佩服是相当的那个啊！我敢大胆的说一句：哪位男人真成了妹妹的面首，那是那个男的荣幸啊！
    妹妹帮我看看600401，这个股，快涨了吧！3天再不涨，我就换！

    ============

    你的介入时机不对。如果是短线，一定要在均线粘合时介入，这样就不用浪费时间。当然，既然已经介入了，就好好看着，不过要承受一定的短线风险。

  • 缠中说禅 2006-11-23 16:20:43

    [匿名] 白丁

    2006-11-23 16:19:19
    好啊，数女助人为乐！

    我这个人比较无聊，对个人生计的事不爱去思考太多。

    楼主啊，只想问图片是什么含义呢？这个人在干什么呢？看不明白，想笑一下可又找不到幽默点，呵呵，好奇怪的图片！

    ========
    那就不笑吧。

  • 缠中说禅 2006-11-23 16:21:54

    好了，要走了，有什么问题请先扔到这里，如果晚上有时间就回答。

    再见

  • 罗锅： 2006-11-23 18:07:14

    [匿名] 北京未眠人

    2006-11-23 17:46:11
    我来给你捧捧臭脚，说实话，你在一般的女性散户里还算有头脑的，只不过还是有些肤浅

    BBBBBBBBBBBBBBBBBBBBBBB

    哪里来的大纱帽！！！！！！！！！！！！！！！连俺都比不上还和数学妹妹比？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-23 18:09:23

    [匿名] 北京未眠人

    2006-11-23 18:05:38
    蟾女还是很识时务的，知道自己那套所谓论语没什么市场了，没点击率了，就改做股评了，到别人的博客里拉客，再加上一些什么阳痿早泄来哗众取宠。

    BBBBBBBBBBBBBBBBBBBBBBB

    你眼睛瞎了？？？？？？？？？？？？？？？？？数学妹妹就这两天多写点股票！！！！！以前没看到数学妹妹这里有两百多万的点击吗？？？？？？？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    俺来这里就不看什么股票！！！！！！！！！！！！

  • 罗锅： 2006-11-23 18:11:36

    孔肥肥这么出名、新浪经常照顾也就六百多万的点击！！！！！！！！！！！

    数学妹妹的文章从来没上过首页就有两百多万！！！！！！！！！！是你这种大纱帽能比的吗？？？？？？？？？？？？？？？？？？？？是孔肥肥能比的吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-23 18:16:48

    [匿名] 北京未眠人

    2006-11-23 18:10:24
    学学我，多说点普通话，少说点你那方言，如果真的有大智慧，不是靠你那方言来表达的。

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    如果数学妹妹不是北京人！！！！！！！！！！！！俺现在就骂北京人十八代！！！！！！！！！！！！！！

    北京人算个鸟！！！！！！！！！！！！！！！！！！！除了数学妹妹！！！！！！！！！！！！数学妹妹为你们北京人增光了！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-23 18:32:27

    [匿名] 北京未眠人

    2006-11-23 18:25:11
    呵呵，对罗锅这种装疯卖傻的小丑，最好的办法就是不理他，他自己就知道无趣了，就不折腾了

    BBBBBBBBBBBBBBBBBBB

    就凭你？？？？？？？？？？？？？？大爷有空才锤你大纱帽两下！！！！！！！！！！！！！！

  • 罗锅： 2006-11-23 18:36:01

    哪里又来一只大纱帽！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-11-23 21:19:50

    [匿名] 海子

    2006-11-23 18:46:33
    今天第一天看LZ的文章,觉得很特别,受益不浅.
    请教: 600426,600535,600219中线,LZ以为趋势如何?600497长线,LZ对此股的评价如何?由于没有时间,不太喜欢经常进出.在此先谢了.

    ==================

    600426 正围绕120周线进行中期调整，最终要站稳才有第二波大行情

    600535 前期18元不能有效突破的话，小心是中期调整的B浪反弹，中线支持看年线。

    600219 在120周与250周线间中线调整，第二波行情的展开要首先攻克250周线。

    600497 本ID对长线从来没兴趣，5周线是中线生命线，一旦有效跌破将进入中期调整。

  • 缠中说禅 2006-11-23 21:24:02

    [匿名] 酸辣粉

    多个嘴，这个技巧没有一定的功力不要乱用，给你举个例子，600685在9.19-9.27这个时间,600220在9.14-9.21这个时间,你把它们的K线调出来看,你能看出任何差别吗,都是均线粘合,可后面的方向是截然相反的,事后看都明白,可人处在当中时,一般都认为肯定是向上的,其实却不然,向这样的例子很多,所以说技巧不能乱用,一定要全面看,就象楼主昨天所说的程序组合,就是多方位考察个股的意思
    ===============

    还是有区别的，后者是三角形整理的最后骗线，而前者不存在这个问题。 另外，本ID重来不赞成搞那些第一波走势太强，其后调整时间又太长的股票，这种股票充满骗线。

  • 缠中说禅 2006-11-23 21:27:07

    [匿名] 想飞

    2006-11-23 20:05:39
    楼主,请问,600188符合均线纠缠介入点吗,
    很想象你一样在股市中赚钱,想学习,又不知如何入手,真的很迷茫,望楼主不厌其烦多讲讲

    ============

    先站稳年线再说吧。

  • 缠中说禅 2006-11-23 21:29:02

    [匿名] 缠绵不觉

    2006-11-23 19:30:47
    呵呵,请教缠女600581,短线能走到哪啊?

    =============

    短线刚好受制于4元的120周线，只有有效突破，上升空间才能彻底打开。

  • 缠中说禅 2006-11-23 21:35:23

    [匿名] 炼铁设备

    2006-11-23 21:29:06
    数女；

    １．牛市到目前为止是否已接近了尾声？

    ============

    这问题不早说过了吗？现在是牛市的第一阶段。

    ２．何谓长线，短线，年线，粘合线，大盘？
    我不懂股票，别笑我．
    我正在补股票课，为股指作准备，不知在那里能长期与你联系？

    =============
    联系就在这里吧，至于那几个问题，以后都会说到的。

  • 缠中说禅 2006-11-23 21:36:23

    [匿名] tryrtytry

    2006-11-23 20:27:06
    股市，恶之，必察焉；股市，好之，必察焉。

    ============

    道不远人。

  • 缠中说禅 2006-11-23 21:39:28

    [匿名] 无花果

    2006-11-23 21:31:47
    楼主,想问600050有多大的潜力?请给解答,谢谢.

    ==============

    不要习惯问有多大潜力这种问题，就像问跌到多少才是底一样，都是些害人的想法产生的问题。你只要需要知道中线行情正在展开，持有一直等待行情结束的信号产生。

  • 缠中说禅 2006-11-23 21:46:40

    [匿名] 感谢并请教楼主

    ==============

    600663是典型的在年线上盘整，然后所有均线粘合后产生中线行情的例子。各位可以好好研究该日线图形去体会。

    这种股票有就拿着，中线介入最好机会已经过去，短线最好机会，也就是最强势走势中跳空缺口后回试5日线的最佳短线介入机会已过，所以中短线都不是好的介入时机，就算了吧。

  • 缠中说禅 2006-11-23 21:47:37

    [匿名] 有风南来

    2006-11-23 21:41:31
    我说的是《论语》，股票不懂。

    ============

    股票不离《论语》

  • 缠中说禅 2006-11-23 21:51:08

    [匿名] 酸辣粉

    另外请教一下博主,如何看待这几天沪市的量能,如果量价结合来看觉得是很正常健康的,可是从每天盘口来看到觉得放量滞涨的感觉,不知博主怎么看,另外大盘调整是肯定的了,但不可出现6.7/7.13那样的大阴线,否则这个地方就是顶了,博主怎么看

    ==============

    首先不用考虑顶的问题，除非你觉得短线的顶也是顶。其次，中线的顶不是一天炼成的，只有筑顶一定时间后才会出现那种类型的大阴线。而上升途中的大阴线，只会引发多头更凶猛的反扑。

  • 缠中说禅 2006-11-23 21:56:25

    今天到此为止了，各位晚安，再见。

  • 缠中说禅 2006-11-23 22:07:36

    你好楼主！
    我在2.91介入600877中国嘉陵和4.6介入青海明胶。希望楼主帮我分析我该如何运作尽量减少亏损！！！
    万分感谢！！！！

    ================

    临走才看到你的问题，本ID对套牢者的问题总要优先回答。

    首先请一定要记住，不要在以巨量大阴线构造顶部的下跌反抽中介入，这是投资就大忌。你的青海明胶大概就是这样买的。等吧，中线应该有解套机会的，这个教训一定要吸取。

    你的中国嘉陵大概是追高买入的，这又是一个教训，也是等吧，中线应该有解套机会的，这个教训千万要吸取，一定不要追高买股票，一定要有这样的心态，它爱长多少是多少，权当这股票不存在。

  • 缠中说禅 2006-11-23 22:12:49

    [匿名] 奇淫合欢散

    2006-11-23 21:59:56
    向LZ敬礼！！
    请教000752目前能够介入？另外烦请LZ看看002035的周K线，很有趣，错落有秩，似乎很适合做波段。

    ===============

    所有股票都适合波段，不要对有规律的走势产生定式，人经常就是这样被杀的。000752中线分皮介入风险不大，但可能需要耐心。

  • 缠中说禅 2006-11-23 22:13:08

    下了，再见。

  • 缠中说禅 2006-11-24 10:07:17

    大盘如期调整，请自己密切关注逆市不跌的股票，下轮的黑马由此产生的可能性很大。

  • 缠中说禅 2006-11-24 11:13:19

    目前正在5日线的多空争夺中，多头胜则会出现最强走势，当天调整完成，否则调整时间将大幅度延长。但个股表现不会差，密切关注未启动的、逆势走强的股票。

  • 缠中说禅 2006-11-24 12:20:30

    有问题请到新帖子里问。

  • 罗锅： 2006-11-25 21:22:58

    小猫
    BBBBBBBBBBBBBBBBBB

    你脑子进水呀？？？？？？？？？？？这个烂故事在这里早被批臭了！！！！！！！！！！！！！！！！去看数学妹妹前面帖子的回复吧！！！！！！！！！！！！


《论语》详解：给所有曲解孔子的人（35）

《论语》详解：给所有曲解孔子的人（35）(2006-11-26 12:13:49)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007bh.html

子曰：视，其所以；观，其所由；察，其所安。人焉廋哉？人焉廋哉？
杨伯峻：孔子说：“考查一个人所结交的朋友；观察他为达到一定目的所采用的方式方法；了解他的心情，安于什么，不安于什么，那么，这个人怎样隐藏得住呢？这个人怎样隐藏得住呢？”
钱穆：先生说：“要观察他因何去做这一事，在观察他如何般去做，在观察他做此事时心情如何，安与不安。如此观察，那人再向何处藏匿呀！那人再向何处藏匿呀！”
李泽厚：孔子说：“看他的所作所为，观察他的由来始末，了解他的心理寄托，他还能躲藏到哪里去呀！他还能躲藏到哪里去呀！”
详解：孔子，中央情报局、克格勃的先驱？看了三人的解释，不免有此疑问。腐儒“我本位”逻辑，在此有了最明目张胆的表演。这类解释的唯一现实假设就是：从“我本位”出发，人只有两类，符合“我”的和不符合“我”的，前者是朋友，后者是敌人。三种解释中的观察、看、了解等，都是从“我本位”出发的，最后的所谓无处藏匿，其实就是对应这样一个命题：无论任何人，在“我本位”下，都可以把他分类，没有一个人可以逃掉。那么，在这种的逻辑下，人的世界这样构成了：每个人都以“我”为本位对其他人进行如此的分类，人的世界就在这相互的分类中分裂。
从此，人类社会就成了这样一个“鸡鸭鹅兔”集中营，人人以所谓的“视、观、察”扒光别人又被别人扒光。然后，一切诱奸、强奸、自虐、SM、NP等等游戏就此展开，腐儒把这章安排在“为政”一篇里，他们心目中的政治就是诱奸、强奸、自虐、SM、NP，两千多年来的政治也因此被他们塑造成诱奸、强奸、自虐、SM、NP，这就是诸如上述三人类似解释所自我塑造的历史。这种腐儒所腐败的解释渗透到历史的每一角落，如此政治构成了自我复制的传染过程，成为社会结构任一部分的非先验性先验基础。
其实，本章根本无关于两千多年来腐儒的“我本位”胡扯，由此产生的“视其所以；观其所由；察其所安。人焉廋哉？人焉廋哉？”断句也是完全错误的，正确的断句应该是“视，其所以；观，其所由；察，其所安。人焉廋哉？人焉廋哉？”其中，“以”，凭借；“由”，遵从；“安”，安置；“廋”，隈曲。“其”，指的是任何个体的人，即“天地人”结构中“人”的个体化现实存在。现实，必有其“患”，而其“患”是以“不患”而位次的，“人”的个体体化现实存在亦然。本章讨论的就是显示出不同位次的现实个体之“患”所依据的“不患”。必须指出的是，这现实个体之“不患”在“天地人”结构就是其“患”。并没有任何绝对的“不患”，这在前面关于“患”与“不患”的论述中早有说明。
站在现实个体的自我系统中，其“不患”结构是无法考察的，因为在那里，“不患”是一切依据的依据，也是其结构考察的依据，任何的考察都是同语反复，就像在欧几里德几何公理系统内用三角型内角之和180度与平行线的唯一性之间的互证一样。但站在“天地人”结构中，现实个体之“不患”成其“患”，因此就有其位次，考察其内部结构就成了可能，就像可以站在欧氏几何、罗氏几何、黎曼几何之外去考察它们各自的公理化结构，用三角型内角之和进行相应分类研究。而本章类此而对人的个体之“不患”进行的分类研究，得出一个“视、观、察”的个体“不患”结构，所以孔子才有了“人焉廋哉？人焉廋哉？”的感叹，用一个通俗的说法，就是“人不过如此”，就像在公理化的视角下，“三角型内角之和180度”之公设不再神秘，不过如此而已。
两千多年后，西学中出现了康德，对人类的先天能力（站在《论语》的话语系统中，就是上面所说的个体“不患”）进行了彻底的研究，写出了近现代哲学历史最重要的三大批判，成为近现代哲学最重要的源头，从此，哲学的研究没人能绕开康德，而《论语》本章，也就是孔子的三大批判，其意义和康德是一样的，必须与之对照才能更深刻地理解。不知其“不患”，又焉知其“患”？不知其“患”，焉能不患？
康德，把人类的认识能力分为低级的认识能力“感性”与高级的认识能力“理性”，感性是认识的开始，是认识不可超越的范围，是高级认识的对象和质料。高级认识能力分为知性、判断力和理性，经验并不是感性的直接结果，而是知性综合感性材料后的结果。例如科学研究的所谓自然界，甚至每一个个体的人，这些经验、认识对象，并不是感性所把握的，而是知性作用的结果。判断力，更准确的是规定性的判断力，是应用知性的先天法律形成经验、认识对象的能力。而理性，就是把知性的先天法律尽可能扩展的能力，一般这种能力的极限就是产生绝对的主观理念，例如上帝、世界、灵魂等。但这种能力一旦把理性自我扩展到把制造的理念幻想当成有实有，就会产生各种谬误，例如灵魂不灭、上帝存在等。因此必须限制理性的应用范围，但这种限制，反而是人摆脱自然必然性的实践前提。人的理性实践，其前提就是意志（人的高级欲望能力）的自由，而这才使得道德成为可能。但理性的实践前提，在康德那里是不能应用在实有之上，它只涉及“应有”而不是“实有”。
知性与理性之间，如果单纯是规定性的判断力所连接，那人就成了一个必然性的机器，意志的自由就成为不可能，理性的实践也不可能。康德就此显发了“反思判断力”，使得意志自由与知性的必然有了协调的可能，人首先在艺术上创造出一种自然与道德、必然与自由的统一，而康德又把这延伸到世界从必然到自由的可能。其后，列宁主义所延伸的运动，将这付诸实践，成为人类社会在康德思维范式中对必然向自由的可能进行的一次行为艺术。当然，这和马克思毫无关系。
有了康德的比较，孔子的三大批判就有了明晰的可能。“视”，人与认识对象之间的看，相当于感性以及康德规定性判断力所连接的知性与理性所构成的高级人类认识能力，也就是人类所有的认识能力；“观”，看法，相当于“反思判断力”所连接的自由意志；“察”，当下的直“观”，是自由意志的当下实践。“视，其所以”，认识能力是人所凭借的；“观，其所由”，自由意志是人所遵从的；“察，其所安”，自由意志的当下实践是人所安置的最终归依。孔子比康德高明的是，他和马克思一样，不会去假设一条从必然到自由的艺术之路，你本自由，何必自由？列宁主义是康德艺术之路的必然延伸，而和马克思无关，和孔子的“圣人之道”更无关。
缠中说禅白话直译
子曰：视，其所以；观，其所由；察，其所安。人焉廋哉？人焉廋哉？

孔子说：认识能力，人的凭借；自由意志，人的遵从；当下直
“观”，即自由意志的当下实践，人的归依。人，哪里有隈
曲啊？人，哪里有隈曲啊？
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（36）

  • 缠中说禅 2006-11-26 12:22:04

    本章有点高深，因为康德的哲学，本来能明晰的人就很少。现在说孔子在两千多年前一句话，就把康德几十年的研究给盖了，大概能接受的人很少，够各位研究一阵子了。

  • 缠中说禅 2006-11-26 12:27:10

    无论是否玩股票的，要不被股票或其他玩，而是玩股票和其他，就要好好学学《论语》，不知其“不患”，又焉知其“患”？不知其“患”，焉能不患？

  • CCTV： 2006-11-26 12:33:34

    趁早留名。

  • CCTV： 2006-11-26 12:35:49

    LZ真准时，每天基本都一个时间，难道LZ在现实中是一个很古板的人？LZ今天说到康德，康德好象连每天散步的时间都很准时的，LZ像康德？

  • 缠中说禅 2006-11-26 12:39:13

    [匿名] 股王之王

    2006-11-26 12:29:43
    没坐上 够狠自己坐 不用研究那么多别人的 做好自己的就行

    ==============

    不干白不干，不做白不做，但千万别做自己。

  • 缠中说禅 2006-11-26 12:46:11

    nlittle

    2006-11-26 12:35:01
    谢谢博主。
    想起来了，有关于佛学唯心和唯物主义的讨教，导致留言被删。
    不能不说很多人终于心虚了。

    ============

    不会吧，应该是其他原因。

  • 缠中说禅 2006-11-26 12:54:18

    nlittle

    2006-11-26 12:38:30
    沽的主力玩法很阴险，偶确实不适合玩，偶在580999上赔了10多万，所以准备博个中线，赔了算我倒霉，30万让别的散户少输点，挣了留下老本就是个捐字。

    =============

    只要不是太高买的，是有机会的。

  • 缠中说禅 2006-11-26 13:12:38

    [匿名] toLZ

    2006-11-26 13:04:21
    说好周末不谈股票的怎么又来了？

    ========
    主要是他的留言给新浪删了，所以有点特殊。到此为止，下不为例。

  • 缠中说禅 2006-11-26 13:31:50

    [匿名] 缠中说禅

    2006-11-26 12:52:29
    [匿名] CCTV

    2006-11-26 12:35:49
    LZ真准时，每天基本都一个时间，难道LZ在现实中是一个很古板的人？LZ今天说到康德，康德好象连每天散步的时间都很准时的，LZ像康德？

    =============

    午时，阳极而衰，明白不？

    ==============

    注意，这个是本ID写的，刚才新浪好象有点问题，突然跳出来了。

    但必须注意，目前为止，只有这个匿名是本ID写的，因为是系统突然出意外造成的。

    注意，有些贪玩分子会故意用这种方式装成本ID，如果你被骗了，那和本ID无关。本ID并不介意有人这样胡闹。

  • 缠中说禅 2006-11-26 13:36:31

    [匿名] 古代

    2006-11-26 13:32:06
    老师这话学生有些迷惑：只有学好基本功用心领会“孔子”思想.自然就能达到庄子解牛故事.没吃过“芥末鸭掌”怎知其味.佛说：本来无一物.....可我是凡夫俗子又比较愚钝.只能用心学习

    ============

    境界不是用功就可以突破的，光用功是没用的，所谓诗在功夫外，光用功，连诗都写不好，别说其他了。

  • 缠中说禅 2006-11-26 13:44:16

    [匿名] 小明

    2006-11-26 13:42:17
    但必须注意，目前为止，只有这个匿名是本ID写的，因为是系统突然出意外造成的。

    -------

    没有匿名，显示的就是LZ的ID。

    ============

    说的是这个，这是本ID写的，今天新浪有点奇怪，怎么会突然跳出来，让本ID还要重新登陆。

    [匿名] 缠中说禅

    2006-11-26 12:52:29
    [匿名] CCTV

    2006-11-26 12:35:49
    LZ真准时，每天基本都一个时间，难道LZ在现实中是一个很古板的人？LZ今天说到康德，康德好象连每天散步的时间都很准时的，LZ像康德？

    =============

    午时，阳极而衰，明白不？

  • 缠中说禅 2006-11-26 13:46:34

    [匿名] WTOWC

    2006-11-26 13:38:32
    楼主，我看到其他有几个匿名的孔庆东，还叫你侄女，是不是也是有人故意搞的。

    =============

    应该是，但也难说，男人死要面子，就算扒光了还想匿名盖盖也说不准。本ID对这类问题没兴趣，爱谁谁去！

  • 缠中说禅 2006-11-26 13:59:17

    [匿名] nn

    2006-11-26 13:50:03
    楼主现在在玩孔子,俺被楼主玩,被谁玩不重要,重要的是玩得高兴,俺高兴就愿意被玩,不高兴就不被玩,玩股票就高兴,赚了就是玩,亏了就是被玩.玩或被玩已经不再重要了,关键是充实了业余生活,赚没赚对生活影响不大,数字游戏而已,谢谢楼主提供一个可以被高兴的被玩的场所.楼主已经将孔子玩成了缠中说禅的代言人,但确实有道理,继续支持!楼主同意俺的观点吗?

    =============

    说的不对，本ID只按孔子的意思来解释，并没有增加本ID自己的想法。本ID可以理解孔子，孔子怎么能理解本ID？这点本ID早有说过。但孔子的是一个很重要的基础，不了解孔子，更高深的就免谈了。

  • 缠中说禅 2006-11-26 14:01:24

    [匿名] 小明

    2006-11-26 13:50:45
    LZ这么博学，实在是佩服！

    以LZ的才学，做个国家战略研究顾问什么的一点都不差吧？

    如果真的如此或许对咱老百姓也是福祉啊。

    ============

    这种活自有人干，本ID只干别人干不了的。

  • 缠中说禅 2006-11-26 14:04:57

    [匿名] 小明

    2006-11-26 14:02:17
    不知LZ为啥对男人有那么大的深仇大恨？总找机会挖苦，打击。

    男人好面子其实是好事，试想，如果哪个人连脸面都不要了，“不知其可以”！

    不过在LZ面前丢面子实在不是丢面子的事。就好比男人在心爱的女人面前丢面子一样，不足为俱。

    LZ以为如何？

    ================

    这种男性中心主义的想法还是少想点吧，那个时代早过去了。

  • 缠中说禅 2006-11-26 14:13:44

    2点了，外面的天空依然灰暗，这北京十一月的天空。

    下了，再见！

  • 罗锅： 2006-11-26 15:19:52

    错啦！！！！！！！！！！！！！！NP是N个大响屁！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-26 15:48:26

    数学妹妹怎么会和毛一样？？？？？？？？？？？？？？？？？没看到这句吗？？？？？？？？？？？？？

    其后，列宁主义所延伸的运动，将这付诸实践，成为人类社会在康德思维范式中对必然向自由的可能进行的一次行为艺术。当然，这和马克思毫无关系。

  • 罗锅： 2006-11-26 16:21:54

    不一定的！！！！！！！！！！！！！！！！！像俺也可以弄一个数学妹妹的匿名！！！！！！！！！！！把数学妹妹的主页加上去就可以啦！！！！！！！！！！！！

    俺玩一个给你看 ·················

  • 罗锅： 2006-11-26 16:27:52

    没有匿名又有主页的才是真的！！！！！！！！！！！！！！！不过孔肥肥就算来！！！！！！！！！！！！！也不会用真名字！！！！！！！！！他怕丢脸！！！！！！！！！！！！！！

    他怕俺们打他！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-26 16:59:24

    你这话说对啦！！！！！！！！！俺从杂谈开始一直跟着数学妹妹！！！！！！！！！！！！！！！！！！！！！！！！！！以前杂谈有一个喜女门！！！！！！！！！！！！！！！俺就是大护法！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！还是小大虫、小粉丝、小南海------------------人好多呀！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-26 17:00:21

    写错啦！！！！！！！！是 喜 数 门！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-26 20:06:42

    [匿名] 缠中说禅

    2006-11-26 19:57:59
    今天有兴致欢迎大家提问题，
    来个一炮到天明！

    BBBBBBBBBBBBBBBBBBBBBBBBBB

    假货！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-26 20:07:38

    [匿名] 博主

    2006-11-26 20:04:25
    能帮忙看可按600018吗

    [匿名] 老豆

    2006-11-26 20:06:39
    你好，600018还能进吗？

    BBBBBBBBBBBBBBBBBBBBBBBB

    这个带匿名的是假的！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-26 23:54:30

    [匿名] 又被干了

    2006-11-26 22:56:35

    你帖子里是不是点了人名？？？？？？？？一定是新浪删的！！！！！！！！！！！！！！数学妹妹和孔肥肥能有什么瓜葛？？？？？？？？新浪最近删帖子很勤快呀！！！！！！！！！！！！！

  • 罗锅： 2006-11-27 07:51:42

    KAO！！！！！！！！！！！！！本大爷昨天的回复也没了！！！！！！！！！！！！

  • 超大JJ： 2006-11-27 09:15:55

    牛女文章，一日一日。

  • 缠中说禅 2006-11-27 12:27:05

    这里提问题的，请到今天的新帖子里看回答。


《论语》详解：给所有曲解孔子的人（36）

《论语》详解：给所有曲解孔子的人（36）(2006-11-30 11:38:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007dt.html

子曰：不知，命无以为君子也；不知，礼无以立也；不知，言无以知人也。
杨伯峻：孔子说：“不懂得命运，没有可能作为君子；不懂得礼，没有可能立足社会；不懂得分别人家的言语，没有可能认识人。”
钱穆：先生说：“不懂得命运，没法做君子。不懂得礼制，没法自建立。不懂得语言，没法判断人。”
李泽厚：孔子说：“不知命，便无以为君子。不知礼，便无以立在人群中。不知言，亦就知不得人了。”
详解：上面的解释，都根据如下断句：“不知命，无以为君子也。不知礼，无以立也。不知言，无以知人也”，相应的还是“我本位”的荒谬逻辑。只是这里的逻辑关系，改头换面地成了“命、礼、言”了，进而假设知道了这些“命、礼、言”的所谓本事后，就可以得到“君子、立、知人”的大红包。该种逻辑的荒谬在前面已多有论述，就不赘言了。
正确的断句应该是“不知，命无以为君子也；不知，礼无以立也；不知，言无以知人也”，这里说的是“不知”的各种后果，“知”，“智”的本字，“不知”，没有智慧。这里的“不知”不单单指个体的人，还指“人不知”的社会本身。“命、礼、言”，都不是一个单纯个体化的现象，在社会化的人类生存中，都与社会本身相关。可惜在腐儒两千多年的折腾下，都将此当成虚头八脑的东西，当成某种先验的东西，完全违背了儒家立足现实的基本立场。
“命”，使命，连道家都可以说“我命由我不由天”，更不用说儒家了。中华文化，对命运的看法从来都比以古希腊悲剧为代表的西学传统看法要正面有力得多。对于个体的人来说，“我命由我不由天”，则“命”只是使命，这个使命不是由上帝选定的，而是由我而来，天地就是我的舞台，而没有智慧，是不能理解这“我命由我不由天”的，以为我的命运是上天安排的，以为奴隶就只能是奴隶，统治者就只能是统治者，却不知道这一切都是“人所造”的，只有打破了这种所谓的天命、命运的胡言，才会真正承担起人的现实使命，这样才可能成为真正能行“圣人之道”的君子。
“礼”，社会上人与人之间关系的各种底线所构成最基本的社会正常秩序，如果社会上人与人之间没有最低的底线，那么社会就只能是散沙一盘，只可能让位于各种暴力与法律。暴力和法律只是当社会不能正常运行时才需要采取的，一个正常的社会，暴力和法律都是迫不得已的，而没有智慧的人，没有智慧的社会，却只相信暴力和法律，抛弃各种的底线，这样，“礼”是没可能建立的，连接社会人与人之间关系的系统就要破裂，社会也只能在动荡之中。
“言”，言论、舆论，包括社会现实一切言论、舆论。一个没有智慧的人，一个没有智慧的社会，其言论是不足以使人有智慧的，而没有智慧的言论不可能产生智慧，只会继续制造混乱与蠢行。言与行是密切相关的，特别在一个言论传播发达的社会，“言”对人的塑造、对社会的塑造作用，如何评价都不过分。
缠中说禅白话直译
子曰：不知，命无以为君子也。不知，礼无以立也。不知，言无以知人也。

孔子说：没有智慧，不可能承担君子的使命；没有智慧，不可能建立社会正常的秩序；没有智慧，不可能产生使人智慧的言论。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（37）

  • 缠中说禅 2006-11-30 11:43:54

    该结论继续有效

    缠中说禅
    2006-11-29 15:14:38

    但对于个股来说，大盘怎么走都不是问题，下一波是个股普遍有表现的一波，很多前期没大动的，都要好好表现一把，其实这次调整，很多股票都创新高，个股比大盘重要得多。

    如果一定要看指数，就看深圳成分指数，这比上海的敏感有效。

    至于上海指数，5日、10日线唇吻还是湿吻，其实都不大重要，但这次调整后再上一波后的那次调整，规模就会大多了，这已经反复说过。

    从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了。

  • 缠中说禅 2006-11-30 11:45:32

    今天大盘有点接受了本ID的建议：

    缠中说禅

    2006-11-29 15:33:18
    [匿名] 青皮六

    2006-11-29 15:27:39
    为标题图片送一句诗:花径不曾缘客扫,蓬门今始为君开.
    请教女禅师银行股会在12月11日前基本调整到位吗?

    ===========
    其实让他们调整时间更长会更健康，这一波就让别的股票表现，他们在这里进行上升三角型或旗型的整理，这样对大盘中线走势更有利。昨天说的，目前关键看招行，他率先突破历史天价，他的走势，就是大盘的风向标。

    总之

    二线股是下面最多表现的，然后是三线，把握还节奏。

  • 缠中说禅 2006-11-30 11:59:12

    [匿名] 一声叹息

    2006-11-30 11:55:54
    请博主看看600857最近能不能搞出高潮来啊？
    先谢了！

    ========

    短线大涨后的整固，再放量还有一次启动。

  • 缠中说禅 2006-11-30 12:00:56

    [匿名] 搞不懂

    2006-11-30 11:59:32
    请问数女，002066能不能搞一下？

    =======
    中线没问题

  • 缠中说禅 2006-11-30 12:01:51

    [匿名] 袖手旁观
    =================
    命无以为君子也，言无以知人也。并没语法问题。

  • 缠中说禅 2006-11-30 12:16:15

    [匿名] 希望你过得比我好

    2006-11-30 12:13:00
    楼主：您点评的路桥建设真的拉了一根中阳钱，可我已以出了，听了您的话，第二天又进去了，现在算是浅套了点，这样大的行情之下都能套住 ，说出来真丢人，但没有办法。

    ============

    出了的股票怎么能又进去呢？世界上不是只有一只股票，抛弃了就不捡回来。

    心态要好一点。

  • 缠中说禅 2006-11-30 12:18:28

    既然又弄错了，就将错就错吧，中线暂时问题不大。以后千万别这样操作了。

    注意

    不要因为涨得太多而抛股票，只有一种情况需要抛股票：就是这股票走弱了。

  • 缠中说禅 2006-11-30 12:52:12

    [匿名] 缠禅

    2006-11-30 12:18:37
    能否赐教600062

    =====

    向庄股演化中。

  • 缠中说禅 2006-11-30 12:53:00

    [匿名] 远方

    2006-11-30 12:51:26
    你好，请教601001大同煤业是否还可持有？

    =============

    中线蓄势中。

  • 缠中说禅 2006-11-30 12:55:42

    [匿名] 想飞

    2006-11-30 12:46:46
    LZ,你是按什么标准把股票划分为一、二、三线的，
    因为弄不清，现在也不敢进，只是看着

    ================

    这没有什么太明确的标准，都是约定俗成的。像发展是一线股，深房是三线股，这是历史形成的。当然业绩也有一定作用，太不是唯一的因数。

  • 缠中说禅 2006-11-30 12:57:19

    [匿名] 半小时以上

    2006-11-30 12:55:06
    美女，昨天有人说你是一个“组合体”

    看到了吗

    ========
    这种故事在本ID叫”喜欢数学的女孩“时，被本ID打击得无路可逃的左派就编造过，爱编造故事的人，只能是废物，和废物还需要浪费时间吗？

  • 缠中说禅 2006-11-30 12:59:44

    [匿名] 老无用

    2006-11-30 12:53:04
    请教楼主000851走势？谢了

    ============

    30天线有效跌破前应该一路中线持有，除非出现放量加速上涨的情况。

  • 缠中说禅 2006-11-30 13:02:47

    [匿名] 外科医生

    2006-11-30 12:59:31
    请问小妹
    一只股票走弱的标志是什么呢？
    破5日均线？

    =============

    不要习惯于这种机械化的思维。一切都根据实际情况来的，不同资金量、不同的操作水平，所确定的操作标准就不同。但一点是相同的，就是以我为主，定好相应的标准才操作。

  • 缠中说禅 2006-11-30 13:03:57

    开盘了，先下。突破的有效性在今天下午和明后两天需要确认。其后走势是否能如本ID建议那样，就继续看了。

  • CCTV： 2006-11-30 13:42:23

    LZ这两天说的很清楚，再起一波甚至突破历史天价后再进入更大的调整，今天是突破前几天的高位，我这理解应该是对的。

  • 罗锅： 2006-11-30 15:02:58

    [匿名] 小明

    2006-11-30 14:43:48
    楼上所言极是，
    既然有这么无礼的人来捣乱，LZ以后就不要这么谦逊的给人讲解了。
    让他们黑灯瞎火自己摸索去，看看到底会怎么样

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    大纱帽！！！！！！！！！！！你以为数学妹妹是纸糊的啊？？？？？？？？？？？？一捣就破？？？？？？？？？？黑灯瞎火的正是你！！！！！！！！！！！！！

    今天又看见你个大白痴！！！！！！！！！！扫兴！！！！！！！！！

  • 缠中说禅 2006-11-30 15:13:57

    今天大盘走势十分规范，下午两点如期一波跳水确认突破的有效性后，继续上扬，唯一不足的是启用了银行股冲关，这与深沪两市的资金争夺有关，这在每次的行情中都有体现。谁先突破历史新高，对两个市场的管理者的好处是很大的。

    明天出现震荡很正常，只要5日线不破，本ID给市场的建议能够成为现实的可能性将继续增加。个股还是看好二线股，而三线股的蓄势补涨依然可期。

    附录本ID建议：

    缠中说禅
    2006-11-29 15:14:38

    从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了。

  • 缠中说禅 2006-11-30 15:15:26

    [匿名] 清

    ============

    你的问题本ID已经回答了，可能是在第二天的帖子里。

  • 缠中说禅 2006-11-30 15:16:27

    [匿名] 缘
    ==============
    你带邮箱的评论会被新浪删除的。本ID的邮箱就算了吧。这里不挺好吗？

  • 缠中说禅 2006-11-30 15:17:29

    [匿名] 秋阳

    2006-11-30 15:11:07
    请教小妹000900 600320后势如何?谢了!

    =======
    中线都在蓄势上攻。

  • 缠中说禅 2006-11-30 15:26:28

    [匿名] 清

    讲正题，还是股市。关于我中信国安03年买入，S宁新百04年买入的问题，“本ID”对我也太不厚道，随便说了句“既然已经长线持有了，就一直持有到长线不能持有为止，而现在没有任何这样的信号产生。”至少得说说3个月/半年的投资评级“中性”“买入”“增持”“走赢大市”“减持”之类。或者对这两个股票的意见。

    ============

    对不起，本ID不是股评，对这种上位的 评级把戏没兴趣。本ID只告诉你具体的操作方法，对这两个股票，中长线的潜力还没有完全挖掘，当然就是一直持有等待中长线潜力完全耗尽为止。就像一个长期持有茅台的人，本ID只可能告诉他继续持有，在牛市里，预测任何股票的顶部都是荒谬的。这是思想方法的根本区别。

  • 缠中说禅 2006-11-30 15:36:48

    [匿名] 夏日

    2006-11-30 15:30:22
    请教小妹000625 000969 后势如何?谢了!

    ===============

    000625 中线潜力正在进一步挖掘中。

    000969 短线如有突破预防背驰出现。

  • 缠中说禅 2006-11-30 15:41:51

    [匿名] 小明

    2006-11-30 15:36:53
    楼主，
    今天对你的大作不太满意。
    俺觉得还是按照原来的断句挺好的。你这个有点牵强了，不喜欢。

    =========
    原来是站在“我本位”立场的胡扯，这点请仔细分辨。如果参照股票的操作，就更有意思了。慢慢想吧。

    本ID晚上还有应酬，只能下了，再见。

  • 缠中说禅 2006-11-30 15:48:54

    [匿名] 风花雪月

    2006-11-30 15:42:37
    美媚,你好!
    近一年来读了你所有的佳作,收益颇多,也就有了一句发自肺腑的话想对你说:"衷心的谢谢你!,并恳请你有机会到哈尔滨来玩,一定去接你."
    另外,请帮助看一下600007,600178两股票在一段时间内的趋势(我是在2001年最高是买进的),谢谢!

    ==============

    临走才看见，也回答了吧。600007解套并没太大困难，甚至会有意外的惊喜。600178，这个难度有点大，时间要长点，耐心点吧。

    站在至少5年牛市的角度，只要不是最次的股票，绝大多数都要突破历史天价的，看看以前牛市的走势就知道了。

  • 缠中说禅 2006-11-30 15:53:54

    [匿名] 呵呵

    =========

    孔二爷的思想最终的指归都是天下，修身最终也是为了天下，不理解这点是白学了。这几天股票比较火，问的人多，等几天股市大调整了，人自然少了，股市里的人都这个德行，如果不从根子上改变，依然悲剧不断。

    所以看股市的，也好好学学《论语》，半部《论语》治天下，就别说股市了。

  • 缠中说禅 2006-11-30 15:56:45

    [匿名] 小明

    2006-11-30 15:48:19
    原来是站在“我本位”立场的胡扯，这点请仔细分辨。如果参照股票的操作，就更有意思了。慢慢想吧。

    本ID晚上还有应酬，只能下了，再见。

    ============================

    哦多谢楼主的提醒，俺会好好摸索的：）

    LZ整天跟哪些人应酬？ 大家猜猜看 应该是中国经济界的上层吧？

    ===========

    本ID喜欢的东西太多，三教九流都有不少朋友，所以基本上晚上都有应酬。

    真的要下了，对不起，再见。

  • 公子白： 2006-11-30 16:06:39

    [匿名] 缠粉

    2006-11-30 15:59:14
    姐姐怎么区分什么是一二三线股？谢谢罗

    ================

    这问题，楼主上面已回答：

    缠中说禅

    2006-11-30 12:55:42
    [匿名] 想飞

    2006-11-30 12:46:46
    LZ,你是按什么标准把股票划分为一、二、三线的，
    因为弄不清，现在也不敢进，只是看着

    ================

    这没有什么太明确的标准，都是约定俗成的。像发展是一线股，深房是三线股，这是历史形成的。当然业绩也有一定作用，太不是唯一的因数。

  • 公子白： 2006-11-30 16:09:23

    缠中说禅

    2006-11-30 15:53:54
    [匿名] 呵呵

    =========

    孔二爷的思想最终的指归都是天下，修身最终也是为了天下，不理解这点是白学了。这几天股票比较火，问的人多，等几天股市大调整了，人自然少了，股市里的人都这个德行，如果不从根子上改变，依然悲剧不断。

    所以看股市的，也好好学学《论语》，半部《论语》治天下，就别说股市了

    PS
    楼主，估计这很难，那些人都是为利来的，不会有这个心的。

  • 罗锅： 2006-11-30 17:27:27

    [匿名] 小明

    2006-11-30 15:27:56
    罗锅，你个贱人，中国就是像你这样的垃圾太多了才发展这么慢！你真的是太不要脸了！

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    CAO！！！！！！！！！！你是个什么东西呀？？？？？？？？上次还装基金经理！！！！！！！！！！中国就是你这种打肿脸充胖子的人渣太多了！！！！！！！！！！！！！！才造成的泡沫经济！！！！！！！！！！！！！

  • 罗锅： 2006-11-30 17:36:45

    你那小命连陪都不够,还发展！！！！！！！！！！！！一见一堆狗屎！！！！！！！！！！！！

    反胃！！！！！！！！！！！！！！

  • 超大JJ： 2006-11-30 23:46:28

    牛女文章，一日一日。

  • 缠中说禅 2006-12-01 09:11:33

    [匿名] 想飞

    2006-11-30 22:53:31
    LZ,请教一个关于均线系统的问题:
    你所说的短,中,长期均线其实并不是市场通常意义上说的参数,而是按个人的操作习惯自行设定的,比如,可以把5,10,20线设成一个短中长期系统,
    不知我这样理解对不对

    =========

    根据你自己的资金量和操作水平来设置。

  • 缠中说禅 2006-12-01 09:13:03

    大盘今天出现震荡是正常的，关键是5日线。只要5日线站稳，板块会继续轮动表现的。

  • 缠中说禅 2006-12-01 11:36:36

    [匿名] ataoo0

    2006-12-01 09:25:15
    呵呵，我们单位昨天刚组织学习了《百家讲坛：于丹谈论语》

    想请楼主分析一下000063！谢谢

    =============

    中线潜力还没有充分发挥。买就算了，因为本ID从来不赞成别人追高，但如果连30天线都不触及，当然要坚决持有。

  • 缠中说禅 2006-12-01 11:37:58

    今早走势和开盘时所说一致，下午，震荡依旧，但个股基本不要太考虑大盘。

    有问题请到新帖子里去。


《论语》详解：给所有曲解孔子的人（37）

《论语》详解：给所有曲解孔子的人（37） (2006-12-03 10:50:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007g6.html

子曰：由知、德者，鲜矣！
杨伯峻：孔子对子路道：“由！懂得德的人可少啦。”
钱穆：先生说：“由呀！对于德，知道的人太少了。”
李泽厚：孔子说：“子路，懂德行的人，很少了。”
详解：上面解释，都根据如下断句：“由！知德者鲜矣”，相应的是“我本位”与“鲁模式”杂交而来的荒谬逻辑。首先，“德”被当成一种可以被少数所谓“有德”精英玩弄的玩意，一旦有人宣称拥有这玩意，就如同太监拥有了假阴茎一般生机勃勃了。当然，拥有这所谓“德”之假阴茎的所谓精英，从来都是各色各样“我”的竞争，最终不过是所谓话语权的争夺，让“我”之“我”成为最终“德”的标准，让“我”之假阴茎最终成为挥舞在所有人头上的棍子，而其前提是，所有人，男者阉割成太监，女者为奴为婢。然后，无论男女，都在这所谓“德”的假阴茎棍子的挥舞下大一统了。“鲜”，被这群假阴茎贩卖者定义成了上声，成了“少、太少、很少”，其潜台词不过是只有符合他们所谓“德”的才是多，才是对，才是“君子”，才是精英。这种混帐逻辑，将《论语》阉割成一本假阴茎安装手册，两千年多奴役所有人的思想，最终成就了假阴茎贩卖者的无耻勾当。
正确断句应该是：“由知、德者，鲜矣！”这里，“由”并不是上面三人和通常所认为的是指孔子学生“子路”，而是“蹈行、践履”的意思，这种用法很常见，如《礼记》“是故隆礼由礼，谓之有方之士”；“知”，“智”的本字，智慧的意思；“德”，行“圣人之道”所得；“鲜”，平声，新鲜、鲜活的意思。“圣人之道”，就是将“人不知”的世界变为“人不愠”世界的道路，这里没有任何固定的模式和先验的走法，路是人走出来的，是人所“由”而来，是人所“蹈行，践履”而来。没有人的“蹈行，践履”，何来路？除了“知、德”，行“圣人之道”的君子无所“蹈行，践履”也无须“蹈行，践履”。
把“人不知”的世界变为“人不愠”的世界，“圣人之道”是无位次的，而“德”因此而有了位次，因此而有所得，该所得就是“德”。而正因为“圣人之道”不是先验的，而是立足于现实之中，因此永远都是新鲜、鲜活的。何谓“鲜”？日日是好日，时时是花时，永远处在一个创新、创造之中，所谓“天行健，君子自强不息”也。对于“圣人之道”来说，“知”是基础，正如上章所说“不知，命无以为君子也”，没有智慧，不可能承担君子的使命；而君子的使命是什么？就是“闻、见、学、行”“圣人之道”，把“人不知”的世界变为“人不愠”的世界。而“闻、见、学、行”“圣人之道”，不是一个遥远的神话，而是要落实在现实的每个当下，因此而位次，因此而有所“德”。保持其新鲜、其活力，当下活泼泼地呈现，是“闻、见、学、行”“圣人之道”的生命力所在。
缠中说禅白话直译
子曰：由知、德者，鲜矣！

孔子说：蹈行、践履“闻、见、学、行”“圣人之道”智慧、所得的君子，永远处在创新、创造之中啊。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（38）

  • 缠中说禅 2006-12-03 10:58:34

    本ID建立了一个圈子，但不是为了本ID，只是方便来这里的人互相交流，把自己好的文章放到一个地方方便借鉴。点击本ID博客首页左侧的“我的圈子”就能找到。没有设置任何门槛，任何人都可以加入，然后就可以把自己的文章放到上面了，有兴趣的可以看一下。

    只要是新浪允许的文章都可以放上去，本ID不会管也没时间管。

  • 缠中说禅 2006-12-03 11:06:35

    中午有事情，先下了。

  • 罗锅： 2006-12-03 17:07:53

    [匿名] 圆无边无实虚

    2006-12-03 16:53:10
    卫 灵 公 篇 第 十 五的对话人物背景:

    BBBBBBBBBBBBBBBBBBBB

    你脑子进水啦？？？？？？论语什么时候是按时间编的？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-12-03 20:31:46

    [匿名] 太勉强啦
    BBBBBBBBBBBBBBBBBBB

    大纱帽!!!!!!!!!!!!!!

  • 罗锅： 2006-12-04 10:08:19

    [匿名] 北京未眠人

    2006-12-03 22:12:03
    你的自慰器都贴上来了也没吸引多少点击率啊

    BBBBBBBBBBBBBBBBBB

    大纱帽!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


《论语》详解：给所有曲解孔子的人（38）

《论语》详解：给所有曲解孔子的人（38）(2006-12-06 11:49:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007hx.html

子曰：民可，使由之；不可，使知之。

杨伯峻：孔子说：“老百姓，可以使他们照着我们的道路走去，不可以使他们知道那是为什么。”
钱穆：先生说：“在上者指导民众，有时只可使民众由我所指导而行，不可使民众尽知我指导之用意所在。”
李泽厚：孔子说：“可以要老百姓跟着走，不一定要老百姓知道这是为什么。”

详解：这是《论语》里最困难的章节之一了，该章早成了所有批孔者最大的口实，而所有孔之FANS，又无力反驳，只能用时代局限之类的废话来支吾。以上三人以及通常所依据的断句都是“民可使由之；不可使知之。”另外还有一种断句“民可使，由之；不可使，知之。”稍微把孔子从所谓的愚民控告中引开，用所谓的教化方式来解释，为孔子进行所谓的开脱。前一种是用“齐模式”来污蔑孔子，后一种是用“鲁模式”来污蔑孔子，而孔子早说过，“齐模式”、“鲁模式”都不是“圣人之道”，所谓“齐一变，至於鲁；鲁一变，至於道”，但所有曲解孔子的人，都是用孔子所反对的“齐模式”、“鲁模式”来曲解孔子，这就是历史的真相。

正确的断句应该是“民可，使由之；不可，使知之。”这里，“由”是上一章中“蹈行、践履”的意思，“知”就是上一章中“闻、见、学、行”“圣人之道”的智慧。上一章说“由知、德者，鲜矣“，本章就是顺此而来的。“可”，不能如康有为解释为“许可”等将孔子西方民主化，用民主化的谎言来改造孔子是荒谬的。正确的意思是“适合”，所谓“适合”，就是适合于当下的位次。“民”，众萌也，民众是一切现实道路的源泉。当某种位次适合于当下民众的现实，就“使由之”，“使之由”的倒装；当某种位次不适合于当下民众的现实，就“使知之”，“使之知”的倒装。“使”，“放纵、任性”，让民众充分发挥他们的潜能、智慧。

明白了上一章的，这一章就很简单了。“闻、见、学、行”“圣人之道”的所得，是所有人的，而不是某些所谓精英的，“由”、“知”，最终都来自于民、归之于民，而民众的创造力是无穷的，民众的智慧也是无穷的，要“使之”，“放纵、任性”他们，放任他们去挥洒他们的潜能与智慧，这样才是真的“闻、见、学、行”“圣人之道”，才会有“闻、见、学、行”“圣人之道”的所得。孔子这一章，两千多年来被曲解不断，对比一下本ID的解释，就知道那些无论反孔还是挺孔的人的无耻与下流了。

缠中说禅白话直译

子曰：民可，使由之；不可，使知之。

孔子说：民众当下适合的，放任民众去蹈行、践履；民众当下不适合的，放任民众运用智慧去创造、创新。

（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-12-06 11:55:52

    昨天中午已经将上周的提示重复了,所以对今天的震荡应该有准备了.

    缠中说禅

    2006-12-05 13:46:42
    有事要先走,下午来不了了,晚上再上来,以下提示继续有效:

    缠中说禅

    2006-12-01 15:02:23

    技术上，今天深圳成指留下的缺口十分重要，如果很快回补，则技术上发出不好的信号。

    下周一依然有震荡的需要，但各股行情依然继续。由于11月是巨阳，12月上冲后出现大幅震荡不可避免，这必须要清醒。

  • 缠中说禅 2006-12-06 12:04:29

    [匿名] ataoo0

    2006-12-06 12:01:43

    [匿名] ataoo0

    2006-12-06 11:10:13
    楼主，中午点评一下昨天000063的作业吧？？？？？？？？？？？？？？？？？？

    ==============

    下午或晚上吧,别这么快就有答案,就不好好想了.

  • 缠中说禅 2006-12-06 12:05:12

    [匿名] llmy

    2006-12-06 12:00:29
    文章没完成吗？看不到断句啊？

    ===============

    新浪有问题,你再刷新一新就看到了.

  • 缠中说禅 2006-12-06 12:07:02

    小明

    2006-12-06 12:05:00
    今天只谈孔老二，不谈股票。

    大盘一切尽在掌握之中，不过就是赚不到钱

    ============

    关键 要定好操作的级别,选好股票的第一\二类买点.

  • 缠中说禅 2006-12-06 12:09:47

    [匿名] 外科医生

    2006-12-06 12:01:00
    现手中盈利股票如何操作？
    多谢
    大盘破位了？

    ==============

    这震荡很正常,下午关键看深圳补完缺口后的表现,如果就此止住,就很快恢复上攻,否则还要折腾几天.赢利的股票关键看你是短线还是中线了,如果是短线,前两天开始就应该有所动作,中线正好利用这震荡弄短差.

  • 缠中说禅 2006-12-06 12:22:01

    [匿名] 请问

    2006-12-06 12:18:16
    缠姐，你的定理在估权上有效吗？？

    =====
    只要有K线图的都有效,但估权风险太大,又有时间限制,所以最好用短线的K线.

  • 缠中说禅 2006-12-06 12:31:22

    [匿名] nn

    2006-12-06 12:23:58
    楼主这篇很有道理啊,支持,看来孔二爷也得感谢你啊,是你大众真正了解孔二爷啊,孔二爷因你而更加伟大啊!顺便问个问题,为什么于丹讲论语就那么火呢?而楼主这里始终火不起来,我很为此不平啊,昨天有位博友认为楼主的文章太深奥,我也有同感,楼主是否考虑过这个问题啊,楼主对于丹怎么评论呢?简单几句就行啊.

    ===

    对不起,本ID从来不看这些人的东西,东抄西拼的东西也没必要和本ID的比.

  • 缠中说禅 2006-12-06 12:34:01

    [匿名] 外科医生

    2006-12-06 12:31:10
    大盘跌破5日均线，主力无护盘，放量杀跌，看起来很象顶啊
    实在是晕啊，等小妹指点。

    ===========

    事情要有预见性,这震荡上周五收盘时已经说过了,昨天中午又强调了一次,如果没动,那就上上下下享受一下.5日线是否有效突破要看下午走势,不要太快下结论.心态要好点.

  • 缠中说禅 2006-12-06 12:46:09

    [匿名] 想飞

    2006-12-06 12:32:15
    LZ,帮忙看看600376,
    该股日线还未有卖出信号,但周线似乎出现背离,30分钟线也已出现背离,好象要进入调整,
    我是否应该短线反弹中先出来

    ============
    30分钟图上1日10点30分钟出现明显背驰,短线早该走了.别看太多的图,如何是短线就看好30分钟的.

  • 缠中说禅 2006-12-06 12:48:49

    小明

    2006-12-06 12:42:47
    缠mm，我想做个短差，选了几个你看哪一个最好？
    600770和000927哪个更好？
    盼回复！

    ========
    这类问题,本ID不能回答,一旦回答,本ID以后会忙死的.

    提示,如果是很短的走势,看到5分钟甚至1分钟图,看看有没有1类买点.

  • 缠中说禅 2006-12-06 12:51:38

    [匿名] 海子

    2006-12-06 12:46:49
    数女好!若5日线跌破,后续大势将调整,估计幅度较大,可能不止是上上下下的,需要规避风险吗?可以谈谈看法吗

    ============

    风险要提前规避,不是跌了才谈论.前几天不一直在谈论这个问题吗?请看

    缠中说禅

    2006-12-01 15:02:23

    技术上，今天深圳成指留下的缺口十分重要，如果很快回补，则技术上发出不好的信号。

    下周一依然有震荡的需要，但各股行情依然继续。由于11月是巨阳，12月上冲后出现大幅震荡不可避免，这必须要清醒。

    现在,如果没及早准备,反而要稳住自己,如果大满仓,那下午或明天的反抽时可以适当减低仓位.由于大盘中线问题不大,如果短线技术不好的,也不一定玩短线.

  • 缠中说禅 2006-12-06 12:52:56

    [匿名] 相当厚道

    2006-12-06 12:44:39
    600181能否恢复上市?请赐教

    ==========

    这类问题应该问上市公司或交易所,本ID不清楚.

  • 缠中说禅 2006-12-06 12:53:39

    开盘了,先下,再见

  • 公子白： 2006-12-06 13:49:54

    就凭这个解释,LZ就可以千古留名.

  • 缠中说禅 2006-12-06 15:01:20

    今天大盘没什么新意,都是预料中的事情,中午说了,没走的就上上下下享受一下,短线行的就忙忙弄点短差,5日线是调整的关键.

  • 缠中说禅 2006-12-06 15:05:13

    对四川提出最强烈的抗议.

    虽然本ID消息极端准确,今天本ID手里的某酒厂股票还在大盘大跌时涨停了,本ID还是要抗议.本ID之所以买他的股票,就是要抽他的血,他们把厂家卖给外国人,本ID就是要抽他们的血.这事情可能已经无法更改,准确的消息说这几天就要停牌,大概两周,然后就宣布外国鬼子进村,气愤!

    抗议还是用原来的文章.

    四川，别给中国丢人！

    2006-10-18　16:16:23

    本ID曾以“收购中国”为题写过几篇文章，力陈中国将面临被收购的现实风险。几年前，本ID著名网文“货币战争与人民币战略”中，对这种局面已有所告戒。后来在人民币放开那天，本ID写到“中国终于世界了，但世界还能中国吗？”，不到两年，对目前的中国企业，要面临的却已是“世界依然世界，中国还能中国？”

    对中国企业的非中国化，早已麻木。在另一帖子中也说过，反正鬼佬的钱也是钱，以后就吸鬼佬血了，看谁比谁狠。但这几天，对有关四川某著名白酒企业将被世界第一大酒业集团收购的事，还是有点不能接受。白酒，中国的国粹，英国佬为了他们的“英国病”可以把威士忌搞得更GAY，但凭什么让白酒威士忌？谁有这个权力？

    四川，别给中国丢人！李白曾喝过的酒、杜甫曾喝过的酒，东坡曾喝过的酒。没有酒，哪有中国的文化？没有酒，你让李白如何去“对影成三人”？让杜甫如何去“白日放歌”？又让东坡如何去“问青天”？就算全中国的酒都给卖了，四川的酒又如何能忍心卖？某酒，凭洋人的一个奖就成了国酒，但它有李白、杜甫、东坡吗？它有什么资格当国酒？要卖就把它卖了，但不要卖四川的酒，因为那是李白、杜甫、东坡！

    就让威士忌更GAY，让波尔多更SEX，但四川的酒一定要中国，一定要李白、一定要杜甫、一定要东坡！在没有李白、杜甫、东坡的年代，这大概是一个中国人最基本、最底线的要求了。人，可以没道德，但一定要有底线。四川，别给中国丢人！

  • 缠中说禅 2006-12-06 15:08:03

    还有最新的消息说中国一个最大的药厂之一被国外最大药厂之一收购,方案,该股票正停牌,本ID也按照抽血的原则大量持有该股票.但ID只希望把这事情搞黄!反正即使黄了,本ID也不会亏钱,成本低着了.最近听说也要宣布了,气愤!

  • 缠中说禅 2006-12-06 15:16:20

    卖他干什么?当然要持有,抽干他们的血.

  • 缠中说禅 2006-12-06 15:18:40

    对四川提出最强烈的抗议.

    缠中说禅

    虽然本ID消息极端准确,今天本ID手里的某酒厂股票还在大盘大跌时涨停了,本ID还是要抗议.本ID之所以买他的股票,就是要抽他的血,他们把厂家卖给外国人,本ID就是要抽他们的血.这事情可能已经无法更改,准确的消息说这几天就要停牌,大概两周,然后就宣布外国鬼子进村,气愤!

    还有中国一个最大的药厂之一正被国外最大药厂之一收购,方案在报批中,该股票正停牌,本ID也按照抽血的原则大量持有该股票.但ID只希望把这事情搞黄!反正即使黄了,本ID也不会亏钱,成本低着了.最近听说也要宣布了,除了让医药板块折腾一下,中国一个大企业又就此沦落,值得吗?当然,本ID钱是挣的\血是要抽的,但还是要表示气愤!

    抗议还是用原来的文章.

    四川，别给中国丢人！

    2006-10-18　16:16:23

    本ID曾以“收购中国”为题写过几篇文章，力陈中国将面临被收购的现实风险。几年前，本ID著名网文“货币战争与人民币战略”中，对这种局面已有所告戒。后来在人民币放开那天，本ID写到“中国终于世界了，但世界还能中国吗？”，不到两年，对目前的中国企业，要面临的却已是“世界依然世界，中国还能中国？”

    对中国企业的非中国化，早已麻木。在另一帖子中也说过，反正鬼佬的钱也是钱，以后就吸鬼佬血了，看谁比谁狠。但这几天，对有关四川某著名白酒企业将被世界第一大酒业集团收购的事，还是有点不能接受。白酒，中国的国粹，英国佬为了他们的“英国病”可以把威士忌搞得更GAY，但凭什么让白酒威士忌？谁有这个权力？

    四川，别给中国丢人！李白曾喝过的酒、杜甫曾喝过的酒，东坡曾喝过的酒。没有酒，哪有中国的文化？没有酒，你让李白如何去“对影成三人”？让杜甫如何去“白日放歌”？又让东坡如何去“问青天”？就算全中国的酒都给卖了，四川的酒又如何能忍心卖？某酒，凭洋人的一个奖就成了国酒，但它有李白、杜甫、东坡吗？它有什么资格当国酒？要卖就把它卖了，但不要卖四川的酒，因为那是李白、杜甫、东坡！

    就让威士忌更GAY，让波尔多更SEX，但四川的酒一定要中国，一定要李白、一定要杜甫、一定要东坡！在没有李白、杜甫、东坡的年代，这大概是一个中国人最基本、最底线的要求了。人，可以没道德，但一定要有底线。四川，别给中国丢人！

  • 缠中说禅 2006-12-06 15:28:09

    过几年,估计中国人的企业没几个了.

  • 缠中说禅 2006-12-06 15:31:22

    [匿名] 在路上

    2006-12-06 15:27:00
    这次无意中上了缠姐这条船，那酒我也有点，坚决支持你的抗议！！！

    =============

    抗议是要抗议,钱也要赚,这在论语里是怎么说的,请下面的人回答,看各位论语学的怎么样.

  • 缠中说禅 2006-12-06 15:47:42

    [匿名] ataoo0

    2006-12-06 15:38:52
    子曰：人能弘道，非道弘人。

    ============
    不对,这个问题本ID早给过答案,在教你炒股票10里有这么一段:

    非也，这就是昨天本ID所解释的〈论语〉里“子曰：众，恶之，必察焉；众，好之，必察焉”的完美应用。确实，从好恶角度，本ID严重反对人民币升值、反对国有股流通，而且深刻地分析了这些玩意后面的现实逻辑关系和严重后果。但在股市里，本ID从来没有好恶。只要有点金融常识的人都知道，本币的历史性升值所带来历史性牛市曾被太多国家所经历。本ID只知道，一旦人民币升值、国有股流通，股市将大涨。知识分子为什么可笑，就是有好恶而无“察”，企图以理论来理论现实，十足脑子水太多了。

    论语与股票并不矛盾的.

  • 缠中说禅 2006-12-06 15:51:27

    [匿名] 摄影之友

    2006-12-06 15:46:42
    是的.好象这样的情况越来越多.还有美资进入的.楼主应该聚集一批如你一样大资金的主人.进行反收购!!哼.

    子曰：放于利而行，多怨。

    ==============

    答案在上面,如果按照你这样的想法,就是没学好论语了,好好体会这一句,无论是人和股票,都有无穷好处:"众，恶之，必察焉；众，好之，必察焉”

    敌人现在很强大,正面阻击是没用的,只能不断骚扰壮大自己,只要自己不被消灭,有一天就会大反攻,把美国欧洲全给收了.

    现在是壮大自己保存实力的时候.利用一切机会去抽他们的血.

  • 缠中说禅 2006-12-06 15:54:13

    馋中听禅

    2006-12-06 15:48:39
    子曰：碰上大坏蛋 不赚白不赚 赚完还想赚

    回答完毕 谢谢！

    ===========

    这个意思是对的,但要有方法,大坏蛋没本事能当大坏蛋吗?要击败大坏蛋,就要比他们还坏\还要强大,把他们的血给抽干了.

  • 缠中说禅 2006-12-06 16:10:02

    [匿名] 心易

    2006-12-06 16:06:23
    明白了，楼主是要把我们培养出来，将来一起去抽干他们的血！！！

    =========
    这样最好.但不要说培养,而是共同学习.

  • 缠中说禅 2006-12-06 16:20:48

    [匿名] 无聊

    2006-12-06 16:17:41
    请问lz你说的那瓶酒俺也想买点，抽他们的血，可乎？

    =============

    这个抽血的繁重任务还是让本ID来完成吧,现在中线买点早过了,风险太大,本ID持有的成本不同,不建议任何人追高买入.

  • 缠中说禅 2006-12-06 16:31:08

    [匿名] 妄语

    2006-12-06 16:00:58
    按缠妹的方法，我怎么看600519的周线和日线现在都出现了第一卖点了？价格新高了，但MACD都开始背驰了。

    ==========
    周线上不存在背驰,日线上将演化为MACD的双头形态,该形态在昨天的回帖里有所讲述,就是先下跌靠近0轴,然后再上涨形成真正的日线背驰.

    当然,如果按照短线,在30分钟图可以找到精确的卖点在1日13点30分,然后今天下午MACD回抽0轴时可以回补.不过这都太短了,但对资金少的完全可以按照这样去操作.

  • 缠中说禅 2006-12-06 16:33:19

    馋中听禅

    2006-12-06 16:25:44
    因我全仓招商轮船 不能给禅师捧个钱场 那就捧个人场吧

    =========
    昨天说按新股放量突破开盘那天高位可以介入那招数的是你?

    学了就要用,招商轮船 的走势完全就是这样的.

  • 缠中说禅 2006-12-06 16:34:25

    [匿名] 小鸟

    2006-12-06 16:01:49
    请讲解一下什么是背驰好吗?多谢!

    ======
    明天写一个帖子说这个问题.

  • 缠中说禅 2006-12-06 16:36:57

    [匿名] 想飞

    2006-12-06 13:26:14
    LZ,看来,600376我要短线变中线了,希望尽快解套,这可能就是学习过程中必须付出的代价,
    我觉得体位的判断在均线纠缠过程中是比较难的,除非趋势已确定,但那时失去了最好的买卖点,苦恼呀

    ============

    短线最多就看30分钟图,你看1日1030分,是不是一个典型的第一类卖点,好好研究一下图.

  • 缠中说禅 2006-12-06 16:44:42

    馋中听禅

    2006-12-06 16:39:45
    正是在下
    －－－－－－－－－－－－－－
    馋中听禅

    2006-12-05 15:36:01
    报告禅师
    我按 教7 （有一种方式是最简单的，就是盯着所有放量突破上市首日最高价的新股）
    进入601872招商轮船 6.7的成本
    我已爽歪歪！！！！
    －－－－－－－－－－－－－－－－－
    以上是昨天的跟贴

    =============

    这就对了,但如果没学清楚的招数,最好就先学好,例如第一类买卖点的问题.机会多了,关键要有好的技术.

  • 缠中说禅 2006-12-06 16:46:16

    下了,北京今天天气不好,一直阴沉沉的.再见.

  • CCTV： 2006-12-06 17:13:41

    楼上太可笑了,2B法和楼主说的第二类买点是一个效果,你的方法,估计楼主是没兴趣了.

  • CCTV： 2006-12-06 17:14:30

    楼主今天的论语解释,才是真的牛啊.佩服一下.

  • 罗锅： 2006-12-06 21:27:17

    来晚了！！！！！！！！！！！！！！！！！！！！！！！！！！
    我早就说数妹是天人！！！！！！！！！！！

  • 罗锅： 2006-12-06 21:30:08

    [匿名] 搞火此博

    2006-12-06 20:35:06
    最近怎么没有见到罗锅,水密桃,狂歌等人了,怪不得这里冷清了许多,罗锅他们是否对楼主厌烦了不来了呢,怪想的,哈哈!大家努力啊,应该搞火此博!越来越感觉楼主真的是不同凡响啊
    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB
    永永永永永永永永永永永永远远远远远远远远远远
    不会烦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-12-06 21:32:58

    [匿名] 缠禅

    2006-12-06 20:52:49
    数mm，000503的30分钟线在12月1号10.30分好象构成背驰是吧怎么其后又没怎么下跌又创出新高？请mm分析一下。谢谢

    =============

    你这种思维是不对的,背驰只是告诉你相应的升势告一段落,但没有承诺一定要调整多长时间与多大幅度,这个问题应该看低一级别的第一类买点回补.你看看该股低一级别的5分钟图, 在5日10点25分出现明显的第一类买点,这就是一个回补的最好时机,后面的上涨,一点都没耽误,看看这个短线的成果:

    1日10.30分的9.7元附近30分钟背驰卖出,5日10点25分的低一级别5分钟图上9.2元第一类买点回补,除了差价,还节约出两天的交易时间去干别的活,这个操作完全符合本ID所指出的操作程序.

    一定短线能有这样的效果,大概不会有任何其他的系统有如此高效了.

  • 缠中说禅 2006-12-06 21:44:03

    [匿名] 想飞

    2006-12-06 14:18:02
    LZ,请看600050的周线,2005/10/21周与2005/6/3周构成背驰,其后的走势显示这是一个失败的第一买点,对吗?
    盼回答!

    ================
    2005/10/21周没创新低,都是2.43,不是标准的背驰,所以不构成标准的第一类买点.

    反而是该股在2006年8月7日的2.19元构成一个标准的日线上标准的第一类买点.可以去分析一下.

    该股在30分钟图上,11月14日13点30,2.68元构成最近一个标准的短线(30分钟图上的)第一买点.

    好好分析,如果按照本ID的原则,即使用30分钟图,该股也应该在11月14日13点30,2.68元出现后买入,到今天为止,该股在30分钟图上也没出现第一类卖点,所以即使看30分钟图,也应该持有.

  • 缠中说禅 2006-12-06 21:50:03

    [匿名] 缠禅

    2006-12-06 21:43:19
    谢谢缠mm解读，又懂多一点了。
    000063的周线第一个买点出现在99年4月30日，第一个卖点通过日线找出是在00年的11月13日。第二买点在03年1月2日。下个卖点在05月19日。第三买点在05年7月12日。到现在第三卖点没出现！请问mm这样分析对不对？

    =============

    99年4月30日是一个第二类的买点,该股在周线上最标准的唯一一个第一类买点在2003年1月3日的12.69元那周.

  • 缠中说禅 2006-12-06 21:55:58

    各位要多看不同的图,这样才有感觉的,特别是玩短线的.

    下了,再见.

  • 缠中说禅 2006-12-06 21:57:40

    馋中听禅

    2006-12-06 21:38:52
    禅师回来了 问好！

    ===========

    好,晚安.

    下了,再见.

  • 缠中说禅 2006-12-07 10:59:42

    严重注意,本ID从来不推荐任何具体股票,更从来反对追高,要买就在第一类买点里买,不要搞糊涂了.

  • 罗锅： 2006-12-07 21:07:52

    [匿名] 狂歌的粉丝

    2006-12-07 19:48:35
    请大家看一篇网上的论语译注,原来楼主的断句并非第一人啊:
    【原文】
    8·9 子曰：“民可使由之，不可使知之。”

    【译文】
    孔子说：“对于老百姓，只能使他们按照我们的意志去做，不能使他们懂得为什么要这样做。”

    【评析】
    孔子思想上有“爱民”的内容，但这有前提。他爱的是“顺民”，不是“乱民”。本章里他提出的“民可使由之，不可使知之”的观点，就表明了他的“愚民”思想，当然，愚民与爱民并不是互相矛盾的。另有人认为，对此句应作如下解释：“民可，使由之；不可，使知之。”即百姓认可，就让他们照着去做；百姓不认可，就给他们说明道理。持这种观点的人认为这是孔子倡行朴素民主政

    BBBBBBBBBBBBBBBBBBB
    你脑子进水呀????????你那破解释和数学妹妹的是一回事吗????????????看到数学妹妹这句话没有-

    “可”，不能如康有为解释为“许可”等将孔子西方民主化，用民主化的谎言来改造孔子是荒谬的。正确的意思是“适合”，


《论语》详解：给所有曲解孔子的人（39）

《论语》详解：给所有曲解孔子的人（39）(2006-12-10 12:09:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007kj.html

子曰：由诲女，知之乎！知之为，知之；不知为，不知；是知也！

杨伯峻：孔子说：“由！教给你对待知或不知的正确态度吧！知道就是知道，不知道就是不知道，这就是聪明智慧。”

钱穆：先生说：“由呀！我教你怎么算知道吧！你知道你所知，又能同时知道你所不知，才算是知。”

李泽厚：孔子说：“子路，我告诉你什么叫求知吧：知道就是知道，不知道就是不知道，这就是真正的知道。”

详解：以上三位及通常的断句都是“由！诲女知之乎！知之为知之，不知为不知，是知也。”关键的问题是“由”究竟指什么？是不是通常所认为的孔子弟子“子路”？在“由知、德者，鲜矣！”一章中，已经否定了“由”指“子路”的一贯说法，本章也如此。关于这点，现给出一个具体的分析。在《论语》中，孔子一贯称呼子路都有一个固定用法，就是“由也”。例如“由也好勇过我，无所取材”、“由也，千乘之国，可使治其赋也，不知其仁也”、“由也果，於从政乎何有？”、“由也升堂矣！未入於室也！”、“片言可以折狱者，其由也与！”等等。而且这种语法现象并不单单用在子路身上，《论语》中孔子也一贯用“回也”称呼颜回，例如“贤哉，回也！”、“回也，非助我者也！”等。特别这一句，把子贡也捎上：“赐也何敢望回？回也闻一以知十，赐也闻一知二。”由此可见，这是《论语》中的标准用法，把“由”当成“子路”，绝对是胡来。本ID现在将一个两千多年来一直延续的语法错误给纠正了，“由”绝对不能当成“子路”。还有，“知之”的“之”究竟指什么？通常的翻译都把这“之”给掩掉不翻了，如果真是这样，为什么原文不直接就用“知为知，不知为不知，是知也”？

抛开语法问题，通常的解释同样可笑：知道就是知道，不知道就是不知道，这就是真正的知道，就是聪明智慧？你知道你所知，又能同时知道你所不知，才算是知？如果真是这样，最能知道的、最有智慧的一定是这样一台机械，它有如下程序：它只回答关于自己知道还是不知道的问题，而答案只有两个：知道和不知道；然后它严格地被设定成按固定程序的知道与不知道来给出知道和不知道的答案。如此解释，是典型的愚民把戏。一个问题就可以把这种把戏拆穿：知道知道如何知道为什么知道，知道不知道如何不知道为什么不知道，知道与不知道的可判别是如何被知道的，如果这个可判别性都不能被判别是知道还是不知道，还知道不知道什么？这类把戏，和前面各种“鲁式”把戏一样是同种同源的混蛋逻辑。

正确的断句是：“由诲女，知之乎！知之为，知之；不知为，不知；是知也。”其实，本章的“由”与“知”，都顺着上一章的“民可，使由之；不可，使知之”而来。“由”，蹈行、践履，用一个更常用的词语，就是“实践”；“诲”，教导；“女”，汝之通假，你的意思，这里泛指一切人类。“知之乎”，“之”，指代“由诲女”，“知之”，以之而智，以实践所教导你而有智慧。“为”，“伪”也。何谓“伪”？非先天，人为也。所有的创造、创新，都是人为，没有人为，何来创造、创新。“为”，就是“由”，就是现实人的现实实践。“知之为”，以知而为，依智慧而实践。“知之”，以之而智，以依智慧而实践所得而有智慧，“之”指代前面的“知之为”，而此智慧，与原来“由诲女”而有的智慧，经过了“知之为”而有所不同，因而是新的智慧，“为”，相对前面的“由”，也是进一步的实践。“不知为”，不以知而为。“是”，复指上文“知之为，知之；不知为，不知。”并对此进行论断及归纳，“这是”、“这就是”的意思。

在“天地人”结构下，道家的“无为”立场，对“人为”抱有极大怀疑。何谓“无为”？无人为也。道家相信“天地人”结构中有一先天自然之道，所以有“人法地，地法天，天法道，道法自然”之论，进而假设人最初的状态最接近自然，因此要返朴归真，要能婴儿，进而要破除一切人为刻意，诸如此类。儒家是不会假设什么先天自然之道的，儒家不相信任何脱离现实的所谓智慧，不相信有什么先天的智慧先验地存在，更不相信只要找到这种智慧就一通百通、成圣成仙。儒家只相信智慧是人为的，是实践的，是实践中来的。

“有为”，儒家的基本立场，就是一切以人类的现实实践为基础，人类的一切智慧离不开人类的现实实践，而现实实践也离不开智慧的总结。由此可见，孔子和马克思还是这样心心相印。在上一章中，强调了“由”与“知”的问题。这一章就是要揭示这两者之间的关系：“由”是“知”的基础，没有“由”，无所谓“知”；但“由”离不开“知”，依“知”而“由”而“为”，才有新“知”，才有创造、创新，而这才是最根本的智慧。而这最根本的智慧也不是凭空而来的，也是由人的历史实践而有的。而且，这种实践而智慧，智慧而实践的过程就是“易”，就是生生不息的人类生存本身。

缠中说禅白话直译

子曰：由诲女，知之乎！知之为，知之；不知为，不知；是知也。

孔子说：实践教导你，以此而有智慧啊。依智慧而进一步实践，以此而有新的智慧；不依以实践而有的智慧进一步实践，就不会有新的智慧。这，就是最根本的智慧。

（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2006-12-10 12:21:59

    如果有文章要交流的,可以到本ID开的圈子里,现在已经有不少人发了不少文章,各位除了来看本ID的,也可以去看看其他人的,更可以自己发文章互相交流.

    方法:点击本ID首页"我的圈子",然后按新浪提示操作就可以.

  • 缠中说禅 2006-12-10 12:31:51

    [匿名] 袖手旁观

    2006-12-10 12:25:57
    哈哈，这个解读有意思。
    如果说上篇比较容易想到，也曾这么想过的话，这一篇实在是相当的有启发。

    扯开一句，缠mm在《货币战争和人民币战略（上）》中“美国经济将在今后一两年的平台整理后进入真正的、更具杀伤力的下跌，而这下跌只是更大级别下跌的前奏。”是3年前的话，现在是否有更新？当然长期战略观点是不需要频繁更新的。

    =================
    这个下跌早用资源类的上涨与货币的贬值化解了.关键的周期在2019年,这是最重要的.那更大级别下跌值的就是这个.

    但这种化解只会导致更大的问题.

    另外,这里说一句狠话:美国股市短期之所以能用这种化解的方式,中国的功劳大大的.

    本ID当时立论的前提就是人民币不能动,这是一个关键的前提,95年7月这个前提已经没有了,因此而引发的资源类大涨的化解就在情理之中了.

    但2019年的大周期是无可化解的,关键的问题是中国不要上那贼船.

  • 缠中说禅 2006-12-10 12:40:20

    2005年7月,本ID帖子的题目就是"中国货币战争中的“七七”事变！ "

    但对于美国,至少因此短线可以松口气了.其后资源类的大涨是新一轮掠夺的开始,现在全世界股市的上涨也是同一回事情,因为中国这大肥肉进来了,又有新的东西好吃上几年了,国企的大面积被收购在这大背景下都是小事情了.

    但这是改变不了2019年的经济大周期的.谁和美国这贼船系得更紧,没有自己独立的战略,最后唯一的作用就是什么,不言而喻.

  • 缠中说禅 2006-12-10 12:42:48

    [匿名] nn

    2006-12-10 12:28:22
    先报个到,问个好,周末愉快.

    ==========

    周末愉快

  • 缠中说禅 2006-12-10 12:53:25

    [匿名] nn

    2006-12-10 12:45:16
    请问楼主：楼主所解的论语是个别挑选来解还是将整个论语全部截完？谢谢

    ========

    当然是全部

  • 缠中说禅 2006-12-10 12:59:50

    [匿名] 你的样子

    2006-12-10 12:51:58
    再读一遍货币战争和人民币战略

    ==========

    那个策略现在已经没用了,因为2005年7月人民币已经放开,那是一个最干脆的策略,但需要大魄力.

    其实这个逻辑关系本ID已经说过,2005年7月对于全世界经济都是一个关键的转折点，如果当时中国能顶住,一切都不是现在这个样子.当然,现在对于个人来说没什么不好的,这一年半来投资的机会多多,本ID没什么意见.

    但对于国家来说,如果只想当老二\老三,也没什么不好的,至少有短期的繁荣.

    但如果要当老大,那最好的时机已经失去,只能等待下一次机会了.用本ID的股票术语,第一类买点过了.等第二类买点吧.

    而本ID货币战争和人民币战略的前提是:中国要成为老大.如果大家都觉得成为老大没意思,那些文章都是没意义的.

    但本ID还是要觉得,中国就是要成为老大,爱咋咋地.

  • 缠中说禅 2006-12-10 13:03:13

    [匿名] nn

    2006-12-10 12:54:06
    缠中说禅

    2006-12-10 12:40:20
    2005年7月,本ID帖子的题目就是"中国货币战争中的“七七”事变！ "

    但对于美国,至少因此短线可以松口气了.其后资源类的大涨是新一轮掠夺的开始,现在全世界股市的上涨也是同一回事情,因为中国这大肥肉进来了,又有新的东西好吃上几年了,国企的大面积被收购在这大背景下都是小事情了.

    但这是改变不了2019年的经济大周期的.谁和美国这贼船系得更紧,没有自己独立的战略,最后唯一的作用就是什么,不言而喻.
    ＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝
    特别欣赏这句＂其后资源类的大涨是新一轮掠夺的开始＂
    顺便请教一下：楼主如何看待ＬＭＥ市场此次电解铜的调整？最低会去到哪里或还是不去预测而等待市场出现转机？谢啦！

    ==============

    年尾,就算是最凶横的多头也要歇一歇了.但资源类的上涨是化解美国经济困局的最直接方法,也是世界新格局新分配的一个大游戏,和19世纪\20世纪的殖民浪潮是同一回事情,这个游戏没完,一切都不可能结束.

  • 缠中说禅 2006-12-10 13:11:56

    [匿名] nn

    2006-12-10 13:04:51
    本ID当时立论的前提就是人民币不能动,这是一个关键的前提,95年7月这个前提已经没有了,因此而引发的资源类大涨的化解就在情理之中了.
    ===============================
    上面是95年7月还是05年7月?

    =========
    笔误,当然是05年7月

  • 缠中说禅 2006-12-10 13:14:37

    [匿名] 暗夜行路

    2006-12-10 13:10:31
    原来这句话能这么解读啊。

    古代没有标点符号还真是害人

    =========

    古人根本不存在这个困难,好象"由"不是指子路,这样的问题,古代人根本不会搞错.之所以后人经常出问题,就是把一些后来才有的用法套在古人身上.

    本ID的解释和什么标点不标点无关,本ID的前提就是:首先语法上不能有问题,像"由"当"子路"这种问题绝对不能发生.

  • 缠中说禅 2006-12-10 13:18:53

    [匿名] 古代

    2006-12-10 13:11:07
    是不是与美国自由经济有关.当货币大于商品是不是造成所谓“通涨”只有通过调控货币才能有益市场发展。资源类的大涨短期是否是一种假象意在以后通过经济掠夺.好像美国“基金”掠夺惯用手法

    ===============

    对于美国,“通涨”是全世界的人去为他分担的,美国是最不怕“通涨”的国家.换句话说,“通涨”这武器一旦起用,受伤最小的肯定是美国,美国已经用这样的武器把日本等打败过了,人民币的放开,最大的问题使得美国这杀手用能发挥充分的效用.

  • 缠中说禅 2006-12-10 13:20:29

    [匿名] 淡定

    2006-12-10 13:15:42
    个人认为，05年7月错过第一个买点不是我们的主动选择，而以后这一年多来的所有变化只不过是我们的一种顺势而为的举动。当然每个炎皇子孙都愿意自己的国家成为老大，但这也要天时、地利、人和，愿我们的ZF发挥中国人的大智慧，卧薪尝胆最终得以笑傲世界！

    =========

    我们本可以主动选择,这就是为什么本ID要写"中国货币战争中的“七七”事变！ "

  • 缠中说禅 2006-12-10 13:23:02

    公告

    明天本ID将推出《货币战争和人民币战略》的续篇,对2005年以来的经济大环境以及中国可能的对策进行分析.

  • 超大JJ： 2006-12-10 13:26:31

    牛女

  • 缠中说禅 2006-12-10 13:32:18

    有事先下,再见.

  • 公子白： 2006-12-10 14:44:35

    受教

  • 罗锅： 2006-12-10 16:15:17

    [匿名] sdf

    2006-12-10 14:46:07
    缠中说禅

    （序）

    倘无禅宗，曾以儒道为主之中华古文化，本不足道；倘无禅宗，中华古文明亦难至如今不可企及之高度。蓋中华古文明、中华古文化，得禅宗而孤峰直上、傲然于世。宋明理学、心学，窃禅宗之残羹冷炙犹可蔚为大观，遑论禅宗？！

    _______________________________________________________________________________________________________________

    禅学来东土于孔子之后，按楼主意思，孔学早就超过禅学，哪还有“倘无禅宗，中华古文明亦难至如今不可企及之高度。”？是中土早就有超越禅学的东西，还是禅学东来，才有楼主“非是即是”那本真的东西？

    BBBBBBBBBBBBBBBBBBBB

    你脑子进水啦？？？？？？？？？数学妹妹什么时候说儒学是究竟的？？？？？？？？？？？看看数学妹妹论语29里这句话

  • 罗锅： 2006-12-10 16:16:26

    [匿名] sdf

    2006-12-10 14:55:29

    佛学要由“本真”而“心能转物”，而楼主认为：我们的孔学早就出于本真而直指现实，为人类转了一个永恒的安全套。

    BBBBBBBBBBBBBBBB

    你大纱帽呀？？？？？？？？？你的是什么鸟佛学呀？？？？？？？？？

  • 罗锅： 2006-12-11 18:48:31

    [匿名] sdf

    2006-12-11 12:03:59

    [匿名] 罗锅

    BBBBBBBBBBBBBBBBBBBB

    你脑子进水啦？？？？？？？？？数学妹妹什么时候说儒学是究竟的？？？？？？？？？？？看看数学妹妹论语29里这句话

    BBBBBBBBBBBBBBBB

    你大纱帽呀？？？？？？？？？你的是什么鸟佛学呀？？？？？？？？？

    ————————————————————————————————————————————————————————————————————————

    楼主是没有说儒学超越佛学，可在29章里，她说孔子比海氏高明，海氏的哲学与佛学方向上是一致的，都是探求世界本原的问题，孔子悟之不在本原问题上纠缠，直指当下现实世界，这实际上不是说孔子超越了佛学是什么？佛学与孔学二者方向上不同，佛学向着世界本原，孔学向着现实世界，当然的不能用孔学去解释佛学

    BBBBBBBBBBBBBBBBB

    真是脑子进水啦！！！！佛学研究个坯本原！！本原算个鸟！！！！！！！！！！！！！！！！！！！！！！！不懂别胡扯呀！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-11 18:49:52

    龙闻贤

    2006-12-11 15:00:06
    《论语》具有这样一个特点，即由于古汉语的特殊性，现代人可以任意对其进行断句，并由此而完全改变原意。另一方面，现代人的断句又是根据自己的理解即我认为如何如何而断的。第三，这种断句实际上是随着时代的发展、人们认识程度的变化而变化。所以，即使今天孔子还活着，解释《论语》的原意，恐怕也不会为现代人所认可。归根结底，所有说唯有自己的解释才是《论语》原意的人，一定不懂《论语》。这就是“知之为知之、不知为不知”的本来含义。一笑。

    BBBBBBBBBBBBBBB

    断句是任意的吗？？？？？？？？？？？？？？？知道古汉语有语法的吗？？？？？？？？？？？？数学妹妹的断句理由你没看清楚吗？？？？？？？？？？？？？？


《论语》详解：给所有曲解孔子的人（40）

《论语》详解：给所有曲解孔子的人（40）(2006-12-13 11:56:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007m1.html

子曰：我非生而知之者，好古，敏以求之者也。

杨伯峻：孔子说：“我不是生来就有知识的人，而是爱好古代文化，勤奋敏捷去求得来的人。”

钱穆：先生说：“我不是生来便知的呀！我是喜好于古，勤快求来的呀！”

李泽厚：孔子说：“我不是生出来就有知识，而是爱好古代，努力探求得来的。”

详解：这一章完全承接上一章而来，上一章更多地站在人类泛指的角度讨论智慧与实践的问题，而这一章，孔子用自己为例子来说明具体的个体如何获得智慧的问题。 “生”，天生、先验的；“之”指代“生”，“知之”，以之而智，依生而智，依天生、先验而有智慧。所谓“好古”，喜爱先哲的遗典、古代的典章等。 “敏”，假借为“拇”，大拇指，转义为“印证”的意思。“好古”不能光从书本到书本，必须在现实的实践中得到“印证”；“求”，选择，“敏以求”，印证并选择。

千百年来，孔子形象被无数腐儒、反儒者有意无意地歪曲；千百年来，关于孔子泥古、复古的谎话成了腐儒、反儒口中的真理。而在《论语》中，孔子以自己为例子明明白白地表述了对“古”的观点，就是要“敏以求之”，“之”指代“古”，要对“古”印证并选择，这才是孔子对“古”的真实态度。在上一章，孔子已经明确表示智慧来自于实践，而在这一章里，孔子更明确指出，对先哲的遗典、古代的典章等要印证并选择，而印证、选择都离不开当下人的实践，只有这样，才算真的“好古”。

本章，孔子提出了学习前人知识、智慧的三个步骤：好、敏、求。首先，对前人知识、智慧所凝结成的遗典、典章等必须尊重、善待进而学习、研究，才谈得上“好”。尊重、善待进而学习、研究，真正把握以后，还需要在实践中继续印证，这才是“敏”。“敏”，有两层的含义：其一，前人知识、智慧都来源于其当下的实践，而时代变化了，条件变化了，其应用可能要失效，可能有所改变，这必须在实践中才能印证、发现；其二，对前人知识、智慧的把握，特别对于那些洞穿时间的智慧的把握，必须在实践中慢慢体会、摸索，才能发现前人的真义，决不能像某些人对待孔子、马克思那样，根本没弄明白就扮代表，这样是谈不上“好”，更谈不上“敏”了。有了印证，自然就有了选择的基础，选择不是机械地挑选，不是用对错等简单标准来划分，而是根据当下的实践有机地发展、延伸，这样才不辜负古人，也不辜负自己，这才算得上是“求”。

缠中说禅白话直译

子曰：我非生而知之者，好古，敏以求之者也。

孔子说：我不是天生、先验地依赖天生、先验而有智慧的人，只是爱好学习、研究先哲遗典、古代典章，并在实践中对此印证、选择的人。

（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（41）

  • 缠中说禅 2006-12-13 12:04:19

    适于中小资金的高效买卖法

    明天上传。

    那个医药公司，今天谜底已经揭晓了，所有人都应该知道是谁了，因为它一开盘就涨停。

    今天公告里没把事情全说出来。外方是世界最大医药公司之一，他们有一个产品特别适用于男猿人。

  • 缠中说禅 2006-12-13 12:17:52

    关于038004的作业，回答比较正确的是下面这位。但还是有点出入。10月23到25日是本ID的见仓期，第一波上去后，11月8日减了一半，后来在60天线附近一路回补，加仓是在12月6日、7日两天，比第一次买的，加了1/2的仓位。这里的理由除了第二类买点，还有一个现在没说到的，就是三角形整理的第五波末段。该走势十分标准，自己去研究一下。昨天根据5分钟线的背弛出了大半，把剩下的成本是0了。本ID作权证，特别是认沽，第一轮上去都会这样减仓操作，只持有成本是0的仓位等待第二波，第二波是否有，这已经问题不大了，这样就绝对立于不败之地了。

    [匿名] 在路上

    2006-12-12 23:48:54
    我先来回答禅姐的038004的问题,以检验最近向禅姐学习的成绩,无论对错,望禅姐和各位同道指正,以求共同步.
    日线图:(5/10日均线)
    一、038004的强力上升结束后,于06年5月26进入男上位,其后于7.3来了一个很浅的湿吻,按照禅中说禅定律,后面的下跌(7.12)不是第一类买点.
    7.17来了第二次湿吻,但其后并未出现背驰(中间几次反复缠绕均未突破最高\低价,属于缠姐说的盘整).
    10.12又来了湿吻,这次湿吻后的下跌至10.31形成的面积小于上次下跌的面积而形成背驰,构成第一类买点,而最佳位置我在30分钟图上看的不太确定,还有就是这次背驰的面积是和5.26至7.3的那次下跌对比还是和9.18至10.12那次对比,虽然这次背驰比那二次都小,这二个问题请禅姐和各位指教.
    另外可以得到证实的是这次的背驰在MACD中可明显看出绿柱比前二次下跌都短,面积也小很多,黄白线也在0轴以下金叉且并未创最近一次下跌的新低.这确实是一个完美的例子,我相信缠姐会买在10.23那天。
    二、找到了第一类买点，第二类买点就容易多了（这也是我最近的体会，如果第一类买点找错，那第二类买点也容易错），是在11.14那天女上位后的第一次缠绕,也许是12.7日那天,因为11.14那天30分钟图同样出现盘整,而12.7比较像背驰但未创新低,对比缠姐曾解说过的MACD的M头后再背驰的说法(虽然我也不太懂).应该是12.7那天是加仓的位置,那也是第一类买点出现后MACD黄白线冲0轴后的第一次回抽并且已经走平了.

    望禅姐指正,并希望能回答其中的不明之处,不胜感激!!!

  • 缠中说禅 2006-12-13 12:21:37

    本ID的权证不止038004。还有一个的典型例子，又是一个作业。

    请用昨天回复里说的缠中说缠的MACD定律好好分析一下580991，为什么本ID能在10月23到25日坚决建仓。

    告诉大家一个缠中说缠的MACD定律：第一类买点都是在0轴之下背驰形成的，第二类买点都是第一次上0轴后回抽确认形成的。卖点的情况就反过来。

  • 缠中说禅 2006-12-13 12:26:04

    小明

    2006-12-13 12:06:16
    缠mm，是999吧！你还是不改你口风啊，还骂我们是男猿人！

    关于038004我分析的对吗？

    ==========

    本ID说的是适合于男猿人，又没有说适合于各位，不要搞糊涂了。038004的答案在上面。另外还有新的作业。

  • 缠中说禅 2006-12-13 12:28:46

    各位

    以后多看回帖，因为在回帖里，很多文章说不到的事情都会说到，还有些特别的问题。本ID的作业，一定要自己搞清楚，像580991的情况，研究透了，对用MACD判断背驰就有把握了。

  • 缠中说禅 2006-12-13 12:30:16

    小明

    2006-12-13 12:27:43
    缠mm，我回答的也不差啊，怎么不提一下俺？

    本来以为你的资金量很大的，现在看来估计这只是你的一个小仓位而已。我猜的对吗？

    ==========

    对于本ID的总资金，仓位不大，对于一般人，那就很大了。本ID不坐庄的，所以别以为本ID把他们拉起来了。

  • 缠中说禅 2006-12-13 12:31:18

    [匿名] 零零六三

    2006-12-13 12:05:22
    请问大概什么时候能写完出版？

    =========
    可能要一年以后了。

  • 缠中说禅 2006-12-13 12:35:32

    [匿名] 在路上

    10.12又来了湿吻,这次湿吻后的下跌至10.31形成的面积小于上次下跌的面积而形成背驰,构成第一类买点,而最佳位置我在30分钟图上看的不太确定,还有就是这次背驰的面积是和5.26至7.3的那次下跌对比还是和9.18至10.12那次对比,虽然这次背驰比那二次都小,这二个问题请禅姐和各位指教.
    =============

    但你对MACD的分析，不大对，好好研究一下

    缠中说缠的MACD定律：第一类买点都是在0轴之下背驰形成的，第二类买点都是第一次上0轴后回抽确认形成的。卖点的情况就反过来。

    提示：不要看太散了，一大段地看。

  • 缠中说禅 2006-12-13 12:37:50

    心禅

    2006-12-13 12:33:33
    “禅主”，上文所说的“三角形整理的第五波末段。”在已知的情况下看038004清楚，可是正确的从哪个“吻点开始计算？

    =========
    三角形的判别不看均线，直接看图形。11月8日到12月7日，是一个完美的三角形，还告诉你一个秘密，这刚好是一个时间周期点。这就是为什么本ID能十分准确地加仓的原因。几个因数都结合在一切了。

  • 缠中说禅 2006-12-13 12:40:03

    小明

    2006-12-13 12:37:05
    缠mm，你肯定算大户了，也不要太谦虚哦。呵呵

    ===========

    大户？大户不过是散户的一种。

  • 缠中说禅 2006-12-13 12:47:38

    各位自己学好技术吧，别关心本ID是谁了。本ID昨天用百度，竟然“缠中说禅 是谁”在下面一栏出现。证明用百度查询这个问题的人不少。

    本ID是谁基本没人知道，本ID干过的事情基本没人不知道。

    其他就别浪费时间了。

  • 缠中说禅 2006-12-13 12:49:00

    开盘，先下，有时间研究一下技术，看看论语，听听音乐，别胡思乱想了。

  • CCTV： 2006-12-13 13:02:53

    学习，学习，再学习。

  • 缠中说禅 2006-12-13 15:07:41

    [匿名] 中间体

    2006-12-13 13:55:06
    缠中说禅

    2006-12-13 12:21:37
    本ID的权证不止038004。还有一个的典型例子，又是一个作业。

    请用昨天回复里说的缠中说缠的MACD定律好好分析一下580991，为什么本ID能在10月23到25日坚决建仓。
    --------------------------------------
    根据缠中说禅定律(原来我只知道牛吨定律): 10月23到25日形成地一类买点, 缠姐在11月8号应该出掉1/2(开始转折), 因为在11月21号形成背离, 又出掉1/2.还剩1/4, 有可能在12月7号-11号
    又补了点, 因为三角型真理即将完毕.

    请打分!!

    ============

    先把题目审清楚，现在已经不能简单说一个第一类买点的就完事了，为什么是第一类买点，一定要搞清楚，如何判断，现在必须要更仔细地回答这个问题。

    第一类买点，是下跌趋势中出现背驰产生的，现在的问题就要问，这个背驰是如何判断的，怎么看。这是实际操作中最重要的问题之一了。

  • 缠中说禅 2006-12-13 15:09:09

    [匿名] 想飞

    2006-12-13 14:53:11
    LZ,请看600000浦发的周线图2004/3/12~2004/10/15之间的情况,好象无论面积还是MACD都出现了背驰,请问对吗?

    还有,你说过不要介入第一波涨幅过大的股票,怎么判断呢?是不是要用"前复权"来看K线图,因为如果用"不除权"看,两者之间的差距还挺大的.

    ==============

    是一定要在第一类和第二类买点介入。另外，那周线图在那时间怎么会构成背驰？没有趋势就没有背驰，先把这个问题搞清楚了。

  • 缠中说禅 2006-12-13 15:12:27

    [匿名] 想飞

    2006-12-13 14:31:23
    "第二个值得买入或加码的位置，就是女上位后第一次缠绕形成的低位。"
    LZ,这个缠绕是否一定得是湿吻,飞吻和唇吻算不算?

    ============

    这个并不需要，在变动快速的图上，不出现湿吻也是很正常的，但其基础往往令人怀疑。好好研究一下038004日线的第二类买点构成，这是一个用三角形构造第二类买点的完美例子。

  • 缠中说禅 2006-12-13 15:19:03

    马上有事了，先下，上面给的作业，请好好思考。为什么要用权证的例子，首先这都是实战的例子，其次，权证而且还是认沽的，都能符合要求，就更证明了本ID这套方法的适用范围。一般的股票，走势更规范，就更不用说了。

    权证走势都能搞明白，其他就更好办了。

    再见。

  • 缠中说禅 2006-12-13 15:28:18

    心禅

    2006-12-13 15:22:31
    "禅主“，是不是所有的”缺口“都应该会补上？我今天本想买入000400，可看它8.85跳空高开，就等补”缺口“，可它却涨上去了，为什么不补？盼解答！

    =======

    临走再回答你的问题，缺口不补，表示强势。特别是突破性的缺口，或岛型反转的缺口，是不补的。上海指数94年在300多点留的那个缺口，10几年都没补过。唯一肯定要补的缺口，就是盘整中的，已经上涨最后的衰竭性缺口。

  • 缠中说禅 2006-12-13 15:40:00

    [匿名] 学习中

    2006-12-13 15:25:57

    根据缠中说缠的MACD定律：第一类买点都是在0轴之下背驰形成的，第二类买点都是第一次上0轴后回抽确认形成的。
    下午买的600567价位3.24是否是第二类买点.
    敬请楼主点评.

    ===========

    首先把基本概念搞清楚，买点必须先确定是在什么图上的，日线还是周线还是什么。没有这个前提，哪里有什么买点。

  • 缠中说禅 2006-12-13 15:41:57

    不行，一定要走了，有问题先放在这里，晚上有空再回答。再见。

  • 公子白： 2006-12-13 17:11:49

    好

  • 罗锅： 2006-12-13 19:37:34

    [匿名] 零二零八

    2006-12-13 19:29:36

    美国财政部长保尔森又要来中国了！今年9月，他刚刚以财长身份首次访华，而下个月，他又要率领一支包括美国政府众多部长的超豪华“梦之队”，再次踏上中国的土地。“如此高级别的政府经济代表团访华，对美国来说堪称史无前例！”布鲁金斯学会高级研究员黄靖博士对《环球时报》记者说。这次访华计划也引起了美国媒体的高度关注。《纽约时报》在评论这个代表团时多次使用了“高级别”和“非同寻常”的字眼。但美国主流媒体认为，这个代表团将在人民币汇率、打击盗版、保护知识产权等问题上向中国全面施压。

    BBBBBBBBBBBBBBB

    数学妹妹说过很多次啦！！！！！！！！！不能带网址的！！！！！！！！！！！！新浪会以为你卖广告要删掉的！！！！！！！！！！！！！！！

    又是汇率......

  • 罗锅： 2006-12-13 19:43:57

    [匿名] 武陵

    2006-12-13 19:38:40
    罗锅，你和你的风格已经成为这个blog的一部分了，呵呵。

    BBBBBBBBBBBBB

    你是谁呀？？？？？？？？？？俺怎么没见过你呀？？？？？？？？？？？？数学妹妹怎么还不来呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2006-12-13 21:01:50

    [匿名] yjbtxy

    2006-12-13 16:01:38
    请教禅女：000928现在是否面临三角形整理突破？

    分钟、日线图很好看，但是周线图不好看。

    ==============

    这不是三角形，而是一个典型的平台式调整。而且恰好相反，他的周线走得还可以，不过下面关键是250周线的支持，该位置不能有效跌破。

  • 缠中说禅 2006-12-13 21:04:04

    [匿名] 中间体

    2006-12-13 15:52:40
    其实我还有的混, 这三个面积,
    A: 8月2号到8月16号形成的面积
    B: 9月18号到10月12形成的面积
    C: 10月19号到10月31形成的面积

    因为A与B之间有明显的平台.有平台就没有趋势, 是C与B 相比呢, 还是B与A相比呢.似乎C与B相比更好.

    ============
    你好好理解这句话，没有趋势就没有背驰，背驰是趋势和趋势比，和盘整无关，在好好研究，你会真明白的。不是所有的绿柱子都要去比的，盘整里的绿柱子是没有意义的。

  • 缠中说禅 2006-12-13 21:08:16

    [匿名] 无言

    2006-12-13 15:38:07
    缠姐,特拉感谢你了,昨晚看了你的回帖,缠中说蝉定律,第二买点在黄白线上到0轴以上,看了各个股票的走势,今天一早就进去跟庄家抢筹码.002069在64.30,65.20,65.36满仓了,坐轿的感觉真爽啊!还望以后不吝赐教.谢谢!

    =============

    短线关键要注意箱顶是否能有效突破

  • 缠中说禅 2006-12-13 21:10:49

    [匿名] 想飞

    2006-12-13 21:07:48
    LZ,讲解580991时顺带讲讲怎么判断趋势的,最好从上市第一天一路讲下来

    =============
    先把如何判别MACD搞清楚。趋势、盘整的判别比这个简单，去好好消化本ID在没有趋势没有背驰给出的定义，自然就明白。

  • 缠中说禅 2006-12-13 21:13:48

    wy1499

    2006-12-13 15:41:40
    楼主，沪市认沽权证的板块联动性很强，如990、991、992、993、994在12月6日下午2点半到7日上午10点同时背驰到第二类买点的低位，但具体哪一个拉伸幅度大和拉升时间的先后顺序就很难判断了，我在6日下午看上了993，本打算先在这一票上搞40%，再在后拉的其他票上再搞个20%，岂料7日中午拉了不到20%就早泻了，最后搞得找了个低位跑了，郁闷啊！

    ============

    要找盘整图形结束的，没结束的只不过是箱型，对比一下038004的完美5波就知道了。993要盘整图形完美以后才可能大表现。

  • 缠中说禅 2006-12-13 21:18:42

    所有关于991的问题明天再说，让各位有充分的时间思考。

    晚安，再见。

  • CCTV： 2006-12-13 21:42:56

    楼上，收市哪里有背驰？日线红柱还在伸长，怎么会背驰？

  • CCTV： 2006-12-13 21:50:42

    我认为北辰那天打开跌停已经反抽了一次了，刚好不到跌幅一半的位置，估计还有一次，大概是也上次的位置，8.3元就很难上去了。9元就更别想了，能重回9元就不是反抽了，那是上攻了，哈哈。

  • CCTV： 2006-12-13 22:46:39

    我觉得30分钟也没有背驰，上海的红柱不也比前面的长？

  • CCTV： 2006-12-13 22:49:18

    反而觉得，如果周五还在这个位置，60分钟会出现背驰，不知道这种感觉对不对。


《论语》详解：给所有曲解孔子的人（41）

《论语》详解：给所有曲解孔子的人（41）(2006-12-15 12:10:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007nc.html

孔子曰∶生而知之者，上也；学而知之者，次也；困而学之，又

其次也。困而不学，民斯为下矣！

杨伯峻：孔子说：“生来就知道的是上等，学习然后知道的是次一等；实践后遇见困难，再去学它，又是再次一等；遇见困难而不学，老百姓就是这种最下等的了。”

钱穆：先生说：“生来就知道的，那是最上等。学了才知道的，那是次一等。经历困境后才知要学的，又次了一等。若经了困，仍不学，那就只算是下等了。”

李泽厚：孔子说：“生来就有知识是上等，学习而后有知识是次等，遇到困难再去学，再次一等；遇到困难仍然不学，这样的人就真是下等了。”

详解：人，生不离困。生存之困、生死之困，诸如此类，解其困，

只能依靠智慧，没有智慧，困而不知其困、不知其何以困，更不知何以出其困。何谓“困”？“梱”的本字，门槛的意思，借代为门，所谓分门别类，无门而门，无位次而有其位次，因此有其“困”。但此“困”，有客观的，如人一生下来，就首先入了“人”这个门，当时的社会环境、人的身体智力等都成了任何个体不可逃避之“门”；还有主观的，如自设门户、画地为牢而自困。要破其“困”、其“捆”、其门，对人来说，从实践而得的智慧以及依智慧而去的实践，是唯一可能依靠的。

而如何得到智慧？前面几章，孔子已经指出智慧来自实践，而对于个体来说，学习前人智慧的结晶是一个最基础的实践过程，“好、敏、求”就是学习前人智慧的三大步骤。孔子说自己“非生而知之者”，但这里却说“生而知之者，上也”，是否矛盾？其实，这正好反映了孔子、《论语》的严谨。孔子并不绝对地否定“生而知之”的可能，因为如果绝对地否定，那这个否定就成了一个先验的命题，这显然和孔子注重实践、注重有为的思想相背离。其实，孔子这种类似观点，在他对鬼神等态度上同样有所反映。孔子并不绝对地否定鬼神等的存在，并不绝对地认为“鬼神的绝对不存在是一个不可改变的真理”。孔子只承认因为“生而知之”、鬼神等超出了当下实践而有的智慧所能解决的范围，因此就存疑、就少谈、就敬而远之，但并不排除其存在，以及在以后的实践而有的智慧中得到解决的可能。孔子的这种态度，比那些所谓的唯物主义者要客观的多。

那么，“生而知之”能否存在？站在纯技术的一个很简单的例子，也不用借助什么鬼神。例如，哪天人类对思维的秘密最终把握了，对人类大脑记忆的秘密把握了，就完全可以使得人“生而知之”。比如对受精卵实施一些程序，把缠中说禅解释的《论语》、缠中说禅教你炒股票等等一脑儿填进去，让那小孩一出来就可以炒股票、说论语，这大概也没什么可奇怪的。对于类似的情况，孔子说是“上也”。“上”，并不是人等级上的区别，更不是宣扬任何天才论，这里的“者“字，也并非如同上面三人以及通常所理解的指的是“人”，把这里的“者”字当“人”解释，不过玩弄精英自以为精英的把戏。把人先验、先天地分为三六九等，是典型的胡扯。而且，也解释不了为什么后面的“困而学之”与“困而不学”不带“者”字，难道后面就不指“人”？这里的“者”，其实只是语气词，“生而知之”、“学而知之者”、“困而学之”、“困而不学”只不过是四种人生的可能情况，和人的三六九等无关。主观上把人分为三六九等，就是自设其门，就是自“困”；而历史现实中，人确实有三六九等，这就是历史现实客观的“困”，是必须解之的。

显然，人的最好可能就是“生而知之”，但对于孔子来说，“生而知之”超出当下，“学而知之”才最切合当下。学，首先要对其困有所认识，更认识到去其困必假以学，因此“困而学之”，进而“学而知之”，才能以智慧解其困。“困而不学”，就会出现“民斯为下矣”。而“民斯为下矣”，也就是因为“困而不学”。没有人天生愿意落入“困而不学”的可能而不能自拔的，“困而不学”往往不是因为其惰性，而是社会的环境，特别在孔子时代，“学”被所谓的精英贵族所霸占，“困而不学”，实质是“被其困而不能学”，历史现实把社会上的人分为三六九等，使得“民”得不到“学”的条件。孔子并不先验、抽象地谈论个体如何得到智慧的问题，个体，必须生活在现实的社会结构之中，“学而知之”并不先验地适用于所有人，因为个体的现实性往往使得人只能“困而学之”，甚至“困而不学”。

在历史现实中，人必须得其“学”才能解其困。这个解其“困”有两个含义，一个是解一种客观条件制造的“困”，一个是意识形态所制造的“困”，因此“学”成为每个人的现实生存最重要的前提条件。一个让人“困而不能学”的社会是丑陋的、卑劣的，必须要改造之。孔子注重教育，主张“有教无类”，是与此密切相关的。所有把“困而不学”当成某种类型人的，都无法解释后面这句“民斯为下矣”，这里为什么无端多了个“民”字？上面的钱、李，就干脆把这个“民”给私吞了，不翻了，这显然不是严肃的态度，自己都搞不清楚，有什么资格出书，现在的垃圾书骗人，大多如此。而杨就更无耻了，竟然硬污蔑孔子认为“遇见困难而不学，老百姓就是这种最下等的了”，所有通过歪曲孔子而反孔的，都如此卑鄙。

圣人之道，就是把“人不知”改造成“人不愠”，而现实中，最切实的就是“学而知之”。但“人不知”社会最大的特点就是自设其“困”，把人先验、先天地分为三六九等。马克思说人的全面发展，何谓全面发展？首先就要无其“困”，反对把人先验、先天地分为三六九等，无论这种分类的基于人的智力、出身、社会分工、阶级地位等等。社会分工，是 “困”；官和民，也是“困”；阶级，是“困”；智力水平，也是其“困”。在“人不知”社会里，“困”就是根本之相，有其“困”必有其“愠”，必须“不相”之，才可能把“人不知”社会改造成“人不愠”社会。而相应的社会改造，首先要把“困而不学”社会状态改造成“困而学之”的社会状态，才可能达到“学而知之”的社会状态，然后才有可能使得所有人都能全面地发展，才可能使得所有人有“生而知之”的可能，才有可能成为“人不愠”的社会。否则，即使科学上使得人可以“生而知之”了，但社会结构上的“困”也只能使得这种科学更加深社会结构之“困”，对于人类社会来说，技术科学只能是手段，要实现“人不愠”的社会，必须从改造其“困”开始。

缠中说禅白话直译

孔子曰∶生而知之者，上也；学而知之者，次也；困而学之，又其次也。困而不学，民斯为下矣！

孔子说：所有人，天生地依赖天生而有智慧，是最好的；所有人，都能自由地学习且通过学习而有智慧，是稍差的；所有人，被分为不同类别而得到不同类别的学习，是更差的。所有人，被分为不同类别而某类人得不到学习的机会，这就是民众被当成卑下的原因啊。

（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（42）

  • 缠中说禅 2006-12-15 12:19:51

    小明

    2006-12-15 12:18:37
    应该是41了！

    =
    谢谢，改了。

  • 缠中说禅 2006-12-15 12:21:21

    先把昨天作业搬到新帖子来。

    本ID要下了，把几句最重要的话列举如下，一定要每一句都搞清楚，才可能真明白的：

    1、离开级别，无所谓趋势。

    2、没有趋势，没有背驰；背驰是前后趋势间的比较，也就是说，在同一级别图上存在两段同方向的趋势是出现背驰的前提。

    3、趋势、盘整等，都必须要图上有明显的高低点。没有明显高低点的，只能构成趋势或盘整中的一段。

    先把这几个最简单的问题搞清楚，然后才可能深入下去。

    因为这都是最基础的东西。

    例如，第一类买点是背驰后出现的，如果你连背驰是什么都搞不清楚，在一个盘整中也找什么第一类买点，那肯定要出问题的。

    提一个问题，各位思考一下，如果能回答正确，那上面关于级别、趋势、盘整等就能明白个大概了。

    某一级别中盘整低点是如何形成的

    该问题的答案也构成一条缠中说禅定律。

  • 缠中说禅 2006-12-15 12:22:52

    先把昨天作业搬到新帖子来。

    本ID要下了，把几句最重要的话列举如下，一定要每一句都搞清楚，才可能真明白的：

    1、离开级别，无所谓趋势。

    2、没有趋势，没有背驰；背驰是前后趋势间的比较，也就是说，在同一级别图上存在两段同方向的趋势是出现背驰的前提。

    3、趋势、盘整等，都必须要图上有明显的高低点。没有明显高低点的，只能构成趋势或盘整中的一段。

    先把这几个最简单的问题搞清楚，然后才可能深入下去。

    因为这都是最基础的东西。

    例如，第一类买点是背驰后出现的，如果你连背驰是什么都搞不清楚，在一个盘整中也找什么第一类买点，那肯定要出问题的。

    提一个问题，各位思考一下，如果能回答正确，那上面关于级别、趋势、盘整等就能明白个大概了。

    某一级别中盘整低点是如何形成的

    该问题的答案也构成一条缠中说禅定律。

  • 缠中说禅 2006-12-15 12:26:08

    公告

    首先，各位可以提各种问题，不一定是股票的。别真把这里搞成股票论坛了。这只是本博客一个小方面。

  • 缠中说禅 2006-12-15 12:29:13

    关于昨天的问题，周一将以一个帖子的形成公布答案，因为这个级别、趋势、盘整等的关系问题，是最重要也是最容易混淆的问题之一了，世界上从来没有人能真正讲明白的，当然，本ID是第一个，所以这个问题请大家多作思考，经过思考，再听，就会更精确把握。

  • 缠中说禅 2006-12-15 12:37:26

    提示各位

    这里最大的难点在于“级别”，如果市场走势只有一个级别，那就不存在任何问题了。

    本ID看了各位的解释，都不大对。请深入思考关于“级别”的问题。

  • 缠中说禅 2006-12-15 12:44:13

    [匿名] 小小钱

    2006-12-15 12:28:59
    姐姐你好，我只有一万多的资金量，那么少的资金是不是只操作一只股票就好，

    而且看15分钟或以下级别的图做超短线就行，然后全仓位进出？

    ==========

    如果你熟悉了这里说的方法，就该这样干；没熟悉之前，最好还是先拿着先肯定涨的白马股票，这样至少不会比指数涨幅差。

    注意，对中小资金来说，股票不能太多，太多成基金了。还不如自己去买基金。

  • 缠中说禅 2006-12-15 12:45:34

    [匿名] 善存

    2006-12-15 12:41:56
    回答昨天的问题

    某一级别盘整的低点是如何形成的?

    是由次一级别下跌-盘整-下跌后形成的的第一类买点形成的.

    请指正.

    ============

    这只是一种情况，如果都有这么严格的关系，那股票就太简单了。请深入思考级别问题，不同级别构成的关系问题。

  • 缠中说禅 2006-12-15 12:52:21

    [匿名] 中间体

    2006-12-15 12:41:35
    某一级别中盘整低点是如何形成的????

    答:在一波下跌中, 最后必有反弹, 反弹高点就是接下来盘整的高点, 又由于没有背离, MACD 绿柱最大的点, 就是盘整的最底点.

    ===========

    先把最基本的搞清楚，MACD只是判断背弛的一种方法，不是最核心的问题，那最核心的问题解决，那只是小问题。

    最核心的问题，就是：不同级别中盘整、趋势的关系问题。

  • 缠中说禅 2006-12-15 12:54:18

    [匿名] 沙锅
    ===========
    概念模糊，先把级别是什么意思搞清楚。

  • 缠中说禅 2006-12-15 12:55:36

    [匿名] 小小钱

    2006-12-15 12:51:02
    谢谢了，还有个问题，我电脑上的图对照你讲解的图，如果对照以前比较长时间的图要拉出以前的走势但可视范围很小看起来很晕！请问这个怎么解决。不好意思很菜的问题。

    ============

    你可以往上前移的，具体哪个键，每个系统不同，自己问去。

  • 缠中说禅 2006-12-15 12:56:16

    [匿名] ruifeng0021

    2006-12-15 12:55:19
    问题:某一级别中盘整低点是如何形成的

    答:某一级别中盘整低点是由次一级别中盘整后的下跌形成的

    对否?

    =
    似是而非

  • 缠中说禅 2006-12-15 13:02:42

    公布一个八卦消息，本ID在这里不希望说具体个股，虽然本ID这里的消息是全国第一准确，第一多的，但说消息会影响大家学习，那不是根本的事情。

    本ID在这里也绝少暗示什么股票，除了北辰在4块多，以及武钢认购在3毛多，刚好写到类似东西，故意暗示了一下。

    最近又喝酒又吃药。

    酒的庄家的另一只股票，2005年6月是3元多，现在3元多是尾数，前面究竟是1、2、3，自己想去。

    药就不说了。

    要避嫌疑。

    其他就更不存在暗示问题，各位别胡思乱想了。

    开盘了先下。再见。

  • 缠中说禅 2006-12-15 13:06:02

    补充一句，本ID的酒呀药呀都是陈年的，别和本ID一般玩法，本ID不建议任何人追高的。所以那3元多现在是尾数的，本ID也从来不说。

  • 公子白： 2006-12-15 14:43:22

    这个解释太伟大啦

  • 缠中说禅 2006-12-15 15:12:19

    [匿名] 射男哥哥

    2006-12-15 13:02:56
    三问楼主：
    一＼我看楼主的所有定理＼判断＼作业＼都是从形成后的图形中找出来的，这好比盖棺论定．问题的关键是在动态的状态下向前推断能精确吗？
    二＼趋势仅仅是某一股票的趋势吗？驰宏锌锗若没有全球有色金属大涨的行情，能有今天的图形吗？
    三＼楼主自己大量拥有的水井坊和三九药业靠的是图形分析习来的第一买点而巨量买入还是靠的绝密内部消息呢？
    我是门外汉，提的问题幼稚，请楼主方便时回答，以解哥哥我心中疑惑

    ============
    学都学不好，还怎么实践。真明白了自然能实践。

    第二个问题，就是完全没理解才会提出来的。先补数学原理那一科。不理解那一课，根本就不会知道这几课谈论的究竟是什么，占什么位置。

    第三个问题，阻击点的选择当然按技术，这有什么可说的。趋势对任何人都一视同仁，关键你能否把握。

  • 缠中说禅 2006-12-15 15:26:46

    [匿名] 沙锅

    2006-12-15 14:53:21
    老窖?不听消息炒股,是我的交易法则之一,不搞违反原则的事情.

    八卦的消息,左耳进右耳出.

    =========

    对，所以本ID也不愿意说什么消息。只是昨天有人说本ID说的时候会暗示什么，因此今天必须就有暗示嫌疑的说一下。

    注意，对那水酒，经过前两天被人大量阻击，怎么都要歇一下。既然八卦了，就八卦到底。首先先当本ID不存在，别什么都往本ID身上扯，本ID只是说昨天晚上发的一个梦，各位别当真。

    昨天晚上，本ID梦见有一个叫庄家的人，他在3、4块钱都某个叫股票的人上下其手。又有一个叫另一个庄家的人，也一起在上下其手。其中某人，比较花心，还对股票的另一个兄弟在几个月前基本相同的价位上下其手，1年半后，该兄弟被搞大了7、8倍，自以为有酒就可以乱性，很威猛的样子。

    不说那兄弟了，股票被搞着，越来越大，大到4倍时，庄家忍不住，开始早泄，结果上下翻腾。突然有些叫基金的玩意过来，接着庄家的体液，说吃得真高兴。

    有一个叫世界最大的物体，光顾股票家，说要分他的家产，然后把他卖到全世界。这个故事，基金们听了很高兴，所以就继续吃庄家的体液，叫另一个庄家的人也跟着上下折腾，进进出出的，但就是不泄。

    这个N判断游戏，真好玩，结果怎样，没看到，因为梦醒了。

  • 缠中说禅 2006-12-15 15:31:23

    [匿名] 袖手旁观

    2006-12-15 13:03:26
    严重支持这一章。对于当下正处在深刻分化阶段的社会，是有最急迫现实意义的一章了。

    现在对民众之“困”，正在很多方面全方位地隐隐成形，而对“学”的制度化之困，是最罪恶、最危险的困。一旦人群的划等分类正式成形，其间鸿沟恐怕不是轻易能解的。

    不过“困而不学”的主观原因也是常有的，不完全都是“困而不能学”。只是这一点算是细枝末节，不影响缠mm的行文结论。

    开句玩笑：越多读缠mm的文章，越觉得叫“缠mm”颇不顺口，要不改成“缠子”得了？哈哈

    [匿名] 戈石

    2006-12-15 13:05:06
    尊敬的楼主：
    读到今天41讲，豁然开朗， ‘圣人之道，就是把“人不知”改造成“人不愠”，而现实中，最切实的就是“学而知之”’。
    楼主是真正的君子，有教无类，我等一定“好、敏、求”，不辜负楼主的圣贤之心，而解自身之困，从而解他人之困，改造我们的社会，与天其时而天与其时，楼主真是千古之奇才，继续继续，敬候敬候，谢谢谢谢！！！！

    [匿名] 南海明镜

    2006-12-15 13:05:16
    禅ｍｍ，你的境界之高，真不是比那些大师强一点半点，而是那些人根本没法和你比，我能够有缘读到你的文章，算是我今年的一个重大机遇，得遇明师啊！

    [匿名] nn

    2006-12-15 13:06:15
    李泽厚：孔子说：“生来就有知识是上等，学习而后有知识是次等，-----
    =====================
    天生聪慧可以说得过去,这点大家都可以理解,比如楼主天生聪慧,但从来就没有天生就有知识的,人与人之间,只有学得快与慢及理解不理解得了的差别,而不可能不学就有知识的事,所以楼主的解释明显高过那些大家.

    ===

    都过奖了，共同学习吧。

  • 缠中说禅 2006-12-15 15:33:29

    [匿名] tryrtytry

    2006-12-15 13:09:27
    作业修正：
    某一级别中某一波次相邻上升和下降的两波段缠中说禅趋势力度反向且相等形成该波次的盘整，同级别的不同波次的盘整相比较时当某一波次的下降波段背驰且价位为最低时形成该级别盘整的低点。盘整高点与之相反。盘整时MACD图形应对称。
    吸口凉气，说话好累。

    [匿名] 心易

    2006-12-15 13:12:31
    580991作业：30分钟图分析
    9月22日11：30分开始下跌至9月29日15时完成第一次下跌。
    10月17日14：30分下跌至10月23日11时，价0.50元。此第二次的下跌趋势力度比第一次弱。且MACD绿柱比第一次下跌的绿柱短，DIFF DFA二线反比第一次下跌位置高，形成背驰。还有9月22日至10月23日刚好时一个月的时间。
    以上分析是否正确请缠m指正。谢谢！

    ==========

    请先别管什么MACD，背驰的，如果就只有级别，趋势、盘整等最基本的概念，你如何分析，这才是最根本的。

  • 缠中说禅 2006-12-15 15:38:04

    [匿名] 在路上

    2006-12-15 13:49:35
    给缠姐的问题弄得整晚没睡，原来以为自己明白了些，现在是越来越糊涂了，问题不但没少，反而更多，先尝试着回答，看看能学到什么，

    问题:某一级别中盘整低点是如何形成的

    回答：某一级别中盘整低点是由次 二 级别中下跌＋盘整＋下跌后构成的第一类买点形成的．

    =
    有问题，证明你原先的理解是有问题的，所以才有问题。如果真明白了，别人怎么折腾，走势怎么折腾，心里都像明镜似的，怎么会有问题？

    请继续研究，如有可能，周末好好研究一下，看不同的图，把自己的理解对照不同的图，看看能否都看清楚、明白。这样才是真有效的。

  • 缠中说禅 2006-12-15 15:44:38

    [匿名] 无言

    2006-12-15 15:36:23
    缠姐,我越看你的问题越糊涂,本来我第一次看你的定律,马上就找到了002069的启动,应该说对趋势和背弛理解得不错,这种东西也是只可意会不可言传,只能靠多看图,看盘来领会.现在我的疑问是:我们能只看K线图来捕捉到有无庄家在低位进入,还是已经知道有主力了,再从图形上去寻找阻击点?

    =========

    你那个是把1分钟图上的第二类买点给买了，所以很快就启动赢利了。但学习不能就此就完了，一定要深究下去。估计你买的时候，有不会清晰地知道自己究竟买在什么位置上了，但一定要继续努力，搞清楚。真明白了，市场的走势如自己的心跳一样清晰可辩。这样，你想不一路赢利都难。

    现在解决的是数学原则里三个独立系统的其中一个系统的问题，而真正成功的操作，一定要三个系统同时发挥作用，好好把数学原则那章搞清楚。而技术系统是比较麻烦的，所以要详细说。

  • 缠中说禅 2006-12-15 15:48:23

    [匿名] 清

    2006-12-15 13:44:06
    两三天没有来问问题，主要是概念未明确，甚至模糊了。
    刚才“本ID”又酒又药的，打开K线看看，突然想问个问题。
    600779，12日创出新高，MACD图上短均线向上，但红蜡烛就缩短，而且比前一日（前一片，随便问一句：应该给前一趋势，前一片高点比较吧？）的高点都矮，那这种情况算是一个“背驰”吗？
    依然盼回复！

    ========
    不是光一个MACD就能完全解决问题的，从你的论述可以看出，你没彻底明白什么是趋势、级别。一定要明确、清晰地确立级别、趋势、盘整等最基础的概念，这是出发点，这是几何上的点、线、面。分清楚这些了，才有谈论MACD等的必要。

  • 缠中说禅 2006-12-15 15:52:29

    [匿名] 炼铁设备

    2006-12-15 13:50:05
    在证券营业部看图人太多,抢不到机会.请问楼主用的是那种看图软件,钱龙没有一分钟的走势图,最小为5分钟,不熟悉大智慧.请推荐一个系统,谢谢了

    =======

    你能来博客，就能上网，网上有很多交易软件，像什么同花顺、大智慧，自己找一个顺手的弄就完了，本ID对这些都不大清楚。对于本ID来说，随便一个有不同级别走势的图就足够，连均线都可以没有。

  • 缠中说禅 2006-12-15 15:55:09

    [匿名] 悠悠悠哉

    2006-12-15 15:51:33
    天才是最好的 主动学习是很好的 遇到不惑再学的也不错 遇到不惑都懒得去学的 差也！

    上次那个作业我回答的不对啊

    级别指什么啊 5分 60分 日线？

    再回答遍 以某一时间周期线为基准的 没有趋势情况下 形成的盘整的高低点

    对吧 呵呵

    ===========

    首先你论语的解释和上面的三位大家是一回事情，可惜是不对的。

    其实，什么是周期线？别在最基础的概念中弄些非基础的东西。就级别、趋势、盘整是最基础的，先把这几个搞懂。

  • 缠中说禅 2006-12-15 16:01:42

    [匿名] 缠

    2006-12-15 15:47:42
    似懂非懂，就是确定不了射的那个点呀，我急禅姐！！！

    =
    急什么？关键要学会。真会了，市场永远有机会。不少人，大牛市还亏损累累，有些人，熊市照样能牛。关键要耐心学会。多看图。

    建议各位先形成一定的理解后，多看图，特别要找自己的理解不能解释的图，从中再找出毛病。

    请问，这在《论语》里是怎么说的？用三个字表示。

  • 缠中说禅 2006-12-15 16:04:38

    [匿名] 搜

    2006-12-15 15:57:46
    数学原则那章，指的是那个呀

    =========

    教你炒股票9：甄别“早泄”男的数学原则！

  • 缠中说禅 2006-12-15 16:15:10

    [匿名] 清

    2006-12-15 16:03:32
    不能不佩服“本ID”的锐利
    其实这几日，我一直被“本ID”“没有趋势，没有背驰”文章里面“如果一个走势，连短线均线都不能突破，那期间出现的高、低点，肯定只是低级别图表上的”这句话所迷惑，大概我的文学水平差吧，请问“本ID”，上面说的“走势”如果化成数学曲线形态，是什么阳的连线，也就是在每一级别的K线图上，应该会有短均线、长均线和股票走势线？
    希望能不厌我烦，指出我概念出错的地方。
    谢谢

    ===========

    级别在某种程度上就是一个过滤器，例如那些快速下跌中，像日线上那些很窄的通道式下跌，难道其中没有高、低点吗？那当然有，就像每条日K线都有上影下影一样，但在日线级别上，这些都必须被过滤掉，整个通道式的下跌只能算趋势中的一段，而不能算是趋势。

    但如果看5分钟或30分钟线，这个日线上不能算趋势的，就能明显地显示出趋势图形的基本特征，在这些低级别中，趋势就是成立的。

    告诉各位一个最基本的缠中说禅原理：

    对于任何级别的图形，趋势与盘整都是要完成的。

    注意，这个原理的重要性，对于技术分析来说，就如同光速不变对于狭义相对论一样重要。

  • 缠中说禅 2006-12-15 16:16:54

    [匿名] 小小

    2006-12-15 16:05:37
    禅姐我等困了！

    [匿名] 中间体

    2006-12-15 16:06:10
    看来, 只有等礼拜1的答案了, 缠姐一定要深入浅出地讲明啊.
    我们是一群笨小孩, 当然也很可

    =======

    不经过自己的思考，是不可能真正把握的。本ID这样是为各位好，希望大家真能把握。

  • 缠中说禅 2006-12-15 16:18:29

    [匿名] 中间体

    2006-12-15 16:10:42
    有时发现5分钟K线背离了, 但日K线还没背离,出了点体液, 但盘中一拉又上去了, 出了的体液,追也追不回.

    ======
    这就是因为你对级别没有概念，真明白了，就知道该怎么操作了。

  • 缠中说禅 2006-12-15 16:24:22

    周末了，本ID要去腐败了，明天可以放音乐了，想听什么了，请在下面建议了。

    本ID下了，再见了。

  • 罗锅： 2006-12-15 16:44:03

    [匿名] 小鸟

    2006-12-15 16:26:02

    来妹妹这儿原本是为了股票的，现在却被你说论语给吸引了，这才是真正精彩的部分，请大家不要光顾着捡芝麻，而弃眼前的西瓜了。

    --------

    难道数学妹妹的股票不精彩吗？？？？？？？？？？？？？音乐不精彩吗？？？？？？？？？？？诗词不精彩吗？？？？？？？？？？？缠中说禅系列不精彩吗？？？？？？？？？？？？？？股票怎么会影响论语呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

    数学妹妹！！！！！！不管你说什么！！！！！！俺都爱听！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-15 17:13:01

    [匿名] 荒荒长长

    2006-12-15 17:00:29
    [匿名] 无言

    2006-12-15 16:30:37
    缠姐,我刚才又看了一遍数学原则,明白了,以后只在突破,创出新高的票里找,不去想低位找黑马了.现在我的买点基本

    请问数学原则是什么呀

    BBBBBBBBBBBBBB

    楼上数学妹妹都说啦！！！！！！！！！！就是炒股票系列的第九呀！！！！！！！！！！！！！！！！！！！！！


《论语》详解：给所有曲解孔子的人（42）

《论语》详解：给所有曲解孔子的人（42）(2006-12-19 11:55:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007pj.html

子曰：盖有不知而作之者，我无是也。多闻，择其善者而从之；多见而识之；知之次也。
杨伯峻：孔子说：“大概有一种自己不懂却凭空造作的人，我没有这种毛病。多多地听，选择其中好的加以接受；多多地看，全记在心里，是仅次于“生而知之”的。”
钱穆：先生说：“大概有并不知而妄自造作的吧！我则没有这等事。能多听闻，选择其善的依从它，能多见识，把来记在心，这是次一级的知了。”
李泽厚：孔子说：“有那种无知而凭空造作的人，我没有这个。多听，选择其中好的而遵行；多看而记住，这就是知的次序、过程。”
详解：本章承上几章而来，难点在于“次”字，上面和通常的解释都不对。“次”，本义是临时驻扎和住宿。在古代，军队在一处停留三宿以上叫“次”。“知之次”，直解就是智慧的临时驻扎和住宿，这里把寻求智慧的过程比喻成行军，“多闻，择其善者而从之；多见而识之”就如同行军中的临时驻扎和住宿，但都不是智慧的最终目的。现实智慧的最终目的只有一个，就是把“人不知”变成“人不愠”。这站在社会发展的层面是如此，站在个人修养的层面亦如此。一个“不知”的人是不可能“不愠”的，即使对于个体来说，“不愠”也是一个很高的人生境界。
但智慧，如同过河之筏，没有智慧不行，以智慧为有所得、有所恃也不行。而真正有智慧的人，也不会以智慧为有所得、有所恃，更不会把智慧之皮毛、那些通常被成为知识的玩意当成有所得、有所恃。不过，在历史与现实中，都有一种叫腐儒的、现在更多被称为知识分子的，在前人尸体上啃咬，以为啃咬了几本书的书蠹也有了智慧，而且还以此以为就可以高人一等了，那就更可笑可怜了。
“盖有不知而作之者”，所谓“盖有”，就是大概存在，这和孔子对待“生而知之者”的态度是一样，不绝对地否认其存在。“不知而作之者”，就是没有智慧却凭没有智慧而有所作为的人。孔子说这种人大概会有，那究竟有没有呢？其实，现实中有的可能性几乎可以忽略。有人反驳说，那韦小宝算不算？站在知识分子或腐儒的角度，韦小宝当然只能算是流氓，怎么会有智慧？但站在另一角度，韦小宝又何尝没有智慧？在现实中，那些能成点事的人，如果不带有色眼镜，哪个不有点小聪明？当然，可以说聪明不等于智慧，但如果聪明都谈不上，就更别说什么智慧了。大智如愚，说的是其表面，而不是指其内心，更不是说表现得越愚蠢的越有智慧。所谓的正人君子爱说那些都是旁门左道，但干旁门左道的人多了去了，怎么只有少数的成功者？没有“知”，旁门左道也干不好的；而没有“知”，所谓的正道也是战胜不了旁门左道的。用苍白的正义必将战胜邪恶为自己壮胆或忽悠别人去卖命是没用的，历史的经验却一再证明，许多先前的旁门左道最终都成了康庄大道，而所有的所谓正道，都有着旁门左道的历史，对此，正人君子又能有什么解释呢？
“我无是也”，孔子说自己不是这样的，不是“不知而作之者”那样的，那究竟怎样？“多闻，择其善者而从之；多见而识之”，这与上面所说的“好、敏、求”是一回事情，“多闻、多见”，就包括了“好”与“敏”，如果没有“好”，就不可能“多”，而“闻”、“见”都是有所印证的，都离不开“敏”。“择”，“识”就是“求”，识别、选择的结果就要“从之”，根据选择的采取某种办法或原则，真正的“从之”，就是从现实逻辑出发分析、解决问题，最后实现对现实以及其逻辑关系的改造与革命。必须强调的是，“善者”，不能按道德主义的角度来理解， “善者”不一定是“好人”，“好人”也不一定是“善者”，何谓“善者”？在任何方面有超过自己见识、能力的，都是“善者”。以这个角度看，世人无一不是“善者”；但没有人是全能的，没有人是所谓的上帝，任何人都有其“不善”的方面。所以要依其见解不依其人，这才是“从之”，也就是“从善者”之“善道”。
上一章说了，“学而知之”，而“多闻”是“学”的最重要前提。没有“多闻”，就只能是井底观天之辈。但更重要的是，社会必须提供一种能够“多闻”的环境，如果全社会只有一种观点、一种思想，那如何能“多闻”？观点、思想的多样化，反而不会让人无所适从，而是人能最终智慧的最基本起点。注意，观点、思想的多元化，并不意味着就一定有“多闻”的条件，例如在资本主义社会，一切的观点、思想后面都有一只无形的手在控制着，一切违背资本的话语，很难在被资本所完全控制的渠道中得到放大，这种所谓的多元，其实也不过是皇帝的新衣。“人不知”的社会，最基本之一的就是在“闻”上的“不多”，而要改变“人不知”的社会，就要首先从“多闻”下手，不仅要“不相”一切对“多闻”的有形控制，更要“不相”一切对“多闻”的无形控制。否则，在资本、市场所控制的社会里，一切的“多闻”都只能是把戏。
“多闻”了，才有“择其善者而从之”的可能，而只有如此，才可能“多见”，“见”，不是表面化的见闻，而是经过自己的思考、比较、研究、实践后才形成的见识。一个喧哗的时代，可能是“多闻“的，但不大可能是“多见”的，因为所谓的“见”，都是人云亦云，都是东抄西剽，而一个“不多见“的社会、时代，是没有创造力的，更不可能脱离“不知”。见解，不等于见识，其见通透了，才有其识，否则不过是盲人说象，瞎掰而已。
而有了自己的见识，进而“多”，见识进而深厚后，才可以“识”。这里的“识”，不单指自己的见识之“识”，那只是书本上的，静态的东西，真正的“识”，要走出去，要真刀真枪地去辨别，更重要的是要去辩正，在“入世”中磨练，这样才会有真正的“识”。否则，如腐儒、知识分子的所谓见识，都是中看不中用的玩意，再多也是睁眼瞎。

缠中说禅白话直译
子曰∶盖有不知而作之者，我无是也。多闻，择其善者而从之；多见而识之；知之次也。
孔子说：大概存在没有智慧却凭没有智慧而有所作为的人，我不是
这样的。在一个能让每个人都能自由见闻的社会里，尽可能
地扩展自己的见闻，选择超过自己的见解，依据其见解而不
是依据有此见解的人或群体，深入探讨、吸收学习；进而让
自己的见识逐步深厚，才能更清楚地去辨别、辩正各种知识
的真伪、深浅。但这些都是智慧的临时落脚处，不是智慧的
真正所在。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（43）

  • 缠中说禅 2006-12-19 11:59:51

    各位不要光问股票的问题，论语等其他问题都可以在这里交流的。本ID就不喜欢把什么都搞成一种颜色。

  • CCTV： 2006-12-19 12:00:49

    沙发

  • 缠中说禅 2006-12-19 12:12:29

    那几个作业请各位认真思考，一定要多从中枢的概念出发，因为有了中枢的概念，盘整、趋势都没包含其中的，那是比盘整、趋势更基本的概念。

    大盘走势没什么特别的，还是沿用以前的老招数，一旦两市走势背离就会出现震荡，而且深圳走势更明确，这些都在以前反复说过的，自己以后都可以继续灵活应用。

    还有就是缺口的问题，一旦在下方留下缺口，对短线就有考验，能不补当然是强势的，但考验是必须的。像上海昨天、今天连续出现缺口的走势，出现震荡是理所当然的。

    大盘本月目前的走势，基本按前段时间本ID所给建议走，唯一有点不太给面子的是，上海比深圳先创新高。目前是突破后的惯性上攻，这个惯性一旦耗尽，必然有一个回试以前历史高位的确认过程，这构成短线最大的压力。

    中长线就不用说了，牛市的第一阶段还没结束，中长线没什么可谈的。至于有人问什么是成分股，本ID真不知道如何回答，本ID不喜欢小孩，不大适合教幼儿园，所以如果有类似的问题，各位请帮个忙。

  • 缠中说禅 2006-12-19 12:21:20

    关于第四个作业，可以换一个提法。对北辰，本ID曾说会强力反抽，前两天还有人质疑本ID怎么反抽还不出现。不知道这两天的反抽算不算强力了。强不强力且不说，关键各位要把知识学到。

    用走势终完美的逻辑关系在相应走势级别中说明这两天北辰走势的必然性。

    注意，这里只是研究学习之中，没人叫你现在还去追高。其实，如果你真学明白了，这种机会根本不用咨询本ID，自己就可以把握。

  • 缠中说禅 2006-12-19 12:23:12

    [匿名] 学习

    2006-12-19 12:02:26
    试着回答盘整的高低点如何形成？
    根据盘整的定义：
    盘整的高点：连续三个次级别中最低一个级别的下跌趋势背离后，第一个上涨趋势的走完为高点。
    反之为低点。
    请指正。

    ========

    什么叫走完，不要用模糊的概念来思考问题，要分类清楚、逻辑明确、系统才可以。

    提示，从缠中说禅中枢入手。

  • CCTV： 2006-12-19 12:24:30

    这个解释确实很强，楼主书一出来，估计其他人的论语就要废掉。

  • 缠中说禅 2006-12-19 12:35:38

    [匿名] 戈石

    ==
    你思考的入口是对的，就是要从缠中说禅中枢出发，但每道题都没有把特例思考好，一种特殊的情况往往是操作中最大的敌人，而能否把所有特殊的情况都思考到，这是很关键的地方。

    请继续努力，多给自己出点难题，把所有你现在回答不能包含的特殊情况都思考一下。

  • 缠中说禅 2006-12-19 12:36:10

    [匿名] 大洋

    2006-12-19 12:25:05
    给缠姐问好了

    =
    好

  • 缠中说禅 2006-12-19 12:45:36

    [匿名] 快

    2006-12-19 12:36:33
    LZ,大盘还会出现类似今年7、8月份的那种走势吗？

    =====

    当然会出现，只是时间长短的问题。上次的大的平台型，这次很可能就是锯齿型，走出三角形的可能性不是没有，但小一点了。不过，真正调整的出现必须把这次突破历史高位所产生的惯性耗尽。由于年尾基金做业绩的因素的影响，而且，现在基金的业绩和新募集的关系太大，成了一种营销手段，所以大盘因此的影响不可小视。

  • 缠中说禅 2006-12-19 12:46:40

    [匿名] nn

    2006-12-19 12:39:42
    先报到,再仔细学习,谢啦!
    请问楼主,易经能否与论语同时穿插着解啊,股票倒是可以少一点,非常期待你的易经开讲喔.

    =====
    真明白论语的，自然就明白易经。

  • 缠中说禅 2006-12-19 12:48:27

    [匿名] 小溪

    2006-12-19 12:40:20
    缠JJ您好!辛苦了!我的600196都有5个重叠了那叫什么呢?那也叫一个走势中枢吗?

    ========

    什么叫至少？如果一万年在一个区间里，那还是一个中枢。

  • 缠中说禅 2006-12-19 12:49:18

    [匿名] 快

    2006-12-19 12:44:25
    看来不该问！
    另
    央视二套的《大国崛起》，数女以为如何？

    ===

    应景之作。

  • 缠中说禅 2006-12-19 12:51:37

    [匿名] 心禅

    2006-12-19 12:49:05
    “禅主”，中午好
    昨晚上反复学习你多次重复的“被至少三个连续次级别类型走势所重叠的部分，称为缠中说禅走势中枢。”，终于找到并明白 0.607-0.803重叠形成的中枢，就是下跌+上涨+下跌趋势形成的最高低点之间线段的重叠，对否？
    一个中枢后的走势就是“盘整”，二个向上的中枢后走势就是“上涨”，二个向下的后的走势就是”下跌，对否？
    但是我对“向上或向下中枢”还没有辨别清楚！
    请指正！！

    ==

    明白就好。但一个中枢后的走势就是“盘整”，是错的，先把决定论的思维方式废掉才行。

  • 缠中说禅 2006-12-19 12:53:31

    [匿名] 中间体

    2006-12-19 12:51:04
    缠姐.

    走势中枢是在次级别中发生的, 那么它的计数的第一段走势, 是不是一定要与主级别相反呢??

    ===========

    为什么一定要相反呢？如果在盘整里，怎么相反？

  • 缠中说禅 2006-12-19 12:57:05

    yahwang

    2006-12-19 12:52:31
    前几天问的问题,可能楼主没看到.现在问楼主另一问题.半仓操作,始终做日内差,可行性大吗?按你所了解的对于坐庄户来说,日内差价所得能构成最后收益的多大比例?

    ======
    资金量不大是可能的，盘整时间越长，成本越低。盘整是用来降低自己成本的，抬高别人成本的。

    有空教各位坐庄。

    开盘，先下。

  • 公子白： 2006-12-19 13:21:07

    [匿名] 心禅

    ---------

    我替楼主回答一下吧，一个中枢完成，盘整就成型，是否延续，还是马上转为上升、下跌，不能用决定论的思维。

    所以楼主说你的“一个中枢后的走势就是“盘整””是错的。

  • 公子白： 2006-12-19 13:22:02

    [匿名] yf

    2006-12-19 13:02:38
    女儿说她要入团了，我问她为什么要入？答:“我喜欢开会，我喜欢听同意的请举手！’’我晕。

    -
    你女儿很有前途，哈哈。

  • 缠中说禅 2006-12-19 15:02:08

    有事先走，有问题，晚上放下，晚上再说。

    再见。

  • 缠中说禅 2006-12-19 21:24:03

    [匿名] 想飞

    2006-12-19 15:09:25
    LZ,下午好!
    请教一个问题,上证指数(周线)自2005/6/10见底后,第一个走势中枢是1077~1213,第二个走势中枢是1520~1747,到目前是一个上升趋势,对吗?
    我对第二个走势中枢的判断还不肯定,感觉又象盘整,因为它和昨天讲的580991(日线)走势很像,但因为该段图形在日线上是盘整,故判断周线上该段应为原趋势的一段,不知这样想是否正确?

    =======

    周线见底后根本连一个中枢都没形成，因为都没有形成典型的日线级别连续三类型走势的重叠，那些都只是日线级别的中枢。

    这个意味着什么？意味着目前在周线级别上，只是一个大的走势类型的第一段，也和本ID一直强调的牛市第一波的判断是一致的。

  • 缠中说禅 2006-12-19 21:25:45

    [匿名] 缠禅

    2006-12-19 20:57:02
    禅mm，走势，走势类型和趋势之间有什么区别？这两个概念不太理解！

    =========

    这应该很清楚的，走势类型三种：上涨、下跌、盘整。上涨、下跌合起来叫趋势。

  • 缠中说禅 2006-12-19 21:27:49

    [匿名] 南海明镜

    2006-12-19 17:04:48
    某级别类型走势中，被至少三个连续次级别类型走势所重叠的部分，称为缠中说禅走势中枢。

    请问禅ｍｍ：是“某级别，类型走势中”还是“某级别类型，走势中”呢？请恕愚钝

    =========
    “某级别，类型走势中”，本ID这里有点笔误，“类型走势”应该写成“走势类型”

  • 缠中说禅 2006-12-19 21:31:56

    [匿名] 中间体

    2006-12-19 16:30:15
    ---------------
    而类似的图形在580991上不算，这唯一的原因就是因为后者在日线的下跌中并不构成日线级别的缠中说禅走势中枢，而在30分钟线上，这个中枢是明确的。所以580991只构成30分钟级别上的“下跌+盘整+下跌”。
    ==================================
    2006,7,14-7,28 有一个走势中枢,但没有第二个. 这与'走势终完美'不是矛盾的吗???

    =======

    谁告诉你走势中枢一定要两个的，盘整有多少个？

  • 缠中说禅 2006-12-19 21:34:06

    [匿名] 管他是谁

    2006-12-19 19:19:49
    不知道先生何时开讲东西方绘画、雕塑艺术，比如东方寺院壁画与西方教堂壁画、魏晋南北朝的雕塑与欧州中世纪雕刻及东西方美术发展史?看了看分类还差了一块。

    ==========

    先把这股票的无头债给了了吧。

  • 缠中说禅 2006-12-19 21:43:03

    [匿名] 在路上

    2006-12-19 21:33:25
    缠姐腐败还没回来？我们可是等得着急了。。。。。

    缠中说禅的定理还是比较明确的，只是有一点，让我们还陷入无尽的糊涂中，那就是趋势与盘整的划分，只要这两个概念完全清楚明白后，其它的级别、背驰等也就顺理成章，只差一点啊。。。

    缠姐说580991日线图上从6月2日至10月23日不是一个完整的下跌+盘整+下跌，只有在30分钟图上才是，然后又说11。8至11。28是三个连续次级别类型走势所重叠的部分，称为缠中说禅走势中枢，这个理解了，但问题又来了，１０．２３至１１．０８那次又是什么趋势呢？和这个中枢是什么关系？１１．２８之后至今又是什么趋势呢？是不是因为只有一个中枢的存在而把１０．２３至今天的走势都当成盘整，那如果明天以后一直上涨而形成第二个中枢，那这第二个中枢的起点从哪算起，从１１．２８那天？为什么１０．２３至１１．０８不计入三个连续次级别类型走势？
    有谁知道请告诉我吧，在缠姐这很需要智慧啊，没有标准的图可参考，没有图标明每一个点好让我们去理解，然后去理解全部，那怕是只一张也好啊，可惜的是每个股票的例子都有主人不明白之处．．．．

    ========

    你的问题在于把“下跌+盘整+下跌”和“下跌”搞混了。

    580991，从上市到10月23日，在日线上构成“下跌”走势，其后是一个未完成的走势类型，暂时只构成一个中枢。

    而在30分钟线上，6月2日至10月23日是典型的“下跌+盘整+下跌”，是三种完成的走势类型的连接，好好把这里面的区别理解，才算有点真明白。

  • 缠中说禅 2006-12-19 21:43:41

    [匿名] 炼铁设备

    2006-12-19 21:39:12
    缠中说禅 走势中枢
    ============
    是否就是中期趋势?

    =======

    毫无关系。

  • 缠中说禅 2006-12-19 22:07:50

    [匿名] 勇敢的心

    2006-12-19 21:53:57
    请问老师:日线的次级别的类型是指60分钟的还是30分钟的走势

    ======

    一般用30分钟。

  • 缠中说禅 2006-12-19 22:09:38

    [匿名] 在路上

    2006-12-19 22:05:03
    请问缠姐：５８０９９１在３０分钟图上6月2日至10月23日的“下跌+盘整+下跌”，第二个下跌是不是从９月１日１０：００低点之前的高点算起

    ===
    不是，8月2日

  • 缠中说禅 2006-12-19 22:15:21

    [匿名] 想飞

    2006-12-19 22:04:43
    “缠中说禅趋势：在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢，就称为该级别的缠中说禅趋势。该方向向上就称为上涨，向下就称为下跌。”
    LZ，这“两个以上依次同向的缠中说禅走势中枢”是否必须是连续的，
    600497日线2004/6/2~2004/9/13似乎只有一个缠中说禅走势中枢,即11.36~12.75,对吗?

    =====

    当然要连续。

    是一个，但之前没有一个？加起来就是两个。一般人说下跌都是从最高价说起，本ID指那天开始就是顺着大家来。

  • 缠中说禅 2006-12-19 22:17:19

    [匿名] 无言

    2006-12-19 22:11:13
    缠姐,我本来是明白的,越看越糊涂了,跳过这节.请问怎么能在出现买{卖}点是就可以预判行情的力度和幅度,何时开讲这课?能不能先在这里给我一点启示,我再自己看图体会.谢谢!

    ===========

    你连基础的都不明白，还怎么能判断力度？先把基础搞清楚，不清楚，越学越乱。17这课，完全是标准的数学书写法，就差完全用数学符号了。像学习几何一样去学，就学会了。

  • 缠中说禅 2006-12-19 22:17:55

    先下，两天后见，原因看外面的公告。再见。


《论语》详解：给所有曲解孔子的人（43）

《论语》详解：给所有曲解孔子的人（43）(2006-12-25 15:21:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007sz.html

子张学干禄。子曰：多闻阙疑，慎言其余，则寡尤。多见阙殆，
慎行其余，则寡悔。言寡尤，行寡悔，禄在其中矣。
杨伯峻：子张向孔子学求官职得俸禄的方法。孔子说：“多听，有
怀疑的地方，加以保留；其余足以自信的地方，谨慎地说
出，就能减少错误。多看，有怀疑的地方，加以保留；其余
足以自信的地方，谨慎地实行，就能减少懊悔。言语的错误
少，行为的懊悔少，官职俸禄就在这里面了。”
钱穆：子张问如何求禄仕。先生说：“多听别人说话，把你觉得可
疑的放在一旁，其余的，也要谨慎地说，便少过。多看别人
行事，把你觉得不安的，放在一旁，其余的，也要谨慎地
行，便少悔。说话少过失，行事少后悔，谋求禄仕之道，就
在这里面了。
李泽厚：子张问得官职、获薪俸的方法。孔子说：“多听，保留有
怀疑的地方，谨慎地说那可以肯定的地方，就会少犯过错。
多看，不干危险的事情，谨慎地做那可以肯定的部分，就不
会失误后悔。讲话少过错，行为少后悔，官职薪俸便自然会
有了。
详解：本章难点在“禄”字，上面三位如通常般把“禄”当成“禄位、俸禄”之“禄”，由此而玩“官本位”的把戏，却不知道这只是后起的意思。“禄”的本义是“福气、福运”，《说文》：“禄，福也” ，而《诗经》也有“天被尔禄”。这是当时的人普遍想法，“禄”是上天施与的。其实，直到今天，这也是中国人的普遍想法，否则看相算命之类就不会如此长盛不衰。站在文化类型的角度，人类社会最早的文化类型是所谓的“巫文化”，像“天被尔禄”，就是典型的“巫文化”，而孔子这里所打破的，正是这种“巫文化”的逻辑。但实际的中国历史，传承的却不是孔子的，而是用“巫文化”所改头换脸的孔子。孔子所反对的，最后却被包装成孔子，这在世界历史上却不是一个特殊的现象，马克思的遭遇就更现代、更惨烈了。伟大的思想，最终的命运都逃不过这种改装，但伟大的思想是无法最终改装的，这同样是历史的常态：伟大的思想总要“春光乍泄”。
子张，孔子晚年的学生，他来孔子这里，希望“学干禄”，也就是学习如何求得福气、福运。“干”，平声，“求取”的意思。在“人不知”的现实社会生存，永远离不开的，就是这个“干”。能“干”所“干”的，最重要的就是所谓“名”、“利”两字。这两字，无人能逃，而两者互相依存，一般人所谓的好福气、好运气，也离不开这得“名”得“利”。有号称不要“名”、“利”的，基本都为“干”的失败者，失败了，就逃，最终得一个看破“名利”的虚名，还是在“名利”之中。中国文人经常装出很喜欢陶渊明的样子，且不管是真喜欢还是假喜欢，这“隐”之名，所谓“不同流合污”之名，才是真要“干”的。所谓“田园”，陶渊明还能真比得上任何一个真正的农民？陶渊明之流不过是失败了，逃避到一个幻境里去自渎而已，其后文人在陶渊明的自渎里继续自渎，得“清名”、“高名”，得“千古留名”之“利”，又何能脱离这“名、利”二字？现在，大家都脱光光，直往“名、利”去，这倒显得不那么虚伪，有点可爱了。
孔子生活在现实之中，当然不会虚伪地逃避现实的“名、利”。但站在孔子的角度，他“干”的是“大名、大利”之“禄”，何谓“大名、大利”？就是“圣人之道”，就是把“人不知”的世界改造成“人不愠”的世界，这才是真正的“名、利”，也才是真正的“禄”，真正的福气、福运，这才是全人类真正的幸福。当然，子张要问的，只是个体的福气问题，这对于任何人来说，都是一个最重要的问题之一了，没有人真正希望自己没有福气、福运的，就算是有被虐倾向的人，也有他的福气、福运，对他来说，能让他很爽地被虐，就是福气、福运了。因此，如何能“干禄”，这是个体生存必须要解决的问题。当然，对于国家、社会，其道理是一样的。
孔子的回答，完全不涉及“巫文化”的“天被尔禄”。有人可能要反驳说，《诗经》是孔子编撰的，如果孔子并不同意这种思想，为什么会保留“天被尔禄”相关的诗。这种问题根本不是问题，就像本ID现在解释孔子，并不是说孔子的境界就是本ID的境界。本ID多次说过，孔子、马克思都不是究竟，但如果你连孔子、马克思都搞不明白，就更无法究竟。在人类所有的思想中，孔子、马克思是有史以来最高的了，必须先把握他们才能论及其余。但别以为这就是禅，这就是本ID的思想，和这个毫无关涉。本ID就是看到从来没人能真正理解孔子，都是曲解，所以才费这工夫写写孔子的事情，但这和本ID又有什么交涉？孔子、马克思又怎能明白本ID的境界？同样道理，孔子当然可能编撰与“天被尔禄”相关的诗，但“天被尔禄”的“巫文化”玩意，又如何能明白孔子的境界？
其实孔子的回答，完全从上章而来，“多闻”、“多见”，这都是智慧的前提。孔子的话，简单概括，就是“福智两全”。“阙”，去除；“尤”，过失；“殆”，危险；“悔”，过失。“言寡尤，行寡悔”是典型的互文，就是“言行都少过失”的意思，把“悔”解释成“后悔、懊悔”等，是不明白互文的语法功能。“多闻阙疑”，见闻广泛从而去除疑惑；“多见阙殆”，见识深厚从而去除危险。既然疑惑、危险都去除了，为什么还要“慎言其余”、“慎行其余”？其实，没有疑惑才是真正的大疑惑，人的言行，有哪个不是自以为很有把握才言行的？人的失败，总是在其最有把握、毫无疑惑的地方；而自以为没有危险才是最大的危险，这一点就更容易理解了。疑惑、危险，对于人生来说是“不患”的，是没有位次的，人生就是充满疑惑、危险的。人的生命，如风中烛，随时随地都可以被吹灭，至于人的疑惑，那就更多了，随时随地都在两难之中。“疑”、“殆”，都是“不患”的，正因为“疑”、“殆”的无位次，才有“阙疑”、“阙殆”的位次。但这位次之“患”，如沧海之浮沤，而“其余”是沧海，“不患”的“疑”、“殆”是沧海，因此只能够“慎言其余”、“慎行其余”。

“慎”，一般都解释成“谨慎”？那什么是“谨慎”？哈姆雷特那样算不算？如果是个大傻瓜，无论如何地谨慎言行，还是大傻瓜。谨慎是与所在位次相关的，有如此的见闻、如此的见识，才有如此的谨慎，如此就是位次。而腐儒把“慎”搞成“谨慎”的把戏，然后用一个“谨慎”的名言把中国人最后都搞成谨小慎微的孬种，其“尤”其“悔”大矣。“慎”，通“顺”，“遵循”的意思，该种用法在先秦时代十分常见，例如在《墨子》、《荀子》、《管子》、《韩非子》里都有。“遵循”什么？就是“多闻”所闻、“多见”所见。人的一切，只能从现实出发，只能从现实当下的位次出发，而现实当下的位次不是凭空而来的，自“闻”所闻、自“见”所见。但“闻”、“见”必须“多”，才可能“慎”，否则不过是人云亦云、人行亦行而已。

而“言行其余”，离不开“闻见”的位次，有如此“闻见”，方有如此“言行”。 “多闻见”，然后才能“慎言行”；在“多闻见”基础上的“慎言行”，才可能“寡尤悔”，才可能“禄在其中矣”。在孔子这里，人之“禄”源自人之“言行”，而非“天被”。“人”，包括类与社会以及个体意义上的人。人类的福祸、人类社会的福祸、个人的福祸，国家的福祸，都是自己的言行造成的。要“干”其“禄”，孔子指出了其中唯一现实的可能，就是：多闻见、慎言行、寡尤悔。遵循这九个字切实下去，才可能成就“福智两全”。“福”之“全”离不开“智”之“全”，而“智”没有“福”之“全”，只是苍白之智，无补于事。本ID有两句诗是评价毛氏的：“曾经天地齐同力，毕竟英雄不自由”。“福智两全”，则“天地齐同力”；“福智相偏”，则“英雄不自由”。“多闻见、慎言行、寡尤悔”，须臾不可离矣。
缠中说禅白话直译
子张学干禄。子曰：多闻阙疑，慎言其余，则寡尤。多见阙殆，慎行其余，则寡悔。言寡尤，行寡悔，禄在其中矣。
孔子说：子张求问获取福运的方法。孔子说：见闻广泛而去除疑惑，见识深厚而去除危险，遵循如此“闻见”而如此“言行”，那么言行都会少过失。言行少过失，福运在其中啊。
（待续）
严禁抄袭，违者必究
《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（44）

  • 缠中说禅 2006-12-25 15:32:17

    上周的作业，明天帖子里回答：

    1、 连接两相邻同级别缠中说禅走势中枢的一定是趋势吗？一定是次级别的趋势吗？
    2、 背驰是两相邻同向趋势间，后者比前者的走势力度减弱所造成的，如果用均线或MACD等判断其力度，一定要在同级别的图上吗？同级别的MACD红绿柱子背驰一定反映某级别趋势间出现背驰吗？是相应级别的趋势出现背驰吗？
    3、 盘整的高低点是如何造成的。（这个问题有点难度，提示，用缠中说禅走势中枢以及级别等进行分析。）

  • 缠中说禅 2006-12-25 15:37:17

    大盘的走势没什么说的，牛市第一阶段，涨成分股，这强调过无数次了，别用自己的想象来想象牛市的顶部。再强调一次，现在只不过是牛市的第一阶段。

  • 缠中说禅 2006-12-25 15:39:06

    [匿名] 小鸟

    2006-12-25 15:29:20

    妹妹，上一集说到“不是智慧的真正所在”，我还以为接下来会说到什么才是智慧的真正所在呢
    不过，每天无数遍地刷，终于把你刷出来了

    =======
    以后都是3点以后，一般没什么特别的，3点半前就有了。有工夫多点看股票，读论语，听音乐。

  • 缠中说禅 2006-12-25 15:40:49

    本ID先下了，有什么问题请放在这里，晚上来回答。

  • CCTV： 2006-12-25 15:46:38

    LZ终于来了，学习。

  • 罗锅： 2006-12-25 15:51:35

    数学妹妹！！！！！！！！！！！！！！！！！！！！！！俺来啦！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-12-25 20:32:47

    总书记

    2006-12-25 15:49:21
    请问禅女：
    1 在前面所说的“下跌＋盘整＋下跌”法则中，如果前面是一个大的上涨，这在上一级别也构成了盘整。这种情况该怎么分析啊？
    2 你在前面分析个股的时候常用不同级别的压力线，支持线来分析，这种技术你什么时候能教教我们啊？
    3 你会解《道德经》吗？

    ===
    1、“下跌＋盘整＋下跌”不算什么法则，只是一种比较有用的形态，高级别盘整，低级别出现“下跌＋盘整＋下跌”的情况很常见，这就是一种技术分析上最愿意见到的情况，不同级别综合一起，得到的结论更准确。具体以后会说到的。
    2、学会现在的，那些都很简单了。
    3、以后会的，把论语说了，然后是易经，还有中医，把这些说了，大概能轮到它了

  • 缠中说禅 2006-12-25 20:36:19

    [匿名] 外科医生

    2006-12-25 20:27:12
    可是深圳综指K线的确发生了背迟了啊
    对吗？

    ===

    首先把级别明确，站在日线的角度，并没有什么背弛，因为根本就没有可比较的趋势。当然，在5分钟图上，你会找到不少背弛后调整的情况。

    好好想想作业二

    2、 背驰是两相邻同向趋势间，后者比前者的走势力度减弱所造成的，如果用均线或MACD等判断其力度，一定要在同级别的图上吗？同级别的MACD红绿柱子背驰一定反映某级别趋势间出现背驰吗？是相应级别的趋势出现背驰吗？

  • 缠中说禅 2006-12-25 20:39:52

    [匿名] 古代

    2006-12-25 17:44:56
    先学习。
    不过美国最无耻.泰国现在遭受“痛苦”与货币升值过快有关.不知老师怎么看？
    还是学习。

    ==

    美国其实没什么无耻的，站在他自己的利益上，他干了应该干的，在国家战略上，最好少用道德标准，因为这一点用处都没有。强者是干出来的，不是道德出来的。

  • 缠中说禅 2006-12-25 20:46:31

    [匿名] 中间体

    2006-12-25 17:53:33
    缠姐, 问一个健康方面的问题, 吃醋对身体有利吗 ?? !!

    ==

    饮食关键是平衡，偏则病。没有什么是无条件对身体有利的。

    但这些都不是究竟的，有其身，必有其患，不从身的根源下手，都是没用的。修其身，必先明其心，心不明，修也妄。

  • 缠中说禅 2006-12-25 20:54:10

    x股者

    2006-12-25 17:40:57
    单位K线的重叠，形成中枢，这些中枢构成的走势，是这一级别图线上最小级别的走势；
    这些最小级别的走势形成的中枢，构成的走势，是高一级别的。
    所以，一个特定级别的中枢和走势构成了更高级别的中枢和走势；
    也就是说，中枢和走势，都是有其自己特定级别的，都是要在其自身的级别中进行判定的

    这个说法是不是正确呢？请博主点拨一下

    ===

    站在纯理论的角度，是可以说低级别走势的积累、迭加构成高级别的走势，但这里没有什么必然的规律，如果有，就可以用这些规律把市场的走势给构造出来了，这显然是不对的。

    正因为如果，就不能从低级别看起，分析图形，要从高看到低。低级别走势的意义，是在高级别意义的彰显后才能彰显。

  • 缠中说禅 2006-12-25 21:02:01

    都错了

    [匿名] 学习

    2006-12-25 20:45:47
    Lz,你好：
    通过近一段的学习，整理一下思路，不知对否，请指正：
    思路一：所谓趋势应包含两个以上的走势中枢。那么在某一级别里如果形成了上涨中枢+盘整中枢+上涨中枢，应该说就形成了这个级别里的一个趋势。正是因为有了趋势，才能判断背弛，即第二个上涨与第一个上涨进行比较。

    ========

    不要把“上涨+盘整+上涨”和单纯的“上涨”混淆了。前者是三个走势类型的连接构成，而后者是一个单纯的走势类型。

    思路二：如果在某一个级别里形成多次缠绕且低点、高点不断抬高，那么只要在连续三个次级别里走势重叠，就可以判断成是在某一个级别形成由多个上涨中枢构成的上涨趋势。

    ====
    有了中枢的定义后，就不用考虑什么高、低点了，只要向上构成两个中枢就是上涨。

    思路三：根据走势终完美，是不是指每一个级别里都要完成一个趋势。比如北辰，其日线判断成一个上涨中枢，其后至今的走势判断为一个盘整中枢，那么后面应该再跟一个上涨中枢，这样判断对吗？有没有这样的走势呢：比如在30分钟走势形成一个上涨+盘整+上涨，然后是一个盘整中枢，再连接一个下跌+盘整+下跌，而相应的日线里形成上涨中枢+盘整中枢+下跌中枢，假设是新股，在30分钟形成第一个上涨+盘整+上涨前没有任何走势。这只是我的一个假想，但会不会有这样的可能呢？
    ===
    盘整不是一种走势类型吗？为什么都一定要构成趋势？

    思路四：假设我现在看30分钟，5分钟图进行操作，5分钟是我定为最低级别，那么5分钟图里形成一个带吻的上涨（这里不考虑吻的形式即力度问题），随后连接一个同样的下跌，再连接一个同样的上涨，这样是不是就可以判断成一个盘整中枢。而在30分钟里同样是一个盘整中枢。如果成立是不是盘整的高、低点就是在这样的上涨和下跌中由吻的前后比较产生的背离所形成？

    =====

    如果5分钟是最低级别，按三个连续5分钟K线一旦有重叠，该重叠就可以构成中枢。不过一般都用1分钟当最低级别的。

  • 缠中说禅 2006-12-25 21:12:19

    [匿名] 东方红

    2006-12-25 17:25:32
    在楼主看来，即使美国采取严厉的惩罚措施逼人民币升值，中国照样无动于衷？可否考虑过升值对产业升级的促进作用？

    ====

    在一个广泛联系的经济系统中，不存在任何能够持续的单方惩罚。有一个糊涂想法，认为满足一下美国人，美国人的压力就会少的，而事实却是，美国的方针就是把中国最终完全控制，不管你让步与否，这个方针都不会变的，压力永远存在。只不过不升值，玩的可能是橄榄球，升值，玩的可能是蓝球，对于中国来说，难度的级别是一样的。

  • 缠中说禅 2006-12-25 21:14:41

    [匿名] 外科医生

    2006-12-25 20:57:20
    首先把级别明确，站在日线的角度，并没有什么背弛，因为根本就没有可比较的趋势。当然，在5分钟图上，你会找到不少背弛后调整的情况。

    是在日线啊，今天虽然价格上升，但MACD红烛缩小啊
    很困扰
    请禅妹一定教一下

    ===
    谁告诉你日线的MACD缩短就一定意味日线出现背弛的？如果真是这样，还要背弛概念干什么？直接研究MACD就可以了。把作业二好好想想。

  • 缠中说禅 2006-12-25 21:16:50

    [匿名] 糊涂蛋

    2006-12-25 21:13:25
    数女好像除了对电脑不太熟悉，其他没有不会的。
    看了这么久的教你炒股票，始终入不了门，人笨没办法。
    不过俺用自己的方法1个多月来也有百分之几十的收益，
    我选股票就看日线上MACD下的绿柱走到最长就是我进去的时候，
    明天俺就要去个鸟不拉屎的地方了，手上的最后一只票600433还没等到拉升，明天清仓出局咯！
    跟数女及各位道个别，一年后回来也许就能买到数女的解论语了，
    不懂也要买本附庸一下风雅！哈哈！

    =====

    你那种方法，在牛市里问题还不太大，在熊市里，或者碰到牛市里的熊股，那问题就很大了。所以还是要把真正的问题搞清楚，这才是长远之策。

    一路顺风。

  • 缠中说禅 2006-12-25 21:17:50

    [匿名] 心禅

    2006-12-25 21:12:46
    "禅主”，最近买了本于丹的《论语心得》，她也是北大的，“禅主”对她有何评价？“道不远人”，“禅主”最深髓体会的是哪种“道”？

    ===
    孔男人不也北大的？北大里就没大笨蛋？

  • 缠中说禅 2006-12-25 21:23:36

    [匿名] 想飞

    2006-12-25 20:58:30
    LZ,好！
    “缠中说禅走势中枢就是至少三个连续次级别走势类型重叠部分所构成”所说的
    1、“三个连续次级别走势类型”不一定全是由趋势组成，也可以由趋势+盘整组成，是吗？
    2、“重叠部分”是否指走势中高点中最低的+低点中最高的之间的部分

    ===
    1、对
    2、一般以前三个次级别重叠为标准，严格的公式可以这样表示：走势类型A、B、C，分别的高、低点是a1\a2,b1\b2,c1\c2。则，中枢的区间就是（max（a2,b2,c2)，min（a1,b1,c1))
    其实，实际上用目测就可以，不用这么复杂。

  • 缠中说禅 2006-12-25 21:24:27

    x股者

    2006-12-25 21:23:24
    博主，那中枢的级别如何把握呢？
    一个图上的，有很多级别的中枢，这个该如何把握是好呢？
    又或者我的思维进入一个错误的地方了。。。。

    ===
    看定义，把定义搞清楚。搞清楚就不会问这种问题了。

  • 缠中说禅 2006-12-25 21:28:31

    [匿名] 海子

    2006-12-25 21:22:58
    数女好!请教个问题,5分钟线,15分钟线,30分钟线,日K线显示的信息出现矛盾时,尤其是目前较敏感的时间,应该以5分钟线,15分钟线为准吧?

    ===

    怎么会有矛盾信息？例如5分钟出现下跌，日线出现上涨，这能算矛盾吗？站在日线的角度，那5分钟的下跌只构成一个小的回挡。至于看哪个，关键是你的资金量与操作频率，如果资金量小，频率快的，5分钟图上一旦出现危险，就可以退出来了。而对资金量大的，5分钟图的危险没什么意义，除非这种危险演化成日线上的危险。

  • 缠中说禅 2006-12-25 21:31:42

    [匿名] 在路上

    2006-12-25 21:25:48
    问题３、
    在看图过程中发现，不管是以月线、周线还是日线为标准，最后都要走到以最小的１分钟线上去，因为每一级的趋势或盘整都须次级别的走势来确定，而次一级别的又须更次一级别的走势确定，直到１分钟图上（以现在大多数软件的功能）才以三根Ｋ线重叠来判定中枢，是这样的吗？缠姐是怎么用的呢？

    ===

    错，次级别的前三个走势类型都是完成的才构成该级别的中枢，完成的走势类型，在次级别图上是很明显的，根本就不用看到再下面的级别去。

  • 缠中说禅 2006-12-25 21:33:25

    任我行

    2006-12-25 21:29:15
    禅主能不能贴图上来给我们看。这样我们学起来会快些

    ==========

    装一个股票操作系统，里面所有的股票走势都可以看到，每一个图都可以学习。多看图。本ID的理论对任何一张走势图都是成立的。

  • 缠中说禅 2006-12-25 21:34:22

    [匿名] 心禅

    2006-12-25 21:30:03
    “禅主”，疑问：
    1、如何判断“每一个中枢的几个连续次级别类型走势”一般会经历几个？
    ==
    至少三个

    2、中枢重叠点区间段还有什么作用？对后面的上涨或下跌分析有作用吗？
    ===

    当然

  • 缠中说禅 2006-12-25 21:43:23

    [匿名] 在路上

    2006-12-25 21:17:44
    缠姐有问题请教:
    1、因没图，用假设的例子举例：有一段是上涨趋势从５元涨到１０元，而后在１０元附近形成了一个中枢，而后下跌至８元附近形成一个中枢，后再下跌至６元后趋势改变，请问１０元至６元算不算是一次在高一级别的下跌趋势，不知我说明白没有，意思就是刚好在顶部有一个中枢的，其后下跌中又形成一次中枢，因高点处中枢是转折点，既对前边的上涨有关，也与其后的下跌有关，请指教．

    =====

    如果你说的那些中枢都是同一级别的，就构成了上涨+下跌的走势。如果上面的中枢构成了更高级别的中枢，就构成“上涨+盘整+下跌”的走势。这种走势，往往意味着在大级别中是一个大的盘整。

    ２、两个同向中枢能否的轻微重叠，假如是一个向上的趋势，第二个中枢的下边与第一个中枢的上边有重叠，这种情况会不会出现？

    ===
    这将会构成高一级别的中枢。而在本级别中，也将这看成一个中枢。在一个趋势中，中枢之间是绝对不重叠的。

  • 缠中说禅 2006-12-25 21:44:25

    [匿名] 老老没用

    2006-12-25 21:38:18
    盘整的高低点是如何造成的。
    首先，任何级别的盘整，只含一个走势中枢（即，被至少三个连续次级别走势类型所重叠的部分，称为缠中说禅走势中枢）。其高低点的形成，是由该次级别某种走势类型完成后转化，产生的第一类买卖点而来。这个高低点，是在走势中枢之外的（指上下）。
    而怎么判断某种走势类型的完成呢？
    以上是我的理解（疑问还很多，可打字太慢），听缠姑娘教诲吧！

    ===
    明天的帖子会专门说到，这里就不回答了。

  • 缠中说禅 2006-12-25 21:45:44

    对不起，太晚了，先下，再见。


非问题之“我是谁？从哪里来？到哪里去？”

非问题之“我是谁？从哪里来？到哪里去？”(2006-12-28 15:30:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006ha.html

我是谁？
从哪里来？
到哪里去？

    人类的理性只不过是一系列脑电波的游戏，而这系列游戏里有一个不是问题的问题：“我是谁？从哪里来？到哪里去？”，这个问题据说是没有标准答案的问题，而实际上，除了科举以及科举式的生存，又有什么是需要标准答案的？

    但这个问题并不是一个很重要的问题，更为重要的问题是：“问问题的是谁？”这个问题可以无穷地追问下去，例如“问问问题的是谁的是谁”、“问问问问题的是谁的是谁的是谁”等等，这有点象战国时那姓周的漆圆小吏和蝴蝶玩的游戏，据说这个游戏和梦有关。

    苏东坡说：“人生如梦”，当然这个比喻只是苏大人从《金刚经》那里偷来的。“我是谁？从哪里来？到哪里去？”、“问问问题的是谁的是谁”、“问问问问题的是谁的是谁的是谁”等等，都如同梦魇一般。但不管是梦魇还是白日梦，都只不过是脑电波的游戏，哪有什么梦呀。

    那么，无梦无想时主人是谁？神经病、植物人都不是无梦无想的，而就算真的有人能无梦无想了，脑电波完全停止了，生理过程完全停顿了，而不死，还不是一个旷世的无明大梦？

    真正的你又何曾生死，生死又与你何干？。“我是谁？从哪里来？到哪里去？”、“问问问题的是谁的是谁”、“问问问问题的是谁的是谁的是谁”的脑电波又与你何干？你与你又有何干？乾坤宇宙只不过是你心中的一颗灰尘，又何必自寻烦恼？而你的心究竟又是哪个心？

    你有明珠一颗，久被尘劳关锁。今朝尘尽光生，照破山河万朵，不要被名句障眼了。什么劳什子的明珠，死去！

  • 缠中说禅 2006-12-28 15:45:14

    成分股的威力，各位会继续看到的。有人说现在涨的很离谱，本ID怎么一点感觉都没有？比起96年那次，差远了。比起91年甚至93年那次，更差远。年94年8、9月那次的反弹，从指数的速度上也比这次快。没什么可说的，只不过以前的龙头叫发展、长虹。现在换成了工行之类的，一点新意都没有。

    本ID已经不想说第一波是成分股这种话了，说得太多，没意思了。如果要和96年比，见4500点前就不该有大的调整。明年、最迟后年怎么都应该见6000点。否则，本ID简直对这次的行情失望之极。

    元旦后，以及特别在人寿上市前后出现平台式快速震荡是必要的。这是短线最大的风险，至于中长线，又是一句说过无数次的话，现在才是牛市的第一阶段。

  • 缠中说禅 2006-12-28 15:47:41

    [匿名] lazycat588

    2006-12-28 15:36:05
    顶
    刚买580992就赶上跳水，郁闷到刚回过头就被人占了沙发，
    继续郁闷！

    ===

    权证在大休息前都要跳水的，这么明显的规律，早就应该知道。股市不能瞎搞，必须要当有心人。过完节吧，会好起来的。

  • 缠中说禅 2006-12-28 15:49:57

    [匿名] 白纸

    2006-12-28 15:37:44
    缠mm，“缠中说禅走势中枢”定理中的“次级别以下”是否包括次级别在内？谢谢？
    很高兴又有新文章！

    ===
    当然包括

    注意

    中枢和盘整不是一回事情。当然，因为盘整只有一个中枢，所以很容易搞混。

  • 缠中说禅 2006-12-28 15:56:20

    [匿名] 白纸

    2006-12-28 15:48:40
    缠mm，现在买成分股是不是太晚了？我瞎忙了两个月还是没什么收获！“教你炒股票”系列又还没入门

    =========

    本ID很久以前已经反复强调这个问题了，回去看看00000196年的走势。

    各位，注意这样的节奏。最大那50只肯定要先上一个台阶后，然后300只里面的后250只就会补涨上去，这个节奏是可以把握的。

    至于三线股，就是更后面补涨了。

    牛市其实是最简单的，每一阶段有一个龙头板块，其他都是补涨的。

    第一阶段的龙头板块就是成分股。

    第二阶段是成长股，那是以后的事情了。

    第三阶段是重组股，那是最后的晚餐了。N年以后会出现

    现在才是牛市的开始，没赚到钱也不怕，后面明确方向，机会多得你跟不过来。

  • 缠中说禅 2006-12-28 15:58:09

    [匿名] 心禅

    2006-12-28 15:44:44
    “禅主”，下午好，今天的大盘真的除了你说的上让50里蓝筹股在疯涨，其余都跌！这两天都是看、学习、理解最近两篇文章，还不是全部理解，能否再举一个实例说明？
    另外，实在忍不住，想问“禅主”，我在600779水井里好久了，受伤不轻，看其30分钟图，是不是已形成三个连续走势，出现中枢了？下面应该是上涨了吧？

    ====

    跌的会补涨的，但和龙头依然没法比。这就是为什么牛市中一定要拿每个阶段的龙头。

  • 缠中说禅 2006-12-28 16:05:28

    小明

    2006-12-28 15:47:27
    我在上个帖子里的问题移过来：

    为了更好的理解，请缠mm以中国联通的30分钟K线为例来解释一下吧。
    从12.7日11：30开始到12.26日15：00结束，这段时间是不是构成该级别上的一个完整的盘整，也就是你说的中枢概念？
    然后在12.27日10：30分出现第一类买点，第二类买点截至我发帖为止还没有出现不过也快了。
    不知道我说的对不对？
    ===

    不对，30分钟的第一类买点在8月的时候。现在要找第一类买点，只能在1分钟图上找了。

    另，我今天买入601333，缠mm能不能说说后市如何？

    ==

    这股票本ID也有，不过是前两天买的。本ID对预测走势没有兴趣。本ID唯一会干的事情就是等卖出信号的发出。

  • 缠中说禅 2006-12-28 16:12:34

    [匿名] 学习

    2006-12-28 15:52:51
    [匿名] aa
    2006-12-28 15:36:45
    什么劳什子的
    ===========
    我感觉东方明珠在30分钟上形成了11.53--10.97的中枢。现正在中枢内运行。
    不知对不对，讨论一下

    ===

    注意这样一个问题，中枢是以前三个次级别运动为准的，后面的是走势类型的延伸，在盘整的走势类型延伸中，其运动方式就是围绕这中枢的运动。请把这个问题搞清楚再往下分析。

    请继续分析。

  • 缠中说禅 2006-12-28 16:24:22

    [匿名] 白纸

    2006-12-28 16:13:02
    缠中说禅

    这股票本ID也有，不过是前两天买的。本ID对预测走势没有兴趣。本ID唯一会干的事情就是等卖出信号的发出。

    ＝＝＝
    按照缠mm所说的这只股票应该是昨天才突破首日最高价呀！

    ===

    资金量不同，操作的时间也不同，如果本ID这么大资金也按突破后介入，这样别人就会害本ID，本ID就要被迫当庄家了。本ID对当庄家没兴趣。当然，本ID不是对所有新股都会在开盘后的第二天介入的，现在是超级大盘股的天下，便宜筹码不能让别人抢了，否则会影响行业地位的。

    但对于散户来说，突破以后再跟进是有好处的，这样，你资金的利用率会高多了。

  • 缠中说禅 2006-12-28 16:28:15

    [匿名] iris

    2006-12-28 16:20:52
    不对，30分钟的第一类买点在8月的时候。现在要找第一类买点，只能在1分钟图上找了。
    ==================================================
    缠姐说的第一买点应该是在8月8号吧，在日线上可以看出，对不对阿缠姐？请问禅姐，怎么把握第一卖点阿？

    ===
    把买点的情况反过来就可以了，两段相邻的同级别上涨趋势发生背驰。

  • 缠中说禅 2006-12-28 16:33:16

    [匿名] 心禅

    2006-12-28 16:26:47
    "注意这样一个问题，中枢是以前三个次级别运动为准的，后面的是走势类型的延伸，在盘整的走势类型延伸中，其运动方式就是围绕这中枢的运动。"
    “禅主”，从以上理解，是不是中枢后，走势继续延伸，就是盘整？但这种围绕中枢的盘整运动以什么信号标志结束呢？以前你说过盘整后的转折是关键

    ===

    带有一个中枢的走势类型就是盘整，但盘整可以不断延续下去，不断围绕中枢运动，这叫盘整的延伸。

    同样，趋势也可以延伸，好好研究17、18，里面都有。

  • 缠中说禅 2006-12-28 16:37:02

    [匿名] 学习

    2006-12-28 16:30:14
    600832的30分钟中枢是不是与5分钟的走势重叠后，再看5分钟的前三段，那么中枢区间应该是11.40---11.13之间，这样理解对吗？
    30分钟里我指的是12.11日到12月19日的区间。

    ===

    走势只有一个，走势图可以有很多，按30分钟看就是30分钟图，按日线看就是日线图，但走势只有一个，由不断的交易构成。重叠的只能是前后不同的走势，30分钟和5分钟不存在重叠的问题。

    你能说5分钟图上某三段走势发生重叠，但你不能说5分钟的和30分钟的重叠。

  • 缠中说禅 2006-12-28 16:40:21

    [匿名] 白纸

    2006-12-28 16:31:15
    [匿名] 小溪

    2006-12-28 16:27:02
    缠JJ好!在一张走势图(如日K线走势图)里,走势也有不同级别是吗?

    ＝＝＝
    当然有分不同的级别。缠mm前面有讲的。

    ===

    这个理解是对的，但要精细点。走势是分级别的，但在某张，例如30分钟的走势图上，日线级别可以就显示出30分钟走势的连接，而1分钟级别的一些东西，在30分钟图上就看不出来了。看越大级别的图，其实就是把低级别的一些信息给过滤了。

  • 缠中说禅 2006-12-28 16:48:30

    小明

    2006-12-28 16:34:32
    综合上面缠mm的分析，看来俺今天买入601333是买对了。呵呵。

    现在不是大盘股的天下吗？那我选股的理由很简单，就是看哪家成交额大我就选哪家。最后我选了三个沪市成交前三甲的：工商银行，中国联通 ，601333。最后反复权衡选了最后一个。毕竟是新股吗，没有涨幅。而且现在进去就和庄家差不多的成本了。哈哈。
    不过，会不会马上来个洗盘呢？

    ===
    按什么方法都有对的时候，但必须明确其有效范围。如果散户都喜欢这种方法，庄家最高兴了。

  • 缠中说禅 2006-12-28 16:50:21

    先下了，晚上再说，再见。

  • 缠中说禅 2006-12-28 20:29:57

    [匿名] 戈石

    2006-12-27 21:25:13
    尊敬的楼主：
    天天在认真学习中，主要的收获：第一买点，实战中有收获。特别想学习楼主的缠中说禅走势中枢理论，她是看图时的核心问题，十七讲时觉得自己懂了，十八讲师问题就来了：某级别走势类型中，缠中说禅走势中枢时直观的，不需要看次级别的图就能看出来，既有三段重叠就行，“注意，次级别的前三个走势类型都是完成的才构成该级别的缠中说禅走势中枢”，为什么要强调“完成的走势类型”，如果三段中有一段在次级别中不是完成的走势，那他在本级别重叠的三段就不能构成缠中说禅走势中枢？盼盼盼！！！

    ===

    不完成的怎么知道要演化成什么类型的？例如，出现第三个，那前两个肯定完成了，否则也没有第三个出现。但如果这第三个不完成，例如在30分钟的级别里，出现一个最低级别的缺口，直接就跳到前两个类型之外去。那根本就不能构成重叠了，中枢只能在其后的走势中形成。

    一个最极端的例子，一个股票连续30天一开盘就涨停，30条横线向上，这样，在日线上就不可能形成中枢，最多只在1分钟图上形成30个中枢。而1分钟不是日线的次级别。

    日线的中枢，只能在打开涨停后并且在30分钟图上形成三段完成的走势类型后形成。

  • 缠中说禅 2006-12-28 20:34:01

    [匿名] x股

    2006-12-28 18:55:34
    博主，有疑问，请指教

    日线图上，日K线单体所形成的曲线，是日线级别的次级别走势吗，也就是用日K线曲线形成的中枢来判断日线级别的走势？

    对于级别总是感觉比较难把握，可能是我图看太少的缘故吧，没图感

    还有对于一个走势的终结，是不是按照是否产生新的同方向上的中枢来判断的？那是否就是说一个走势的端部存在着一个中枢？而其实一个走势的起止并不一定是通过价格来划定的，而一定可以通过中枢来划定，是不是这样？

    ===
    日线的几根K线不可能形成什么日线中枢，日线中枢只能到30分钟图上出现三段完成的有重叠的走势类型中找。

    形成一个日线中枢，怎么都至少需要10来根日K线。如果一个上涨，连5日线都不破，肯定是形成不了日线中枢的，最多形成30分钟的中枢。所以这就是强势的表现。

  • 缠中说禅 2006-12-28 20:35:30

    [匿名] 无言

    2006-12-28 20:31:52
    缠姐,今天本想抢张沙发,你却那么迟发帖.确实我是理解了你的趋势和背弛的,从002069开始,今天又在30分钟线发现了002098的第二类买点,11.32进,又是一个板.我前几天的帖,你都不回答.有时侯明白了的东西,我都说不出来,也说不好.王义夫比赛的时候都看不清靶心,全凭平时训练出来的感觉.我觉得没必要在这里拖这么久,把定律都说出来,让大家在实战中练,才能转化为自己的东西.

    ===

    这里每个人的水平不同，你看现在还有很多人连最基本的都没搞清楚。快了消化不了有什么用？

  • 缠中说禅 2006-12-28 20:42:17

    [匿名] 插班生

    2006-12-28 16:45:30
    反复研究中枢概念, 三个连续次级别类型, 看来可以是连续三跟下跌线构成,也可以是连续三跟上涨线构成. 对吗?
    在趋势中, 中枢数值越小,走势越强,缺口是最强的.是吗?
    看来我要走火入魔了.

    ====

    怎么可能是连续三个下跌？下跌+下跌还是 下跌，只能算一个走势类型。

    中枢停留的级别越小，趋势的力度越大，缺口不等于中枢，只是连接中枢的最低级别。缺口表明离开原来中枢的力量比较大，但如果缺口以后出现一个很大级别的中枢，这就证明其力度有限了。最强的当然就是缺口后一个5分钟甚至更短的中枢后就继续趋势，这是最强的。例如，连续直接封涨停是最强的。为什么？因为缺口后的中枢都是1分钟，最低级别的。

    本ID理论可以解释各种现象，各位自己也可以开动脑筋，明白了，很多现象都可以自己去解释，这样才能对理论有更深的认识。

  • 缠中说禅 2006-12-28 21:13:16

    [匿名] 在路上

    2006-12-28 16:46:05
    请问缠姐601333在5分钟图上上市到最低价5.9形成下跌趋势,5.9至12月27日10点10分形成盘整,盘整的中枢是6.3至6.12,而后是上涨.形成下跌+盘整+上涨,不知分析的是否正确?请指教.

    ===

    不错，但用1分钟图看更清楚。

    不过，由于新股，有一个更实用的方法。就是把上市前看成一种上涨，开盘到低点的回试看成一个上涨中的30分钟中枢，昨天突破到今天的盘整开始形成第二个中枢，这个中枢的时间有点短，次级别的三个走势还没完全走出来，从纯技术上，还有从这里直接回头，也就是假突破的风险，所以还要等时间来确认中枢形成，相应就是确认突破的有效性。一旦确认，升势的延续就确认了。

  • 缠中说禅 2006-12-28 21:14:43

    [匿名] 悠悠悠哉

    2006-12-28 20:42:37
    活在当下

    给你加个横批

    ===
    难道还有不是当下的活？还要那劳什子的当下干什么？

  • 缠中说禅 2006-12-28 21:16:34

    [匿名] 想飞

    2006-12-28 21:07:43
    “注意中枢和盘整不是一回事情。当然，因为盘整只有一个中枢，所以很容易搞混。”
    LZ，能否细说其中的区别，
    还有，判断本级别的其次走势中枢是否形成一定要看其次级别的走势，是吗

    ===
    本级别的中枢看是否三个连续次级别的走势类型产生重叠。中枢与盘整的区别，自己看各自的定义就明白了。

  • 缠中说禅 2006-12-28 21:17:34

    [匿名] 在路上

    2006-12-28 21:15:30
    [匿名] 在路上

    2006-12-28 16:46:05
    请问缠姐601333在5分钟图上上市到最低价5.9形成下跌趋势,5.9至12月27日10点10分形成盘整,盘整的中枢是6.3至6.12,而后是上涨.形成下跌+盘整+上涨,不知分析的是否正确?请指教.

    ============
    601333在5分钟图中最高点7.32到现在只有一个中枢,区间是7.14至7.06,现在还在围绕中枢运动?

    请缠姐指教

    ===

    回答在上面了

  • 缠中说禅 2006-12-28 21:19:56

    [匿名] 水蒸气

    2006-12-28 20:53:21
    缠姐姐,明天我也买点601333

    ===
    这个位置，首先确认不是假突破再说吧。具体的分析看上面。

  • 缠中说禅 2006-12-28 21:30:41

    [匿名] 小强

    2006-12-28 21:18:59
    [匿名] 天地e心

    2006-12-28 00:28:34
    匿名] 插班生

    2006-12-27 15:36:32
    iris

    比如日线上580991从10月27日到现在只有一个走势中枢，就是从11月8日到11月28日，而这个中枢就可以看成是11月8日到11月10日，11月10日到11月15日，11月15日到11月24日，11月24日到11月28这四个连续时间段所形成的次级别走势类型重叠所形成。
    ========

    请教问题,580991从10月27日到现在只有一个走势中枢，就是从11月8日到11月28日，为什么不是从10月27日到11月21日?

    当然也可以了 你只不过这样就是放大了走势中枢的重叠部分而已 从0.803到0.686 放大到了0.803到0.617 但是在日线上只有一个走势中枢的事实并没有改变。

    =============================
    请问缠mm，这家伙说的对么？

    ====

    回升、或上涨中的中枢从回落的高点算起。下落或下跌形成的中枢从回升的低点算起。

    中枢有点像钟摆，回升的高点，就像把钟摆拉高，然后放手，去回去三次确认。

  • 缠中说禅 2006-12-28 21:32:30

    [匿名] 想飞

    2006-12-28 21:29:59
    LZ，刚才可能没说清楚，我的意思是，判断日线的走势中枢是否一定要看30分钟图的相应走势

    ===

    一般都这样，但如果你熟练了，大概知道日线上那若干K线的组合，在30分钟线上肯定会有三段以上的走势类型，也可以不看30分钟。

  • 缠中说禅 2006-12-28 21:33:59

    太晚了，下了，再见。

  • 缠中说禅 2006-12-28 21:42:45

    [匿名] 一样一样

    2006-12-28 21:20:25
    缠姐,上来晚了点不好意思,请问比如000897这种典型的上升三角型的走势应该怎么用您的理论来判断呢?它的卖点又应该在什么地方和情况下呢?请指点密津.

    ====

    临走回答一下，看次级别的图。中枢形成后的走势不一定要超越中枢的范围，例如收敛三角形的走势，就一定一直在中枢的范围内，这有点像空间的压缩，所以三角形的突破都比较迅猛，但回抽与骗线也较多，在波浪理论中更把他当成第四浪的主要形态，其理论的依据都在这里。中枢形成后形成压缩性走势，意味着多空力量的平衡与强硬，即使突破后，反方向的压力也回很大，很容易就构成最后一段的走势。但这最后的走势往往特别疯狂，在期货中更是这样。

    再见。

  • 罗锅： 2006-12-29 08:02:31

    [匿名] 白丁

    2006-12-28 17:45:38
    呵呵，我前天刚想起这个问题，正好也写了一篇短文，我们所见有点相似：

    自古就有一个老问题：我是谁，从哪里来，到哪里去？这个关于人和生命的本质问题，千古以来东西方没有几人能找到真正的答案。实际上这个问题不是答案问题，是本真觉的问题，只有本真觉到才有满意的清晰的答案。
    世界从哪里来，往哪里去，这个问题其实也是一样属于本真问题。
    世界是全息的，世界就是世界，不是单独的什么物，什么现象。生命就是世界，世界就是生命，本真就是世界，就是生命，除了生命世界，什么都没有，什么都不是。人们的梦，是否能单独分开物质和生命？
    世界不从哪个地方来，世界也不从过去那里来，世界也不往哪里去，世界也不往未来去，过去未来都在自我本真之间。按本真全息，所以自我不从哪里来，自我不从过去来，自我不往哪里去，自我也不往未来去，过去未来构成自我生命本身。本真永恒不变，外部信息却在万变，不停的变。世界在变，本真生命其实从来一点都没有改变。
    佛学认为生命有轮回，有地狱。其实生命全息没有轮回，生命全息没有地狱。可是人们会问，为什么我们见到死亡？我说，是活人见到死亡，不是“死人”见到死亡。因本真全息，故生命灵魂不灭，死人不死，活人觉得有死、怕死罢了。
    既然不死，生命往何方去？生命本真全息，他们不会往何方去，信息改变，生命本真一点都不会变。死亡是人类思维缺陷的错觉，贪生是人类思维缺陷所执著的恐惧。宇宙世界原本不只一个，而是无量个，光明不只在我们宇宙间，而是无量宇宙世界里皆具光明，本真全息，创造无量宇宙世界时空，宇宙之间，远可以隔无量距离，近却只是在同一本真体和感觉里。本真无限大，本真无限小，大小都在本真之间产生。
    为什么生命本真可以无限大，为什么生命本真可以无限小，只因全息故。
    是我们缺陷的思维产生地狱，是我们缺陷的思维产生天堂，是我们缺陷思维产生轮回，本真生命永恒俱足完美，本真生命世界全息平等无缺。

    BBBBBBBBBBBBBBB

    胡扯什么呀？？？？？？？？？？？？数学妹妹的意思可不是这个呀！！！！！！！！！！！！！假都不要了！！！！！！！！还要真干什么呀？？？？？？？？？？？？真不就是假吗？？？？？？？？？？？？？？？？？？？？？？？

  • 公子白： 2006-12-29 11:35:08

    楼上理解有点问题，下跌-上涨-下跌不一样形成中枢？


《论语》详解：给所有曲解孔子的人（44）

《论语》详解：给所有曲解孔子的人（44）(2007-01-04 15:13:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007zh.html

子曰∶君子谋道不谋食。耕也，馁在其中矣；学也，禄在其中矣。君子忧道不忧贫。

杨伯峻：孔子说：君子用心力于学术，不用心力于衣食。耕田，也常常饿着肚皮；学习，常常得到俸禄。君子只着急得不到道，不着急得不到财。

钱穆：先生说：君子只计谋于道，不计谋于食。耕田也有饥饿的时，学道也可得禄食。所以君子只忧道之不明不行，不忧贫不得食。

李泽厚：孔子说：君子考虑事业而不考虑吃饭。去耕田，也常挨饿；去学习，倒可以得到薪资。君子担忧事业，不担忧贫穷。

详解：对本章的曲解，为秦汉以来对孔子的曲解及五四以来对孔子的批判提供了一个重要的口实。如这三位一样，所有曲解都源于不知何谓“谋道”、何谓“谋食”。按通常的曲解，说孔子是大混蛋，确实一点不冤。按曲解的“君子谋道不谋食”，那只有两种可能：一、人人都当君子了，个个谋道不谋食，但“道”能当饭吃吗？而这种可笑的情况在历史上并不鲜见，更可笑的是，在某个反孔最猖獗的年代，人人谋新人之道，割物质尾巴，精神凌驾物质之上，谋道不谋食地把对孔子的曲解闹剧般演绎，高潮迭起地让反孔的成了最忠实的孔子孔孙，这，确实是一出精彩的历史闹剧；二、让一小部分人先“君子”起来去谋所谓的“道”，另一部分人成为所谓的“小人”去谋“食”来供养“君子”的所谓“道”之谋，这种历史悲剧，在奴隶、封建社会广泛存在，而在资本主义社会，就更成为最普遍的现实，所有的人，都成为谋“食”的工具，在资本主义社会，真正的君子只有一个，就是“资本”，真正的“道”只有一个，就是资本之“道”，所有的人，无论是资本家还是工人，无一例外地成为“资本”君子所统治下的“小人”，“小人”的谋食欲望与行为成就“君子”谋道的道德光芒，这，就是所有“人不知”世界里人与人关系的真相。

而真正的混蛋是那些把孔子曲解的人，包括所有挺孔与反孔的人，都是十足的混蛋，因为他们根本就没搞清楚孔子究竟说的是什么。在“道，不同、不相为谋”一章里，本ID有这样的话：““谋”，就是“征求解决疑难的意见或办法”，引申为“谋划、商量办法”等，《论语》后面还有所谓“谋道”、“谋食”的说法，和这里的“谋”是一致的。”正如这段话所指出的，本章的“谋”，不是通常所理解的“营求”，而是指“谋划”。对于人来说，所有的行为、思想、欲望，背后都有一定的“谋划”、“意向”模式，孔子对这些模式进行高度的总结，划分为两种：道之谋与食之谋。这是人类所有欲望、思想、行为等的两种最根本模式。
何谓“食之谋”？就是“馁、耕、食”三位一体。“馁”，饥饿，如果人人天生都不会饥饿，那就不存在“食“了；如果哪一天，人不用吃饭就可以活着，一切阶级、分工等等就自然会消失了。如果人人都不用吃睡、长生不老，个个能穿越宇宙、把太阳当足球踢来踢去，试问，人类的社会模式还可能一样吗？马克思、孔子理论的出发点都很简单，就是现实人的存在，现实的人都要吃、都要死，只要该前提存在，马克思、孔子就万古不磨。“馁”了，就要“耕”，天上不能掉馅饼，这样就必然有物质的生产、进而有社会的分工、最终形成一定的经济基础与上层建筑所构成的社会结构。“耕”了，才能“食”，这个“食”的分配问题，就成了所有阶级社会的核心问题。“馁、耕、食”，概括了“人不知”社会一切的行为模式，所有与“人不知”社会相关的理论、实践，都离不开这个模式。
孔子的深刻还不在于仅仅指出了“人不知”社会的这种必然模式，而在于明确指出“耕也，馁在其中矣”。本来，因为“馁”、所以“耕”，但在“人不知”的社会里，“耕”却不能消灭“馁”，反而要不断产生“馁”。这里有两种含义：其一， “馁”产生一定的“耕”，相应又激发出新的“馁”，生产力的发展更激发起人类新的欲望，“得陇望蜀”，人类的欲望不断延伸，人类的创造力也不断延伸，人类生产力更不断延伸，这不断构成人的类层面上“馁、耕、食”的恶性循环；其二，一定的“耕”所决定的生产关系下，相应产生“食”的一定分配模式，使得相对的“馁”成为“人不知”社会的常态，“耕”的发展、生产力的发展往往不能消灭“馁”，反而是不断制造“馁”，这构成了人的社会层面上“馁、耕、食”的恶性循环。
对以上两个恶性循环，孔子都是坚决反对的。第一个恶性循环，涉及的是人与自然的关系，该循环之所以是恶性的，就是其对应着一个荒谬的前提：在自然与人的关系中，自然有无限的空间允许人的欲望无限地膨胀，相应地，生产力可以无限发展，物质可以无限可分，人类被假设成一个只要给予足够时间，就可以无所不能的“准上帝”。这样的假设，其荒谬性已经在人类的实践中被不断证明，而孔子在2000多年前已经明确指出。第二个恶性循环，涉及的是人与社会的关系，在那种荒谬地假设所谓“看不见的手”的理论里，“耕”成为了新的“准上帝”，无论是斯大林式还是英美式的资本主义，这都是其社会构建的思想核心。斯大林式把“生产力决定生产关系”等黑格尔化，社会的发展被当成一个必然的绝对过程；而英美式把“看不见的手”当成“上帝”，把市场当成“上帝”，本质上和斯大林式把社会发展规律当成“上帝”的逻辑是同构的。所有类型资本主义的共同荒谬逻辑，都要假设一个“看不见的手”，斯大林式资本主义如同天主或东正教，而英美式资本主义如同基督教，前者的救赎需要一个如同教会般的社会运动的媒介对社会发展规律的绝对性、必然性进行人间的催眠，而后者的救赎可以直接、个体地在市场里“因信称义”，用所谓的市场、市场规律，以及每时每刻的资本自渎进行同样人间的催眠。上帝是没有的，所有的上帝不过是人的自渎。这类人间的催眠，无论如何表面地不同，本质上都要自渎出一只看不见的手，一只“上帝的手”来精液般去理论着、实践着、意识形态着。这宗教传统与资本主义模式间的对应关系，虽然是本ID发前人所未发，但在欧美历史中却有着最直接的印证：斯大林资本主义在东欧南美等天主或东正教发达的地区生根发芽，而英美式的资本主义在西欧北美等基督教发达的地区根深蒂固。
孔子明确地反对这两种荒谬的逻辑，明确地反对各种“上帝”、“准上帝”的思维、行为、社会模式。孔子明确指出，“馁、耕、食”的“食之谋”，必然导致“人不知”社会的恶性循环。孔子提出的是“君子谋道不谋食”，“闻、见、学、行”“圣人之道”的人，首先就要打破这种荒谬的“食之谋”，从而彰显“道之谋”。何谓“道之谋”？“道，不同、不相为谋”也，对“馁、耕、食”的“食之谋”“不同、不相”也。“道之谋”，不离“闻、见、学、行”，前几章已经反复强调“多闻”、“多见”的重要，“闻、见”是“学”的基础，没有“闻、见”，就无所谓“学”，而没有“学”，就无所谓“行”。在第二章里，明确指出了“学”包含两个不能偏废的方面：1、对照；2、校对。而这个对照、校对，都是在“闻、见”的基础上，都是在现实的基础上。“闻、见”之“多”，归根结底不离人与自然以及人与人这两个方面，那种从“馁”出发的“闻、见”，是不可能“多”的。要“多闻、多见”，进而能真正地“学”，真正地面对现实进行对照、校对，前提是对“馁”的“不同、不相”。
恩格斯对人类社会的发展有一个向量加法的比喻：每个人构成一个向量，而人类社会发展的方向就是所有向量之和。如果每个人都有一个共同方向无限扩张的“馁”之分量，那么，无论人类社会如何改朝换代，这总和之中，以“馁”为基础的“馁、耕、食”模式就不可能改变。要改变这种模式，就必须要对“馁” “不同、不相”。注意，这里并不是要鼓吹禁欲，而是要在人与自然的关系中，通过对自然以及自然与人关系的“多闻、多见”，使得能通过相应的“学、行”去把人类的“馁”“对照、校对”在一个自然与人的现实关系能允许的范围内。人的自觉，首先是对人之“馁”的自觉，因为不自觉、无限制的“馁”只能导致人的灭亡，而人的存在是一切关于人的理论、实践的唯一前提，没有这个前提，一个理论、实践都是废话。
但对“馁” 的“不同、不相”，不是要去制造什么新人，不是要去延续那些灵魂改造的闹剧。所有关于人性改造的谎言与妄行，都有着人性存在先验性的荒谬前提。人之“馁”，并不是先验存在的，并不是“不患”的，而是有其位次的，是在人与自然以及人与人的现实关系中不断位次的，只要这种现实关系存在着，人之“馁”就会不断产生。需要改造的是现实本身，而不是人本身。由此可见，一切以国民性、人性、灵魂改造为前提的，即使披着马克思外衣的人，却依然掩盖不了其彻头彻尾的不马克思。任何以国民性、人性、灵魂改造为前提的，其实质就是不敢去触动或变相保护真正根本的现实利益。而不从“耕、食”出发，不对“耕、食”进行“不同、不相”，不可能有真正的对“馁” 的“不同、不相”。
“耕、食”关系中，在现实中，最根本地，就是显示出相应生产力与生产关系以及相应的分配制度。而站在人的社会层面，分配制度是最关键的。“民以食为天”，这里，不单单指“吃”相关的“食”，更指一切与人的欲望满足相关的“食”，以及一切相关的分配制度。前面的分析里已经详细说明，以“馁”为基础的“耕”，必然导致“馁”的常态，从而延续、扩大“馁、耕、食”的恶性循环，而以“耕”为基础的“食”，同样如此。“耕”为基础的“食”，也就是生产关系决定分配关系，在生产中占有主导地位的决定了分配中的主导地位，这里就关系到生产资料的私有制关系，私有制必然导致拥有生产资料的一方在分配中拥有统治的地位，从而导致在社会层面，阶级性的“馁”的必然存在。所谓阶级，归根结底是由生产资料的私有关系所决定的。因此，要打破这种社会层面的“馁、耕、食”的恶性循环，必须对“耕、食”进行“不同、不相”，而其中的关键，就是对“耕”中的生产资料的私有制关系进行“不同、不相”。
当然，可以通过国家的力量，在保留生产资料私有制的基础上对“食”中的分配进行调节，但这只是治标不治本，恶性循环依然。而更重要的是，站在现实的层面，一个由不同国家组成的世界，除了各国内部生产资料私有所带来的恶性循环，因为生产资料占有程度不同所带来的国与国之间的“馁、耕、食” 恶性循环，同样是一个绝对不能忽视的现象。这种恶性循环，至少到目前为止，还没有任何时代能实现类似国家保留生产资料私有制的基础上对“食”中的分配进行的相应治标性调节，就更不用说治本了。而治标是没用的，关键要治本。归根结底，不推翻私有制，一切都是瞎掰。
对“馁、耕、食”的恶性循环进行“不同、不相”，就是要将之改造成一个良性的循环。在人的现实存在中，“馁、耕、食”是不能改变的，“道之谋”是不能脱离“食之谋”的，否则，所谓的“不同、不相”就是自立其相了。正因为有“馁、耕、食”恶性循环之相，才有“道之谋”的“不同、不相”。这里，必须在“多闻”、“多见”的基础上“对照、校对”人与自然关系的现实所“需”，按照这个所“需”来确定“食”的分配，由此分配而确定其“耕”，从而构成人的现实之“馁”。也就是说，“闻、见、学、行”“圣人之道”的君子，就是要把“馁、耕、食”的“食之道”恶性循环通过“不同、不相”反过来，形成“食、耕、馁”的良性循环。人的自觉，人类的自觉，就在于对现实之“需”的“闻、见、学、行”上。
以欲望、以“馁”决定所“需”的，不过如禽兽、畜生，而人之“需”，必须首先要成为“人”，成为“天地人”结构中的“人”，成为“天地之心”，这样才资格成为真正的人。在“天地人”结构中，人之“需”的确定，只能在对人与“天地”关系的“闻、见、学、行”中进行，而这个确立，是“不患”而有其位次的。因为对于“人”的存在来说，有一点是“不患”的，就是“人”必然在世界中存在，必然在“天地”中存在，人存在的状态，必然在“人”与“天地”的结构关系中得到确立，这种确立是“不患”的，无论人类是否自觉，这个“不患”是无可改变的，除非人类有一天可以不在“天地”中存在。而自觉的人类，会在这“不患”中变其位次，从而使其所“需”也因此而位次，这就有了“食、耕、馁”不同位次的良性循环。而这，才是孔子所说的“道之谋”，也才是马克思所说的人与自然以及人与社会关系真正解决后的共产主义社会的“按需分配”。所谓的解决，并不是停止不前，反而是一个真正的开始，一个人与自然、人与社会良性循环的真正开始，这也才是孔子、儒学站在“天地人”结构中所说的真正的“和谐”。

所以，孔子说“学也，禄在其中矣”，这个“学”，这个“天地人”结构中人自觉的对照、校对，是“闻、见、学、行”“圣人之道”的关键所在，“多闻、多见”，归根结底是为了“学”，而“学”的目的是为了“行”。而人类真正的幸福，真正的“禄”，就在“学”之中。因此，“君子忧道不忧贫”。所谓“贫”，无论是物质还是精神的，归根结底就是“馁、耕、食”恶性循环的必然结果，在此间打转，是不能打破的，担忧也没用。在“食之谋”打转是没用的，必须“闻、见、学、行”“道之谋”，把“馁、耕、食”的恶性循环“不同、不相”为“食、耕、馁”的良性循环，才是真正的解决。

缠中说禅白话直译

子曰∶君子谋道不谋食。耕也，馁在其中矣；学也，禄在其中矣。君子忧道不忧贫。

孔子说：“闻、见、学、行”“圣人之道”的君子，按“道之谋”谋划而不按“食之谋”谋划。以人的欲望饥饿为基础的生产，新的欲望饥饿就在其中啊；以人与天地关系中对照、校对确定人之所需，福运、真正的幸福就在其中啊。君子只担忧如何“闻、见、学、行”“圣人之道”的“道之谋”，而不担忧“馁、耕、食” “食之谋”的恶性循环必然导致的人在物质与精神上的贫穷。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（45）

  • 缠中说禅 2007-01-04 15:24:10

    这博客的排版有点不好用，一排版就超过一万字，各位先将就着看。

  • 缠中说禅 2007-01-04 15:28:42

    各位先等等，本ID先弄一下排版，大盘这样的跳水又不是第一次，牛市就是下跌猛，像夏天一样。这样的走势，要最终逆转，必须要有很强的政策性干预，关注一下这方面的事情。

  • 缠中说禅 2007-01-04 15:47:22

    这个版终于排好，各位好好看吧。有什么问题都可以问。

  • 缠中说禅 2007-01-04 16:01:37

    [匿名] 心易

    2007-01-04 15:55:13
    谢谢LZ的背驰理论！！！，今天下午把银行股全出了。避开短期调整。LZ真是在普渡众生啊！！！

    ==
    但现在只是小级别的，短线调整后不排除还有创新高的可能，中线就更不用说了。

    各位可以好好分析一下工行的1分钟、5分钟图，用走势类型必须完整的定理，尾市的跳水就在理所当然了。但这次跳水后，关键看能否重回今天的中枢，不行的话，调整的级别就大了。

    另外还可以教大家一招，就是当第二龙头的补涨比第一龙头还有力时，往往是该板快要进入调整的标志。比较一下工行和中行今天的走势就明白了。

  • 缠中说禅 2007-01-04 16:12:10

    [匿名] 戈石

    2007-01-04 15:21:23
    尊敬的楼主：
    您回来了，新年好，扎西德勒。
    长假里嚼大树，缠非缠，禅非禅，枯木龙吟照大千。
    好文哪，一字一星辰，好诗啊，楼主的境界。
    得多多地读，慢慢地懂。才略读懂了一些皮毛，不知对否？
    什么是禅？
    答：缠非缠，禅非禅，枯木龙吟照大千。枯木为阳，龙吟为阴，一阴一阳谓之道。
    万法皆可法，但万法都以世、时为依托；万法来自于当下实证，而非臆测之物。
    懂得了万法的究竟，方能成缠，也才能为禅。
    赞一个：“二三子何患於丧乎？天下之无道也久矣，天将以夫子为木铎。”
    慢慢地跟着您走，慢慢地知道结果……

    ===
    先别谈禅也别谈禅，把论语搞明白了，才有资格谈缠。否则都是摸象之盲人。
    由儒而缠，对于现代人来说，可能更稳妥一些。

  • 缠中说禅 2007-01-04 16:16:50

    wy1499

    2007-01-04 16:08:37
    终于又能听到楼主的教诲了!
    楼主,股票的上涨走势如果是在一个上升通道中震荡上行,这走势中枢是不是就不一样啊,第三段次级别走势会跑到前两段的区间外面的,这怎么理解啊?同理,下降通道也一样

    ====

    你还没搞清楚中枢的算法。第三段跑到前两段外是最正常不过的。关键是看三段重叠的部分。

  • 缠中说禅 2007-01-04 16:23:21

    [匿名] 新年好

    2007-01-04 16:12:14
    缠中说禅

    2007-01-04 16:01:37
    [匿名] 心易

    2007-01-04 15:55:13
    谢谢LZ的背驰理论！！！，今天下午把银行股全出了。避开短期调整。LZ真是在普渡众生啊！！！

    ==
    但现在只是小级别的，短线调整后不排除还有创新高的可能，中线就更不用说了。

    各位可以好好分析一下工行的1分钟、5分钟图，用走势类型必须完整的定理，尾市的跳水就在理所当然了。但这次跳水后，关键看能否重回今天的中枢，不行的话，调整的级别就大了。

    另外还可以教大家一招，就是当第二龙头的补涨比第一龙头还有力时，往往是该板快要进入调整的标志。比较一下工行和中行今天的走势就明白了。
    ===============================================
    经缠姐这么一说，我算是明白了，为什么今天中国银行涨停，而工商银行并没怎么长。郁闷的是我今天还补了一些工商银行，希望明天就回到中枢里，不然我可要赔钱卖掉了。

    ====

    千万要养成好习惯，买股票只在理论规定的买点里买，不能一路上涨一路买，一旦一个小的震荡就受不了了。站在理论规定的角度，工行在日线上的最后一个买点就是本ID要和各位玩的那游戏所说的第三类买点，15日以后就重来没有任何理论上值得介入的买点。

    千万要记住，在底部买股票一路持有，不能一路追买。教训！

    工行中线问题不大，短线人寿上市前后出现调整是很正常的，这个调整的规模决定于是否能快速重回今天的5分钟中枢。能，就是一个30分钟级别的调整，不能，就至少是日线级别的调整。

  • 缠中说禅 2007-01-04 16:28:06

    [匿名] 小小

    2007-01-04 16:20:24
    苦啊，今天7.7元进了601333,禅姐救我!

    ===

    最近的买点就是在回试上市第一天高位的7元以下。

    注意，一定要按买点的要求买，不能随便乱买股票。该股中线问题不大，短线就看7。3元上下的中枢能否站闻，站稳，很快就解套，否则就熬一个日线级别的调整吧。吸取教训，来这里学了那么久还不能养成只在买点买的习惯，那是很不好的，需要严重补课。

  • 缠中说禅 2007-01-04 16:29:31

    [匿名] 东山

    2007-01-04 16:23:49

    蝉mm这几天去哪玩了　玩的开心吗

    ===

    博螯，还行。

  • 缠中说禅 2007-01-04 16:32:40

    各位注意

    大家一定首先要把自己的坏习惯找出来，写下来，坚决改，否则，现在是牛市，赶错了还有改的机会，如果是熊市，改的机会都没有。一个坏习惯就足以让你的所有投资最终一场空，一定要改，否则麻烦大大的，即使现在并不一定吃大亏。

  • 缠中说禅 2007-01-04 16:42:42

    [匿名] 沉醉

    2007-01-04 16:32:23
    通看了写股文章,缠子的思路非常清晰而逻辑完整,佩服.
    不过看到大家有几个疑问, 偶初看之下,也是疑惑.敬请解.
    谢谢缠子辛苦的交流.
    新手,缠子耐心解答下哈...

    一问:大家对于背驰有所迷惑. 可能产生于对所谓”趋势”的判断问题,

    ==

    背弛出货都是上涨时出的，一路涨一路出。什么时候开始出？除了看两段趋势之间的力度，还要看第二段趋势内部的背弛，特别两段趋势之间是一个狭窄的平台整理，为什么？因为调整有交替关系，一个平台调整后，下一个调整往往是快跌型的，因此必须要配合第二个趋势的内部背弛看，这个背弛在1分钟或5分钟图上都太明显，根本不用等到下跌时才发现。

    即使中MACD看，如果懂得更深的MACD看法，就知道该股当时的MACD走出标准的扩张三角走势，这是一个标准的V字反转MACD。关于MACD一些特别的判断方法，以后说到指标的时候会讲到。

  • 缠中说禅 2007-01-04 16:44:02

    [匿名] 小小

    2007-01-04 16:38:03
    谨记谨记缠姐的教导，博螯好地方！580010没弄出来钱，得好好反醒了！！！！！！！！！！！

    ===

    好好研究一下自己的买卖点，是否符合要求。这样才能提高。

  • 缠中说禅 2007-01-04 16:49:16

    [匿名] 管他是谁

    2007-01-04 16:34:11
    ===
    先别谈禅也别谈禅，把论语搞明白了，才有资格谈缠。否则都是摸象之盲人。
    由儒而缠，对于现代人来说，可能更稳妥一些

    ======

    为什么?是不是说先学好入世之道，学好如何做人，做圣人。才能去了解生与死的出世之道？
    六祖可懂得儒学？

    ===

    六祖是六祖，现代人还是先学儒学，但不能是那些胡扯的儒学。

    另外，别用生死的套子来套着自己。无人缚你，解脱什么？无人将生死给你，出生死什么？求出生死者，正在生死中，不求出生死者，正在生死中。

    禅，非求非不求，非了非不了，用做生意的模式来套是没用的。

  • 缠中说禅 2007-01-04 16:55:51

    wy1499

    2007-01-04 16:45:17
    wy1499

    2007-01-04 16:08:37
    终于又能听到楼主的教诲了!
    楼主,股票的上涨走势如果是在一个上升通道中震荡上行,这走势中枢是不是就不一样啊,第三段次级别走势会跑到前两段的区间外面的,这怎么理解啊?同理,下降通道也一样

    ====

    你还没搞清楚中枢的算法。第三段跑到前两段外是最正常不过的。关键是看三段重叠的部分。
    ===================
    我的意思是,第三段和前两段没有重叠,或者是仅仅是和前两段区间的边界重叠了,这样算不算是中枢啊

    ==

    你说这话证明你连三段怎么找都没搞清楚，三段是互相连着的，三段必然有重叠，根本没有可能有什么光边界重叠的情况。

    一个最简单的例子，你自己画一个N字，上、下、上，无论你怎么画都画不出一个没重合的。

    怎么才可能没重合？例如，上、上、上，但这只构成一个上，不能把这当成三段。

  • 缠中说禅 2007-01-04 17:01:28

    demarking

    2007-01-04 16:47:39
    喜欢看LZ关于孔子的文章。做股票其实和其它事情一样，关键是个人的修为，真功夫都在股票外。

    ===

    就像如果某人在理论上很清楚要在第一、二、三类买点买，但一看盘操作就什么都忘了，那什么理论、方法都没用，为什么？因为他根本就被自己的贪婪与恐惧所控制着，一个好的投资者，首先要战胜自己，成为一个自觉的人，否则一切都没意义。

  • 缠中说禅 2007-01-04 17:08:26

    [匿名] 无言

    2007-01-04 15:54:26
    缠姐,昨晚看了你的回复,学习到11点多,有点明白.一般中枢的K线组合起码要有10几根吧?又找了一个002065,好象日线级别上已经到第二类买点了,对吗?

    ===

    概念错误，新股在日线上如果没有经过大幅下跌，是不会有第一类买点的，就更不会有第二类买点。当然，在小级别上是会有的。

    一般来说，开盘后就涨的新股，一般只会有第三类买点。

  • 缠中说禅 2007-01-04 17:13:18

    wy1499

    2007-01-04 17:05:36
    我对重叠的理解是三段走势在铅垂面上的投影有重合部分即是,应该没理解错吧!
    楼主再帮忙看一下宝钢2006.11.07到2006.12.08的走势,如果那两段下跌走势角度再大一点,不就有可能出现我说的情况了吗

    ===
    完全理解错误，那明明是两个30分钟以下级别的中枢，和什么三段有什么关系？宝钢11月以后根本就没形成过日线的中枢。

  • 缠中说禅 2007-01-04 17:25:37

    各位好好研究一下002098的15分钟图，因为前几天有人问过，现在，里面包括了背弛，走势必完美等的完美应用。
    特别其第二段向上是涨停然后第二天低开，根据走势必完美，就知道这个下跌是必然的。

    必须清楚，究竟是开盘先高开点然后跌，还是开盘就跌，这并不是最重要的。股票不可能精确到最后一分钱，真正的高位可能就是一秒种的事情，怎么可能都赶上？必须有一定的提前量。

    类似可以看北辰最近一次的反弹，为什么一突破7。7就马上回头，明白走势必完美的定理，这个问题是很简单的，这些短线位置都是可以精确把握的。

  • 缠中说禅 2007-01-04 17:27:04

    [匿名] 小小

    2007-01-04 17:23:26
    禅姐,趋势的力度强弱我总是比较不好,看着都有是一样强弱的,郁闷!!

    ===
    这个以后继续说，先别急。明天那帖子十分重要的，一定要好好研究透。

  • 缠中说禅 2007-01-04 17:28:42

    各位，先下了，大家自己也可以互相研究的，本ID一个人不一定能回答过来，互相研究确定不了的，可以问本ID，这样经过自己的思考才有效的。

    有问题放着，晚上再说。再见。

  • CCTV： 2007-01-04 17:52:01

    缠中说禅

    2007-01-04 16:29:31
    [匿名] 东山

    2007-01-04 16:23:49

    蝉mm这几天去哪玩了　玩的开心吗

    ===

    博螯，还行。

    --
    海南最多鸭店，中国最大最贵的鸭店就在海南，难道LZ是去那里？

  • 缠中说禅 2007-01-04 20:34:11

    [匿名] 非冬虫夏草

    2007-01-04 19:26:53
    全年买了一只股票,600719,我上看 下看 左看 右看 看了又看,似乎禅理论不适合它呀,一年来它不涨也不跌,似乎属于一个例外?哪有买点和卖点?

    ==

    怎么不符合？自己先把理论搞清楚。这也可以当一个题目，大家来分析一下。在日线上，该股去年有两个买点出现过，一个是各位都应该知道的在3月份3元多的位置，一个第二类买点。一个在4月份4块多，是一个第三类买点。具体哪天本ID不说，就要各位自己去看去发现，这样才能学到东西。

    第三类买点的问题明天会说到，这个买点可以明天才找。

  • 缠中说禅 2007-01-04 20:39:33

    [匿名] 无言

    2007-01-04 19:26:33
    晕,看来买点问题还没搞清楚.可是缠姐,我以前问过当买点出现时,怎么判别后来行情的强度,你又说没到时候.我们小散没有消息,当然要在趋势确立之后再买进,只能找些小级别的买点.哪有办法买进后一路持有,等待卖点.另外,请缠姐帮看下600704今天是出现什么级别的买点,谢谢!

    ===

    首先要搞清楚，任何上涨，肯定都是某一级别的某类买点出现后造成的，但并不是每一个买点都值得去弄的。一般级别越大越有价值。

    600704，你在今天10点30分，在5分钟图上可以找到一个很好的第二类买点。

    要对理论多下工夫，这样才是自己的东西。

  • 缠中说禅 2007-01-04 20:45:30

    [匿名] 12asd

    2007-01-04 19:37:58
    博主能不能找个典型点的图，稍微详细点的讲解一下，方便理解呀

    ===

    注意，无论任何级别的图，在理论上是无区别的。也就是说，用相同的理论工具可以对任何一个级别的图进行相应的分析，准确程度是一样的。

    在理论上，如果你真明白了本ID的理论，而且你有这个本事，可以同时监控所有股票的任何级别的走势，那么所有股票任何级别的上涨，你都可以把握到。

    当然，在实践中是不可能达到这个程度的，你只能根据自己的实际情况，把监控的范围尽量缩小，级别尽量放大，例如只看日线的，在目前环境下只看成分股，这样，工作量就可以把握了。

    但前提是你一定要把握好理论本身，多努力吧。先随便找一个日线图，利用你理解的去分析，有不明白的再问，这样才可能学到真工夫。

  • 缠中说禅 2007-01-04 20:49:57

    [匿名] 新年好

    2007-01-04 18:10:30
    关于002098的15分钟图，有以下几个疑问，请缠姐指教：
    按缠姐以前所说的上市前看成是一个上涨，上市当天就形成了一个中枢，该中枢应该是一个上涨中枢，由于上涨中枢应该有不止一个，所以一个涨停之后马上形成了第二个中枢（12.26一天内完成）。
    第二个中枢完成之后又形成下跌走势，然后在12.27,09:45-12.18,13:45时间段内，形成一个中枢；然后12.29,09:45-12.29,15:00形成一个中枢，今天又形成一个中枢，但是这个中枢还没完成，如果是这样的话，请问缠姐这三个连续的中枢是什么关系，实在搞不懂。或者是12.27到今天算是一个中枢，我一看到这种似是而非的就晕菜，请缠姐帮忙如何看这种图。如果是第二种也就是从12.27到现在只有一个中枢，那么这个下跌走势就没走完，应该还要至少形成一个下跌中枢才算完成。

    ===

    注意，该股的情况和那铁路是不同的，该股在15分钟上只有一个中枢，而铁路有两个。另外，没有什么三个连续的中枢，而是三个连续的次级别走势构成一个中枢。

    请先把这些基本的概念搞清楚。

  • 缠中说禅 2007-01-04 20:50:33

    [匿名] 摄影之友

    2007-01-04 20:39:20
    亲爱的博主:

    欢迎你回来.对你的感觉,越来越亲切.甚至跟我的妈妈都在讲你!~~

    开口就说,那个丫头.呵!~~~

    ==

    谢谢

  • 缠中说禅 2007-01-04 20:57:07

    [匿名] 炼铁设备

    2007-01-04 18:28:34
    601988,601398,601333.搞的空喜一场,调整来的如此之快,弄得我不知所措

    ===

    首先，买了股票就要随时监控着出货的位置，股票买了是要用来出掉的。

    其次，什么时候出？关键就看你是什么位置买的，一个最基本的原则就是，在某级别买点买的，就在某级别的卖点卖。如果你是在日线级别买的，那么30分钟的调整基本可以不看。当然，如果你时间充裕，可以按照30分钟的卖点来打短差，在30分钟的卖点出，30分钟的买点回补。

    最后，最关键的是，现在一般人最大的毛病是瞎买股票，并不是在可以接受的某级别的买点买，而是脑子一热就买，脑子一热就出，这样，最好就不用弄股票，不如去赌钱算了，赌大小，这样还好玩。

    再说一次，先养成好习惯。

  • 缠中说禅 2007-01-04 21:00:54

    [匿名] d

    2007-01-04 17:36:22
    楼主；
    我感觉购权的机会比较大，但股指期货推出在即，是否对权证构成很大冲击，谢谢

    ===
    这问题在前面的帖子已经回答过。一旦期货开，大资金都去玩期货，那是大部队，权证就是小部队以及相应个股庄家的游戏，权证将越来越受制于相应股票，独立行情比现在要少得多。

  • 缠中说禅 2007-01-04 21:08:48

    [匿名] 无名小卒

    2007-01-04 20:43:41
    就外汇来看，中国用民工的如河血泪和矿工的如山骨灰，换来的巨额外汇完全无偿的奉献给了美国。面对中国空前 的资源劫难和百姓劫难，中国主流经济学家却是一片欢呼，声称我们赚取了宝贵外汇。我们的确拥有了一万亿美元 的外汇储备，但是这些外汇储备与其说是中国的宝贵财富，不如说是美国的宝贵财富更加准确。一方面，一万亿外 汇的三分之二以上都是美元资产，美元是什么，说穿了就是美国印刷厂印刷的纸张，美国想印多少就可印多少，随 着美元印刷的增加和美国经济的减弱，中国血汗换来的外汇在随着美元大幅贬值，用欧元计算的美元资产，几年来 已经贬值50%，中国外汇储备中7000多亿美元蒸发掉了一半，蒸发的购买力相当于中国去年全国的工资收入 ，今年按人民币计算的外汇储备又蒸发掉6%，相当于600亿美元，超过了全国医疗教育养老资金的总和；另一 方面，我们外汇储备的绝大部分都是购买的美国国债，过去动员人民有句话，叫做“购买国债支援国家建设”，现 在我们则是通过购买美国国债来填补美国财政赤字，用巨额外汇储备平抑美国物价，降低美国人的生活费用，支援 美国国家建设

    ===
    这种说法是偏激的，说外汇蒸发就更是有点无知，对国际金融的运行根本不熟悉。关键不是有多少外汇，而是这些外汇不能成为死钱，要成为国外扩张的一种强力武器。

  • 缠中说禅 2007-01-04 21:16:17

    [匿名] 戈石

    2007-01-04 21:08:48
    ===
    先别谈禅也别谈禅，把论语搞明白了，才有资格谈缠。否则都是摸象之盲人。
    由儒而缠，对于现代人来说，可能更稳妥一些。
    ========
    楼主教诲的是，确实不能好高骛远，在下只是自不量力的好奇了一下。学缠中说禅走势中心，有一问：在K线图看到的“N字”或“倒N”不一定是缠中说禅走势中心，要看三段中的每一段在次级别K线图中是否是完成的走势类型，而是否完成，又要看其是否形成至少一个缠中说禅走势中心。对不对？原来似是而非的看“N字”或“倒N”找缠中说禅走势中心，一旦想弄准确了，越缠越糊涂，又没有简单一点的般若？楼主慈悲，盼盼！！！

    ====

    这个当然，如在某级别上的上涨+盘整+下跌，在该级别中也可以说是N型，但不能说这就构成一个中枢，实际上，在上涨+盘整+下跌中，至少有5个该级别的中枢。

    中枢必须由三个次级别完成的走势类型构成，这是必须的。

  • 缠中说禅 2007-01-04 21:29:36

    [匿名] 学习

    2007-01-04 21:15:42
    [匿名] 学习

    2007-01-04 17:13:44
    LZ，好
    今天600832算不算离开了30分钟级别的中枢，而且5分钟一个走势类型的回调没有回到中枢内。我判断的中枢是11.55--10.96
    ------------------------
    LZ能不能评判一下对错,好有所领悟

    ====

    这个问题，你必须学了明天的帖子才能真搞清楚，本ID要说清楚，就要把明天的帖子抄出来了。

    给你一个思考，请看，该股在5分钟图上，今天早上9点半到10点，就是一个典型的离开中枢进一步形成趋势的走势，相应在10点，有一个的典型的5分钟上的第三类买点。后面5分钟图上的上升就是很自然的，由于这个买点是5分钟，所以可操作的空间不大，如果是T+0当然没问题，所以1分钟、5分钟的图，一般都只能用来每天的对冲操作。真正有隔天操作意义的，至少是30分钟图。

    在30分钟图上，并没形成中枢的离开，因为有重叠。站在5分钟图的角度，11。58元是一个关键位置，该位置不能触及，这样就能形成一个5分钟的上涨，进而逐步带出30分钟走势的变化。否则，就要玩盘整转上涨的游戏，这样，至少在5分钟图上又开始盘整，等待下一个突破契机了。

  • 缠中说禅 2007-01-04 21:31:50

    [匿名] 请教

    2007-01-04 21:23:30
    尊搂主：

    是不是所有股票留有跳空高开的缺口迟早都得补上，一般啥时候会补呀！！！

    ===

    上海94年8月有一个大缺口在300多点处，10几年都没补，这算什么？当然，在强烈上涨后出现的缺口，以及盘整中的缺口肯定补，而突破性的，在趋势完成前肯定不补。

  • 缠中说禅 2007-01-04 21:35:57

    [匿名] 无言

    2007-01-04 21:09:39
    缠姐,600704的5分钟图10.30分黄白线回压在0轴以下,怎么算很好的买点呢

    ===

    这个MACD是最好那种，从0轴很低的位置回到0轴上然后一个双回试，典型的启动形态。关于MACD的问题，以后会详细说，真会看MACD的人，本ID没见过。MACD可不是光看看红绿柱，0轴就完了。技巧多着了。

  • 缠中说禅 2007-01-04 21:37:32

    [匿名] nn

    2007-01-04 21:32:49
    现在谈论语的越来越少了,俺来冒个泡.俺觉得楼主此篇有点勉强,其实孔子的内心就是有看不起农民的思想,这也没有什么,就不说他那个年代,就算现在,又有多少人是看得起农民兄弟的呢?要不怎么中央一而再再而三的呼吁不要拖欠农民工的工资这个问题呢?中国13亿人中,农民占了9~10亿,但弱者还是农民,为什么?这正是孔子看不起农民的原因所在.请楼主看了下面对话后还有什么可讲?
    樊迟请学稼。子曰：“吾不如老农。”请学为圃(1)。曰：“吾不如老圃。”樊迟出。子曰：“小人哉，樊须也！上好礼，则民莫敢不敬，上好义，则民莫敢不服；上好信，则民莫敢不用情(2)。夫如是，则四方之民襁(3)负其子而至矣，焉用稼？”
    期待大家讨论!

    ====

    你先把今天的搞清楚再说。关于这条，以后本ID会说到的，并不是你理解的意思。

  • 缠中说禅 2007-01-04 21:40:24

    各位请多看点论语的解释，本章的解释，相当于孔子的资本论，有空好好研究。

  • 缠中说禅 2007-01-04 21:43:30

    [匿名] 戈石

    2007-01-04 21:24:00
    000767从12月11日至今是否形成一个日线上的缠中说禅走势中枢？

    ===

    还没有形成。对于趋势来说，如果真不形成中枢是好事情，证明上涨有动力。大盘从8月到现在，就没形成过日线上的中枢，所以才这么强。当然，该股要不形成，就必须从明天开始，不能回跌了，马上突破，否则就形成日线的中枢。

  • 缠中说禅 2007-01-04 21:47:55

    [匿名] 非冬虫夏草

    2007-01-04 21:40:51
    在博客上留言n次了,第一次得到博主回复,谢谢,十分感谢.上学时数学成绩很好,自认为还算比较不笨,十几天前发现此地,遂照单学习一通,结果彻底糊涂了.呵呵,汗颜呀.希望有一天,你的博客点击率能为全球NO1,很想听维也纳新年音乐会,我在本地音像店没找到,如有,请播一下,好吗?谢谢啦.

    ===

    对不起，有时候可能照顾不过来。本ID这里还真没有所谓圆舞曲之王之类人的东西，如何真欣赏音乐，就不要听那些音乐，巴赫、贝多芬还听不过来，听所谓圆舞曲之王，还不如听流行音乐算了。他其实就是当时的流行音乐。而真正的音乐是不可能流行的。

  • 缠中说禅 2007-01-04 21:51:16

    [匿名] 听说

    2007-01-04 21:47:49
    楼主：

    是不是股指期货出台，股市将会大幅跳水，因为现在大部队抢拿沪深300的筹码是为做空期指准备的。一旦砸盘，试想。。。。。

    ====

    你说钱多还是股票多？开始有波动很正常，但多头总是有力点。特别，如果是两千多点的位置，做空能有多大空间。同样1000点，幅度是一样的，但从2500到1500容易还是2500到3500容易？

    期货就是要把人夹死的，当空头被诱骗进来后，就夹死他，就这么简单。

  • 缠中说禅 2007-01-04 21:52:27

    [匿名] 无言

    2007-01-04 21:48:29
    缠姐,你有这么多看盘技巧,真的等你说完了,牛市也不久了.不然你先告诉我,我留个QQ?

    ===

    你精通一个就足够了，像第一类买卖点，如果你精通了，95%的人不是你的对手，关键是精通。

  • 缠中说禅 2007-01-04 21:52:53

    太晚了，先下，再见。

  • 罗锅： 2007-01-04 22:22:12

    数学妹妹！今天忙！来晚啦！！！！！！！！！！！！！！！！！！！！！！！！

  • 超大JJ： 2007-01-05 09:13:06

    厉害，牛女

  • 超大JJ： 2007-01-05 09:14:18

    [匿名] sdf

    2007-01-04 23:51:24

    楼主，黎鸣出了个四色猜想证明，给评评。

    那傻B连数学都没学过，还用牛女评吗？我都看不上。


《论语》详解：给所有曲解孔子的人（45）

《论语》详解：给所有曲解孔子的人（45）(2007-01-08 15:22:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000825.html

子曰：君子不器。

杨伯峻：孔子说：君子不像器皿，[只有一定的用途]

钱穆：先生说：君子不像一件器具（只供某一种特定的使用）。

李泽厚：孔子说：君子不是器具。

详解：上面及通常的理解，都从朱熹而来，朱熹说：“器者，各适其用而不能相通。成德之士，礼无不具，故用无不周，非特为一才一艺而已。”如此解释，成了其后华而不实、追求所谓通才之风大盛，最终导致国家大衰的根源之一。所谓通才，实则不通，不过自渎而已。而该思维模式却成了所谓士人儒者的一种追求与标榜，到如今，江湖术士依然继续贩卖所谓一通百通的废话与呻吟。所谓一通百通之人，不过是假设世界服从一个共同的看不见或看得见之手，只要抓住这手了，人就圣人，人就上帝，人就一通百通。这种弱智呻吟在宋儒之后如此流行，都离不开对“君子不器“的误解。按照他们的逻辑，“器”了不能“君子”，而腐儒又自以为君子，当然就要假设或把自己装扮成“不器”了，也就是要“成德而用无不周”了，抓一种有形无形之手而君子自己、上帝自己了。结果，中国就被这群牛皮废物给废物了。但如此习性，在中国人的根子里就没被废物过，一有机会就吹又生了。这种东方式弊端归根结底是从对《易经》的误解开始，道家等的思维基本都从这种误解而来，从这种一通百通自渎模式开始，所谓“人法地、地法天、天法道、道法自然”就是这种一通百通自渎模式的最好写照。孔子、儒家坚决反对类似模式，但从宋儒开始，由于儒家在隋唐佛道两家的大发展后十分低迷，这群入主出奴又惯于偷食的蠢物，对儒家毫无了解，对佛道更无了解，先以道解佛，然后用道化的所谓禅宗去装扮自己，反过来又开始打压禅宗道教，从此，腐儒所腐败的儒家就成了中国文化历史中最无耻的一群。

在西方传统下，这种所谓的通才是没有市场的，当然，西方不乏所谓百科全书式的人物，特别在十九世纪之前，真正的大学者都是百科全书式的。但西方的百科全书式可不是一通百通的中国腐儒式通才，而是因为当时的科学发展还在初级阶段，知识相对来说并不太多太复杂，因此，一个人对大多数的学科都有所深入，这并非难事。到如今，百科全书式基本不可能了，即使在一个大学科里，例如，数学，新分支不断产生，根本就没人能对每个分支都深入之，对数学大角度的把握是可能的，但一旦深入到具体的问题，根本就没这可能了。其他学科的情况也一样，这也是如今专家流行的主要原因。这样的弊端是显而易见的，所谓的专家可以组成小团体，而这些团体，越来越像天主教中的教会组织，其间的腐败与堕落，不难想象。人类的困境，就在于这东西困境之中。东方一通百通的自渎，与西方最终教会化的自虐，构成了人类的两个困境。西方教会化的一个结果就是科学神学化，而社会科学化的根本原因就在于以资本同一化为基础的资本主义社会本身。而东方一通百通的自渎，说白了，不过是巫文化的残留，当江湖术士用所谓中华文明反对西方科学霸权主义时，不过是用残留的猿尾巴去反对同样意淫而大的神阳具。东方一通百通的自渎巫文化不过是残留的猿尾巴，西方教会化的科学神学不过要阳亢而死的神阳具，两种同样丑陋之物，一场棍子对棍子的闹剧。

何谓“器”？《易·系辞》：“形乃谓之器。”，“器”就是“形”；何谓“形”？“形”，就是“相”。何谓“君子不器”？就是“君子不相”。“道，不同、不相为谋”，要“闻、见、学、行”“圣人之道”的君子，就要“闻、见、学、行”“不相”之谋。上面所说的东方猿尾巴与西方神阳具之困，都在于自相其相。东方猿尾巴，以为只要明白了尾巴，就明白一切棍状物，一通百通，自相一虚妄的一通百通之相，最终让东方彻底地猿尾巴了；西方神阳具，以为只要生命不息、阳具不断，世界就可以彻底被神阳具化了，一切，无论是棍子还是非棍子都可以被神阳具了，典型的花痴自虐狂，自相一切可被神阳具、被阳具之相，最终只能让西方彻底地神阳具了。可惜，一切想象中最阳的具往往意味着现实中彻底的不举，世界是否阳具，不是阳具而能阳具的，更不是一切有关棍子的自渎与自虐所能棍子的。自渎与自虐、一切自相其相，归根结底来自人的贪婪与恐惧，来自其“馁”，来自“馁、耕、食”的恶性循环，都是同一货色的玩意。该循环不单单在物质与社会的层面存在，同样在人的心灵层面存在，所谓的“心田“，被“馁”的种子播种后，人，自相其相对其耕种，然后结出虚幻的果实来自渎自食，最后还是“馁”，虚幻的果实又成了“馁”之种子恶性循环下去。有如此的社会，就有如此的人心，反之亦然；一个被“馁、耕、食”所恶性循环的社会，同样有这一颗颗被“馁、耕、食”所恶性循环的人心，反之亦然。君子不相，君子不器，君子不同，不相、不器、不同的，就是这“馁、耕、食”的恶性循环。

缠中说禅白话直译

子曰∶君子不器。

孔子说：君子不相。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（46）

  • CCTV： 2007-01-08 15:25:05

    SF

  • 缠中说禅 2007-01-08 15:33:49

    [匿名] whq999

    2007-01-08 15:26:26
    ding! 今天二线蓝酬很好,明天请缠妹继续!谢谢,哈哈

    ===

    牛市炒股票基本没有什么技术含量，就是板块轮动。例如现在的牛市第一阶段炒成分股，先启动一线的，也就是盘子最大的，然后二线、三线，基本就这节奏。一线不会大跌，一旦大盘要冲关之类活动，一线就会出来露脸。一线是反复炒。

    牛市别谈论什么个股的顶部，想想96年，发展在6元时，谁可以知道1年后发展10送10后还敢冲50？

  • CCTV： 2007-01-08 15:35:38

    妹子，看你的回答说600018月线看能填缺口，我前两天买了。今天涨停，估计什么时候能填完缺口？

  • 缠中说禅 2007-01-08 15:39:19

    [匿名] CCTV

    2007-01-08 15:35:38
    妹子，看你的回答说600018月线看能填缺口，我前两天买了。今天涨停，估计什么时候能填完缺口？

    ===
    你的理解错误，该股月线的中枢在哪里？根据中枢回抽的次级别原则，10。2元的中枢下沿应该被一个次级别的，也就是最多是周线的走势类型所回抽，由此，你自己也可以判断大概需要的时间。

    注意，我上次说的是回抽中枢，而不是补缺口，因为前者是理论所保证的，后者并没有什么必然性。

  • CCTV： 2007-01-08 15:39:48

    学习了，妹子，谢谢。

  • CCTV： 2007-01-08 15:40:52

    缠中说禅

    2007-01-08 15:39:19
    [匿名] CCTV

    2007-01-08 15:35:38
    妹子，看你的回答说600018月线看能填缺口，我前两天买了。今天涨停，估计什么时候能填完缺口？

    ===
    你的理解错误，该股月线的中枢在哪里？根据中枢回抽的次级别原则，10。2元的中枢下沿应该被一个次级别的，也就是最多是周线的走势类型所回抽，由此，你自己也可以判断大概需要的时间。

    注意，我上次说的是回抽中枢，而不是补缺口，因为前者是理论所保证的，后者并没有什么必然性。

    --

    明白了，谢谢妹子。

  • 缠中说禅 2007-01-08 15:44:10

    明天人寿被热捧是必然的，至于07年的药是否06年的酒，08年就知道了。

  • 缠中说禅 2007-01-08 15:53:56

    先下，再见。

  • CCTV： 2007-01-08 15:56:13

    缠中说禅

    2007-01-08 15:44:10
    明天人寿被热捧是必然的，至于07年的药是否06年的酒，08年就知道了。

    请问妹子上个月说买药，究竟是特指999还是整个板块？

  • 罗锅： 2007-01-08 16:00:06

    数学妹妹！！！！！！！！！！！！！！！！！！！！来晚啦！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-08 16:02:51

    [匿名] CCTV

    2007-01-08 15:56:13
    缠中说禅

    2007-01-08 15:44:10
    明天人寿被热捧是必然的，至于07年的药是否06年的酒，08年就知道了。

    请问妹子上个月说买药，究竟是特指999还是整个板块？

    BBBBBBBBBBB

    笨呀！！！！！！！！！！！！数学妹妹说了有8、9亿！！！！！！怎么可能就买999！！！！！！！！！！！！！估计数学妹妹999也就花了1个亿！！！！！！！！其他当然还要找类似的买！！！！！！！！！！！！！！！！！！！！！！！数学妹妹不说她在6元也买了铁路吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？估计药业板块是数学妹妹最新的重点！！！！！！！！！！！！！！！！！！！！！！！！
    999好象又要突破啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-08 16:05:01

    [匿名] 炼铁设备

    2007-01-08 16:01:14
    600283.600080.600018,在涨停前买了；600027．600795是早上买的，陷进去了．卖601333而进600018，又吃亏了.
    -------------
    缠中说禅

    2007-01-08 15:44:10
    明天人寿被热捧是必然的，至于07年的药是否06年的酒，08年就知道了。
    -----------------
    是否明示我们抓紧吃药?

    BBBBBBBBBB

    别害数学妹妹呀！！！！！！！！！！！低的时候不买！！！！！！！！！数学妹妹早叫买啦！！！！！！！！！数学妹妹不赞成追高的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2007-01-08 17:20:32

    [匿名] 笨笨猪

    2007-01-08 16:55:38
    [匿名] 淡定

    2007-01-08 15:54:13
    这轮000001还有戏吗？

    －－－－－－－
    这轮估计没戏了，现在深发展不算什么龙头，金融的龙头是招商了

    --
    不是吧，现在金融的龙头明显是工行。

  • 公子白： 2007-01-08 17:22:30

    [匿名] 袖手旁观

    2007-01-08 16:26:12
    老实讲对这一句“君子不器”的“器皿”说始终感觉别扭，，缠mm解读为“君子不相”，确实是舒服多了。

    学了就要用，对这图也该以“不相”观之。哈哈

    -

    同意，对这狼牙棒，君子都要不相的，哈哈哈`

  • 缠中说禅 2007-01-08 20:45:31

    [匿名] 摄影之友

    2007-01-08 20:19:31
    匿名] 后学

    2007-01-08 19:54:23
    按我的理解，中枢的区间就是ｂ１－ｂ２这一段．
    不知对吗，请老师指正 ________________________________________
    不对.你那是仅仅是当C1>b1(a1=b1),及a2>b2(c2=b2)时.

    ==
    谢谢，有理解清楚的，如果有时间也可以回答别人的问题，这样锻炼了自己，也可以帮本ID一点忙。

  • 缠中说禅 2007-01-08 20:50:22

    [匿名] 清

    2007-01-08 16:14:52
    看过了“本ID”前两日对牛市发生调整可能因素的见解，大概是需要中央调控，希望没有理解错，而今天中国人民银行存款准备金率上调0.5个百分点，应该就是其中一个预警吧？但牛市依然加速，难道真的需要再出现类似加息或者新华社评论文章吗？想听听阁下的见解。还是那句，牛市行情原来还很累人。
    谢谢！

    ==
    今天这种不算什么，以前不试过10几道金牌才把股市打下来的例子。只要轮动依然，市场就是良性发展，没有什么可值得担心的，关键要踩准节奏，当然，如果没时间关注短线已经轮动的，就把选好的成分股拿好了，最终，基本涨幅都相差不大，只是先后问题。

  • 缠中说禅 2007-01-08 21:11:59

    [匿名] 不知

    2007-01-08 20:23:21
    缠mm，学了你的炒股理论，非常佩服你！现在学习中有三个问题请教。
    1.某级别的走势若其次级别完成上涨+盘整+下跌或下跌+盘整+上涨三段走势类型，是否能算是在该级别行成一个中枢？该中枢是否就等同于次级别盘整的中枢？或是次级别走成上涨+盘整+下跌还必需完成多一段上涨的走势才构成该级别的中枢？
    ===
    首先把概念搞清楚，次级别的上涨，就是在次级别的次级别上至少形成两个中枢，如果你说的次级别上涨+次级别盘整+次级别下跌，那就已经是次级别上的三段走势了，当然就构成本级别的中枢了。如果只是次级别次级别上涨+次级别次级别盘整+次级别次级别下跌，那只构成一段次级别走势，那还需要两段产构成本级别的中枢。这是很明确严格的。

    2.如果一只股票开盘就封涨停而脱离原来的中枢，如果中间有打开涨停，这时候是否也构成第三类买点？
    ===
    还是要概念清楚，什么叫原来的中枢？首先要明确的是，原来的中枢究竟是什么级别的，如果是周线级别的，一天里无论如何走，都不可能构成其次级别的回抽。关键是看级别。

    3.比如最近中国银行的跳水，在5分钟图上还没来得及出现第三类卖点就急跌了！等反弹也在5.6元左右了！跌了3角钱啊！象这种情况怎么预防？

    ===
    为什么要到第三类卖点才卖，第一、二类卖点时为什么不卖？还有，第三类卖点是必然有的，但是该级别中最后的逃命机会，在急促走势中往往是一闪而过，期货中更经常这样。

    4. 600377在日线上7月18日至9月7日行成日线上的两个中枢，如果要找第三类的买点是以脱离稍早前的中枢为准还是脱离后面的中枢为准？如果以稍早前的为准那么应该第三类买点还没出现吧？我不是要买这只股票只是借来分析。
    问题比较多，不好意思了，先谢谢了！

    ==宁沪上在那段时间根本就没有什么第三类买点，反而是一个第一类买点很清楚。

    并不是有中枢就有第三类买点的，因为中枢是可以延伸、还可以扩张的。必须符合第三类买点所必须满足的条件才有第三类买点、卖点也一样。

  • 缠中说禅 2007-01-08 21:14:56

    [匿名] 外科医生

    2007-01-08 20:57:01
    .比如最近中国银行的跳水，在5分钟图上还没来得及出现第三类卖点就急跌了！等反弹也在5.6元左右了！跌了3角钱啊！象这种情况怎么预防？
    同问，多谢了

    ===
    第三类卖点是最后逃命线，逃了以后必然还要下跌，这和已经跌了多少有什么关系？还有，为什么一定要到第三类卖点才卖股票？第一、二类时去哪了？

  • 缠中说禅 2007-01-08 21:17:49

    [匿名] 无言

    2007-01-08 20:53:00
    缠姐,今天怎么变19现象了,大家都赚钱,钱从哪里来呀,明天卖股票了.请教:
    第三类买点有什么技术指标辅助确定吗?第一类是背弛形成的;第二类是黄白线回压到0轴附近,第三类呢?谢谢!

    ===
    这不早说了？轮动。一线不动，其他补涨。熊市心态千万别再有了。不要因为股票涨得多了卖，卖股票，唯一的原因就是卖点出现，没出现卖点，涨10000%也不卖。

    第二个问题以后说。

  • 缠中说禅 2007-01-08 21:19:09

    [匿名] kkk

    2007-01-08 21:08:30
    楼主好!俺是你的忠实粉丝,每天都来关注一下,现谈点固然看法:
    在论语股票音乐以外,楼主的现实生活中除了性就没有其它的可说吗?知道老徐的博客为什么那么火吗?其实你的才华并不在她之下,年龄与她也应该差不多,只不过老徐很真诚的与大家交流生活感受,楼主也是大好人啊,为什么不与大家交流一些有益的生活感受呢?如能象老徐那样认真地写博,相信此博一定会火过孔博.

    ===

    相而不相，不相而相，你是相还是不相？

  • 缠中说禅 2007-01-08 21:22:24

    上面有人争论龙头的问题。工行上市以后，最大的龙头只能是工行。不过人寿上市以后，将成为第二个最重要的龙头，这是用来打开上涨空间的，工行是中流砥柱，人寿是开路先锋。

  • 缠中说禅 2007-01-08 21:28:18

    人寿万一真有30元附近的价位，任何人都该积极买入。但估计这种价位是不会有的。40元左右，对于大资金来说，一定要找机会配置一点，50元左右，开盘就是这种价位也不奇怪了，如果要争夺市场的发言权，对于特大基金，也必须先抢部分筹码，以后再找机会滩平加仓。

    对于大资金来说，有时候买股票不一定是为了马上挣钱，市场的领导权才是最重要的。

  • 缠中说禅 2007-01-08 21:29:11

    [匿名] 在路上

    2007-01-08 21:22:28
    思考题一：第三类买卖点有可能和同级别的第二类买卖点重合吗？
    答:不能,第二类是形成中枢的高低点,第三类是次级趋势突破原中枢并回调时不触及中枢时产生的,所以不能.
    思考题二：工商银行在12月22日构成日线级别第三类买点吗？
    答:不能,因为在12月22日前的盘整并不构成日线中枢.

    ===

    第一个问题请再思考。

  • 缠中说禅 2007-01-08 21:30:03

    太晚了，先下，再见。

  • CCTV： 2007-01-08 21:47:22

    [匿名] 摄影之友

    2007-01-08 21:32:56
    天啊.太好了.博主在......我的问题是昨天提出来的.您看对否?

    尊敬的博主与尊敬的同学们:

    600779在30分钟线上.作如下分析:
    (1) 12月20日出现一阶段性高点后,进入男上位.一直到12月22日
    出现第一吻.此吻在5分钟图上至少形成三个"缠中说禅中枢".
    在本级别中构成下跌一吻.
    (2) 12月22日~~12月29日.盘整.只数出一个"缠中说禅中枢".
    (3) 1月4日~~1月5日.下跌.且在1月5日出现"第三吻"后的背驰.
    构成下跌+盘整+下跌.
    (4) 日线上,由12月22日至今,12月27日形成一吻.进入男上位.可
    根据"走势终完美"的定理,经过一周的修整,进入女上位的日
    子将要来临.
    结论:根据"缠中说禅"关于中小资金的买入.我认为这应该成一个加
    仓减压的买点.
    以上分析正确与否.请博主以及同学们帮忙指正.
    多谢你们!~~~

    -
    我觉得，现在就是在形成一个日线上的中枢，没有你说的那么复杂。

  • 超大JJ： 2007-01-09 11:07:42

    [匿名] 然然

    2007-01-09 09:57:27
    姐姐 我昨天出了601333卖了000912 不知道算不算失策

    -
    你们都真是的，LZ最明确说的就是999了，一直拿着，10个交易日，现在40%的利润了，还买什么其他股票呀。

  • 罗锅： 2007-01-09 12:21:05

    [匿名] 摄影之友

    2007-01-09 11:33:15
    好的.我把大家的帮助留言打印下来，慢慢看。

    另：今天上午看到999一直在8.28元不动.为什么呐?

    -
    晕！！！！！！！！！！！涨停啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


《论语》详解：给所有曲解孔子的人（46）

《论语》详解：给所有曲解孔子的人（46）(2007-01-12 15:12:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100084l.html

子曰：古之学者为己；今之学者为人。

杨伯峻：孔子说：古代学者的目的在修养自己的学问道德，现代学者的目的却在装饰自己，给别人看。

钱穆：先生说：古之学者，是为己而学的。今之学者，是为人而学的。

李泽厚：孔子说：古时的学者是为了改进自己，今天的学者是为了教训别人。

详解：这是众说纷纭的一章，但所有的解释，都本于厚古薄今的路数，将“为己”、“为人”打成两橛，将“为人”贬义化，将“为己”神圣化，不过都是宋明腐儒“扬内圣、贬外王“的伎俩。宋明最终都被外族所灭，绝对不是历史的巧合，而要大大归功于他们这种误人误国的荒唐伎俩。

“内圣外王”本是一体，内不圣的外王哪能持久？外不王的内圣顶个屁用！所谓“学”？是“多闻”、“多见”基础上的“对照、校对”，不离“天地人”间的大易流行。“为己”、“为人”，最终都要成就“内圣外王”，岂能将“为己”、“为人”割裂？单纯“为己”与单纯“为人”，同样只能制造“馁、耕、食”的恶性循环。无论标榜“为己”的英美式资本主义，还是标榜“为人”的斯大林式资本主义，都逃不出这个循环。

从语法上看，本章是明显的互文，古文中，为了语言的流畅与对称，这十分常用。这里，无须追究所谓蛋与鸡的关系，无须追究究竟是“为己而为人”还是“为人而为己”，归根结底，都是“内圣外王”、“为己为人”一体。这，无古今之别，离此之学，只能是伪学，不可能是真正的学问。而伪学，又何能称为“学”？

缠中说禅白话直译

子曰：古之学者为己；今之学者为人。

孔子说：无论古今，真正的学问与学人，都不离“内圣外王”、“为己为人”的一体之学。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（47）

  • 缠中说禅 2007-01-12 15:26:45

    大盘今天的走势很正常，前几天不问过各位工行究竟走的是哪一段？根据走势必完美，三个次级别是必须的，所以这几天的走势太正常了。这根本不存在依靠任何人，一个走势必完美的原则就知道了。

    个股依然是低价补涨，只要成交量不过于萎缩，个股行情就不断，主要是低价股的。注意，反复说的都是补涨，所谓补涨，就不会是连续的中线行情。前几天已经说过了，补涨完了，还是要看工行等，他们如果不再启动，那么调整的级别就大了。

    前面还特别提示要注意政策上的动态，这不会逆转大趋势，但会对调整的力度与时间有影响。最近已经有不少人跳出来对大盘进行言论反压，但相信，这不会成为管理层最终的意见，因为在去年的行情中，管理层是最大的受益者，过快上涨可能不好，大幅下跌也是绝对不被允许的。这就决定了目前的调整格局，轻指数，重个股。只要买点出现，就有个股机会。

    中线个股问题不大，看看去年的酒，今天还在涨，就知道了。

  • 缠中说禅 2007-01-12 15:30:05

    [匿名] 赚到了

    2007-01-12 15:19:01
    但也有例外的，像N年前本ID搞的一个东北股票，四个人一直从7元都都到40几，都没停下来，后来一窝蜂出来，瀑布一样就下来了。
    ---------------------
    缠MM为什么要跟他们玩到40几,为什么不30几就都倒给他们,这样应该赚最多啊,等到高位,大家一起杀跌,效果会好吗?

    ===

    该股如果能把筹码都收集到，30元一点都不贵。大家都不愿意把机会让给别人。后来是大盘出现问题，风声不对，然后就鸟兽散去。

  • 缠中说禅 2007-01-12 15:36:22

    [匿名] whq999

    2007-01-12 15:26:47
    缠妹啊,大盘会不会破2600啊,这是俺最怕的问题啊.

    ===

    思维模式错误，不要预测，关键就看其表现。唯一可以百分百断定的就是走势必完美。所以在第二段的高位就要走人，走了以后再等待买点的出现。

    当然，这里说的只是的原则，如果你是周线级别操作的，可以利用这打短差，不存在走的问题。

  • 缠中说禅 2007-01-12 15:37:50

    注意

    不要到今天还存在思维的误区，不要预测，等买卖点自动出现后自然反应。

  • 缠中说禅 2007-01-12 15:45:32

    [匿名] 赚到了

    2007-01-12 15:20:31
    今天江浙派是气急败坏了吧

    ===

    他没想到本ID比他还狠。所以庄家其实是弱势群体，本ID很同情他们。在大牛市里，脑子进水的才当庄家。大牛市就是群众运动，关键是把群众煽动起来，这才是大庄家。

  • 缠中说禅 2007-01-12 15:51:36

    严重注意

    各位，本ID的玩法和各位都不同，所以本ID的个股，最开始只告诉各位药，因为该股的基本面足以支持大行情，所以就算碰到变态的庄家，也无所谓了。

    而其他四只，本ID是玩得很开心，其他人就不一定受得了了。所以各位最好别跟本ID的股票，就怕本ID杀庄家的时候，把各位也给伤着了。

    当然，你想练胆子，不妨可以关注，看看本ID是怎么现场表演的，有合适的买点，也是可以介入的。但一定不能追高，一定只能在买点上买股票。

  • CCTV： 2007-01-12 15:53:17

    [匿名] 看聊

    2007-01-12 15:48:23
    今天６．９进了点江浙派，他们怎么打的那么热闹啊，手淫的感觉不知道好不好

    --

    搞错了，那是能源，江浙派10元附近的，

  • 缠中说禅 2007-01-12 15:54:57

    [匿名] 插班生

    2007-01-12 15:51:47
    楼主,像我这样是上班族,自己认为短线技术也不好,所以计划等变天后再跑.毕竟我现在的赢利已有一大截,不会一下就跌到我的成本价上.
    再说出来了也不知道新买的就一定比手上走的好.

    ===
    说过N次了，走人一定别怕走早了，如果你判断不过关，宁愿走早，千万别走晚。有钱还怕发现不了新的机会？

  • 缠中说禅 2007-01-12 16:02:39

    [匿名] XL

    2007-01-12 15:47:07
    请教600059周线是不是没有第三类买点？对这种票如何处理？谢谢

    ==

    日线上有呀，周线上是典型的第二类买点。

  • 缠中说禅 2007-01-12 16:13:58

    [匿名] 赚到了

    2007-01-12 15:22:41
    今天能源上这一仗,缠MM是打压的一方吗?

    ===

    怎么能光干打压呢？本ID又不是庄家，全打出去不就没得玩了？

    本ID是上上下下地短差，他砸就接着，他拉就给他，气死他。如果他狠砸，就比他砸得更快更狠，在目前的位置，拉抬的事情，本ID是不干了，在下面就无所谓，本ID经常吃他的压单，现在不干这种事情了。手法要多变，不能给对方猜到。

    但原则是一样的，就是把自己的成本降低，垫高对方成本。所以打仗对于本ID来说，只是降低成本的活动，当然愿意天天干。

  • 缠中说禅 2007-01-12 16:15:34

    [匿名] 潜水员

    2007-01-12 16:10:27
    楼主,如果我以日线操作,是否应以30分钟线来规避短期风险?回补时是否也应在30分线上找相应买点进入?或者可在更次级别买点回补? 谢谢

    ===

    可以，但如果在急促变动中，30分钟太慢，可以看1分钟或5分钟的。

  • 缠中说禅 2007-01-12 16:20:25

    [匿名] 学习

    2007-01-12 15:30:26
    请问缠妹，工商银行的第二段，高点如何判定的。虽然我逃了，可是我根据的是突然放量后出的，没有明显看出背弛。在5分钟图上。是不是我看错了？

    ==
    根据中枢，刚下来不是说了，工行下来形成两个中枢，反弹时，下面一个中枢有着强烈的反拉力，而且，5分钟上有缺口，又是整数位置，至少反弹的第一段就会在这里结束，这是很容易判断的。对于小资金来说，走了再说，等待下一个买点。

  • 缠中说禅 2007-01-12 16:21:32

    [匿名] 逻辑一生

    2007-01-12 16:20:27
    本人自从12月上旬无意看到id主人的文章以来，基本再没有犯过什么错误，不过也不大可能一直有时间盯住盘面，例如从昨天下午2：00到今天2：00我都没有时间看盘，短线就会带来一定损失，但大多数时间我能够兼顾看盘，所以请问，有没有什么好的策略可以减少这种不看盘带来的损失，当然我并不是贪婪的人。

    ==
    看日线图，级别大点的，就可以忽略盘中的震荡。

  • 缠中说禅 2007-01-12 16:24:20

    [匿名] 赚到了

    2007-01-12 16:19:56
    [匿名] 股市雷锋

    2007-01-12 16:10:55
    请教缠姐.580003还有没有机会,我拿了3个月了,想等到4元卖的,可是目前看有点想卖了,请缠姐指点一二!
    ------------------
    老兄,来这里的人应该学会只在卖点到了时卖股票,你等卖点过了才问这种问题.个人意见:现在卖,实在不是时机

    ===

    对，卖点过了，那就随便干什么都可以，反正都不是必须要干的事情了，就听天由命。但你愿意一直都这样？为什么不自己把握自己的命运？

    把握自己的命运，只在买点买；卖点卖。

  • 缠中说禅 2007-01-12 16:42:21

    [匿名] 新年好

    2007-01-12 16:19:35
    缠中说禅

    2007-01-12 16:02:39
    [匿名] XL

    2007-01-12 15:47:07
    请教600059周线是不是没有第三类买点？对这种票如何处理？谢谢

    ==

    日线上有呀，周线上是典型的第二类买点。
    ============================
    我也看不出这个买点啊？
    还有缠姐怎么不回答我的问题啊？是不是太多了？精简一下
    ===
    看不出，就去看看第二类、第三类的定义，必须自己找，本ID可以告诉你对错，但不要光想要现成的答案，这样不是你自己的本事。

    1，请问昨天你说的工商银行下来的第一波级别太低，是5分钟线吗？但是30分钟线上不是也形成中枢了吗？
    ==
    现在已经是日线的。30分钟是后来的形成的，开始的只是5分钟。中枢的级别是逐步加大的，这在调整中十分常见。这就是中枢扩张的意思。从一个5分钟的，慢慢扩张成一个日线的，甚至变成周线的。对于工行来说，如果这次下来后，必然有一个日线级别的盘整或上涨，但再上去如果不能突破该中枢，那肯定还有一波日线级别的盘整或下跌，这样就把该中枢进一步扩展成周线的了。

    2，还有北辰，30分钟线是说中枢扩张了吗？所以要产生日线上的中枢，但是日线上这个中枢已经形成了啊，现在还是围绕中枢在走，对不对啊，缠姐？

    ===

    这和第二是同类性质的，研究好第二，这个自然知道。

  • 缠中说禅 2007-01-12 16:45:13

    [匿名] 过客

    2007-01-12 16:31:35
    报到，小姐。我今天伤痕累累阿

    ===

    牛市里受伤，大把复员的机会，关键是要搞明白为什么受伤？是什么坏毛病让你受伤。

  • 缠中说禅 2007-01-12 16:51:23

    [匿名] 之乎者

    2007-01-12 16:39:58
    缠MM：关于中枢还是有些不明白。
    盘整中的中枢好明白，有点象N字形。但如果是次级别上涨+盘整+上涨是否就构成本级别上涨中枢？举个极端的例子，比如1分钟级别上：连续3分钟构成的ｋ线分别是5-5.1元、5.1元、5.1-5.2元，那么是否意味着就构成5分钟级别的中枢，该中枢[ZD,ZG]仅是5.1元这个点位？
    ===
    不对，首先，没有什么上涨中枢的概念。上涨有两个中枢，你说什么是上涨中枢？当然，可以说是回调形成的中枢，也可以说回升形成的中枢，但这都只是为了形象，不是精确的概念。
    你说的例子，只形成一个1分钟中枢的延续。

    另外，缠MM在17章“走势终完美”中提到600497驰宏锌锗在2005年7月27日到10月25日期间有2个中枢，不知如何界定这两个中枢，本人怎么看都好像都只有一个中枢，请缠MM明示2个中枢具体划分日期！

    ===

    这个问题本ID不准备回答，为什么？首先请你把中枢的数学公式自己搞清楚，否则，回答了一个具体的，还有其他具体的，不如把抽象的公式搞清楚，所有的问题都解决了。

    注意，中枢有三种运动：延续、扩展、新生。要搞清楚。

  • 缠中说禅 2007-01-12 16:54:09

    [匿名] 逻辑一生

    2007-01-12 16:42:17
    我觉得id理论的一个精华就是对股票的走势进行了数学分解，其中湿吻和盘整对于任何走势都是一个承前启后的过程，一直想早机会咨询的就是：由于坐标刻度的关系，一定时间段在不放大也不缩小的图形界面上观察就是例如上下三角形那样连续的盘整走势（5和10均线可以看得分开的很清楚），如果接下来经过一波大幅的上涨或者下跌走势，那麽在接下来的界面至少在视觉上来看，好像已经是多条均线湿吻的意思，

    所以可不可以这么理解，湿吻与盘整并没有什么实质性的区分，是否粘合只是一种坐标刻度的关系，而并不是一定要强调均线数值相等

    ===

    均线的湿吻只是中枢运动产生的现象，不是最本质的原因。先把最基础的中枢概念以及其运动方式搞清楚，这才是关键。另外，一定要反复体会走势必完美的原理，这是最重要的基础。

  • 缠中说禅 2007-01-12 16:55:49

    [匿名] 快

    2007-01-12 16:51:25
    1\ "说过N次了，走人一定别怕走早了，如果你判断不过关，宁愿走早，千万别走晚。有钱还怕发现不了新的机会？"
    2\ "任何买点，都应该在回跌的时候介入，而不是追上去。只是回跌的级别不同而已."
    可否将上述两条作为----学习中、并不甘寂寞、尝试操作的金律呢？感请数女回复

    ===

    这不是绝对的，例如，有人有自虐倾向，想受伤，当然可以不遵守。

  • 缠中说禅 2007-01-12 17:00:15

    [匿名] 小明

    2007-01-12 16:40:56
    今天酒类的大涨，包括从周线上600059的大阳，是不是表明酒类到头了即使再雄起还有很长一段的不应期？
    ==

    酒的行情还没完，本ID说过那酒的批复都没下来，现在就在等批复。

    另，你在文中所说宋明两朝都为外族所灭非偶然。这个问题我也曾经想到过，也觉得是朱熹这个家伙搞的，把儒家学说给搞坏了。让中国人变的太儒雅了，还有点奴性。
    据说在秦汉咱中华人是很尚武的！现在不能比了。有个著名的军事专家也是咱们国家的战略顾问曾经就呼吁过咱中国人要尚武！
    不知分析的对不？
    ===

    为什么要将文和武分开？武人就没奴性？那些为主人卖命的武人，和为主子卖字的文人，有什么区别？文和武都不过是表象，而文化的强悍，往往比武力的强悍更有意义。

  • 缠中说禅 2007-01-12 17:06:30

    [匿名] 新年好

    2007-01-12 16:59:08
    缠姐怎么不回答我的问题了？万科日线上是不是已经出现卖点了，就是昨天，股价创新高，但是红柱却没有变长。

    ===
    在小级别上是，但大级别上，如果你要用MACD来辅助判断，那至少需要MACD回抽0轴附近后，再上去产生背驰才是真的。

    另外，最精确的判断应该依据趋势间的比较，如果你觉得日线级别上产生背驰，那至少是两个日线级别的趋势可以比较，而连接这两个上涨趋势的，一定是至少周线上的中枢，那么，现在000002的图上有吗？

    所以，要等日线上的大背驰，还要等。但并不意味着它一定不下跌，因为小级别的背驰，意味着小级别上出现第一类卖点，这个卖点也会发挥压力的。所以对于短线来说，这就是打短差的机会。

  • 缠中说禅 2007-01-12 17:08:43

    两只老虎

    2007-01-12 17:03:57
    神仙姐姐，在您的理论中，我感觉到的是“恰当的时候做正确的事，游刃有余”，而几乎没看到其他人经常讲的“止损”。

    今天大盘跌成这样，眼看着股票缩水，我却没有卖的冲动。虽然内心象被割肉。

    ===

    如果你已经能完全熟练地判断各类买卖点，那么就不需要任何特别的“止损”。当然，如果你经常判断错误，“止损”还是需要的，否则把一个大级别的卖点当成买点，那不“止损”会出大问题的。

  • 缠中说禅 2007-01-12 17:10:51

    [匿名] 过客

    2007-01-12 17:07:29
    小姐，照你的分析，我还能喝点酒吗？

    ===

    你应该这样思考：有买点吗？有符合自己操作的级别的买点吗？这才是你受用一生的思维模式。

  • 缠中说禅 2007-01-12 17:21:04

    [匿名] 新年好

    2007-01-12 17:09:27
    哈哈，刚看到缠姐的回答了，谢谢。
    看来是缠姐一时没忙过来，我太心急了，这种心态炒股也不行啊，要锻炼心态。
    从缠姐这里可是学了很多东西，真是太感谢了。

    ===========
    刚才又看了一下，缠姐说的600059日线上的第三类买点是20060927吗？周线上的第二类买点是20050204吗？我怎么觉得是第一买点啊，之前在下跌+盘整+下跌，第二次下跌有背驰，不是第一类买点吗？
    ==
    8月是月线上的标准第二类买点，周线上的在6月9日那一周

  • 缠中说禅 2007-01-12 17:28:58

    [匿名] 清

    2007-01-12 17:20:56
    不好意思。。最近烦心的事较多，比较忙。与“本ID”的教学拉了一大段。暂时还在学中枢的概念。
    希望问的问题不会太幼稚，“本ID”说的第三类买卖点的问题，以日线级别来说，是盯紧30分钟线。以600123为例，12月28日看图按照理论究竟算买点还是卖点。太乱了。
    ===

    那天在日线图上什么点都不是，当然，在小级别的图上，你是可以发现他是一个买点的。但买点不一定都是日线的。换言之，日线上出现的上涨，并不一定都是因为日线上的买点造成的，其他级别的也可以。但站在日线的级别看，这些上涨都介入的意义。这里的问题还很复杂，后面有很多定理来描述各级别买卖点之间的关系。这里不说了。

    另一个个股的问题，象000839，600682这样的个股，如果错过了15分钟或5分钟背驰的卖出信号，其后应该如果操作。
    谢谢。
    累。希望将做股票变成愉快的事。

    ==

    第一，想想为什么错过了，下次不能错过。第二，看自己是希望按什么级别操作，这根据每个人的情况自己定。对第级别的波动，可以用来打短差。

  • 缠中说禅 2007-01-12 17:42:50

    [匿名] 沉醉

    2007-01-12 17:28:10
    缠子,

    看着又有点晕了,
    关于走势终完美的概念.

    比如,在四环生物,日K线上,
    2006-5-10到6-6号, 应该是没有形成两个中枢,但它的确 是一个上涨趋势,那么, 用走势终完美的概念,如何去理解这个情况?

    或者是说,从更大的时间段上来看这个走势完美?,
    但又会在日线上错过卖点?

    有点不明白,...

    ===

    日线向上不等于日线级别的上涨，这个向上可能是低级别走势造成的，这必须与各级别组合来看。而连接两个大级别上涨中枢之间的走势，并不一定是次级别的趋势。例如，一个盘整后，突然一个利好出来连续涨停后才形成中枢，这两个中枢间的连续不开板的涨停，只能算是一分钟的趋势。

    还有，走势必完美和什么两个中枢毫无关系，走势必完美意味着，任何一个走势图形的完成，必须包含三个以上的次级别趋走势类型。这和“任何的走势类型必须至少包含一个该级别的中枢”是等价的。

  • 缠中说禅 2007-01-12 17:44:41

    两只老虎

    2007-01-12 17:25:30
    神仙姐姐，您看一看我学习“缠学”后，理论联系实际是否正确啊！
    请教，600392是不是日线上是05.5.24——8.15下降，8.15——1.4盘整，1.4——1.11上升。那么1.11应该不是卖点吧！因为MACD没有背驰。对吗？

    ==

    还要加倍学习，完全还没弄对门道。请先把中枢概念严重学好。

  • 缠中说禅 2007-01-12 17:48:46

    [匿名] 清

    2007-01-12 17:44:15
    呵呵。再问“本ID"一句，如果手上的股票30分钟图都出现男上位，那要折腾的日子岂不很长，因为要至少完成1个中枢（请问这个中枢暂时是指30分钟图上吗）。这个时候除了坐以待毙或者安慰自己是做高级别股票的，还有什么补救措施。。
    累。问问题累。等答

    ===
    思维方式一定要变，股票没有什么可补救的。唯一正确的，就是养成在符合自己实际情况的级别的买点买、卖点卖的习惯。好习惯是无须补救的，需要补救的都是坏习惯，坏习惯不改，什么办法都没有。即使有，也只是用一个更坏的习惯来掩盖问题。

  • 缠中说禅 2007-01-12 17:49:34

    各位，先下了。来这里，一定要洗心革面，否则就白来了。

    再见。

  • CCTV： 2007-01-12 22:50:48

    [匿名] 水房姑娘

    2007-01-12 22:46:47
    我这样的心态也许是很典型的初入市的心态。觉得帐面亏损只要在纸上就不是真的，不能下决心去变现。另外怕出来后再被大盘玩一次。

    -

    000778没必要走，图形保持得很好，大盘一走好就创新高。

  • CCTV： 2007-01-12 22:53:33

    600219也没必要走，和000778一样下跌量缩，一有机会就要走好的。还不如找机会在下面补点，弄不好挣大钱。

  • 缠中说禅 2007-01-13 10:03:53

    对不起，今天有事要到远郊，音乐会明天回来再补上。先下，再见。

  • 罗锅： 2007-01-14 13:14:03

    [匿名] 北京未眠人

    2007-01-13 22:43:16
    芙蓉姐姐现在撕下伪装，完全做股评了，因为狗屁论语已经吸引不了人了

    BBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！！！！！！！！！！！


《论语》详解：给所有曲解孔子的人（47）

《论语》详解：给所有曲解孔子的人（47） (2007-01-17 15:12:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100087e.html

子曰：三年学不至，於榖不易，得也。

杨伯峻：孔子说：读书三年并不存做官的念头，这是难得的。

钱穆：先生说：学了三年，其心还能不到谷禄上去的人，是不易得的呀！

李泽厚：孔子说：学了三年，还没有做官的打算，这很难得。

详解：上面以及通常的断句都是“三年学，不至於榖，不易得也”，按这种断句解释的逻辑，难道“百年学，不至於榖，更不易得也”？正确的断句应该是“三年学不至，於谷不易，得也”。

何谓“至”，就是尽善尽美，“不至”，就是没有达到尽善尽美。上章中孔子说：“无论古今，真正的学问与学人，都不离“内圣外王”、“为己为人”的一体之学”。这种学问，不单单是书本上的，更重要的是在当下的实践中对照、校对。因此，三年学而达到尽善尽美是不可能的，那么这算不算一事无成呢？孔子不认为这样，只要能“於谷不易”，就算有所得了。

何谓“於榖不易”？“榖”，由于现在用简体字，都写成“谷”，就和山谷的“谷”给混在一起了。而通常把这里的“榖”解释成粮食的总称，进而引申为俸榖。其实，这里的“榖”应该解释为“生、活着”的意思。《诗经》里有“榖则异室，死则同穴”，就是这个意思。“於榖不易”，就是只要活着就不改变，一生不变，“易”是改变的意思。

“学”，有一个退转的问题。 “三年”，只是一个约数，不是实指三年，三五年、或七八年，甚至三、四十年，很多人的“学”就全变了，为什么？因为他没有达到不退转的地步，为五斗米折腰去了、为名色折腾去了、为新嘲玩意忽悠去了，他的学，并没有一个不退转的根基，风向一变、环境一变，全变了。学，虽然还不能尽善尽美，但在根本上透脱了，在根本上通达了，才有可能不退转，才可能“於榖不易”，这种状态，是“学”的一个重要的位次，是学有所成了，所以是“得也”。而没达到这种对“圣人之道”之“学”不退转、“於榖不易”的状态，是不能算“得也”的。

缠中说禅白话直译

子曰：三年学不至，於榖不易，得也。

孔子说：多年闻“圣人之道”、见“圣人之道”、“对照”“圣人”、在现实社会中不断地“校对”，虽然不能达到尽善尽美，但能对“圣人之道”的“学”达到一生不退转的位次，这才算是“学”有所得啊。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（48）

  • 缠中说禅 2007-01-17 15:18:53

    前面已经说过如果出现次次级别的背弛就要走三角形，今天5分钟的背弛如此明显还看不出，那就要去好好补课了。还有人寿在5分钟上也是典型的背弛。

    大盘今天的震荡是5分钟的背弛引发的，一个绝好的短差机会，如果没把握好的，继续好好学习。这么典型的走势必须要把握好。没搞清楚的，就把上海和人寿的5分钟图弄出来好好研究。

    其实，就算你看不懂大盘，看本ID阻击的股票今早开始就走得特难看，就知道今天要震荡了。当然，本ID的快乐都是建筑在庄家的痛苦之上，这里说声对不起了，傻庄们。

  • 缠中说禅 2007-01-17 15:22:15

    [匿名] 无言

    2007-01-17 15:18:23
    缠姐.这次调整是会以时间换空间,还是以空间换时间?

    ===

    就算真的突破，也需要这样的震荡洗盘，而且深圳昨天有缺口，这也是压力。这种震荡是绝好的短线机会，具体分析看上面。

  • 缠中说禅 2007-01-17 15:25:18

    [匿名] 学习

    2007-01-17 15:19:29
    LZ，今天大盘在30分钟里算背弛吗？

    ===

    没必须管30分钟，因为突破是日线的次级别走势，也就是30分钟，是否结束，要看5分钟是否背弛。5分钟的背弛太明显了。昨天本ID还特别说过，两段趋势，中间的MACD回抽0轴后背弛，自己去看看，是不是教科书一样精确。

  • 缠中说禅 2007-01-17 15:28:36

    各位

    如果对背弛没有什么直观感觉的，好好看看今天的上海大盘以及人寿的5分钟图，标准图形，这里本ID还要对人寿的庄家说声对不起，本ID也弄了他的短差，虽然本ID中线是看好他，但本ID见到背弛就要发狠，没办法，对不起了。

  • 缠中说禅 2007-01-17 15:31:43

    [匿名] 快

    2007-01-17 15:26:08
    牛市第一阶段结束的标志,数女能否再综合阐述一下?

    ===

    还早着，第一阶段怎么会这么快结束？就算是大级别调整，也是第一阶段的中途调整。第一段走势，走个08年都是正常的。当然，中途调整几个月也是正常的。对于高手来说，调整最好，来回的机会更多，更好玩。调整的钱更好抢。

  • 缠中说禅 2007-01-17 15:32:42

    [匿名] 满目山河

    2007-01-17 15:29:00
    没错，一直记着LZ说的“可能走三角形”，故而保持较低的仓位。

    但是，确实对“背驰”把握不好（几只股票卖得均比较早），还请LZ再详细说说。

    ===

    把今天这两个图好好看，印在脑子里。

  • 缠中说禅 2007-01-17 15:35:10

    [匿名] 无言

    2007-01-17 15:18:23
    缠姐.这次调整是会以时间换空间,还是以空间换时间?

    ===

    已经调整很多天了，目前可探讨的是调整是否延续的问题。这个在本周，最迟下周一就有答案。但即使调整，个股行情不断，只要没启动的低价股，都有机会。现在指数的意义不是太大。

  • 缠中说禅 2007-01-17 15:37:55

    [匿名] 小菜

    2007-01-17 15:27:54
    老师　　可以帮我分析一下６０００７５吗？　　我不是太懂

    ===

    如果你对ID的理论没搞清楚的，最简单就看均线，中线20天不破就拿着。然后好好研究本ID的理论。

  • 缠中说禅 2007-01-17 15:40:07

    [匿名] 学习

    2007-01-17 15:37:34
    缠中说禅

    2007-01-17 15:25:18
    [匿名] 学习

    2007-01-17 15:19:29
    LZ，今天大盘在30分钟里算背弛吗？

    ===

    没必须管30分钟，因为突破是日线的次级别走势，也就是30分钟，是否结束，要看5分钟是否背弛。5分钟的背弛太明显了。昨天本ID还特别说过，两段趋势，中间的MACD回抽0轴后背弛，自己去看看，是不是教科书一样精确。

    --------------------------
    两段之间的回抽，大盘是以走势类型完成的，已经看的比较明显了。
    是不是中间必须以走势类型进行回抽。我的理解是如果不是以走势类型回抽就够不成两段趋势。这样理解对吗？还是直接回抽将MACD回抽至0，就可以比较了？

    ===
    当然，中间也是一个走势类型，可以明显看出三段来。你看看那两个图，极为标准，教科书一样。

  • 缠中说禅 2007-01-17 15:42:33

    各位如果还不明白，就看看000002的15分钟图，也是一个标准走势，今天这个调整，完全可以提前避开。

  • 缠中说禅 2007-01-17 15:44:07

    [匿名] 悠悠悠哉

    2007-01-17 15:38:51
    大盘日线图 macd现在也背驰了 是吗？

    老大 说啊

    ==

    没有。只是5分钟的，日线要背弛，还需要一个大的回抽0轴的过程。

  • 缠中说禅 2007-01-17 15:47:23

    [匿名] 妄语

    2007-01-17 15:41:09
    上海大盘的5分钟图的背弛，好象有点牵强，人寿的5分钟图背弛，就简直没看出来。

    ===

    这么标准的图都看不出来，把你对背弛的理解就是完全错误的，至少不是本ID所说的。注意，是趋势之间的比较，而不是红柱之间的比较。
    好好去研究，把以前的错误观念改过来。否则永远也学不会。

  • 缠中说禅 2007-01-17 15:51:20

    [匿名] 新年好

    2007-01-17 15:45:21
    还有啊，缠姐，背驰是回抽0轴产生的，这个回抽是一定跌倒0轴以下才算吗？还是只要接触到就可以了？

    ===

    上下一点都无所谓。关键是分明的两个趋势之间的比较。

    注意，背弛了并不是说就跌个没完了，只要次级别再出现买点，就又涨回去，现在关心的就是次级别的下一个买点了。

    好好看看万科的15分钟，4日那次也背弛过一次，然后下跌，然后在1分钟出现买点，再次上涨，然后到昨天再次15分钟背弛出现卖点，太教科书了。好好去研究。

  • 缠中说禅 2007-01-17 15:52:40

    [匿名] 新年好

    2007-01-17 15:50:08
    缠姐啊，000002除了看出是回抽0轴外，两段走势的macd红柱背驰并不明显啊，是不是只要回抽0轴就会产生背驰？

    ===

    还不明显？左边趋势对应的面积比右边的大那么明显，肉眼都可以看出来。

  • 缠中说禅 2007-01-17 15:54:33

    不行了，今晚有饭具，刚才已经打电话来请了，本ID先下，有问题放下来，晚上回来回答。

    先下，再见。

  • 缠中说禅 2007-01-17 21:23:00

    刚饭局回来，发现这里太多人对背弛还是一团酱，明天本ID就写一个“MACD对背弛的辅助判断”，大家看文章好好再学习，今天就不对有关背弛的问题再回答了。

    大家请多看今天大盘的5分钟图，以及人寿的5分钟图，为明天的学习准备一下。

  • 缠中说禅 2007-01-17 21:27:25

    本ID突然发现，这里也不是完全没有对背弛有点感觉的，你看这位，本ID可以给他戴一个大红花。

    [匿名] 过客

    2007-01-17 13:06:23
    [匿名] 赚到了

    2007-01-17 13:01:29
    [匿名] 勇敢的心

    2007-01-17 12:35:49
    楼主你好:601628现在30分钟背离了.我下午开盘就出对吗？急盼中......

    －－－－－－－－－－－－－
    哪里有背驰，看来你没学明白

    -
    1分钟有

    [匿名] 过客

    2007-01-17 13:08:41
    说错了，是5分钟有，很明显的。

  • 缠中说禅 2007-01-17 21:31:13

    各位注意了

    为了鼓励大家学习的热情，本ID现在颁发一个大红花给上面叫“过客”的，他在今天13点的留帖，明确说了人寿是5分钟的背弛，证明背弛这东西，还是有人能通过学习在实战中把握的。大家都要向这过客学习，彻底把技术上的疑点弄清楚。

    大家注意了，你的学习会有回报的，但前提是，你一定要努力而且彻底把本ID的理论学清楚。

  • 缠中说禅 2007-01-17 21:42:49

    吃饭时喝了不少水井坊，那破酒真难喝，唯一的原因就是肥水不流外人田。

    可惜本ID没什么病，想消费一点药都没机会。各位慢慢聊，趁着酒兴，本ID要和李白他们玩玩，就不陪各位了，明天见。

  • 罗锅： 2007-01-17 21:51:37

    [匿名] 小明

    2007-01-17 21:33:28
    我的问题你还没回答！回避了？

    000002的15分钟K线图上，12月12日10：00出现高点，随后12月15日10：45又创新高，从MACD红柱子和面积上都已经出现背弛，可是随后又出现了上涨！此为何故？

    -

    这个问题我能和回答你，就不用楼主了。背弛是两个趋势的比较，你现在说的是新一个趋势的开始，连这都分不清楚，还谈什么背弛？

    那段走势，我来分析一下，12月5日11点30分是明显的背弛，然后一直下跌到11日9点45分，开始新一轮上涨。你说那个根本就不符合背弛的条件。背弛不是光看红柱子的，这楼主早说过了。

  • 罗锅： 2007-01-17 21:58:51

    [匿名] 无知

    2007-01-17 21:47:05
    缠姐000682是不是5分钟背驰了？我是不是明天开盘就该出了？？

    BBBBBBBBBB

    我觉得，这个不能算，明天一高开，MACD就创新高，30分钟上很强劲！！！！！！！！！！！

    数学妹妹！！！！！！！！！俺也要大红花！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-17 22:32:23

    [匿名] 赚到了

    2007-01-17 22:14:09
    [匿名] 罗锅

    2007-01-17 21:51:37
    [匿名] 小明

    2007-01-17 21:33:28
    我的问题你还没回答！回避了？

    000002的15分钟K线图上，12月12日10：00出现高点，随后12月15日10：45又创新高，从MACD红柱子和面积上都已经出现背弛，可是随后又出现了上涨！此为何故？

    -

    这个问题我能和回答你，就不用楼主了。背弛是两个趋势的比较，你现在说的是新一个趋势的开始，连这都分不清楚，还谈什么背弛？

    那段走势，我来分析一下，12月5日11点30分是明显的背弛，然后一直下跌到11日9点45分，开始新一轮上涨。你说那个根本就不符合背弛的条件。背弛不是光看红柱子的，这楼主早说过了。

    ------------
    我觉得小明提的问题有道理,这段万科的走势和中国人寿太象了,为什么一个成立另一个不成立呢?

    BBBBBBBBBBBB

    你怎么也和那个一个纱帽呀？？？？？？？？？？？？？一个在趋势里！！！！！！！一个是中枢的突破，能一样吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 公子白： 2007-01-18 00:18:30

    [匿名] 听缠

    2007-01-17 15:19:35
    哭啊，1月12日根据对缠姐第三类买点得理解，进了两只：600422, 000600， 结果今天双双跌停……

    -

    你也太搞笑了，600422才跌3%，应该挣大钱，000600哪里有什么第三类买点。

  • 罗锅： 2007-01-18 10:23:38

    [匿名] 赚到了

    2007-01-18 09:51:38
    [匿名] 无知

    2007-01-17 21:47:05
    缠姐000682是不是5分钟背驰了？我是不是明天开盘就该出了？？

    ------------
    现在5分钟已经背驰了

    BBBBBBBBBBB
    不对！！！！！！！！！！！！！！！！在新的趋势里，是第三类买点！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-18 11:16:19

    [匿名] 勤学好问

    2007-01-18 10:27:51
    各位给看看 是不是工商银行 5分钟线 有背弛现象？

    BBBBBBBBBBBBBBB

    早背驰了吧？？？？？？？？还现在？？？？？？？？？？？？背驰是涨的时候看的！！！！！！！！！！！！！

  • 罗锅： 2007-01-18 11:20:39

    数学妹妹你太牛啦！！！！！！！！！！！！！！！！！！你的环保股票起来啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-18 11:35:32

    [匿名] 难会鳖客

    2007-01-18 11:28:31
    缠MM,帮忙看看今天11:10分580004是否算背驰,刚进.谢谢.

    BBBBBBBBBBBB

    应该是1分钟上的！！！！！！！！！！！！！

  • 罗锅： 2007-01-18 11:43:09

    [匿名] 赚到了

    2007-01-18 11:38:42
    [匿名] 难会鳖客

    2007-01-18 11:28:31
    缠MM,帮忙看看今天11:10分580004是否算背驰,刚进.谢谢.

    ------------
    黄白线没有回抽到0轴,不算吧.30分钟可能会有

    BBBBBBBBBB

    1分钟应该是！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-18 11:47:16

    [匿名] 摄影之友

    2007-01-18 11:37:17
    尊敬的罗锅同学:
    悄悄问下老大的环保是啥.俺想看一下老大的现场演出.
    谢谢你~~~~

    BBBBBBBBBBBBBBBBB

    山大！！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹上次说是刚进去阻击三个的！！！！！！！！！！！！！！！！！！一个是环保的！！！！！！3元多！！！！！！！！！俺猜就是山大了！！！！！！！！！！！！！！！！！还有两个！！！一个和999第四位差一点！俺猜是099！！！！！！！！！！！！！！！一个是要送礼！！！！俺猜是416！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-18 12:53:07

    [匿名] 勇敢的心

    2007-01-18 12:45:13
    6001985分钟背驰，我下午开盘就卖？急盼中......

    BBBBBBBBBBBB
    那怎么算背驰呀？？？？？？？？？？？？又没有两段趋势！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-18 13:01:16

    [匿名] 勇敢的心

    2007-01-18 12:58:47
    [匿名] 罗锅

    2007-01-18 12:53:07
    [匿名] 勇敢的心

    2007-01-18 12:45:13
    6001985分钟背驰，我下午开盘就卖？急盼中......
    .................

    已经两段趋势，我先撤了.挂上了，要卖掉了。再等买点.谢谢大家.

    BBBBBBBBBBBBBB
    哪里有呀？？？？？？？？？？？？？别搞错啦！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-18 13:04:09

    大唐至少要到30的！！！！！！！！！！！！！！不要大纱帽呀！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-18 13:06:14

    第二段明显比第一段强呀！！！！！！！！没有背驰呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-18 13:29:33

    999已经9。99啦！！！！！！！！！！！！！！！！！！！数学妹妹！！！！！！！！！！俺要当你的面首！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-18 14:36:43

    数学妹妹！！！！！！！！！！！！！！！俺要当您的面首！！！！！！！！！！！！！！涨停啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-18 14:39:05

    [匿名] 赚到了

    2007-01-18 14:34:28
    [匿名] 罗锅

    2007-01-18 13:29:33
    999已经9。99啦！！！！！！！！！！！！！！！！！！！数学妹妹！！！！！！！！！！俺要当你的面首！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    -----------------
    999下午5分钟是不是出现背驰?

    BBBBBBBBBBBBBBBB

    你学的什么呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？哪里有背驰呀？？？？？？？？？？？？？？？？？？？？MACD创新高怎么会有背驰呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？


《论语》详解：给所有曲解孔子的人（48）

《论语》详解：给所有曲解孔子的人（48）(2007-01-22 15:13:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008a0.html

子曰：学如不及，犹恐失之。

杨伯峻：孔子说：做学问好象[追逐什么似的，]生怕赶不上；[赶上

了，]还生怕丢掉了。

钱穆：先生说：求学如像来不及般，还是怕失去了。

李泽厚：孔子说：学习好象生怕赶不上，又怕丢失了。

详解：不明白上章，这章也只能如三位般胡解一通了。《广雅》有“及,至也”，“不及”，就是上章的“不至”；“如”，而，表示连接；“学如不及”，学如不至，对照、校对“圣人之道”进行学习而不能达到尽善尽美，为什么这样？因为“犹恐失之”。“犹”，不是通常所解释的连词，而是“踌躇疑惧”的意思，《老子》有“犹兮若畏四邻”；“恐”，恐惧、疑虑；“失之”，使之失，之，指代“学”；“犹恐失之”，踌躇、恐惧、疑虑使“学”迷失，因此达不到尽善尽美。

“学”，最经常的状态其实就是踌躇、恐惧、疑虑，特别面对各种的理论、情况，众声喧哗，没有足够的智慧去辨别，左右为难、进退维谷、患得患失，不能悬崖撒手、直下承担，归根结底就是不敢承担。在第七章里，本ID反复强调了承担的重要，其中一段是这样的“但是，只有奴隶才需要解放，只有奴隶才需要自由，只有奴隶才需要尊严，而你本解放，你本自由，你本尊严，又何须劳什子的解放来解放你、自由来自由你、尊严来尊严你？你只要承担，人一样去承担。承担什么？承担这个天地，人，天地之心；天地，人之躯壳，你连自己的躯壳都不能承担，你还能算是人吗？承担，就是《论语》、也是儒学的真精神。”

《易经》有“天行键，君子以自强不息；地势坤，君子以厚德载物”，人以天地为“学”，对照、校对，不光光如现在的所谓实用科学般只在表面上打转，更不能如思辩哲学般凭空预设些先验前提，而是直下承担，天地之德，最直观、最当下的，就是“天之不息、地之载物”，任何科学、哲学，都不能违背这最直下的现实逻辑，这就是儒学之“学”所对照、所校对、所承担的，而人的现实存在，个体的现实存在，同样是儒学之“学”所对照、所校对、所承担的。放弃了承担，把承担归置到虚幻的上帝式前提上，都是没有智慧从而踌躇、恐惧、疑虑所致。任何缺乏人的现实承担之“学”，都只能是小人之“学”，而不是儒家的君子之“学”、圣人之“学”。何谓“小人”？因没有智慧而踌躇、恐惧、疑虑，令顶天立地的“人”为之而小者。人之小，皆自小之，小人逃避承担、敷衍承担，最终还是在承担之中，因为承担是“不患”的，不管是直面还是逃避，承担都是现实存在的。

承担，最重要的就是承担这个人之生死、人所有的错误与罪恶。学，为什么会有踌躇、恐惧、疑虑？就是企图要去证明自己的正确，企图要去找一条所谓永远正确的道路。但天地就是你的，天地里的道路都是你的道路，如果不去走，如果没人去走，怎么知道是错误的？任何的道路，都只能是人走出来的，在没走之前，又有谁有资格当上帝去宣告其对错？儒学，不是要给一个所谓正确的标准来规划天地，而是要“行之”，而是要承担。任何的智慧，必须以承担为前提，没有承担，是不会有任何智慧可言的。尽善尽美，不是一个固定的、先验状态，归根结底，就是承担本身。只有智者、仁者、勇者，才会有真正的承担，这才是真正的大智、大仁、大勇。

缠中说禅白话直译

子曰：学如不及，犹恐失之。

孔子说：闻“圣人之道”、见“圣人之道”、“对照”“圣人”、在现实社会中不断地“校对”而不能达到尽善尽美，是因为踌躇、恐惧、疑虑使它迷失而不能直下承担。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（49）
《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2007-01-22 15:27:14

    这股市真是一点意外都没有，真没挑战性。已经说了，极有可能有三角形，然后才突破，最迟本周一见分晓，结果怎么样，大家都看到了。

    必须提醒，三角形一般是一段走势的最后一个调整中经常出现的，因此，三角形出现后，其后的走势就要时刻小心了。当然，这只是对30分钟而言，而日线上要出现大调整，还早着。所以，密切关注30分钟或60分钟的图形，一旦出现背驰，就可以打点短差了。

    还有，今天大盘的缺口不补，因此，最迟在周四前，还有一个回试去考验这个缺口，当然，并不是说缺口一定要补，完全可以突破3000点后才回试，而且回试甚至连2900点都可以不触及，但回试是必须的，这会引发一个震荡。

    个股方面，还是二、三线的天下，太多可闹的股票，就不说了。

    至于本ID现场表演的那8只股票，ID只有两只手，不可能天天每一只都关照到，但关照一两只是肯定无疑的，这叫轮搞，回想这段时间的走势，除了了药之外，其他都是被轮着搞，当然，这都是 本ID的梦话，说说而已。

  • 缠中说禅 2007-01-22 15:31:54

    [匿名] 外科医生

    2007-01-22 15:24:47
    上午基本都出了，呵呵
    大盘一直5分钟背驰，可就是不跌下来。不会踏空了吧
    现在最喜欢下跌了，
    多谢禅妹指点

    ==

    大盘5分钟没有什么背驰，黄白线创新高一般都不会是本级别的背驰。大盘其实只是一个1分钟的背驰，然后下午就有一个跳水，然后很快就把指标调整过来了。注意，背驰是要看前后级别的走势的。不是光看一个级别就可以。

  • 缠中说禅 2007-01-22 15:37:19

    [匿名] 花蝴蝶

    2007-01-22 15:29:31
    缠姐好!!

    ==

    好

    顺便再说一句梦话，本ID最近天天喝的酒不在那8只里，这就不说了。至于药，现在刚好是一个月，从6元下变成11元，不知道有没有比这还快的，最主要是最近每天只能弄5%，走起来慢了点，没让各位1月翻倍，对不起了。

  • 缠中说禅 2007-01-22 15:39:09

    [匿名] 直面缠生

    2007-01-22 15:36:53
    5分钟图上，大盘虽然一度背驰，但是日线上，这是突破原来中枢后的第一次上涨趋势，根据走势必完美，这种背驰的威力肯定不大，弄不好踏空，所以我一直没走。缠姐，我说的对吗？

    ===

    是1分钟的背驰，5分钟黄白线创新高，这要配合黄白线和柱子一起看的。1分钟的背驰，在盘中下午那次跳水已经化解了。

  • 缠中说禅 2007-01-22 15:47:03

    本ID懒得去找了，请问从12月20日到今天，有没有比本ID的药更快的，元旦放假也是影响一月翻倍的原因。有就拿着，有时候洗洗盘是不可避免的，但中线，前几天不是说了，9元只是月线圆底的边沿，而且现在还是S股，请问各位该到什么位置才对？听听大家的意见。

    至于其他，都说，中线都是没问题的，只是有些盘中乱点，来回需要折腾，像浙江人这种上下来回，如果你的短线技术好点，其实更好玩。

  • 缠中说禅 2007-01-22 15:56:37

    [匿名] 看聊

    2007-01-22 15:53:23
    大盘在１分，５分，３０分我都看不到缺口，只有日线有缺口，

    ===

    日线都有缺口，低级别就更有缺口了，没有缺口只是技术软件的问题。看缺口，就看日线的，其他没必要看了。

  • 缠中说禅 2007-01-22 16:03:00

    [匿名] 赚到了

    2007-01-22 15:42:01
    缠中说禅

    2007-01-22 15:27:14
    这股市真是一点意外都没有，真没挑战性。已经说了，极有可能有三角形，然后才突破，最迟本周一见分晓，结果怎么样，大家都看到了。

    必须提醒，三角形一般是一段走势的最后一个调整中经常出现的，因此，三角形出现后，其后的走势就要时刻小心了。当然，这只是对30分钟而言，而日线上要出现大调整，还早着。所以，密切关注30分钟或60分钟的图形，一旦出现背驰，就可以打点短差了。

    还有，今天大盘的缺口不补，因此，最迟在周四前，还有一个回试去考验这个缺口，当然，并不是说缺口一定要补，完全可以突破3000点后才回试，而且回试甚至连2900点都可以不触及，但回试是必须的，这会引发一个震荡。

    个股方面，还是二、三线的天下，太多可闹的股票，就不说了。

    至于本ID现场表演的那8只股票，ID只有两只手，不可能天天每一只都关照到，但关照一两只是肯定无疑的，这叫轮搞，回想这段时间的走势，除了了药之外，其他都是被轮着搞，当然，这都是 本ID的梦话，说说而已。

    ----------------
    目前大盘已经突破日线中枢,接下来的回试如果跌破2868的话,会变成中枢扩张,就会有比较大的震荡. 这样分析对吗?

    ===

    强势的话，也就是能产生中枢新生的，2870是不该被回试触及的。换言之，今天的缺口是不能被补的，否则就陷入一个更大级别的调整。

    最强的走势，就是快速突破或接近3000点后出现震荡，在2870点上支持住，然后站上3000点，这是最有力的走势了，能否出现，没必要预测，只要看着就可以。如果出现30分钟或60分钟背驰还突破不了3000点，那调整的时间、幅度就要有一定的延长。

  • 缠中说禅 2007-01-22 16:06:30

    [匿名] 悠悠悠哉

    2007-01-22 15:33:28
    老大好

    今天实践了一下背驰 艾 刚走没多久就涨停

    看来还需努力

    老大帮我分析下啊 我看600217 5分图上有背驰（macd）结果在2.64走了 可是后来涨停

    老大帮我看看 5分图有没有背驰啊？
    ====

    6000217，5分钟黄白线大幅新高，怎么会有背驰？要背驰，首先要黄白线再回抽一次0轴，然后黄白线不创新高，且柱子面积又小了。

  • 缠中说禅 2007-01-22 16:09:30

    [匿名] 花蝴蝶

    2007-01-22 16:06:12
    缠姐给我们开的药方真是神奇啊,吃过药的,并坚持服用的都睡得香,吃的香.
    万分感谢缠姐,向缠姐敬礼!!!

    ===

    其实本ID更强调的是整个板块，药就是去年的酒，这好象说过多次了。该板块会反复被搞，也像酒一样。

  • 缠中说禅 2007-01-22 16:12:48

    [匿名] whq999

    2007-01-22 16:00:58
    缠妹,上海明早再来个大缺口怎么办????

    ==

    那盘中就补的可能性太大了。其实现在不怕震荡，就怕拉得太快，连续跳空上，这样很快就阳亢而死了。

  • 缠中说禅 2007-01-22 16:14:13

    [匿名] 悠悠悠哉

    2007-01-22 16:12:26
    匿名] 悠悠悠哉

    2007-01-22 15:33:28
    老大好

    今天实践了一下背驰 艾 刚走没多久就涨停

    看来还需努力

    老大帮我分析下啊 我看600217 5分图上有背驰（macd）结果在2.64走了 可是后来涨停

    老大帮我看看 5分图有没有背驰啊？
    ====

    6000217，5分钟黄白线大幅新高，怎么会有背驰？要背驰，首先要黄白线再回抽一次0轴，然后黄白线不创新高，且柱子面积又小了。

    ＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝

    股价新高，黄白线没跟着新高啊？

    ===

    新高是怎么比的？是趋势间比的，你现在连究竟是哪段和哪段比都没搞清楚。先把A、B、C三段搞清楚了再说。

  • 缠中说禅 2007-01-22 16:19:29

    [匿名] 花蝴蝶

    2007-01-22 15:58:36
    请教缠姐
    000503五分钟图上1月22日10:05分MACD已经背驰,上涨力度也已衰竭,在这个位置出的话应该没错吧?

    ===

    首先搞清楚是否在趋势里。盘整中类似背驰的走势，其回跌力度，也就是在中枢附近，只适合弄点短差。

  • 缠中说禅 2007-01-22 16:38:54

    [匿名] 新手

    2007-01-22 16:20:15
    缠老师好，000900在5分线在上午是不是出现了背弛，600295下午的5分线看是不是要回调，那天问过你000900，真被你说准了，我现在有了30%的收获，不过没卖，只是帐上的，望指教，看了你的每一片文章，可还是不是很懂，第一次炒股

    ==

    现在没有背驰，请先去学学怎么看背驰。那几个条件必须同时满足。该股14上的历史高位，这里出现震荡是正常的，一旦有效突破，那空间就大了。短线可以用震荡弄点短差，如果技术不行，那就算了。中线一定问题都没有。

  • 缠中说禅 2007-01-22 16:44:04

    [匿名] 外科医生

    2007-01-22 16:26:44
    那请问禅妹，现在空仓得怎么办？
    何时介入最妥

    ==

    不是早说了，三角形，你看这三角形多标准，当然是在三角形的下边介入最好，现在还说介入，有点晚了。只能找那些个股里反应比较慢的。

    牛市里最大的毛病就是空仓，就像熊市里最大的毛病就是满仓。牛市的调整，特点就是时间快，卖了一定要找地方买回来，否则就买不回来了。而且对那些特别强的股票，走了基本就没有买回来的可能，如果你50走的茅台，估计N年的熊市低点，都不知道有没有机会买回来了。

  • 缠中说禅 2007-01-22 16:46:37

    [匿名] 满目山河

    2007-01-22 16:22:57
    [匿名] whq999

    2007-01-22 16:09:57
    药的价格,至少创新高,27......

    =======

    可惜我没有吃药。我咋没看见LZ发的梦呢，晕死。

    ==

    药又不是今天说的， “关于抛弃各位两天的公告 2006-12-19　21:45:00 ”，这都不够明显，那本ID都没法说话了。

    先下，各位好梦。再见。

  • 缠中说禅 2007-01-22 20:35:02

    [匿名] 白玉兰

    2007-01-22 18:04:29
    [匿名] salmon

    2007-01-22 17:44:06
    楼主人品看来不错，还帮助大家挣钱，最好能劫富济贫，抢了那些大户的钱给散户来赚，呵呵，玩笑话而已，不知道那个药现在还能买吗？最近轻仓，总感觉风险太大了！请楼主指教！

    +++++++++++++++++++++++++++++++++++++++++++

    禅妹妹不是说了，现在只是月线国底上沿，，，，又说中线没问题

    你自己不会思考马？

    ===

    注意，9元是上沿，不是现在，现在这个价格，中线当然没问题，短线有震荡是很正常的，把S摘掉，怎么都要有10送3，目前这个位置等于8元多，一般现在复牌都马上填权，最主要是该股的基本面支持其除权后依然能继续走高，各位也没必要光听本ID讲，可以自己去研究一下基本面，对于大资金来说，随便说一个，例如其医药连锁网络就很有吸引力，苏宁都能弄这么大市值，凭什么？但这些题材的挖掘都不是一天两天的事情，慢慢来，先把S给摘了在说。

    注意，短线千万别追高，否则被套别来找本ID，学了这么多，找个买点还找不到？

    至于其他，都是一样，千万别追高。本ID最反对人追高，除了第一、二、三类买点出现，其他看都别看。

  • 缠中说禅 2007-01-22 20:43:40

    [匿名] 深潜
    一、在《教你炒股票12：一吻何能消魂？》一文中用茅台为例子分析，“（2006年）8月7日，男上位的第二次缠绕后下跌，但成交量等都明显出现背弛，构成小的空头陷阱，成为第一个买点在41元附近”。但我在看图发现，在2006年6月8日时日线价格最低为41.01元，8月7日最低价为41.08元，高于前一最低价。
    而在《教你炒股票14：喝茅台的高潮程序！》一文中老师规定：“如何判断背驰走势结束，最简单的就是当绿柱子缩短，而股价继续创新低”。
    老师在《教你炒股票24：MACD对背弛的辅助判断》一文中举例了大盘：“上海的5分钟图上，就构成一个标准盘整背驰。12日14点35到16日9点45构成A段，16日9点45到16日13点30构成B段，16日13点30到17日13点05构成C段。其中B段制造了MACD黄白线对0轴的回拉，C段与A段构成背驰。对C段进行更仔细的分析，9点35的第一个红柱，由于并没创新高，所以不构成背驰，”
    对上述三段我的理解产生了矛盾，似乎是要求判断背驰时，后一段走势要超出前一段走势的极端价格，创出更高或更低价。但老师举例时，所用茅台的例子不知是否有误？
    ===
    早说过了，准确的判断一定要用中枢，所谓“吻”，其实就是均线关系，用MACD完全可以替代，有了中枢就没必要看什么吻，那是小学课程，中枢是中学课程。其次，知道走势必须完美就知道一定有两次拉回，第二次拉回当然不一定比第一次低，这个很自然，把中枢研究透了就明白了。

    后面那个问题也是同样道理，如果搞不明白中枢的概念，那就用吻或者MACD也可以，但在理论上就不是可以被纯数学的严格性所保证了。

  • 缠中说禅 2007-01-22 20:48:49

    [匿名] 学生

    2007-01-22 20:10:18
    请问，600033在1月9日形成日线级别的第三类买点，对吗？假若是，为何接着出现几天的调整。

    ==

    日线级别的第三类买点怎么可能是一天完成的？必须有30分钟上明确的三段走势，这不会一天就能完成，你说的那天根本不是第三类买点，只是突破的第一段的中途休整。

  • 缠中说禅 2007-01-22 20:52:17

    [匿名] 牛

    2007-01-22 17:38:48
    博主，请问
    600000，月线上03/1--04/2的这个波动，是不是一个月线的中枢，由三个周线走势重叠；在这个月线中枢前的01/9/21--02/3/22是一个周线中枢，是不是这样

    ==

    一个月线的中枢怎么可能一个月就完成？好好把中枢的概念搞清楚。

  • 缠中说禅 2007-01-22 20:56:39

    [匿名] 心禅

    2007-01-22 20:51:01
    小明

    2007-01-22 20:46:46
    缠mm来了，谢谢回答。我只是给自己定的目标太高了，所以影响到了操作。我想一个月翻倍呢。
    还有一个问题也困扰好几天了想请教一下：

    收缩三角形的整理形态，到终点的那一点是属于第一类买点吗？

    然后随后出现的买点是第二类买点？

    以000878为例：12.29日就属于第一类买点；1.18日就属于第二类买点。不知理解对不

    -------------------
    "禅主”，我感觉收缩三角形的整理形态，到终点的那一点是属于第三类买点，对否？

    ===

    第三类买点只能在中枢之外，三角型最后的买点，只能是次级别的买点。对三角形的操作，只是能高位走了以后低位回补，这样来回弄，一旦接近或突破上沿次级别背弛，就要走，回来下沿次次级别或次级别背弛，就买回来。一旦过上沿没有背驰，就是真突破了，这样就可以不走，等大图形的背驰出现。整个操作很有节奏的，短差也弄了，突破也不耽误，这才是正确的操作方法。

  • 缠中说禅 2007-01-22 21:00:32

    [匿名] 我的2006

    2007-01-22 20:53:07
    缠妹妹:你的理论正在学习中,感觉好深奥,现有一问题请教：在你的１７中讲道：缠中说缠走势中枢是至少三个连续次级别走势类型重叠部分所构成，为什么不是二个或两个以上呢

    ===

    如果是两个，那上涨中随便一个回调都成中枢，那不乱套了。中枢是一个确认的概念，必须两次向一个位置的确认才构成中枢，而两次的确认，必然出现三个或以上的次级别走势，这个随便画画图形就明白了。

  • 缠中说禅 2007-01-22 21:18:07

    [匿名] 新年好

    2007-01-22 17:00:38
    哭了，发了半天就是提交不上来，这个烂网络.重新启动一下机器，再试。
    缠中说禅
    ===
    顺便再说一句梦话，本ID最近天天喝的酒不在那8只里，这就不说了。至于药，现在刚好是一个月，从6元下变成11元，不知道有没有比这还快的，最主要是最近每天只能弄5%，走起来慢了点，没让各位1月翻倍，对不起了。
    ====
    缠姐真是太客气了，我们跟着缠姐已经赚了不少了。真不知该怎么谢谢你呢。
    还有啊，缠姐，大盘一分钟背驰我没看出来啊，是今天13:05左右吗？可macd并没有回抽0轴啊？回抽0轴的意思是macd<=0吗？
    ===

    准确地说，连1分钟的级别都不到的一个背驰，由于只能看到1分钟的，就将就着说是1分钟的背弛，一般来说，这种太小级别的背弛，只能是盘中的意义。

    回抽0轴可以破0轴，但不能太深，一般都在0轴附近。这个图看多了自然明白。

    关于MACD的一些更仔细的用法，明天的帖子会说到。

  • 缠中说禅 2007-01-22 21:28:19

    [匿名] 不争而胜

    2007-01-22 16:21:30
    我一直没机会吃药,不过上周看了LZ的帖,推测汽车可能涨,于是买了辆奥迪,现在已经开上高速公路了.请教LZ,涨停后如何判断背驰?特别是那些天天一字停板的票,象600385之类的,5分钟线可以在上周看到非常明显背驰,但600763之类的,如何判断?我在5块左右重仓持有的,上周五看到涨停一度打开,出了一半,今天又拉了个一字停板!顶它个肺.还请LZ您指教一下如何搞这类股票.

    ==

    这个问题早说过了，一字涨停的，都是一分钟中枢不断延伸的上涨，只要这个趋势不断延伸，就不存在出的理由。至于用MACD如何判断其走势，这涉及MACD的一些特殊技巧，明天会说到。

  • 缠中说禅 2007-01-22 21:36:39

    [匿名] 酿酒制药

    2007-01-22 21:11:39
    缠姐好，今天进了点山东人，希望像药一样好，十分感谢你。在这里不仅仅学到了知识，还有很多意外收获，谢谢！

    ==

    这个有点难度，最重要是山东人盘中还比较乱，让本ID硬拉不是害本ID吗？但中线问题不大，所以需要耐心。现在这股票里面的几方，人人都等别人先出手，下顶上压，但这个局面最终会突变，一旦突变，就狂飞起来了。耐心等待吧。技术好的，可以跟随大盘弄点短差，该股震荡幅度也还是可以的。短差弄好了，其实也不逊于一次上涨。一旦突破，成本已经老低，这样就安稳了。

  • 缠中说禅 2007-01-22 21:38:58

    [匿名] 学习

    2007-01-22 21:35:01
    缠妹,好!问俩问题,谢谢!

    如果构成中枢的第一\三段重叠在一个单位价格上,那是中枢吗?

    看中枢是不是不用受到均线的干扰?

    ==
    有走势才有均线，看MACD和看均线可以配合起来，均线更直观点。

  • 缠中说禅 2007-01-22 21:47:13

    [匿名] 新手

    2007-01-22 21:36:55
    缠老师，能还问你一下600295吗？本来这票想按你说的出了买点进的，可今天没忍住，还是下手了，你能帮我看看吗？新手

    ==
    为什么前两天的阴线时不买？买股票，特别在牛市里，要敢于在阴线时买，特别结合次级别走势有买点的，无论哪类买点，都是在下跌或回试中形成的，一定要养成好习惯。不要回调不敢买，反而追高买。

    其次，该股中线没有问题，5。7是中线关键位置，只要回试站稳，中线空间就打开了。上面关键的压力在250周线，这是该股最终能走多高的最后一个考验。如果能有效突破，最终把周线上那个巨大缺口给补了，也是很正常的事情。

  • 缠中说禅 2007-01-22 21:51:12

    [匿名] 在路上

    2007-01-22 21:45:27
    首先感谢缠姐的好药,让我天天固定赚钱,然后专心寻找第三类买点并大有所获,今年1月至今已增长50%，谢谢！
    有两个问题请教：
    １、如果在日线图上，形成了下跌的走势终完美，出现了第一类买点后，比如上证在０５年６见底后，开成上涨，在０６年５－８月形成的日线中枢跟以前的下跌时形成的中枢有没有关系，也就是说是不是在这次上涨中只须看着上涨趋势中的中枢。
    ２、缠姐几时会说到在形成的中枢中，有好几种不同的Ｋ线形态，其后的走势都会有些不同，如平台、三角、还有缠姐说的奔走等，这对有很多第三类买点出现时会有一个选择的过程，能否详细说说那种更强一些，谢谢！

    ==

    这些问题以后都会说到的，一展开就长了去了。第一个问题可以简单回答，下跌中枢对后面的上涨，当然会有影响，所以股市经常会出现所谓的对称性上涨，怎么跌下来的就怎么涨上去，这主要就是因为前面下跌中枢的影响。但在观察时，看上涨，还是只看上涨本身的中枢，前面下跌的中枢只是一个可能阻力的参考。至于底部下跌与上涨的连接部分，比较复杂，以后再说。

  • 缠中说禅 2007-01-22 21:54:29

    [匿名] LLMY

    2007-01-22 21:29:05
    600320 30分钟级别图上周背弛了。可今天又向上跳空。均线上看，还是背弛。macd红柱也是一波比一波短。缠姑娘能解释一下吗？谢谢！

    ==

    上周没有背驰，首先要搞清楚是哪段和哪段比，你不能把段里面的自己比，这样制造的只是小级别的背驰 ，不是30分钟的。对背驰还要下爹工夫。

  • 缠中说禅 2007-01-22 22:09:19

    [匿名] 小明

    2007-01-22 21:21:48
    关于中枢：

    那构成中枢比如日线级别上的中枢最短只要几天的走势就可以构成一个中枢是吗？

    因为只要看它的次级别30分钟级别，上有3个连续的N型走势就可以了。

    以601333为例

    30分钟线上：1.17日13：30~1.18日13：30 有3个连续的走势，所以就构成了日线上17，18日的中枢。

    理解对吗？请指教。

    ==

    你还是没有搞清楚中枢，在上涨中，中枢只能是回试的时形成的，你说那时间怎么会形成日线中枢？

    601333的日线中枢从1041430开始到1171430最终形成，1101030的高点，根据走势必完美，就知道必然有第三段的回拉。配合MACD15分钟的背驰，就更明确了。注意，在30分钟看，第三段的结束不在最低位，因为第三段的中枢在下面。

    从1171430开始，就是开始对日线中枢的摆脱，能否成功，目前还不能下结论，但这不影响操作，如果不成功就可以出来打短差，否则就继续持有。

    该30分钟图有点意思，三段的各自中枢的位置都不是在通常的中间位置，这一点都不奇怪，没有人规定中枢一定在图形的中间位置的。

  • 缠中说禅 2007-01-22 22:16:17

    [匿名] 酿酒制药

    2007-01-22 21:59:42
    谢谢缠姐的回答，可以帮帮看一下600862吗？862明天复牌，感觉重组方案还不错，应该是买对了。

    ===

    如果在低位买的，就中线了。看看月线，还在地下，怕什么？

  • 缠中说禅 2007-01-22 22:21:42

    [匿名] 心禅

    2007-01-22 21:02:25
    “禅主”，上周五出门前放掉了水酒，是因为总担心日线上的调整，今天却再次上涨，对于此种情况我该如何把握？是要等日线上明显的“背驰”吗？即双头并立，同时MACD这段涨波比上段小？
    2、看图发现，MACD柱子经常会出现在越来越短的情况下，又突然拉升使柱子促长，此种情况又该如何提前判断？是技术或经验？
    盼回复！

    ==

    对中线的股票，就不要乱走，30分钟都没背弛，走什么？站在超短线的角度，今天早上走还有点道理，道理是什么？明天告诉你。但站在中线的角度，这股票还早着了。

  • 缠中说禅 2007-01-22 22:22:48

    [匿名] 白玉兰

    2007-01-22 22:20:47
    谢谢禅妹妹！

    我是在上海的东北人，当然也是中国人。。。

    不知今生与禅妹妹有面缘否？

    我即使不冒泡，我也会一直关注你和你的blog...

    ==

    谢谢，太晚了，下了，再见。

  • 罗锅： 2007-01-23 00:27:39

    数学妹妹早说过啦！！！！！！！！！！！孔和马怎么知道禅呢？？？？？？？？？？？？？？？？？？？？？？？？数学妹妹比孔和马高多啦·！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-23 11:35:02

    数学妹妹！！！！！！！！你太牛啦！！！！！！！！！！！！！！补缺口啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    2870跌破！！！！！！！！！！！！！！！中枢扩张？？？？？？？？？？？？？？？？？对不对呀！！！！！！！！！！！！！！！！！！！！要继续震荡啦！！！！！！！！！！！！！！！！好玩呀！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-23 11:37:14

    [匿名] stone

    2007-01-23 11:34:13
    破2870了，按LZ所说，调整大了，是不是应该出来了？

    BBBBBBBBBBB

    早上高开就该先出来！！！！！！！！！！！！！！！数学妹妹不是说了！！！！！最迟周四前一定回试考验缺口！！！！！！！！！！！！！！！！！！！俺说现在只是调整！！！！！！！！！！！！！好股票是不怕的！！！！！！！！！！！！！！！！！！！！！！！！！看着5分钟背弛就可以回补了！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


《论语》详解：给所有曲解孔子的人（49）

《论语》详解：给所有曲解孔子的人（49）(2007-01-29 15:07:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008ef.html

子曰：学而不思则罔，思而不学则殆。

杨伯峻：孔子说：“只是读书，却不思考，就会受骗；只是空想，却

不读书，就会缺乏信心。”

钱穆：先生说：“仅从外面学，不知用思想，终于迷惘了。仅知用思

想，不向外面学，那又危殆了。”

李泽厚：孔子说：“学习而不思考，迷惘；思考而不学习，危险。”

详解：这是比康德“感性无知性则盲，知性无感性则空”更彻底穷源的一章。“学”，闻“圣人之道”、见“圣人之道”、“对照”“圣人”、在现实社会中不断地“校对”，这是以差异性为前提的；而“思”，《说文》有“思，容也”，“容”，离不开一定的范式，例如一个筛子，对水来说就不是“容”的，还有所谓不可思议，相应的潜台词就是“可思”有一个潜在的标准，超过这标准的，就被当成不可思议了。“思”的前提在于同一性，例如，能被欧氏几何所“思”，那其潜台词就是对象运动的刚体性在所“思”的对象中具有同一性，因此才会有把所有边长相等的正方形当成一样的可能。如果没有“同一性”，一切科学都是不可思的，例如物理，一个最简单的同一性例子就是在狭义相对论里，任何惯性系都被看成同一的，如果没有这同一性的要求，狭义相对论根本无法展开。在哲学里，就算是以重整形而上学为己任的海德格尔，其存在之“思”，也摆脱不了某种“同一性”的潜台词。

对于以差异性为前提的“学”与以同一性为前提的“思”，孔子的见解与德里达有相通的地方。德里达那里，差异性与同一性纠缠在延异之中，同时在场或缺席，在延异中不可能纯粹地分解或确立差异性与同一性，也不可能由差异性与同一性构造或结构出延异，这与“合二为一”或“一分为二”的胡诌辩证法没任何关系。“合二为一”或“一分为二”这类垃圾命题，只能是那些毫无哲学素养的野鸭店哲学家才可能当成宝来忽悠。

上面三家与通常的解释，都不知道何谓“学”何谓“思”，更不知道“学”与“思”所隐含的前提。“学而不思则罔，思而不学则殆”是典型的互文，求所谓“学而不思”、“思而不学”，都只能迷惘、疲怠而无所得。“学”与“思”，当下地纠缠一起不可分。任何的“学”，都以同一性的“思”为前提，这一点，连康德都很清楚，如果没有“思”的某种前提性结构，“学”是不可能的；而任何的“思”，都以差异性的“学”为前提，这一点就不是康德所能知道的，德里达说“我呈现给自己，是在语言之后”，这就有点靠谱了。

缠中说禅白话直译

子曰：学而不思则罔，思而不学则殆。

孔子说：将差异性的“学”与同一性的“思”分开，都只能迷惘、疲怠而无所得。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（50）

  • 缠中说禅 2007-01-29 15:22:17

    本ID是说到做到的，汉奸要买，高20%把股票买回去。来回几次让汉奸都变负资产！

    今天，本ID的股票该创新高的都创新高的。老8股里，5个创了新高，那药的调整前两天就说了，应该有心理准备。山东人盘子还是比较乱，以前说过了，至少有好几家在里面，不过情况正在好转。至于五指夹东西的，前提走的过快，而且消息的兑现还要等，所以是没必要创什么新高了，除非大盘走得特别好。至于后面说的那五个板块，具体个股就不说了，都应该没问题的。

    目前的大盘，震荡格局的打破好需要一些配合，3000点是否突破其实意义不大，突破了，震荡也少不了，所以短线的把握就比较重要了。当然，如果你技术一般，那就不用太关系短线，先把技术学好再说。

    工行今天已经表现得不错了，但压力还在。联通中线最大的题材就是3G和中移动的回归，一旦中移动真能回归，联通的表现就太值得期待了。当时曾说，钢铁是去年的有色，药是去年的酒，本月两板块的表现都说明了。然后还问什么是去年的银行？当时给了两个条件，一个就是有大型的海龟，中移动能否如期回归，还有一定变数，所以现在大家都是看一步走一步，银行去年也是开始表现得很犹豫，这是比较类似的。

  • 缠中说禅 2007-01-29 15:24:08

    [匿名] aa

    2007-01-29 14:48:10
    哈哈

    ==
    这新浪的系统怎么这样的？本ID还没发帖子就有回帖？

  • 罗锅： 2007-01-29 15:26:04

    数学妹妹！！！！你好牛呀！！！！！！！！！！！！！！！！！！！！！！！！！不送礼和管子都停了呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！999也真调整啦！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-29 15:30:33

    [匿名] 淡定

    2007-01-29 15:25:28
    谢谢楼主，楼主辛苦啦，楼主给那罗X厮两记响亮大耳光太爽了！

    ==
    跳出来的汉奸不可怕，最坏的是深藏的汉奸，突然出手的那种，所以今天走势比较犹豫也是应该的，毕竟一些深藏的汉奸还没完全冒泡。至于那美国人，来到中国的地界，哪里有他说话的地方！

  • 缠中说禅 2007-01-29 15:32:26

    [匿名] 笨笨猪

    2007-01-29 15:28:34
    前两天看报道，中移动的老总说不是会不会的问题，而是什么时候的问题。看样子回归已经是定局了的样子

    ==
    这个自然，但如果太晚，大家的热情也没了，而且和行情的配合也不好，这样就发挥不了最大的作用了，这正是最大的问题所在。当然，自然有人是忽悠他们快点回来，但有些事情，是不可能完全控制的。

  • 缠中说禅 2007-01-29 15:34:44

    [匿名] 听缠说禅

    2007-01-29 15:28:00
    禅妹，问一个问题：
    一个中枢仅只由3个走势组成吗？如果大于3个，又怎么判断是中枢还是盘整？

    ==

    你好象完全没看过已经有的帖子，中枢和盘整根本就是两个不同层次的东西，还有，后面关于中枢的扩展等方面的内容，你好象也完全没看过。

  • 缠中说禅 2007-01-29 15:41:53

    [匿名] 悠悠悠哉

    2007-01-29 15:36:46
    sina这个系统是破 大姐你到sina的博客主页去查 缠中说禅 会出来个没有文章的主页的

    涨了必盘或跌 …… …… 也是你理论的同一性

    是吧？是理论的依据？

    ==

    同一性可不单单是理论的依据，而且还是人存在的一个必然属性，人是趋向与同一性的，例如，能被耳朵所“思”的，就有着同一的属性，也就是属于声音的，同一性是一个深刻的哲学命题
    ，没有通常想的那么简单。只要有所“思”，就在同一性里。
    我思故我在，这就以同一性为前提。

  • 缠中说禅 2007-01-29 15:50:33

    [匿名] 手中无股

    2007-01-29 15:44:24
    lz,请问快速消费品板块还有多大戏？

    ===

    这是去年本ID炒烂的板块了，关于这个板块，本ID有不少故事可以说说，有空吧。该板块潜力还有一点，像有些价位还不大高的。对于该板块，今年本ID是以降低仓位为主，特别是那些30元以上的，水酒的情况有点特殊，因此价位毕竟不太高。退出来的钱都是有色、军工等那五个板块去了。

    中线该板块应该还有一定表现的，毕竟现在里面的机构特别是基金特别多。

  • 缠中说禅 2007-01-29 15:53:36

    对不起，今天回帖错别字有点多，请各位先将就着看，应该不影响意思的。本ID打字只会拼音的，其他不想学了。

  • 缠中说禅 2007-01-29 15:56:35

    [匿名] 满目山河

    2007-01-29 15:53:30
    缠妹妹，如果要跟你的股票，用什么级别的买点进入合适呢？

    ===

    算了，都离开底部了，没必要再买了。其实，这次大跌，用第三类买点的方法可以找到一大堆股票，看看今天创新高涨停的，有不少就是从周五的第三类买点的结束位置起来的。学会了方法，自己都能找到好股票，不一定要跟本ID的，本ID不是庄家，只是经常比庄家还凶狠。

  • 缠中说禅 2007-01-29 16:00:26

    [匿名] 勇敢的心

    2007-01-29 15:54:33
    缠主你好：我今天在0.392左右攻击了580994.作了两拨，过夜了.请问是否符合第一买点？急盼中......

    ===

    注意 ，没必要对这些已经快停牌的再介入，别赌徒心理太重，有机会先出来吧。就算有最好的技术，还是先把风险放在第一位，市场中最大的风险就是没时间让你改错，让错成为永远。在市场里，复利的力量是最大的，只要有好的心态与技术，复利是必然的，这就可以战胜一切。

  • 缠中说禅 2007-01-29 16:02:16

    对不起，本ID又要去一趟那某类人最多的街道，最近有些事情在那里有些安排，所以经常又去看看，晚上回来再说了，再见。

  • 罗锅： 2007-01-29 16:09:45

    [匿名] 手中无股

    2007-01-29 16:07:38
    lz,老实说，有的高手与您的观点很相近，但他们与您的最大的区别是对个股的分析上更多的是一种模糊的或者是不精确的表述，不能达到您的理论的高度。好奇的是，您是怎么想到的呢？透露一点，大家也学点思维方式。

    BBBBB

    你想想有谁能像数学妹妹这样来解论语呀！！！1这就是数学妹妹和别人不同之处呀！！！！！！！！！！！！！！！！！！！！！！不明白数学妹妹的论语是不会明白数学妹妹的！！！俺也正在学习！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-01-29 16:21:13

    解释太别出心裁，不知道说什么好。

  • CCTV： 2007-01-29 20:31:47

    [匿名] 傻子

    2007-01-29 19:10:33
    正拜读妹妹以前的文章呢，不懂，什么是管子、浙江人、山东人、5夹1，给傻子解释一下好吗

    -
    000778、000777、600777、000600，还有一个翻倍的000999，都是楼主一个月前阻击的，都涨了很多，楼主说现在不要买了，自己找按她的理论找新股票。

  • CCTV： 2007-01-29 20:33:30

    [匿名] 小牛

    2007-01-29 19:37:45
    [匿名] tryrtytry

    2007-01-29 19:16:11
    这段时间正在学习师兄的文章.
    请问师兄, 南泉斩猫,意旨如何?

    ==================

    看你问了几次了,忍不住说一说:
    楼主忙,你先斩了自己,楼主才会回答你

    ----------------------
    只是无处下手啊 呵呵

    --
    这个问题不用问楼主了，你斩自己无处下手，斩猫又何处下手？

  • 罗锅： 2007-01-29 21:00:58

    [匿名] 缠文观止

    2007-01-29 20:52:28

    整个五浪组成的走势，因为包含两个30分钟级别的中枢（二、四段里），所以是个日线级别的上涨走势。

    BBBBBBBBBB

    错啦！！！！！！！！！！！这只是一个30分钟的上涨！！！！！！！！！！！！3个30分钟的走势重合才构成日线中枢！！不要搞错啦！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 21:03:53

    [匿名] 股海听缠

    2007-01-29 20:58:43
    缠姐,大盘日线MACD明显背离,高位二次死叉是否成立?如果成立是否会有调整,请赐教?

    BBBBBBBBBBB

    错啦！！日线没有背驰！！！！！！！！背驰用MACD辅助要先有回抽0轴的！！！！！！日线上哪里有呀？？？？？？？？？？？？只是60分钟的！！！！！！！！！！！调整前两天就有啦！！至于是否继续调整就看60分钟的0轴是否破啦！！！！！！！！！！数学妹妹说过多次啦！！！！！！！！！！

  • 罗锅： 2007-01-29 21:06:53

    [匿名] 缠文观止

    2007-01-29 21:03:44
    [匿名] 罗锅

    2007-01-29 21:00:58
    [匿名] 缠文观止

    2007-01-29 20:52:28

    整个五浪组成的走势，因为包含两个30分钟级别的中枢（二、四段里），所以是个日线级别的上涨走势。

    BBBBBBBBBB

    错啦！！！！！！！！！！！这只是一个30分钟的上涨！！！！！！！！！！！！3个30分钟的走势重合才构成日线中枢！！不要搞错啦！！！！！！！！！！！！！！！

    －－－－－－－－
    有没有搞错？
    我说的是日线上涨走势，没说日线盘整走势，当然没有什么日线中枢的事

    BBBBBBBBBBB

    没有日线的中枢怎么会算是日线上的上涨呀？？？？？？？？？？？？？？？？？？？？上涨和盘整是一个级别的事情！！！！！！！！！！！！按你这样倒推下去！！1分钟上就不能有上涨啦！！！！！！！！！！1分钟上的上涨的中枢是多少的呀？？？？？？？？？？？？？？？不要搞糊涂呀！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 21:09:43

    [匿名] 天山飞狐

    2007-01-29 20:53:15
    [匿名] stone

    2007-01-28 22:36:42
    [匿名] 天山飞狐
    确实,这里最关键,相信在这里搞不明白的大有人在!!!

    例如楼主在走势终完美一课的举例:" 其后的上涨，对600497驰宏锌锗， 2005年7月27日到10月25日，明确地出现在日线上的上涨走势（为什么？因为在日线上明确地看到两个缠中说禅走势中枢）。"

    这日线上怎么看出有两个中枢?按下上下的标准,请搞明白的同学回答!!!!!!!!!!

    确实！！支持！
    按LZ以前的回答，一个完整的上涨走势要9段：上+ 下+上+下(一个中枢)+上+下+上+下(一个中枢)+上
    这里大家很多人都不清楚，请LZ回答 !!!!
    ============================================
    这个问题如鱼刺哽喉,不吐不快,虽然昨天向罗班长讨教了几次,也大概明白了些,但终究或然的成份多些,希望缠MM能给个权威全面而且具体的解释，殷切期盼中．．．．．．．．．．．．．．．．．

    --

    俺昨天不是已经画出来了吗？？？？？？？？？？？？？你不会连第一个中枢都搞不清楚吧？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-29 21:25:17

    [匿名] 缠文观止

    楼主曾说过的话：关于中枢的级别，趋势+盘整中的趋势中的价值中枢与盘整中的价值中枢的级别是不同的，后者更高。不能单纯地谈论中枢，必须结合级别。

    这个怎么解？
    BBBBBBBBBBBBBBB

    这是根本两种不同的情况！！！！！！！！！！！上涨、盘整是一种走势类型里面的！！！！！！！！！！趋势+盘整是两中走势类型的连接！！！！！！！！！！！是两个概念！！！！！！！！！！！！这数学妹妹早说过啦！！！！！！！！！！！！！！！！！！！！！！！！！别混一起呀！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 21:58:11

    [匿名] 星星

    2007-01-29 21:33:59
    罗锅，能不能讲一下怎么看出来上周五００００９９出现第三买点，尽量详细一点，用楼主的理论分析一下，谢谢！！！！！！！！！！！！！

    BBBBBBBBBBB

    就是突破日线中枢以后用一个30分钟的走势类型回抽呀！！！！！！！！！！！！！！！！！！000416是最明显的啦！！！！！！！！！！！！！！！！！！可惜俺周五的时候股票都不跌都创新高！！！！！！！！！没舍得抛去换！！！！！！！！！！！！哭死！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-29 21:59:23

    [匿名] 勇敢的心

    2007-01-29 21:52:21
    缠主还没来？

    BBBBBBBBBBBB

    根据俺的经验！！！！！！！！！！数学妹妹9点还不来就肯定不来的啦！！！！！！！！！！！！

  • 罗锅： 2007-01-29 22:00:25

    [匿名] 星星

    2007-01-29 21:55:53
    楼主，能不能用一个具体的股票从头至尾给我们分析一下一二三类买点及买点，中枢，趋势等等，这么抽象的语言我们确实不懂啊，同意的同学举手，可以联名！！！

    BBBBBBBBBB

    你看第三类买点那章数学妹妹不是有很多例子吗？？？？？？？？？？？？？？？？？？？？？？

  • 公子白： 2007-01-29 23:09:31

    [匿名] 星星

    2007-01-29 22:43:22
    000099在5分钟图上的背驰很明显啊。那时候要是买了今天就很好啊。

    ==============================================
    ５分钟图上有背驰吗？是1-24 13:10~1-26 11:00吗？如果是的话，虽然面积缩小了，可是黄白线创了新低啊？？？？？

    有明白的同学吗？谢谢了
    ---
    应该和大盘一样，只是1分钟的背驰。

  • 公子白： 2007-01-29 23:11:33

    [匿名] ccy

    2007-01-29 23:02:00
    周末有人打过来1.6w帮他炒股，节前给他1.2k，以后每月给1.5k，剩下利润归我，压力好大，好在今天一操作就赚900，不得不怎么晚还要学习，～～～～是不是有点亏阿
    --
    那你要最多看5分钟的，一有危险就先出来，不然套两天你都受不住。

  • 罗锅： 2007-01-30 09:21:02

    看到中央的1号文没有！！！！！！！！！农业板块！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹太牛啦！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 09:31:27

    000998停啦！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 09:34:28

    农业！！！！！！！！！农业！！！！！！！！！！！！！！！！！！！！！！！！1数学妹妹你太牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 09:40:46

    [匿名] 淡定

    2007-01-30 09:34:30
    搞不到啦

    BBBBBBBB

    应该在买点买呀！！！！！！！！！！不用追高的！！！！！！！！！！！！

  • 罗锅： 2007-01-30 09:44:05

    农业已经好几个停啦！！！！！！！！！！！！前面随便买一个都可以呀！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 09:46:46

    晕！！！！！！！！！！！！000416是不是又要停呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-30 10:09:36

    [匿名] 替天行房

    2007-01-30 09:56:12
    缠MM牛啊！我的000416都赚1块啦！

    BBBBBBBBBBB
    你是3块钱的股票挣1块呀！！！！！！30%！！！！！！！！！！！！才两天时间！！！！！！！！！！！！！！！太气愤啦！！！！！！！！！！！！！！！！！！！！！！！！！！怎么我没有呀！！！！！！！！！！！！！！！！！！！！哭！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 10:21:27

    777！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 10:23:13

    [匿名] 罗班长

    2007-01-30 10:08:16
    那三个九,是不是应该出去了,再这样洗下去,就又打回原形了呀!

    BBBBBBBBBB

    你怎么搞的！！！！！！1数学妹妹提早两天告诉你洗盘！！！！！！！！昨天随便出！！！！！！！！今天随便可以补回来！！！！！！！！你忘了数学妹妹的话？？？？？？？？？？？买点买！！！！！卖点卖！！！！！！！！！！怎么还是跌了才问卖不卖呀？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-30 10:23:56

    [匿名] 笨笨

    2007-01-30 10:23:01
    我刚在4.22加了416,他怎么就下来了呢?

    BBBBBBBBB

    你有病呀！！！！！！！！！！那是买点吗？？？？？？？？？？？

  • 罗锅： 2007-01-30 10:26:53

    5分钟有一个背驰呀！！！！！！！！！！今天是先卖后买呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 11:32:17

    [匿名] 摄影之友

    2007-01-30 11:03:11
    尊敬的罗班长:

    那药昨天的一分钟的背驰怎么讲呐? 如何把握好一分钟,五分钟级别的背驰呐?

    这困惑住了我..我昨天下午出手早了些噢..

    谢谢你.

    BBBBBBBBBBBB

    昨天哪里有背驰呀？？？？？？？？？？？？？？？？？？看清楚呀！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 11:33:10

    [匿名] 那谁

    2007-01-30 11:25:53
    请问000416，4。13是不是买点？

    BBBBBBBBBB

    晕死！！！！！！！！！！！！！！3筷多不找买点！！！！！涨了30%找买点？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-30 11:33:54

    [匿名] 炼铁设备

    2007-01-30 11:07:26
    罗锅,000899是否为你家妹子的货?

    600018简直把我害死了

    BBBBBBBBBB

    都是好股票呀！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 11:36:23

    大盘今天早上5分钟背驰下来的！！！！！！！！！！！关键看下午怎么走啦！！！！！！！！！！！！！不过有些个股和大盘不同的！！！！！！！！！！看着自己的个股慢慢来呀！！！！！！！！弄不懂的先心里模拟一下呀！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 11:39:08

    [匿名] 我是新手

    2007-01-30 11:35:53
    罗班长:请教了,上海大盘2980,2917点是两个一分钟背弛吗?因为红柱子没创新高,绿柱子没创新低.我的分析对吗?谢谢
    BBBBBBBBBB

    错！！！！！！！！！！！2980是5分钟的！！！！！！！！！！！！！！2917是一个盘整背弛！！！！！！！！不是趋势里的背弛！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 11:43:39

    [匿名] 糊涂

    2007-01-30 11:39:58
    老师们好:
    我这几天都在学习缠姐姐的理论,可还是在中枢上犯糊涂!
    我的601001 11.35追高买的 已经一个星期了,能突破吗?
    帮我分析以下好吗?
    谢谢!

    BBBBBB

    不能追高买股票呀！！！数学妹妹的买点全部都是跌的时候形成的！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 13:53:23

    [匿名] 无言

    2007-01-30 11:59:44
    罗锅,你会害死人的.要完成周线的中枢,这一波下来也要200点的.整天说打短差,一天只能一次,到时候就是赚小钱亏大钱的.

    BBBBBBBBBBB

    俺说先卖后买有错吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？俺早上卖的，下午或明天找机会补回来有错吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？俺害谁啦？？？？？？？？？？？？？？？？你看数学妹妹的000416！！！！！！！！！000777！！！！！！！！！！！！还有农业股！！！！！！！！！！都创新高！！！！！！！！！！连600578的环保都是新高！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 14:37:03

    5分钟悲驰的杀伤力很大呀！！！！！！！！！！千万别这么快回补呀！！！！！！！！！等5分钟走好再说！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺早上背驰时走了的现在还不想回补呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 14:38:06

    [匿名] 炼铁设备

    2007-01-30 14:17:50
    药若是日线级别的调整那就麻烦了.损失惨重啦,真不该进的

    BBBBBBBBBBB

    毛病！！！！！！！数学妹妹都说要洗盘了，还进去？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-30 14:57:03

    军工！！！！！！！！！！！！！！！！！！！！！！！！！！！600343！！！！！！！！！！！！！！！数学妹妹牛呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


《论语》详解：给所有曲解孔子的人（50）

《论语》详解：给所有曲解孔子的人（50） (2007-02-05 15:04:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008j6.html

子曰：子曰：唯！女子与小人为难、养也。近之则不孙，远之则怨。

杨伯峻：孔子说：“只有女子和小人是难得同他们共处的，亲近了，

他会无礼；疏远了，他会怨恨。”

钱穆：先生说：“只有家里的妾侍和仆人最难养。你如和他们亲近，

他将不知有逊让。你如和他们远了，他便会怨恨你。”

李泽厚：孔子说：“只有妇女和小人难以对付；亲近了，不谦逊；疏

远了，又埋怨。”

详解：在《论语》最被诟病的章节中，本章肯定能排上前五。可笑的是，在这前赴后继对孔子的歪曲里，无论是支持还是反对，都如上面三位一样，连基本的断句都出了问题。“唯”，发语词，用在句首引出句子，没有含义；“女”，在《论语》中，都通“汝”，例如“女与回也”、“女为君子儒”等，没有一处是解释成“女人”的；而“子”专指“儿子”，是很晚的事情，在《论语》时代，“子”就是指儿女，没有性别上的特指，“女子”就是“你的儿女”；“与”，本义“赐予,施予,给予”，引申为跟随；“为”，变成、成为；“难”，灾难、祸患；“养”，通“痒”。

人的现实存在，不离“闻、见、学、行”，有所“闻”、有所“见”，因此有所“学”，最终依“学”而行；人有所“行”，都有“闻、见、学”的影子，人的所有现实行为，都不是无源之水，都和某种先前的“闻、见、学”相关，各人的“行为”互相影响，又逐步构成社会的行为模式。对于“学”，“闻、见、学、行”的中枢，一个最现实的问题就是“跟谁学”。任何的“学”，也都有一个现实的“择师”问题。这里的“师”，不单单指人。西方有所谓重真理更胜于重老师，那不过是把“师”给狭义化了，一切让你可“学”的，都是“师”。但“师”是有位次的，君子“学”和小人“学”的区别在于，小人自小之，把顶天立地的人，弄成权名利色的奴隶、弄成一种所谓先验模式的奴隶。人的眼睛，都是给这些小人之“师”弄瞎、弄坏的。

“近”，依附；“之”，指代前面的“小人”；“孙”，这里是本义，不是通假，引申为“子嗣”。依附小人，必然依附其“学”，然后不断“徒子徒孙”下去，都是小人、小人之“学”的子嗣，不是你的子嗣了。“远”，违背，小人之“学”，都离不开先验的虚妄假定，将这虚妄假定当成“上帝”，一旦有人违背，必然危及其“学”的存在，自然就会埋下仇恨。为什么？小人之“学”，归根结底就是其现实权名利色的根基，任何把其现实根基拔除的，又怎能不引其仇恨？特别地，当一个人先跟随其“学”的人最终违背其“学”，这样的仇恨就不是随便可以消解了。所谓门户之争、清除门户，无不源自这种仇恨。一旦开始“择师”出问题，那后面的问题就无穷无尽，无论是依附还是违背，都是灾难、痒疾。

君子之“学”，不是私学，没有任何的门户。天地，无论多宽广，都不过尔心之一尘，又有什么可以门户之？君子之“学”，是现实而不被现实所现实之学，是究底穷源而不被其所困之学，是“不相”而无“不相”之学，是无学而无不学之“学”。君子之“学”，首要确立的是一个“天地人”结构中顶天立地的“人”，这个“人”，不是人道主义者所谓人性垃圾堆积起来的废物，人，连无限都不能将之束缚；没有人，无限也不能命名，又哪里是所谓的人性垃圾可以定义的？

缠中说禅白话直译

子曰：唯！女子与小人为难、养也。近之则不孙，远之则怨。

孔子说：是的！你的儿女跟随小人而“闻、见、学、行”，就产生灾难、痒疾。依附小人，就失去子嗣；违背小人，就埋下仇恨。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（51）

  • 缠中说禅 2007-02-05 15:18:33

    大盘的走势没什么可说的，周线第一段的探底中，这应该在最多是30分钟的背弛后结束。目前的走势很简单，就是等待一个5分钟的背弛把30分钟MACD拉回0轴。

    这5分钟的背驰很快也将出现，明天就很有可能，这都无须预测，看图就可以。今早的只算是宣告进入背弛段，精确的背弛点还要看1分钟级别的走势。

    个股方面没什么可说的。本ID有的个股都走得比大盘强，这都是有目共睹的，就不说什么了，按图操作吧。

    明天将有一篇厉害文章，叫“下一目标：摧毁基金”

    本ID目前正在一个个股上实验着，看看有没有可能。

    最近本ID正逐步建仓000938，刚进去，货不多，以前90多元抛的，现在看着便宜，就阻击一下吧，注意该股基本面上有坏消息，大家都等着坏消息出来吃货，技术不好的，就别碰了。

  • 缠中说禅 2007-02-05 15:21:45

    小明

    2007-02-05 14:46:13
    缠mm，那个山东人，里面几个人怎么都不动手？

    能干的江西人洗了也差不多了吧？

    ==

    本ID只有一双手，不可能每天照顾这么多股票，你看416、777、998、343走成这样了，本ID就不会有时间管其他了。事情都有先后，弄完一件是一件。那些股票都比大盘强，一旦大盘站稳，只要有人动一下，就可以飞起来了。

  • 缠中说禅 2007-02-05 15:25:03

    注意，像416、777、998、343这几个股票，低位没买的，千万别追高，本ID的原则很简单，该起来就起来，该砸就砸，图形说话。

    至于什么999，你看现在图形上哪里有背驰，没有背驰又什么能起来？现在的下跌很正常，走势必完美，这是中枢形成的第三段。

  • 缠中说禅 2007-02-05 15:28:13

    [匿名] 摄影之友

    2007-02-05 14:49:38
    尊敬的博主:

    跌得我心都痛了.现在我才知道你为什么讲:中,小资金高效买法中.尽量不参与调整了.
    我都不敢看股票了.这样跌,不好下手做短差.只是买入.

    今天是我入市整整六个月.半年的时间.可今天却不好过(:

    ==
    这不是长久的办法，你应该按本ID说的，卖点要卖，买点要买。你一定短差都不弄，死拿着，这样怎么能把成本降下来。死拿的，最容易就是低位砍仓，如果你一定要死拿，那就没必要学本ID的理论，按什么基本面分析，选一只股票长期拿着就完了。

    对长期持有的股票，一定要多弄短差，特别在形成大级别中枢时候。

  • 缠中说禅 2007-02-05 15:32:24

    [匿名] 站在子弹上

    2007-02-05 15:26:37
    你好，缠主，看了你的帖子，收获很多。
    我这里有一个疑问请赐教：
    利用背弛的方式可以可以很安全的进行买和卖。但是另一方面，如何提高资金的效率呢？不知道你在这方面有没有什么更好的技巧。谢谢

    ==

    你真能按买点买、卖点卖，就是最高效率的。当然，选择股票也是很重要的，不同股票的买点和卖点的幅度，决定了效率的大小。这是后面的话题了。

  • 罗锅： 2007-02-05 15:33:30

    怎么俺的出不来呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？新浪怎么啦？？？？？？？？？？？？？？？？？？？？？？？？？数学妹妹！！！！！！！！！！！！！！！！！777！！！！！！！！！！！！！！！！！！998！！！！！！！！！！！！！！！！！343！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-02-05 15:49:00

    [匿名] 夜雨

    2007-02-05 15:31:07
    美女姐姐，觉得600028和00079，600011有戏吗，觉得跌很多了，想做个差价，可买点好象没找对，不对，没做成，现在套5%，

    ==
    5%不算什么，一反弹就开始挣钱了。

    给大家一句话，因为大家的水平参差，那就按自己的水平，找看得懂的图形操作。有些特别简单又标准的图形，先看这些操作，那些因为你的看图水平还达不到的，就避开，这样是一个比较可行的办法。随着你的水平提高，能处理的图形就越来越多。

  • 缠中说禅 2007-02-05 15:50:54

    [匿名] 缠文观止

    2007-02-05 15:26:17
    走势的三种分类：上涨、下跌、盘整。所有走势都可以分解成这三种情况。

    上涨：最近一个高点比前一高点高，且最近一个低点比前一低点高。
    下跌：最近一个高点比前一高点低，且最近一个低点比前一低点低。
    盘整：最近一个高点比前一高点高，且最近一个低点比前一低点低；或者最近一个高点比前一高点低，且最近一个低点比前一低点高。

    任何级别的所有走势，都能分解成趋势与盘整两类，而趋势又分为上涨与下跌两类。

    基本概念：
    走势：打开走势图看到的就是走势。走势分不同级别。
    走势类型：上涨、下跌、盘整。
    趋势：上涨、下跌。

    缠中说禅盘整：在任何级别的任何走势中，某完成的走势类型只包含一个缠中说禅走势中枢，就称为该级别的缠中说禅盘整。

    缠中说禅趋势：在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢，就称为该级别的缠中说禅趋势。该方向向上就称为上涨，向下就称为下跌。

    ===

    这问题以前都说过了，没有中枢的定义都一般人通常的定义，不大准确的，只有按本ID用中枢来定义的才是准确的。

  • 罗锅： 2007-02-05 15:53:19

    [匿名] asdf

    2007-02-05 15:36:51
    罗锅, 你蹦达个P啊， 能不能少打点"!"? 搞这么多太恶心了

    BBBBBBBBB

    怪不得你一进来就一股臭味！！！！！！！！！！！！！！！！！！！！！

    给自己起个好名字！！！！！！！！！！！！！！！！！！
    asdf------俺是大粪！！！！！！！！！！！
    哈哈哈！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-02-05 15:54:28

    [匿名] asdf

    2007-02-05 15:46:02
    缠女王， 有时候在下跌趋势上， 一波比一波MACD绿柱子都短， 面积都小， 有时候第二波比第一波小时就认为是背驰， 但是后面还有几波， 还是跌， 怎么找到最后一波， 确认那个是背驰啊？

    ==

    MACD只是辅助，不是全部。你首先要分清楚趋势，如果是趋势造成的盘整，就一定要先确定背驰段，如果30分钟是急剧下跌的，1分钟的背驰又有多大用？关键是先找到大一点级别的背驰段，然后再用小级别的背驰来找精确买点，这才是有用的。像这次大盘，你首先确定目前已经进入5分钟的背驰段，然后再按1分钟找买点，这才精确。当然，最好就是在30分钟的背驰段用5分钟找买点，短线这样就比较安全了。

  • 缠中说禅 2007-02-05 15:56:16

    [匿名] 站在子弹上

    2007-02-05 15:51:01
    谢谢楼主的解答。
    我自己的感觉呢，就是第一段趋势上去的力度越大，在第二段中枢确立的时候，然后突破中枢再回抽确认之后为最好的一个介入点，后面的幅度应该也比较大，速度应该也不差吧。
    请楼主点评

    ===

    好好去研究一下第三类买点。但对小级别来说，第三类买点有一定风险，不是买了不涨，而是t+1涨了不一定能抛。

  • 罗锅： 2007-02-05 15:57:27

    [匿名] 罗锅

    2007-02-05 15:53:19
    [匿名] asdf

    2007-02-05 15:36:51
    罗锅, 你蹦达个P啊， 能不能少打点"!"? 搞这么多太恶心了

    BBBBBBBBB

    怪不得你一进来就一股臭味！！！！！！！！！！！！！！！！！！！！！

    给自己起个好名字！！！！！！！！！！！！！！！！！！
    asdf------俺是大粪！！！！！！！！！！！
    哈哈哈！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    BBBBBBBBBB

    你是谁呀？？？？？？？？？？？？？？俺怎么上不去呀？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2007-02-05 16:02:07

    [匿名] 插班生

    2007-02-05 15:50:40
    [匿名] asdf

    2007-02-05 15:46:02
    缠女王， 有时候在下跌趋势上， 一波比一波MACD绿柱子都短， 面积都小， 有时候第二波比第一波小时就认为是背驰， 但是后面还有几波， 还是跌， 怎么找到最后一波， 确认那个是背驰啊？

    =========
    我也有这个问题,今天的宝钢就的5分钟是这样的情况,请楼主指点

    ==
    前面两个显然都不是，你首先要形成趋势，也就是要有两个中枢。最后一个出现后，就意味着进入背驰段，也就是说进入5分钟的底部区域。然后就找1分钟的看精确买点。

  • 缠中说禅 2007-02-05 16:18:22

    [匿名] 职业轿夫

    2007-02-05 15:10:37
    为什么都是军工概念的票，600151和姐姐的股差距就这么大呢！！姥姥不疼，舅舅不爱的！！！姐姐啊，你就要他一晚上吧！

    ==
    没事的，以后都会跟上来的，不过里面的人比较温柔，不像本ID那么穷凶极恶。

  • 缠中说禅 2007-02-05 16:21:26

    [匿名] 清

    2007-02-05 16:12:02
    怎么不提“管子”了？？？

    ==

    778没什么事，走得很稳的，这股票，本ID本来是用来当预备队用的，万一出什么事情就要兑现了，不过目前还好，本ID其他地方不断产生利润，所以才又有钱开了000938，不过这股票千万别瞎抢，本ID是中线阻击，看着图形悠着点。

  • 缠中说禅 2007-02-05 16:30:59

    [匿名] 糊涂

    2007-02-05 15:59:04
    缠姐姐 你好
    600879(火箭股份)我在昨天15分钟线的背弛点1045和1430都买了,可你说那只是盘整背弛.那今天0945是否是背弛?因为已经形成两个中枢011000到011415 和021045到021500这两个中枢
    今天我在5分钟线1405的背弛位全部卖出.
    不知我的判断是否正确?
    卖出了,我又感觉买不回了,我是否还有买点?

    ==

    你的理解错误了，首先盘整背驰就不一定比背驰差，例如第二类或第三类买点的盘整背驰，就不会太差。盘整背驰一定要防止变成第三类买卖点，这要配合大级别综合看。例如一个30分钟上的下跌刚开始破位，那5分钟上的盘整背驰就转化为第三类卖点 的几率就99%了。所以这种盘整背驰，一般都没必要参与。如果30分钟是刚开始上涨的，5分钟向下的盘整背驰反而是一个好的买点了。对该股，站在周线图上看，你看看现在的回试是什么？不能光看一个级别的，眼光要全面点。

  • 缠中说禅 2007-02-05 16:35:28

    [匿名] 中间体

    2007-02-05 16:29:46
    缠姐, 你要不回答, 我就叫你缠佬佬.

    ------------------------------
    缠姐, 关于背驰的ABC三段, 有时候B段反向运动力度太大, 造成MACD回抽过分,(中枢级别过高??) 图型就很难看懂, 是不是这就会变成一个大中枢呢??

    ==

    如果B段不是回抽0轴附近，就根本不满足条件，否则任意三段都可以用MACD判断背驰了，那不乱套了？一定要先满足条件。

  • 缠中说禅 2007-02-05 16:37:51

    [匿名] ataoo0

    2007-02-05 16:26:09
    000938????今天楼主怎么一反常态，直接暴料了？！

    ==

    以前也说得很明显呀，像药、什么浙江人那些，一说完，几乎马上就人猜到，既然这样，那还不如本ID自己说了，别让那些自以为猜谜很厉害的人得意。

  • 缠中说禅 2007-02-05 16:41:19

    [匿名] 小注

    2007-02-05 16:25:23
    601628看着真要奔30吗

    ==

    30，不错，本ID就可以开始重新介入了。

  • 缠中说禅 2007-02-05 16:42:22

    [匿名] 恒旧常新

    2007-02-05 16:40:43
    请问老师一个中枢的问题:形成中枢的A\B\C三段中,B段的高点(上涨中枢中)可以比A段的高点高吗?下跌中枢中,B段的低点可以比A段的低点低吗?

    ==
    当然可以，什么情况都可以，只要这三段有重叠就可以。

  • 缠中说禅 2007-02-05 16:44:27

    [匿名] 摄影之友

    2007-02-05 15:39:42
    尊敬的博主:

    谢谢你的回复.安慰了我受伤的心.....真的.我的心都痛了.

    其他的我做短差的.象人寿前天做了0.70元的.可999我不知为什么下不去手啊!~~~~~只是买入.不舍出得....

    明天再来!!!!!谢谢老大!~~~~~

    ===

    中线就拿着。人寿怎么还有？不是48都出了？

  • 缠中说禅 2007-02-05 16:45:32

    [匿名] 中间体

    2007-02-05 16:42:43
    缠中说禅

    2007-02-05 16:35:28
    [匿名] 中间体

    2007-02-05 16:29:46
    缠姐, 你要不回答, 我就叫你缠佬佬.

    ------------------------------
    缠姐, 关于背驰的ABC三段, 有时候B段反向运动力度太大, 造成MACD回抽过分,(中枢级别过高??) 图型就很难看懂, 是不是这就会变成一个大中枢呢??

    ==

    如果B段不是回抽0轴附近，就根本不满足条件，否则任意三段都可以用MACD判断背驰了，那不乱套了？一定要先满足条件。
    ------------------------------------
    是回抽0轴了, 但回抽过分是不是又变成大中枢呢??

    ===

    回抽过分是一个模糊的概念，操作不能模糊，模糊了就出大毛病了。

  • 缠中说禅 2007-02-05 16:59:23

    [匿名] 缠文观止

    2007-02-05 16:41:46
    这么快就到第三页了，我把问题再贴一遍啊，方便缠MM看。
    －－－－－－－－－－－－－－－－－－

    “缠中说禅走势中枢定理三”：某级别“缠中说禅走势中枢”的破坏，当且仅当一个次级别走势离开该“缠中说禅走势中枢”后，其后的次级别回抽走势不重新回到该“缠中说禅走势中枢”内。

    这定理三中的两个次级别走势的组合只有三种：趋势+盘整，趋势+反趋势，盘整+反趋势。

    趋势+盘整中的趋势中的价值中枢与盘整中的价值中枢的级别是不同的，后者更高。

    如果以一个次级别的盘整类型离开中枢，返回当然不可能也是盘整类型，否则就构成一个大级别的盘整类型，这就与原中枢维持的前提矛盾了。

    ――――――――――――――――――
    以上是原文摘录。
    我的疑问是：两个次级别走势的组合“趋势＋盘整”，盘整的价值中枢如果比趋势价值中枢高的话，又怎么能叫两个次级别走势的组合呢？这里的盘整是次级的吗？
    ==
    只要走势走出来的，都是可能的组合，这很正常，至于这些组合构成什么意义的图形，那是另外的问题。这两者不是一个概念。

    还有对“缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。
    这个定理能不能再具体说明一下，或证明一下，感觉总有些迷惑。特别是“同级别”这个定语的修饰范围？定理中提到的“下跌”与“上涨”走势类型一定是趋势吗？

    ===

    上涨、下跌当然都是趋势。至于同级别，就是有相同的中枢。至于两个相同的中枢叠加一起，可能就构成中枢的扩张等情况。一个大级别的盘整，同样可以分解成小级别的走势类型的连接。

    任何级别的图形，如果用该级别的中枢去分类，不到该中枢的，那必然有后面的走势使得中枢的级别达到该级别。超过该级别的，一定能分级别成该级别中枢的组合，这应该不难理解。所以，如果用该级别的上涨、下跌、盘整来看，那就有定理一了。

  • 缠中说禅 2007-02-05 17:02:00

    [匿名] 诚诚

    2007-02-05 16:56:03
    LZ,你好!请问钢铁股还有戏吗?我买的000898,1月30日30分钟的背弛没空抛(是背弛吧?)结果跌下来一直就舍不得,因为你说钢铁是去年的有色!还有600386,一直把握不住它的波段,请教,谢谢!

    ==

    钢铁股不是已经说了，是去年的有色，你看看去年有色是怎么走的？600386是钢铁股？波段只按技术，和个股基本面无关。

  • 缠中说禅 2007-02-05 17:03:26

    [匿名] 糊涂

    2007-02-05 16:52:25
    缠中说禅

    2007-02-05 16:30:59
    [匿名] 糊涂

    2007-02-05 15:59:04
    缠姐姐 你好
    600879(火箭股份)我在昨天15分钟线的背弛点1045和1430都买了,可你说那只是盘整背弛.那今天0945是否是背弛?因为已经形成两个中枢011000到011415 和021045到021500这两个中枢
    今天我在5分钟线1405的背弛位全部卖出.
    不知我的判断是否正确?
    卖出了,我又感觉买不回了,我是否还有买点?

    ==

    你的理解错误了，首先盘整背驰就不一定比背驰差，例如第二类或第三类买点的盘整背驰，就不会太差。盘整背驰一定要防止变成第三类买卖点，这要配合大级别综合看。例如一个30分钟上的下跌刚开始破位，那5分钟上的盘整背驰就转化为第三类卖点 的几率就99%了。所以这种盘整背驰，一般都没必要参与。如果30分钟是刚开始上涨的，5分钟向下的盘整背驰反而是一个好的买点了。对该股，站在周线图上看，你看看现在的回试是什么？不能光看一个级别的，眼光要全面点。

    谢谢缠姐姐!我有点明白了,但它也是军工概念呀,没得搞吗?

    ==

    怎么会没得搞，你看他的周线图，是没得搞的图吗？

  • 缠中说禅 2007-02-05 17:05:48

    [匿名] 缠文观止

    2007-02-05 16:46:37
    走势中枢的数学表达式：A、B、C，分别的高、低点是a1\a2,b1\b2,c1\c2，则中枢的区间就是[max（a2,b2,c2），min（a1,b1,c1）]。而中枢的形成无非两种，一种是回升形成的，一种是回调形成的。对于第一种有a1=b1,b2=c2；对第二种有a2=b2,b1=c1。但无论是哪种情况，中枢的公式都可以简化为[max（a2,c2），min（a1,c1）]。显然，A、C段，其方向与中枢形成的方向是一致的，由此可见，在中枢的形成与延伸中，由与中枢形成方向一致的次级别走势类型的区间重叠确定。

    ――――――――――――――――――
    以上是原文摘录。

    按原文所说，A、C与中枢形成方向一致，是同向的，而B则是反向的。
    那么对于一个中枢扩张的情况，比如AB两段连续走势分别仅包含一个同级同向的中枢，
    如果这两个中枢波动区间不重叠，则是趋势了；
    如果这两个中枢波动区间有重叠，则发生中枢扩张；
    对这个扩张的高一级中枢来说，A、B就是其前两个次级走势吗？
    那A、B的是同向的（因其中枢同向），与上面原文中提到的ABC的情况有所不同，这怎么理解呢？

    恳请缠MM指教。

    ==

    没有ABC三段，连中枢都没有，哪里谈得上扩展？先把概念搞清楚。

  • 缠中说禅 2007-02-05 17:10:54

    [匿名] 炼铁设备

    2007-02-05 15:47:49
    缠中说禅

    2007-02-05 15:25:03
    注意，像416、777、998、343这几个股票，低位没买的，千万别追高，本ID的原则很简单，该起来就起来，该砸就砸，图形说话。

    至于什么999，你看现在图形上哪里有背驰，没有背驰又什么能起来？现在的下跌很正常，走势必完美，这是中枢形成的第三段
    ==============================

    416在上午4。20时，因委托系统无法登陆，错过了，下午4。35时试探性地买了点。在999上损失惨重，777、998、343价太高了，不敢再冒险了。

    ==

    不能这样操作，4163元多不买，怎么跑到4元多了才买？这样不是申请套牢吗？短线不熟悉的，最好就先别弄短线了，先学好不追高。如果3元多没买416的，根本就没必要买了，有的反而是要多弄短差，把成本降下去。

    本ID的理论最大的优点就是灵活，如果一时学不会，就拿着999等除权吧。

  • 缠中说禅 2007-02-05 17:11:44

    今晚有朋自远方来，要先下了，再见。

  • CCTV： 2007-02-05 20:04:50

    [匿名] 大出血者

    2007-02-05 19:57:12
    博主的尾巴快要露出来了，大家千万要小心。
    博主的操盘手法极其凶悍。如999，诱多后连续跌停，不出我所料。
    拉升股基本不调整，一旦调整行情就结束了。速战速决。这手法对调整低吸的散户有很大的杀伤力。
    000416行情结束了，
    600343今天走的似乎很强，但我判断是出货，明天应该是最后的疯狂了。
    今天博主提到的000938，绝对是个阴谋，大家要小心。
    不信走着瞧！

    ==
    楼主的999提前告诉要调整了，你不走活该。999中线一定不只这个价位，楼主说了是洗盘就是洗盘。

  • CCTV： 2007-02-05 20:09:12

    000416，楼主已经在上面说了，3元多没买的4元多没必要买，有人看不到是活该。楼主说的时候可不到3。5元，有一两个星期随便你买，难道楼主的股票，就只能一直上涨，不能回调？我觉得这里已经成为一个多事的地方，有人已经盯上。

  • 罗锅： 2007-02-06 10:03:01

    777！！！！！！！！！！！！！！！！！！！数学妹妹太牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！可惜没有呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 10:05:23

    [匿名] 大出血者

    2007-02-06 08:40:16
    NN

    [匿名] 大出血者

    2007-02-05 19:57:12
    博主的尾巴快要露出来了，大家千万要小心。
    博主的操盘手法极其凶悍。如999，诱多后连续跌停，不出我所料。
    拉升股基本不调整，一旦调整行情就结束了。速战速决。这手法对调整低吸的散户有很大的杀伤力。
    000416行情结束了，
    600343今天走的似乎很强，但我判断是出货，明天应该是最后的疯狂了。
    今天博主提到的000938，绝对是个阴谋，大家要小心。
    不信走着瞧！
    ==============================
    俺相信你是高手,但楼主并不坐庄啊,而且能够呆在这里学论语的应该不会太傻,谢谢你,不过我可以与你打赌,999肯定会上到20以上!不过我一股都没有,虽然俺相信楼主,但我不会买追买翻倍的股票,希望经常见到你的意见,楼主真的是个奇才,这点你应该承认吧,你看能够林圆的博客象个啥吗?话都讲不好,你再看那个孔博,根本就不懂资本市场,只知道叫穷,你说是不是?

    你怎么知道博主不坐庄？博主的话你全信啊？
    论语我一篇都没有看。
    你凭什么认为999会上到20？是一年还是N年？你调研过公司？光凭感觉可不行啊。
    我承认博主的水平比一般人高，但也就是合格操盘手的水平，算不得奇才，算个奇女子凑合。

    BBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！！！！！！！！！数学妹妹让你6元买！！！！！！12元出！！！！！！！！你还想干什么？？？？？？？？？？？？？？？？？？下来找机会回补就可以了！！！！！！！！想什么想！！！！！！！！！！！！！！看看数学妹妹是777！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 10:06:43

    [匿名] 中间体

    2007-02-06 09:53:04
    000999 30分钟背驰出现了.

    BBBBBBBBB

    不对！!！！！！！！！！！！！是5分钟的！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 10:10:19

    而且1分钟的精确买点还没特别明显呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺就等着回补999啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 10:11:26

    600578！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！回补啦！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 10:11:56

    600343估计不会马上突破，先回来看看！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 10:18:35

    大盘1分钟背驰还没有出现！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！别急！！！！！！！！！！！！！！不过俺的股票都好！！！！！！！！！！！全满仓啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 10:25:34

    俺把343全扔了回补999！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 10:31:28

    谁看得明白999的盘口呀！！！！！！！！！！数学妹妹简直太牛啦！！！！！！！！！！！！！！！涨也牛！！！！！！！！！1砸也牛！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！但俺相信砸只是为了更好地涨！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 10:37:48

    不管啦！！！！！！！！！！！！！！！满仓999！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！5分钟背驰！！！！！！！！！！！！！1大盘也快啦！！！！！！！！！！！！！！！！！！！！！！！！！！冲！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 10:40:34

    大家要相信数学妹妹的每句话都是真的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹说000938没多少货只是刚进去！！！！！！！！！！！！！！！！！！！！那就不会有大戏！！！！！！！！！！！！！！！！至少今天不会有！！！！！！！！！！！！只是让大家找买点买！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！1今天追高的都是大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺只等买点！！！！！！！！！！！！！这才是真学数学妹妹！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 10:43:13

    那个说343不行的大纱帽站出来！！！！！！！！！！！！！！！！！！！！！！！！！！！俺换999不是不看好343！！！！！！！！！！！！！而是觉得999有反弹！！！！！！！！！！！！！！！！！！！3434一定没问题！！！！！！！！！！！！！！1有的拿着呀！！！！！！！！！！！！！！！！！！！！！！！大盘跌那么多今天还创新高！！！！！！！！！！！！！这不牛吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-06 10:50:34

    俺怎么没有777呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！气愤！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 11:04:05

    数学妹妹的理论太牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！牛！！！！！！！！！！！！！1大盘今天真的反弹啦！！！！！！！！！！！！！！不过注意卖点呀！！！！！！！！！！！！从现在开始就要注意卖点啦！！！！！！！！！！！！！！！！！！！！！特别是对冲的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 11:07:22

    343确实是15分钟有点背驰！！！！！！！！！！！！！！！！你以为俺会乱走股票吗？？？？？？？？？？？？？？？？？？调整完应该有机会的！！！！！！！！！！！！等下一个买点！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 11:09:01

    [匿名] 新年好

    2007-02-06 11:06:48
    看来我判断416是30分钟背驰算是对了，今天好像跌了挺多的

    BBBBBBBBBBB

    数学妹妹的理论！！！！！！！！！你用一下就知道多牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 11:10:45

    [匿名] ccy

    2007-02-06 11:08:20
    报告班长0938买了一点！

    BBBBBBBBBB

    今天有买点吗？？？？？？？？？？？？？？？？？？？？？不过这股票日线图形还可以！！！！！！！！！！！！数学妹妹是让在买点买的！！！！！！！！！！不能追高！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！追高可能挣钱！！！！！！！！但是一个坏毛病！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹说啦！！！！！！！！！！一个坏毛病就可以让你最终破产！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 11:38:14

    哈哈哈哈哈哈！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！10元啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！还是 777牛呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 12:59:13

    [匿名] NN

    2007-02-06 12:34:33
    [匿名] 大出血者

    2007-02-06 08:40:16
    NN

    [匿名] 大出血者

    2007-02-05 19:57:12
    博主的尾巴快要露出来了，大家千万要小心。
    博主的操盘手法极其凶悍。如999，诱多后连续跌停，不出我所料。
    拉升股基本不调整，一旦调整行情就结束了。速战速决。这手法对调整低吸的散户有很大的杀伤力。
    000416行情结束了，
    600343今天走的似乎很强，但我判断是出货，明天应该是最后的疯狂了。
    今天博主提到的000938，绝对是个阴谋，大家要小心。
    不信走着瞧！
    ==============================
    俺相信你是高手,但楼主并不坐庄啊,而且能够呆在这里学论语的应该不会太傻,谢谢你,不过我可以与你打赌,999肯定会上到20以上!不过我一股都没有,虽然俺相信楼主,但我不会买追买翻倍的股票,希望经常见到你的意见,楼主真的是个奇才,这点你应该承认吧,你看能够林圆的博客象个啥吗?话都讲不好,你再看那个孔博,根本就不懂资本市场,只知道叫穷,你说是不是?

    你怎么知道博主不坐庄？博主的话你全信啊？
    论语我一篇都没有看。
    你凭什么认为999会上到20？是一年还是N年？你调研过公司？光凭感觉可不行啊。
    我承认博主的水平比一般人高，但也就是合格操盘手的水平，算不得奇才，算个奇女子凑合。
    =============================
    这样好了，罗锅今天买了0999，不算买价，从现在算起，刚好10元，你找一只股票，正好没有开市，看谁的涨幅大，春节前就可以了，也没法赌啥，只希望你输了之后做人后道一点就行，你已经在这里留名了，大家也还尊重你，你赢了之后，大家更加尊重你的言论，怎么样？还算公平吧，省得你把该博的人当傻瓜。

    BBBBBBBBBB

    别大纱帽呀！！！！！！！！！！！！！！！！数学妹妹是让你买点买卖点卖！！！！！！！！！！！！来回几次比什么都厉害！！！！！！！！！！！！！！！！！数学妹妹说啦！！！！！！！！！灵活！！！！！！！！！！！！！！！！！！！！！要不断换！！！！！！！！！！！！！！！！！！！！！！！！除非你是大资金！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 13:37:19

    1分钟受阻！！！！！！！！！！！！！熬过还有一波！！！！！！！！！看14点！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 13:45:03

    要跳1波！！！！！！！！！看14点以后！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 13:47:19

    简直太牛啦！！！！！！！！！！343！！！！！！！！出了个高位！！！！！！！！！！！1数学妹妹的理论太牛啦！！！！！！！！！！！！！！！！！！早上顶背驰！！！！！！！！！！！！！！！出现买点再买回来！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 13:49:19

    跳！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 13:50:08

    看看14点后有没有第二类买点吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 14:00:13

    哈哈哈哈哈哈哈哈哈111111111111111

    大伙小声一点笑！！！！！！！！！！！！！！！数学妹妹看到不高兴不扯就麻烦啦！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 14:04:07

    [匿名] 小明

    2007-02-06 13:56:19
    发现一个比较有趣的现象，缠mm做的股票遵守背驰比较好。其他的票似乎就不太遵守了

    BBBBBBBBBBBB

    胡扯！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！为什么大盘都这么遵守呀！！！！！！！！！！！！！！！！！！！！！！！！！！你看看工行今天多标准的5分钟背驰？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-06 14:18:40

    数学妹妹的理论太牛啦！！！！！！！！！！！！！！！！第二类买点！！！！！！！！！！！！！！！太牛啦！！！！！！！！！！！！！救命呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 14:25:25

    大伙都是早上背驰进去的吧？？？？？？？？？？？？？？？？？？是不是很爽呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！让所有诋毁数学妹妹的人哭去！！！！！！！！！！！！！！！！！！！！！！！！！！知道这不是瞎蒙的！！！！！！！！！！！！都是数学妹妹理论的必然结论！！！！！！！！！！！！！！牛呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 14:26:26

    有股指期货就牛啦！！！！！！！！！！！！！！上下100点呀！！！！！！！！！！！！！！！！！！！！多少钱呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！可惜是T+1呀！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 14:28:02

    俺几乎都是9。71元的999！！！！！！！！！！！！！！难道明天还没机会出？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？说数学妹妹坏话的哭去吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 14:32:41

    俺有了数学妹妹的理论！！！！！！！！！！也太牛啦！！！！！！！！！！！！！！！343顶背驰出掉！！！！！！！！！！！！！16元！！！！！！！！！！！！！！！9.71买999！！！！！！！！！！！！！！！！！！上面都有记录的！！！！！！！！！！大纱帽不要说风凉话！！！！！！！！！！！！！！！！除非你们都瞎啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 14:35:37

    [匿名] 古代

    2007-02-06 14:32:40
    罗班长我是昨天跟你满的！！！
    BBBBBBBBBBB

    我昨天满的是343、998！！！！！！！！好股票好象先到底部的！！！！！！！！！！！！大盘今天才真的5分钟背驰！！！！！！！！！！！！俺今天基本都换999啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺现在太有感觉啦！！！！！！！！！！！！！！！天天换美人呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！爽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 14:37:52

    [匿名] 同学

    2007-02-06 14:35:03
    工行2月1号11点05五分钟我看也叫背驰啊??怎还跌啊?
    请大家帮讲讲
    班长具体说说今天工行5分的背驰,是怎看的啊???

    BBBBBBBBBB

    要首先是趋势呀！！！！！！！！！！那什么哪里形成趋势呀？？？？？？？？？？？？？？？？？？？？？？？？？？？你要先从学前班学起呀！！！！！！！！！！！！！！！！！！否则讲不明白呀！！！！！！！！！！数学妹妹的概念和任何其他人的都不同的！！！！！！！！！！！！！！！！！！你首先要建立这些概念呀！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 14:41:09

    [匿名] 白玉兰

    2007-02-06 14:34:05
    山东人也发威了

    BBBBBBBBBBB
    那都不算什么啦！！！！！！！！！你看777！！！！！！！！！！！！！！！！！！！！！！！！！！！好象有一个去什么美国公司的人拿了777的！！！！！！！！！！！！现在还有吗？？？？？？？？？？？？？俺怎么没有呀！！！！！！！！！！416错过！！！！！！！！777也错过！！！！！！！！！哭！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 14:47:32

    [匿名] 大出血者

    2007-02-06 14:43:23
    NN

    这样好了，罗锅今天买了0999，不算买价，从现在算起，刚好10元，你找一只股票，正好没有开市，看谁的涨幅大，春节前就可以了，也没法赌啥，只希望你输了之后做人后道一点就行，你已经在这里留名了，大家也还尊重你，你赢了之后，大家更加尊重你的言论，怎么样？还算公平吧，省得你把该博的人当傻瓜。

    谁便找一只，深深房

    BBBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！！俺今天精确找到低点！！！！！！！！！！这是最牛的！！！！！！！！！！！！！！！数学妹妹说过啦！！！！！！！！股票都是废纸！！！！！！！！！！！！！！！！！！你能在买点买、卖点卖就是最牛的！！！！！！！！！！！！！！！！！！死拿着股票的都是垃圾！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 14:48:15

    [匿名] 白玉兰

    2007-02-06 14:45:26
    [匿名] 罗锅

    2007-02-06 14:41:09
    [匿名] 白玉兰

    2007-02-06 14:34:05
    山东人也发威了

    BBBBBBBBBBB
    那都不算什么啦！！！！！！！！！你看777！！！！！！！！！！！！！！！！！！！！！！！！！！！好象有一个去什么美国公司的人拿了777的！！！！！！！！！！！！现在还有吗？？？？？？？？？？？？？俺怎么没有呀！！！！！！！！！！416错过！！！！！！！！777也错过！！！！！！！！！哭！！！！！！！！！！！！！！！！！！

    +++++++++++++++++++++++++++++
    我去了法国公司，有777和药

    BBBBBBBBBB

    羡慕呀！！！！！！！！！！！！！！！！777太牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 15:01:52

    怎么股指期货还不出来呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺怎么才能把数学妹妹的理论用到最牛呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


《论语》详解：给所有曲解孔子的人（51）

《论语》详解：给所有曲解孔子的人（51）(2007-02-08 15:08:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008kv.html

子曰：唯上知与下愚不移。

杨伯峻：孔子说：“只有上等的智者和下等的愚人是改变不了的。”

钱穆：先生说：“只有上知与下愚的人不可迁移。”

李泽厚：孔子说：“只有最聪明的和最愚蠢的，才不改变。”

详解：本章字面简单，却曲解多多。其中的“与”是解释的关键，上面三位和通常的，都把“与”解释成“和”，但这只是一个后起的意思。“与”的本义是“赐予”，原来是指朋党之间相互协作、相互赐予，因而引申为“结交、亲附”。

站在儒家的立场上，“上知”就是君子，“下愚”就是小人，为什么？因为没有“上知”，不可能成为君子。儒家最注重智慧的，而智慧的获得，与“圣人之道”的“见、闻、学、行”是一体的。“见、闻、学、行” “圣人之道”必须达到不退转的位次，才可能有真正的智慧，也就是“上知”的呈现。要不退转，必须彻底穷源，“学如不及，犹恐失之”，“不及”就谈不上“上知”，而没有“上知”，也成就不了真正的“君子”。而“小人”，将人自小之，与世漂移，浮萍无根，何谈智慧？对于人来说，最大的愚蠢就是这“将人自小”，“小人”就是真正的“下愚”。

君子为什么要“与”小人、结交小人？因为君子都是从小人而来，从小人转化而来，任何人，在没有“见、闻、学、行”“圣人之道”之前，都是小人，都曾自小之。“圣人之道”，是大道，不是私道，永远活泼、当下地呈现，即使没有孔子，“圣人之道”也不会被掩盖，而任何人，只有“见、闻、学、行”“圣人之道”，才可能得到真正的智慧、才可能转小人而成君子。君子，不可能与小人为敌，而是要去结交他们，对其“小人”之相“不相”之。但一般的人，如果没有达到不退转，在与“小人”的结交中，就会面临上一章的情况“唯！女子与小人为难、养也。近之则不孙，远之则怨”。因此，站在现实的立场上，孔子还是主张“远小人”，特别小孩子，一定不能交给小人“教育”，否则后患无穷。

但真正的君子，不单单要出于污泥而不染，而且更要赴汤蹈火，于恶世恶人中“见、闻、学、行”“圣人之道”，不如此，无以成就真正的不退转，也无以使得“人不知”的世界转化成“人不愠”的世界。“唯”，这和上章不同，表示希望、祈使的意思，这是孔子对所有立志成为君子的人的希望与期许。“上知”，具有真正智慧的君子，达到不退转的位次，在任何情况下都能“不移”，当然也包括“与小人”的情况，也只有通过“与小人”历练，才可能成就真正的不退转。“不移”，不改变、不退转的意思。

缠中说禅白话直译

子曰：唯上知与下愚不移。

孔子说：愿真正“见、闻、学、行”“圣人之道”的君子，结交、亲附没有智慧、充满贪婪、恐惧的小人而成就“见、闻、学、行”“圣人之道”的不退转。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（52）

  • 缠中说禅 2007-02-08 15:10:09

    大盘没什么可说的，就是昨天说的在这里形成一个中枢，今天下午拉起一波，构成5分钟图上的盘整背驰，这个5分钟的中枢就像30分钟的中枢扩展。明天还要继续完成确认这个中枢，如果看不明白中枢的，就看2720点，有效站稳该点前，震荡依旧。一旦中枢确认，而又出现30分钟次级别以下的背驰后站稳2720，那么新1波上扬就出现，但2850上压力比较大。

    但对于个股来说，大盘并不太重要。大家也看到了，今天本ID的某些个股很兴奋，这是正常的，在大盘震荡中，突破一下有好处，至少大盘如果突然走坏，但回跌的空间与震荡的差价就可以出来了，而大盘一旦走好，追涨的也会比较踊跃。这些都是手法问题，但注意，本ID最鄙视追涨的人，任何追涨的人，本ID都乐于让他有点教训。追涨，一点技术含量都没有，有本事的就在第一、二、三买点买。第一、二、三卖点卖。

    今天是温柔的浙江人的忌日，本ID有一个令无数庄家闻风丧胆的坏毛病，就是一旦一只阻击的股票到1倍升幅以后，本ID一定找一个机会把手里的货出掉一半，然后本ID的成本就是负数了，后面，怎么玩本ID都肯定是赢家。不过777的题材还在，中线还是有很大空间的，只是本ID的负成本计划在999之后又一次胜利完成，当然要立字为据。

  • 缠中说禅 2007-02-08 15:17:55

    有人将本ID所搞的详细列了出来，这样也好，本ID的怎么样，阻击点都是根据本ID的理论来的，回头一看，有目共睹。

    [匿名] 罗锅

    2007-02-08 10:43:16
    数学妹妹的前5只股票，12月中旬说的：000999、000777、000600、000778、600777。

    元旦后说的三只：000915、000416、000099。

    1月下旬说的：600343、000998、600649、600578、600432

    前两天的：000938

    注意，这些股票基本都说了很长时间了，有些都快1个半月了，所以离本ID的买点都很远，因此不建议任何人再参与了，学会了本ID的理论，有什么股票找不出买点的？那才是最关键的。

    不过，本ID搞的股票，最终都翻倍，那是问题不大的，否则本ID搞他们干什么？有些肯定还不只一倍，这也是肯定的。当然，这都是从本ID的买点算起的，没买的，千万别追高了。自己找去。

    本ID在用翻倍变负成本法慢慢套回资金后，不再阻击小家伙了，准备阻击一个大家伙，可以公开说，中国联通。现在本ID还没怎么进场，有很少的一点底仓，是今天出777换进去的。注意，本ID这是打打仗，而且联通不和别的，本ID可暂时控制不住走势，大家千万别跟着买。

  • 缠中说禅 2007-02-08 15:19:27

    [匿名] 小鸟

    2007-02-08 15:16:11

    妹妹，千万不要离开我们，今后我们绝口不谈股票了，好不好？
    只要这里能保留下来，让我每天有个看望的地方，不谈股票也很好呀，听妹妹的《论语》也是我人生最大的收获呀！

    ==
    马照跑，舞照跳，用革命的粉色恐怖对付汉奸的白色恐怖。

  • 缠中说禅 2007-02-08 15:20:51

    [匿名] 小明

    2007-02-08 15:17:39
    今天的777可是好玩了

    有个问题不太明白，该股应该属于江苏的，怎么总是说是浙江人。该公司的大门我还经过好几次 呵呵

    老大，5个手指夹一物今天走的也不错啊。我买了点。 不知道后面会不会来个斩立决啊？

    ==

    名字当然是有理由的，道理就别问了，反正大家知道是谁就可以。

  • 罗锅： 2007-02-08 15:23:29

    数学妹妹俺来啦！！！！！！！！！！！！777砸得好！！！！！！！！！！！！！！！！！！！！！！！！俺开心！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-02-08 15:31:35

    [匿名] 满目山河

    2007-02-08 15:24:57
    ==
    马照跑，舞照跳，用革命的粉色恐怖对付汉奸的白色恐怖。

    ------

    呵呵，想起缠妹妹的钢琴曲了，这句话和钢琴曲表达的内容有点象。对了，你那钢琴曲有一段听着很烦躁。

    ==
    那是声音转换得不好，如果是现场，效果好多了。

    还有，有人说要听1812，这两天太乱，今天已经弄成背景了，好好听吧。

  • 缠中说禅 2007-02-08 15:35:00

    [匿名] 呼呼

    2007-02-08 15:31:46
    我再强强的问一下，这个问题：：：：：

    [匿名] 呼呼

    2007-02-08 15:18:40
    我弱弱的问个问题：

    是不是不管大盘，还是个股，所有的缺口，都在回补一下？？？

    ==

    这问题以前已经回答过，不一定，就像325点上海的大缺口，94年的，现在还没补。

  • 缠中说禅 2007-02-08 15:36:55

    [匿名] 中间体

    2007-02-08 15:29:51
    今天缠姐出了50万股777, 看来还有50万股在里面.

    ==

    谁告诉你本ID只出了50万股的？别瞎猜这些无关的问题。关键是自己学好。

  • 缠中说禅 2007-02-08 15:39:59

    [匿名] 小明

    2007-02-08 15:17:39
    今天的777可是好玩了

    有个问题不太明白，该股应该属于江苏的，怎么总是说是浙江人。该公司的大门我还经过好几次 呵呵

    老大，5个手指夹一物今天走的也不错啊。我买了点。 不知道后面会不会来个斩立决啊？

    ==

    只要不追高就行，本ID不喜欢追高的人。

  • 缠中说禅 2007-02-08 15:41:38

    [匿名] 插班生

    2007-02-08 15:37:58
    楼主好,
    中枢的划分还是不行,都是走势完美闹的.
    能把今天大盘的中枢解说一下吗?
    很多时候,您一说,就看明白了,但要自己来找就糊涂了.

    ==

    从昨天11点后背驰开始，下上下，看5分钟图或30分钟图，都很清楚的。

  • 缠中说禅 2007-02-08 15:42:36

    注意，大家别心急，帖子太快，本ID根本回答不过来。

    请耐心点。

  • 缠中说禅 2007-02-08 15:43:26

    有些简单的问题，请知道的帮助一下回答，例如这种：

    [匿名] 长大

    2007-02-08 15:42:41
    老板，请问“5个手指夹一物”是何代码？谢谢！

  • 缠中说禅 2007-02-08 15:47:17

    [匿名] 满目山河

    2007-02-08 15:19:50
    缠妹妹，请教一个问题：昨天600160 五分钟背驰，今天怎么又强势上涨了？给分析一下，该股有搞头（力度）吗？

    ==

    背驰走了一定要找机会补回来，没人说背驰了以后一定下跌50%的，特别是大级别上涨里的小级别背驰，很多情况下就一个盘中回档就完成了 。要综合地看。

  • 缠中说禅 2007-02-08 15:51:31

    [匿名] 小牛

    2007-02-08 15:45:53
    请问说禅妹妹:

    比如日线级别的背弛一定会有次级别甚至次次级别的背弛吗?

    我在昨天把000919在上午卖了 我觉的是一个一小时的背弛,后来下午涨上去了,我是不是把盘整背弛看成卖点了.

    ==

    昨天上午创新高了？小时图上好象昨天下午最后一小时才创新高的。对60分钟的精确把握，要在进入背驰段后，关注15、5甚至1的走势，这样才可能把握住精确的位置。还要好好学习。

  • 缠中说禅 2007-02-08 15:58:12

    [匿名] 小糊小舞

    2007-02-08 15:29:35
    报告楼主，我只是用语言小小支持了你一下，他们居然封我IP！！！强烈鄙视！！！

    ==

    没必要管他们，懦夫才玩那些游戏的。

  • 缠中说禅 2007-02-08 15:59:21

    [匿名] 新股民

    2007-02-08 15:57:46
    缠妹妹好，帮我看一下600220江苏阳光如何走法，我很困惑。我问你多次了，急盼你能回复我啊。多谢了。等待中.....

    班长你能不能帮我看看啊，我感觉缠妹妹好像很忙的。我一点也不懂，多谢了。

    ==

    走得很好呀，中线应该没什么问题。就是等待突破时机了。

  • 缠中说禅 2007-02-08 16:03:48

    [匿名] 铁弹子

    2007-02-08 15:37:00
    缠MM:昨天请教了中枢的问题，未见答复，有同学给俺判了分，将俺打回重读幼儿园小班了，郁闷啊！
    就说今天的5分钟K线，振荡逐步收紧，我的理解该中枢应该是：MAX的低点和MIN高点，那么就形成很窄的一条中枢，这样理解对吗？
    俺可是认真看了大作了椰。。。

    ==
    不一定很窄的，MAX的低点和MIN高点是对的，一般看前面三段，后面的不是围绕震荡产生的延伸，就是扩展。要分别对待。

    一般来说，中枢中比较复杂的就是三角形或矩形了，这以后会说到。

  • 缠中说禅 2007-02-08 16:05:15

    [匿名] 外科医生

    2007-02-08 16:01:22
    老大，好郁闷
    为何大涨的时候我总是空仓啊

    ==
    为什么前两天背驰的时候不买？关键是对走势的理解还不深，“学如不及，犹恐失之”。

  • 缠中说禅 2007-02-08 16:14:23

    [匿名] 缠文观止

    2007-02-08 16:00:38
    俺多问几次，是理论问题，不是个股问题，向MM请教：

    上涨、下跌、盘整三种基本走势，有六种组合可能代表着三类不同的走势：
    陷阱式：上涨+下跌；下跌+上涨。
    反转式：上涨+盘整+下跌；下跌+盘整+上涨。
    中继式：上涨+盘整+上涨；下跌+盘整+下跌。

    如果一个下跌走势完成（出现背驰），则其后只有上涨、盘整两种可能。那么上涨与下跌应是同级别的，而盘整要比下跌高一级别吧？
    下跌走势完成（出现背驰），是否意味着：下跌至少包含两个同级中枢，而下跌走势完成后接着出现的同级中枢肯定与下跌走势的两个中枢是反方向的？否则紧接着再出现同级同向中枢，成下跌延续了（暂不考虑发生中枢扩张情况）。

    两段同级别趋势背驰后为何一定会出现一个反向的同级别走势类型？而且至少回到两个趋势间的盘整走势的中枢里？要是有个严格的证明就好理解多了。
    用均线区间面积表示力度，显示背驰，是严格的定义还是一种参考呢？

    还有，发生中枢扩张后的各种走势组合，能详细讲解一下吗？

    缠MM什么时候能对中枢进行进一步专题分析啊，好多细节想不清楚，很难完全解决背驰问题。

    ==

    你现在理解的很多概念都是错误的，例如，5分钟级别背驰后，肯定出现至少5分钟级别相反的走势类型，不一定是5分钟的。另外，关键力度的问题，以前都回答过了，就是要编一套新的指标，这是最精确的，但一般人根本不行，所以用MACD就可以了。其他问题，主要是你还没把前面的内容消化好。

    好象同级别的问题，应该前几天已经回答过了。简单说，中枢是走势类型里的概念，上涨+盘整等是不同走势类型的连接，不是一个层次的概念，先搞清楚。再好好研究吧。

  • 缠中说禅 2007-02-08 16:31:37

    [匿名] 中间体

    2007-02-08 16:15:34
    问缠姐一个很要紧的问题.
    第二类买点是不是看中枢的地三段,
    而第三类买点看中枢的第一段. 对吗????

    ===

    不完全对，次级别上涨后，第一次次级别回调构成的第二类买点，其后肯定有利润，但经常会演化成大级别的盘整，特别在一些超级底部里，所以那时候就要看这中枢的演化情况，根据中枢次级别的走势来决定大型中枢的第二类买点。而第三类买点和第二类买点在判断上唯一不同的就是，第三类买点的中枢级别比下面突破那中枢要小。

    关键这些具体的区别，以后都会详细说到的。路还长着了。

  • 缠中说禅 2007-02-08 16:36:39

    [匿名] 巴索林

    2007-02-08 16:26:37
    LZ，你前天不是说以后每天给我们布置一道作业吗？我们等你下一道作业很久了。。。。

    ===
    好的，但这功课今天不能公布答案，因为明天要说这个问题。

    大家注意了，今天的功课来了

    一个5分钟的下跌背驰后，其后的回升至少能到什么位置。给出相应回升位置的一个分类，相应确定回升的力度。

  • 缠中说禅 2007-02-08 16:41:12

    [匿名] 清

    2007-02-08 16:24:03
    其实问的主要原因是往往在小级别的做短差，因为调整幅度如果不大，又快速拉升，往往错过买入机会，或出现帮证券所打工的结果。所以想搞清楚小级别如何判断背驰，即使在回抽0轴后，出现了新高，而MACD图上面积却同前比较减少，但立于当下，如何判别会否在下探后再次拉升，而使后面的面积增大而大于前面（回抽0轴前的面积）。
    谢谢。希望解疑！

    ==

    这个问题其实多次回答了，小级别的背驰要发挥大作用，第一种是在大级别走势的背驰段里，否则，小级别的背驰不会引发大级别的反转，当然也不会产生太大的影响。第二种情况，在急促的走势里，小级别的背驰往往反转的幅度特别大，这也是特别值得关注的。例如工行元旦后的见顶，北辰、酒类股等，都是这种情况。

  • 缠中说禅 2007-02-08 16:42:16

    [匿名] 中间体

    2007-02-08 16:40:03
    [匿名] 中间体

    2007-02-08 16:15:34
    问缠姐一个很要紧的问题.
    第二类买点是不是看中枢的地三段,
    而第三类买点看中枢的第一段. 对吗????

    ===

    不完全对，次级别上涨后，第一次次级别回调构成的第二类买点，其后肯定有利润，但经常会演化成大级别的盘整，特别在一些超级底部里，所以那时候就要看这中枢的演化情况，根据中枢次级别的走势来决定大型中枢的第二类买点。而第三类买点和第二类买点在判断上唯一不同的就是，第三类买点的中枢级别比下面突破那中枢要小。

    关键这些具体的区别，以后都会详细说到的。路还长着了。
    ====================================

    谢谢, 是不是可以肯定, 第三类买点的中枢级别比下面突破那中枢要要大的话, 就不是第三类买点了.

    ==

    那当然，这就演化成中枢的扩展或走势延伸中的新中枢等情况了。

  • 缠中说禅 2007-02-08 16:43:04

    本ID要下了，晚上有时间再上来，再见。

  • 罗锅： 2007-02-08 20:52:39

    [匿名] 难懂

    2007-02-08 20:07:55
    罗锅，600677 600151 600180都不是吗？

    BBB

    都是数学妹妹说的板块里的！一样的！！！！！！！！！！拿着吧！！！！！！！！

  • 罗锅： 2007-02-08 20:54:46

    [匿名] 问好心人

    2007-02-08 20:50:34
    这里真热闹
    请问有谁知道三九的确切消息吗?能否告知?它每天开出就跌真让人绝望,拿了六七年都没收益

    BBBBBBBBBB

    最近涨那么多还没收益？？？？？？？？？？？？？俺说过！！！！！俺看3X9！！！！！！！！！！！！！！

  • CCTV： 2007-02-08 21:22:25

    [匿名] 白玉兰

    2007-02-08 21:06:08
    今天和往常一样，昨天的故事象没有发生一样。。。
    --
    没人会忘记的！

  • CCTV： 2007-02-08 21:24:57

    [匿名] 猫

    2007-02-08 20:55:11

    [匿名] 白丁

    2007-02-08 18:54:17
    三界万物皆为“大本真”微妙旋律宿命 无一人无一物可以超越遗漏

    退转与不退转其实没有实在性 空与有也没有实在性

    祝淑女新春快乐，春节后再来顶你

    =============================
    宿命是最高的道，白丁先生是否真的达到呢？
    孔学不过是少儿画报，我也早不看了。如果还要到“小人”那里检验才能不退转那个功力就欠火候。

    -
    大言不惭

  • 罗锅： 2007-02-08 21:39:33

    [匿名] 外科医生

    2007-02-08 21:34:50
    答禅妹：

    前两天背驰中成功抢反弹。收益不小。我是昨天上午清仓卖出的。
    卖早了。

    -

    今天补回来不就对啦！！！！！！！！！！！！！！！！你看俺卖了马上就早机会买！！！！！！！数学妹妹说了，要灵活！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-02-08 22:00:10

    楼上不要放弃呀，我替楼主回答你一个问题。

    上涨、下跌、盘整三种基本走势，有六种组合可能代表着三类不同的走势：
    陷阱式：上涨+下跌；下跌+上涨。
    反转式：上涨+盘整+下跌；下跌+盘整+上涨。
    中继式：上涨+盘整+上涨；下跌+盘整+下跌。

    这里的上涨、盘整的级别是不同的，盘整的中枢级别肯定比上涨的大。你想想，上涨+盘整，如果盘整的中枢和上涨的一样，那这个中枢就等于是上涨的延续，上涨+盘整还是上涨，就只是一个走势类型，而不是两个走势类型的连接。

  • CCTV： 2007-02-08 23:07:25

    [匿名] 努力学

    2007-02-08 22:45:31
    唉，苦读了两周了，咋连基本概念很多都理解错了呢。
    俺好歹高中数学竞赛得过市二等，数学筋缺得不多吧。

    再多看看实际走势图吧，不行俺就要放弃了

    ==========================

    和你有同感，俺还得过全国一等呢，可就是觉得很困难。我想主要还是因为对图形走势本身不熟，因此总从字面本身意思着手，但缠师不可能每句话都考虑完备性，所以我们理解起来就比较困难了

    -
    最主要是没有图形，没有当面授课，不过多看图就能理解。按我的经验，首先一定要把中枢搞清楚，然后是中枢的级别，如果连趋势中连接两中枢的走势类型里的中枢级别一定比那两中枢低都想不明白，那就先别看其他问题，先把这问题解决。这费了我老大工夫，终于明白，然后看其他都简单点了。

  • 罗锅： 2007-02-09 09:51:19

    把所有股票抛了全换999啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 09:52:14

    000600一天就有10%以上！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 09:57:12

    000029亏了几分钱！！！！！！！！！！！！不买别人说的垃圾股票！！！！！！只买数学妹妹的！！！！！！！！！！！元旦后第一次亏钱！！！！！！！！！！！！就是因为没买数学妹妹的股票！！！！！！！！！！600578有2毛多点利润！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 09:59:44

    大盘还在走30分钟中枢的第三段！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 10:05:12

    [匿名] 小兵

    2007-02-09 10:02:49
    to 罗锅

    大哥 到底是换999 还是600啊

    BBBBBBBBBB

    000600是昨天买的！！！！！！！！！！！！！当时就报出来啦！！！昨天出343换的000600、600578、还有一只不知道是哪个大纱帽说的000029！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 10:07:25

    不管啦！！！！！！！！！！全仓999！！！！！！！！1成本10.37元！！！！！！！！！！！！！！！！现在市值23啦！！！！！！！！！！！！！！！！！！！！比前几天多了2万！！！！！！！！！！！！！！！！争取春节到25！！！！！！！！！！！！！！元旦到春节150%！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 10:08:31

    风月

    2007-02-09 10:05:49
    对老师的佩服,不是一句话就说的!
    早上进了000600.刚启动也不算,追高吧!!

    BBBBBBBBBBB

    俺出你买！！！！！！！！！！！！有病呀？？？？？？？？？？？？？？？昨天干什么啦！！！！！！！！！！！！！！！！！！不要追高！！！！！！！！数学妹妹说的！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 10:10:02

    今年争取从10到100目标不变！！！！！！！！！！！！！！！！！！！！！！！！！！！所有操作现场公布！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 10:29:33

    [匿名] 小兵

    2007-02-09 10:20:46
    to 罗锅大哥

    我刚才买了000999 10.6进的, 差点看错了你的留言买00600, 再确认一次,今天应该买000999,然后抱者过春节是吧,老大!

    BBBBBBBBBB

    你怎么买那么贵的？？？？？？？？？？？？？？？？？？5毛几分应该能买到吧？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-09 10:30:33

    [匿名] 袖手旁观

    2007-02-09 10:24:36
    罗锅，最好连操作理由也说一下

    [匿名] 下下

    2007-02-09 10:26:23
    对啊，罗班长要说明换股理由，不然我们以为缠主给你开小灶了

    BBBBBBBBBB

    你不觉得今天早上是1分钟的第二类买点吗？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-09 10:31:41

    [匿名] 下下

    2007-02-09 10:22:42
    罗班长怎么 不搞938

    BBBBBBBBB

    俺听数学妹妹话！！！！！！！！！！！不追高！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 10:33:25

    999别追高呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺周一就出的！！！！！！！！！

  • 罗锅： 2007-02-09 10:35:56

    [匿名] 赚到了

    2007-02-09 10:23:30
    [匿名] 罗锅

    2007-02-09 09:59:44
    大盘还在走30分钟中枢的第三段！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    -------------
    是5分钟中枢的第三段还是30分钟中枢的第三段？ 30分钟中枢不是早就形成了，现在是中枢扩张啊

    BBBBBBBBBBB

    第三段昨天哪里有完成呀！！！！！！！！！！！！！现在不还正在走着？？？？？？？？？？？？？？？？俺觉得如果走得不好！！！！！！！还不排除要跳一次2681第1段的低点！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 10:36:58

    数学妹妹万岁！！！！！！！！！！！！999停！！！！！！！！！！！！！大纱帽看好了！！！！！！！！！！1俺的买可是现场公布的！！！！！！！！！！！！！！！别说俺事后才说！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 10:39:07

    晕死！！！！！！！！！！市值已经快25啦！！！！！！！！！！！！！！！还差几千！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！难道周一就25？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？元旦才10多点呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹的理论太牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 10:40:23

    哪个大纱帽说数学妹妹的938跟着600100的？？？？？？？？？？？？？看看600100怎么绿的？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-09 10:45:19

    [匿名] 袖手旁观

    2007-02-09 10:43:41
    我来解说一下，罗锅买药的点是1分钟的二类买点，卖578早上是1分钟盘整背驰。

    对不？

    BBBBBBBBBBB

    差不多！！！！！！！！！！！000600也是！！！！！！！！000029是个大垃圾！！！！！！！昨天都买000600，现在都25啦！！！！！！！！！！！！！！！！！看来不能买其他人的垃圾股票！！！！！！！！！！！！！！！！！！！你看600432！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 10:49:27

    [匿名] 梦

    2007-02-09 10:44:27
    以前一直以为罗锅是真本事,今天算是看出些名堂来了，不过没关系，你继续．
    我想信 袖手旁观一定也有同样的疑问．

    BBBBBBBBBB]

    什么意思？？？？？？？？？？？？你不是说数学妹妹告诉俺吧？？？？？？？？？？？？这你都敢想？？？？？？？？？？？？如果是这样！！！！！昨天俺早全买000600啦！！！！！！！！！！！！！！！！！！！大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 10:54:25

    不认真学习的大纱帽！！！！！！！！！！！！自己没本事还想诋毁大爷？？？？？？？？？？？？？？？？？？？？你大爷什么时候不是按数学妹妹的理论操作的？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？现场公布你们还有闲话？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？俺买999也不知道今天会涨停的！！！！！！！！就是在1分钟的第二类买点买！！！！！！！！！怎么不可以啦！！！！！！！！！！！！那三段的调整这么明显！！！！！！！！！！！又不是俺一个才能看出来的！！！！！！！！！！！999也不一定封得住！！！！！！！！！等一下砸下来你们是不是就心理舒服点啦！！！！！！！1大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 10:56:39

    [匿名] 大出血者

    2007-02-09 10:52:33
    昨天涨停板追的000600，早盘8.82出了，
    000938涨吧，看我怎么做短差。哈哈哈！

    劝告大家别买999，那是个陷阱。

    BBBBBBBBBB

    你大纱帽去吧！！！！！！！！！！！！！！！跌了才说！！！！！！！你看俺都是当时就说！！！！！！！！！！！！！！说了以后才涨停的！！！！！！！！！！！大纱帽的000029怎么死了呀？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-09 10:59:03

    [匿名] 梦

    2007-02-09 10:54:25
    哈哈~~~~~~~~
    这可是你自己说的啊.
    不过大盘有你现埸直播,还是很好的哦.赞一个.
    BBBBBBBBBBB

    以后俺不说啦！！！！！！！！！！凭俺跟数学妹妹学的本事！！！！！！！俺今年就翻超10倍！！！！！！！！！！！！！！自己挣钱！！！！！！！！不管你们！！！！！！！！！！！！！亏死去吧！！！！！！！！！！！！！！！！！！！大纱帽！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 11:00:21

    俺宣布以后潜水啦！！！！！！！！！！！！！！！！！！好心没好报！！！！！！！！！！！！！！！！！！不管你们这些大纱帽！！！！！！！！！！！！！！！！！亏死你们！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


《论语》详解：给所有曲解孔子的人（52）

《论语》详解：给所有曲解孔子的人（52） (2007-02-12 15:13:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008n0.html

子曰：温故而知新，可以为师矣。

杨伯峻：孔子说：“在温习旧知识时，能有新体会、新发现，就可以做老师了。”

钱穆：先生说：“能从温习旧知中开悟出新知，乃可作为人师了。”

李泽厚：孔子说：“温习过去，以知道未来，这样便可以做老师了。”

详解：这章，大概没几个中国人不知道的，但所有通常的解释，都如上面三位一样，错得离谱。按这通常的解释，如果所有人都能“温故而知新”，那不人人都成老师？而那些毫无根基，只为颠覆而颠覆的人，不都成了大老师？“温习过去，以知道未来”就可以当老师，那谁能保证“温习过去”就一定可以“知道未来”？又是哪个上帝的冷战让过去一定映射为未来、旧知映射出新知？

其实， “可以”不是白话文里的一个词语，而是“可”+“以”，“温故而知新”因强调而提前，相当于“可以温故而知新为师矣”。“可”，应当；“师”，不能狭义地理解为一定是某人，所有学习、效法的对象、目标都是“师”。 “温”，通“蕴”，积聚、包容；“故”，故有的，这里指经过时间沉淀、检验的智慧；“知”，“智”的本字，智慧；“新”，鲜活的创造与呈现。“温故而知新”，积聚、蕴藏故有的、经过时间沉淀、检验的智慧而保持智慧当下鲜活的创造与呈现。

“由知、德者，鲜矣！”，蹈行、践履“闻、见、学、行”“圣人之道”智慧、所得的君子，永远处在创新、创造之中啊。“故”，就是蹈行、践履“闻、见、学、行”“圣人之道”智慧所得，“温”所得，是一种积聚、蕴藏，没有“温故”，就没有智慧的创新与创造，没有“由知、德者，鲜矣！”。而“知新”，其“新”如果不能“温故”，那就不能成就真正鲜活的智慧，没有积聚、蕴藏是无智慧可言的。这种相互相成的“温故”而“知新”，是“见、闻、学、行”“圣人之道”可以“为师”的。

孔子、儒家绝不泥古，师古、好古是师其智慧、好其智慧，而智慧必须在当下能活用出新，才是真正的智慧，否则，把“温故”当成在故纸堆里找些原则、准绳来勾画、预测未来，只能是愚行。“习旧知而开新知”只能是某种扩充知识的途径，但决不是唯一的，更不可以此为“师”。类人猿的“旧知”，无论如何去“习”，都开不出网络世界的“新知”。但智慧是超越这一切的，无论是“新知”还是“旧知”，都离不开智慧当下鲜活的创造与呈现，这才是真正可以为“师”的。

缠中说禅白话直译

子曰：温故而知新，可以为师矣。

孔子说：应当把“积聚、蕴藏故有的、经过时间沉淀、检验的智慧而

保持智慧当下鲜活的创造与呈现”作为君子“见、闻、学、

行”“圣人之道”所师法的目标啊。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（53）

  • 缠中说禅 2007-02-12 15:15:26

    大盘一点意外都没有，三角形后就是再一波。2850上的压力已经早提醒了，本ID也很想把联通赶鸭子一样赶上5元，把大盘也赶上3000点让大家过个好年，但汉奸可不乐意，能否3000点过年，还说不好。大家就看着吧，关键还是股票，其实3000点只是个心理问题，不是大家的，是汉奸和管理层的。最不济，就再来回几次将那些心理有毛病的治疗好，再上3000，希望心理有毛病的人越少越好。

    个股没什么说的，自己找吃吧，学那么多，不能白学。而本ID曾说过的，除了一两只前期不跌都涨得太多需要洗盘的，其他都还可以，就看图练习，本ID不能多说，又当运动员又当裁判还当解说，这也太没意思了。

  • 缠中说禅 2007-02-12 15:20:08

    [匿名] 资本黑客

    2007-02-12 15:16:20
    首先声明：我不是机构和庄家派来的卧底，如果有需要，我愿意捍卫博主自由言论的权利。
    我只是想对一个理论上的东西做一个探讨，各位不必担心，不会影响博主理论的准确性，即使有影响，那也是几十年以后的事情，是市场规律自行运动的结果。

    因不小心在互联网上看到贵ID《闲谈现代数学的基础问题》的连载，对博主对数学的深刻理解深表钦佩，遂收藏了您的博客。最近一两个月博主的“教你炒股”进入了高潮（可能现在还只是个小高潮），个人的思考也随着高潮起来。坦白说我对博主的理论可能还停留在婴儿水平，因此不敢对其理论本身有任何质疑。但就我在不断接触市场中各种理论的同时，一直在思考一个问题，如果市场中所有参与者都深信不疑并且掌握了某一理论而且按其操作那会是什么结果。在这里我只是想引用几段文字作为反证，坦白说也是想对您挑战全世界男人做一个侧面回应。
    “规律被发现后必然失效 哈特定理与反射理论”
    在社会科学中也有一个哈特定理。它是二

    ==

    你说的不是一个问题，明天刚好要说到类似问题，看明天的帖子吧。

  • CCTV： 2007-02-12 15:23:46

    楼主妹妹好`

  • 缠中说禅 2007-02-12 15:30:11

    小糊小舞

    2007-02-12 15:16:05
    楼主好！《论语》详解中有一个问题想请教，是关于“有教无类”的。这部分写得很短，关键解释了“教”，“无类”就是说“不相”，那么这样的话，是否只要把“有”删掉就可以了？如果这里的“有”取其本义（和“无”相对），那么该怎么解？如果当助词用（无义），那么删掉是否也没有影响？如果表示“有朋自远方来”中通假“友”的意思，那么“有教无类”我觉得就是说另外一种意思了：志同道合闻、见、学、行“圣人之道”的人，彼此之间的“教（变成取其本义了）”并不应该以“相”相之，大家目的一致，殊途同归，最终都是想汇进大海。如果这样解释，似乎和后面的“君子和而不同”的解释脉络也是连贯一致的啊？谢谢
    ==
    那不友的教呢？其实根本没什么殊途必然同归的事情，现在说什么五教合一，其实就是和稀泥，论语不和稀泥。

  • 缠中说禅 2007-02-12 15:39:26

    [匿名] 新手

    2007-02-12 15:25:43
    星星

    2007-02-12 15:17:41
    楼主，对中枢还是无法分辨出具体的区间，比如大盘5分钟下跌的第二个中枢为什么不是2.1 09：50－－2.1 14：10呢，有什么道理呀？我搞不太明白？我想你会说2.1 09：50－－2.1 11：05不是一个次级别的走势，那我想问一下，如何在5分钟的图上可以比较方便的分辨出5分钟的中枢，或是在日线图上可以分辨日线的中枢而不是看30分钟或60分钟图，谢谢！！！
    期盼楼主答复，困扰已久

    ===========

    这方面我也很迷茫,希望楼主能回答

    ==

    你不能把前面的归到后面来。一个趋势完成，最后一段都至少在次级别以下出现背驰。按你那种分法的第一段，是前面一个走势类型的最后一个中枢，后面出现一个小背驰，然后再有一个大级别的中枢形成。

    请你把走势类型里的中枢延续，与“趋势+盘整”分清楚。

  • 缠中说禅 2007-02-12 15:44:20

    [匿名] mmhh

    2007-02-12 15:35:31
    大盘一分钟明显背驰，为何还上涨？请缠MM能否解释解释，谢谢！

    ==

    30分钟在明显的突破前期，1分钟的背驰制造一个盘中的震荡就可以完成，就像今天下午一样。已经反复强调，一定要从大级别往小级别看，用区间套的方法。1级别的背驰发挥大威力，是因为在大级别的背驰段里，如果大级别是第二买点开始的初升、甚至是主升段，看小级别的背驰有多大意义？就算卖了，也要马上找位置买回来。否则都光看1分钟的背驰，那不乱套了？

    本ID的理论是在各级别之间系统、综合应用的，不是光看一个级别的，一定要搞清楚。

  • 缠中说禅 2007-02-12 15:47:14

    小糊小舞

    2007-02-12 15:37:54
    缠中说禅

    2007-02-12 15:30:11
    小糊小舞

    2007-02-12 15:16:05
    楼主好！《论语》详解中有一个问题想请教，是关于“有教无类”的。这部分写得很短，关键解释了“教”，“无类”就是说“不相”，那么这样的话，是否只要把“有”删掉就可以了？如果这里的“有”取其本义（和“无”相对），那么该怎么解？如果当助词用（无义），那么删掉是否也没有影响？如果表示“有朋自远方来”中通假“友”的意思，那么“有教无类”我觉得就是说另外一种意思了：志同道合闻、见、学、行“圣人之道”的人，彼此之间的“教（变成取其本义了）”并不应该以“相”相之，大家目的一致，殊途同归，最终都是想汇进大海。如果这样解释，似乎和后面的“君子和而不同”的解释脉络也是连贯一致的啊？谢谢
    ==
    那不友的教呢？其实根本没什么殊途必然同归的事情，现在说什么五教合一，其实就是和稀泥，论语不和稀泥。
    ---------
    谢谢回复。。。但是《论语》详解中所划分的只有2种人，“人不知”的人和闻、见、学、行“圣人之道”的人，那么从这个角度就不能分“友”和“不友”了啊？
    ==

    人，只有一种人，君子是从小人中来的，没有小人，哪来君子？真正的君子，没有所谓的君子之相，君子“不相、不同”，如果自己还有一个君子之相，那是伪君子。“友”和“不友”，是不患而有其位次的。

  • 缠中说禅 2007-02-12 15:49:24

    [匿名] 在路上

    2007-02-12 15:44:09
    缠姐好!!!

    =
    好

  • 缠中说禅 2007-02-12 15:51:46

    [匿名] 温柔的股客

    2007-02-12 15:43:32
    2007-02-12 15:17:41
    楼主，对中枢还是无法分辨出具体的区间，比如大盘5分钟下跌的第二个中枢为什么不是2.1 09：50－－2.1 14：10呢，有什么道理呀？我搞不太明白？我想你会说2.1 09：50－－2.1 11：05不是一个次级别的走势，那我想问一下，如何在5分钟的图上可以比较方便的分辨出5分钟的中枢，或是在日线图上可以分辨日线的中枢而不是看30分钟或60分钟图，谢谢！！！
    期盼楼主答复，困扰已久

    ===========

    这方面我也很迷茫,希望楼主能回答

    ＝＝＝＝
    也是比较糊涂，一般就是沿下跌趋势找上下上中枢，主要是每段到底要几根K线很糊涂，望缠妹明示

    ==

    请把29课好好看几遍。分清楚下面几种情况：

    趋势中的中枢延伸

    趋势中的中枢扩展

    趋势+盘整

    把这三种情况分清楚了，那这些问题都解决了。

  • 缠中说禅 2007-02-12 15:52:57

    迪拜

    2007-02-12 15:49:03
    cjj:
    下午好!
    感谢你每天不辞辛苦的劳作,代表缠迷们感谢你!

    ==

    不用，有时间就多说两句，没时间就不说，不用客气。

  • 缠中说禅 2007-02-12 15:57:21

    [匿名] 小明

    2007-02-12 15:19:03
    缠mm，大盘敏感时期是不是过去了？ 个股可以发动一波行情了吧？

    ==

    二、三线股对大盘的敏感度不大，只要大盘不大跌，行情都会有的。短期，大盘股会有一定的上探，但现在对3000的靠近，都有一个试探实质，如果没有特别的事情，就过了。如果又有什么人出来蹦跳两下，就会再洗，大盘就这样了。二、三线个股行情比较独立。

  • 缠中说禅 2007-02-12 16:00:32

    星星

    2007-02-12 15:55:13
    [匿名] 新手

    2007-02-12 15:25:43
    星星

    2007-02-12 15:17:41
    楼主，对中枢还是无法分辨出具体的区间，比如大盘5分钟下跌的第二个中枢为什么不是2.1 09：50－－2.1 14：10呢，有什么道理呀？我搞不太明白？我想你会说2.1 09：50－－2.1 11：05不是一个次级别的走势，那我想问一下，如何在5分钟的图上可以比较方便的分辨出5分钟的中枢，或是在日线图上可以分辨日线的中枢而不是看30分钟或60分钟图，谢谢！！！
    期盼楼主答复，困扰已久

    ===========

    这方面我也很迷茫,希望楼主能回答

    ==

    你不能把前面的归到后面来。一个趋势完成，最后一段都至少在次级别以下出现背驰。按你那种分法的第一段，是前面一个走势类型的最后一个中枢，后面出现一个小背驰，然后再有一个大级别的中枢形成。

    请你把走势类型里的中枢延续，与“趋势+盘整”分清楚。
    ===============================
    楼主说要从大看到小，看你的回复好像又要从小看到大，怎么理解，我的问题就是有没有一个直观的方法可以在当下级别的图上分辨出当下级别的中枢，而不是从下一级别看

    ==

    不存在这个问题，你当时就可以判断的。前面有关于中枢延伸的标准定义，中枢是否延伸、扩展，有标准的数学公式的，自己好好找找，看当时的图就可以判断。

    看当下级别的背驰，当然可以不看其他级别，但这背驰有多大效果，就要看其他级别的情况，这是两种不同性质的问题，请搞清楚。

  • 缠中说禅 2007-02-12 16:01:12

    [匿名] 乐土

    2007-02-12 15:57:05
    缠MM永远快乐美丽!
    ==
    谢谢。

  • 缠中说禅 2007-02-12 16:07:02

    [匿名] 温柔的股客

    2007-02-12 15:43:32
    2007-02-12 15:17:41
    楼主，对中枢还是无法分辨出具体的区间，比如大盘5分钟下跌的第二个中枢为什么不是2.1 09：50－－2.1 14：10呢，有什么道理呀？我搞不太明白？我想你会说2.1 09：50－－2.1 11：05不是一个次级别的走势，那我想问一下，如何在5分钟的图上可以比较方便的分辨出5分钟的中枢，或是在日线图上可以分辨日线的中枢而不是看30分钟或60分钟图，谢谢！！！
    期盼楼主答复，困扰已久

    ===========

    这方面我也很迷茫,希望楼主能回答

    ＝＝＝＝
    也是比较糊涂，一般就是沿下跌趋势找上下上中枢，主要是每段到底要几根K线很糊涂，望缠妹明示
    ==

    怎么又回到这么初级的问题。中枢和多少根K线没什么关系，除非是最低级别的，由于不能再用下一级别的定义，所以就可以定义为三根相连K线的重叠部分。

    如果数学还行的，就知道中枢其实是一个典型的递归，

    也就是最低的A0=？， An+1=F（An），明白这个数学式，就明白各级别中枢的定义了。

  • 缠中说禅 2007-02-12 16:12:08

    [匿名] 乐土

    2007-02-12 16:07:00
    缠M:
    您能帮忙看一下600640吗?在上周五02091345看起来有1分钟背弛,却跌停了.是需要用平均趋势力度来解释吗?谢谢.
    ==

    还是光看1分钟的背驰，这个问题和上面的回答是一样的，就是要首先看大级别的背驰段，然后再按区间套的方法看小级别来精确定位。否则，一个1分钟的背驰，可能就以一个盘中的震荡就化解了。针对该股，如果看大级别的图，用走势必完美，就知道第三段的下跌是必然的。所以，要先看大级别，知道大级别再干什么，再看小级别。要综合、系统地看问题。

  • 缠中说禅 2007-02-12 16:14:33

    [匿名] 戈石

    2007-02-12 16:07:34
    女王：
    您的联通今天走得很强，昨晚学习着缠论就开了小差：女王在联通里打仗，一定是龙争虎斗，听了“远离毒品”的告诫，作为小散我先闪了，在一旁为女王喝彩比较合适，并时刻关注30分钟走势中枢的突破，祝您成功。

    ==

    股票在周末是毒品，因为周末不开盘，还放不下，当然就是毒品。开盘了，股票就是股票，该怎么就怎么，一切走势说了算。

  • 缠中说禅 2007-02-12 16:22:39

    [匿名] asdf

    2007-02-12 16:14:19
    请女王解答我的疑惑：
    ==============================================
    我对你的理论有点困惑。 趋势a－A－b－B－c,如果c段背驰， 为什么一定会上升到B里面？我也知道假设不上升到B，则是下跌形成一个新的中枢， 难道下跌形成一个新的中枢就不是背驰么？觉得有点循环论证逻辑的味道， 用背驰说明回升到B， 又用回升不到B说明不是背驰。请女王解除我的疑惑

    另外想问下，女王构造如此一个投资理论体系的基础是什么？像数学， 都是有一套公理的。从一开始读这里的文章，就觉得被引入了一个基于某个基础的思维，根据这个思维，从我的视角层次看女王的思想确实非常严密。但是一直想不通这个理论体系的基础是什么，一直存在怀疑，因为基于一个错误的基础，也可以构造出一套逻辑严密的体系。 请解除我的困惑
    觉得是这个基础是先验操作的经验， 但是这个又是一个悖论， 用基于实践的基础来证明理论，又用理论去指导实践
    =========================================

    第一个问题，把中枢的扩展、延伸分别清楚。这两种情况是绝对不可以混淆的。前面有精确的数学公式，请找一下好好研究。

    至于背驰的问题，背驰就一定转折，这可以严格地证明。没有什么循环的，因为背驰，所以不可能产生走势的延伸，就这么简单。至于为什么，该证明是怎样的，现在还不能说。这个证明用到很高深的数学工具，一般人暂时只需要知道结果就可以。

    背驰也是有精确定义的，但精确定义对一般人来说也没意义，需要用到测度论里很多的知识，用MACD来辅助判断，效果至少95%以上，已经足够好了，对于一般人来说，没必要再去探讨具体的定义。

  • 缠中说禅 2007-02-12 16:31:52

    [匿名] 袖手旁观

    2007-02-12 16:18:11
    较一下真：
    《论语》详解第49章，“学而不思”与“思而不学”互文很好；差异性与同一性不能割裂，也很好。
    可是我不太同意文中所说“学以差异性为前提、思以同一性为前提”。在我看来，学与思都同时考察差异性和同一性两方面，或者说引号中的话也理解成互文。

    “学”，闻“圣人之道”、见“圣人之道”、“对照”“圣人”、在现实社会中不断地“校对”，这是以差异性为前提的；
    ——既然是“校对”，一定有两个方面，就是核对其同一性，校正其差异性。
    “思”的前提在于同一性。
    ——我想“思”的过程应该是同时考察所思对象的同一性和差异性两个方面，没有差异性也无法谈同一性。比如达尔文在做动植物标本分类的过程中产生了进化论的思想，分类这一过程就一定是同时考察同一性和差异性的。对于“思”来讲，同一性和差异性两方面无法分出前后轻重来。

    不过最后一段的学以思为前提，思以学为前提似乎又间接地绕回来了？
    ==

    这里所谓的前提，是强调其侧重，否则都说以差异、同一为前提，等于没说。“思”的同一性侧重，是有其历史渊源的，从笛卡儿到海德格尔，都是按这条路来的。

    至于你说的达尔文的例子，最初的同一性是研究对象，在确定研究什么时，就有一个同一性前提了，到分类，那都是后来的事情。同一性前提是先于一切逻辑的，这才是真正的同一性前提。

  • 缠中说禅 2007-02-12 16:34:41

    [匿名] 勤学好问

    2007-02-12 16:23:27
    周末财经上有篇文章　　说最终是华润胜出　　记得楼主曾说过华润出价太低，不可能的．　　是不是情况有变呢？

    ==

    国资希望是他们，除了国资都不希望是他们，就这么简单了。至于记者，本ID没兴趣知道他们的活动。

  • 缠中说禅 2007-02-12 16:42:55

    [匿名] 墩子

    2007-02-12 16:25:02
    认真的看了姐姐的文章和大家的回帖,今天操作比较有信心. 拿了几个ST做实验,效果不错.
    谢谢姐姐!

    ==

    会买还要会卖，这样才完整。

  • 缠中说禅 2007-02-12 16:45:09

    [匿名] Jill

    2007-02-12 16:36:19
    最近刚开始看博主的理论,有一基础的东西尚不太确定,还请博主补充说明一下;
    <有关如何判断“背驰”:首先定义一个概念，称为缠中说禅趋势力度：前一“吻”的结束与后一“吻”开始由短线均线与长期均线相交所形成的面积。在前后两个同向趋势中,当缠中说禅趋势力度比上一次缠中说禅趋势力度要弱，就形成“背驰”。>
    问题:这个趋势力度的强弱与均线相交所形成的面积是成正比还是反比??应该是正比吧?
    ==

    这只能算是一个粗糙的定义，一般用MACD来辅助判断就可以。

    精确的背驰定义已经相关证明，必须用到测度论里的很多知识，一般人只需接受结论就可以。用MACD判断就足够了。

  • 缠中说禅 2007-02-12 16:48:47

    星星

    2007-02-12 16:41:47
    楼主能不能对中枢，中枢延伸，扩张，盘整以及第一二三类买卖点多留一些作业，然后进行点评，基础扎实了，才能更好的学习

    ==

    有精确的数学公式在前面，首先只要把公式看懂就行了。而且，以前已经多次说过例子了，前面都有。因为新人不断进来，这些问题都要重复说一遍，那这课程就永远说不完了。

    最简单的方法，就是你按你的理解把分析一些个股，本ID给你改，这样效果可能更好。

  • 缠中说禅 2007-02-12 17:04:25

    [匿名] 百思不解

    2007-02-12 16:35:24

    问题一：
    趋势＋盘整，盘整的中枢级别高于趋势吗？（这时盘整不能叫次级走势吧？）那第三类买点是在盘整结束后吗，还是盘整中第一个次级别走势的结束点？趋势＋反趋势组合，就不存在这些疑问。
    ==
    趋势＋盘整里，盘整的中枢级别肯定大于趋势里的中枢级别。没有中枢，哪里有第三类买点？中枢形成中的第一次级别走势连中枢都没形成，哪里谈得上该中枢的第三类买点。

    问题二：
    盘整＋反趋势，盘整的中枢级别和反趋势的中枢级别相同吗？
    =
    和趋势＋盘整一样

    问题三：
    盘整＋盘整，如果以一个次级别的盘整类型离开中枢，返回当然不可能也是盘整类型，否则就构成一个大级别的盘整类型，这就与原中枢维持的前提矛盾了。怎么理解呢？离开和返回中枢的两个次级盘整走势，无论哪个属于Z走势段，都有【dn,gn】与中枢区间有重叠啊，怎么会构成大级别盘整呢？为何不算中枢延续？
    =

    注意，这里说的盘整＋盘整，是在第三类买点的前提下的，后一个盘整的低点不会跌回前面中枢之内，这时候，无论后面怎么走，都至少有一个【dn,gn】不与中枢重叠，就不会是延伸了。

  • 缠中说禅 2007-02-12 17:07:50

    [匿名] 红欲然

    2007-02-12 17:01:30
    姐姐请问 假如某股从4涨至6 在5和6形成中枢后上升至7然后回跌至6.5在次级别上出现背驰 是否意味着第三类卖点构成

    ==
    是买点，但一定要注意，第三类买点，一定要在第一个中枢后效果最好，如果在趋势的第N个中枢后，这样当然还是有利润，不过没必要了。

  • 缠中说禅 2007-02-12 17:19:24

    [匿名] 听缠释禅

    2007-02-12 16:18:17
    多谢"缠君"2月9日关于何新的令吾"深感惊奇"的评点.一个在政经方面曾为王者师的风云人物,尚不能入"缠君"之法眼,若不是贵ID中一个胸藏万机的智者那诸多充满智慧光芒的照耀，反倒要使人生出一些疑问。

    吾常听说一个对传统文化考究到极至的智者，无不要对其中至深的学问，如易理命经等玄学有所涉猎。因为那些东西就像股市一样充满诱惑和神奇，并也都是对人类智力极限的挑战。吾很想听缠释解一些关于“命运”二字的诠释。因为吾有时确很相信存在“命运”这种东西。也不知人力在“命运”面前又有多大的作为呢？

    ==

    在六识之中谈论命运，都是以盲引盲。人力，本来就是命运的一部分，哪里有离开命运的人力？真想解开命运之迷，就要首先明其心，见其性，否则，在色、受、想、行、识中打转，都在命运之中。

    至于何的问题，这和他当过什么无关。这里只论其见地，不论其地位。

  • 缠中说禅 2007-02-12 17:26:25

    [匿名] 高位被套

    2007-02-12 17:10:37
    请LZ帮忙看一下600268除权的缺口近期有没有可能回补呢?
    谢谢了
    ps:最近才刚刚拜读了LZ有关买点和卖点的理论,深有感触,如果早点读到,必不教我有此大失也
    ==
    回补缺口，目标也太低了。你看那些好股票，有谁不是补了缺口后还大幅上涨的？具体操作，没必要预测什么，看图行事就可以，关键是根据资金定好操作的级别，是日线还是30分钟，例如，是日线的，那一旦日线进入背驰段，就用区间套的方法去确定精确卖点，否则就不用管了。

  • 缠中说禅 2007-02-12 17:28:09

    [匿名] 请教楼主

    2007-02-12 17:23:00
    楼主,我正在学习您的理论,因为开始的晚所以很多您在前面讲课时用的例子盘上已经看不到了,这个问题有解决的办法吗?请指教!谢谢

    ==
    有些1分钟图是很难看到了，其实最好就不看图，具体研究定义的数学公式，自己画图理解，如果抽象定义都理解了再去看图，那要深刻得多。

  • 缠中说禅 2007-02-12 17:36:47

    [匿名] 缠文观止

    2007-02-12 17:21:16
    楼主好啊，关于背驰我有几个疑问，前面回答解决了一个，还有几个，恳请楼主解惑：

    1、 如果主力利用背驰人为作图，背驰是否失效？
    ==
    背驰不存在失效的问题，只要本ID理论存在的两个前提存在，这个结论就不会改变，这两个前期，明天的帖子都会说到。

    2、 第一类买点多是趋势背驰，第二三类买点多是盘整背驰，那二三类买点还是次级第一类买点吗？应该是次级“类第一类买点”吧？
    ==
    这个问题前面有定理的。所有买点，归根结底都是第一类买点，要找第二、三类，其精确的，都要下次级别以下找第一类。

    3、 原文中讲到，用MACD判断背驰，首先要有两段同向的趋势。那么大趋势最后两个背驰段，一定要是趋势吗？大趋势最后一个中枢的前后两段连接可以是次级以下的走势，不必然是趋势，这时运用背驰有效吗？
    ==
    盘整背驰就不一定要有趋势，否则当然都要是趋势。如果只是围绕中枢震荡的前后两段，那只有盘整背驰。这是两种不同的情况。

    4、 在一个上涨大趋势的延伸中，假如其最后中枢前后两段次级趋势没有发生背驰，而股价因利空产生连续跌停走势，这种情况背驰就不能够提前给出信号了吧？看不到背驰，怎么操作呢？

    =

    对于真实的市场，你的假设是不存在的，在实际中，就算这次房地产的突然利空，其最后的高点都在第一类卖点的控制下。现实的市场，总存在先知先觉的，所谓的利空，都是二手货。

  • 缠中说禅 2007-02-12 17:38:02

    [匿名] 戈石

    2007-02-12 17:35:21
    与[匿名]缠文观止讨论：
    楼主好啊，关于背驰我有几个疑问，前面回答解决了一个，还有几个，恳请楼主解惑：

    1、 如果主力利用背驰人为作图，背驰是否失效？
    =====骗线会影响对背驰的判断，背驰是不患的。

    2、 第一类买点多是趋势背驰，第二三类买点多是盘整背驰，那二三类买点还是次级第一类买点吗？应该是次级“类第一类买点”吧？
    =====这个问题，女王详细论述过，看看以前的文章。

    3、 原文中讲到，用MACD判断背驰，首先要有两段同向的趋势。那么大趋势最后两个背驰段，一定要是趋势吗？大趋势最后一个中枢的前后两段连接可以是次级以下的走势，不必然是趋势，这时运用背驰有效吗？
    ======这个问题，女王也详细论述过，分清背驰和盘整背驰。

    4、 在一个上涨大趋势的延伸中，假如其最后中枢前后两段次级趋势没有发生背驰，而股价因利空产生连续跌停走势，这种情况背驰就不能够提前给出信号了吧？看不到背驰，怎么操作呢？
    =======问这个问题，没好好学习缠论，没有不透风的墙，走势会提前反映消息的。

    ==
    不错，你的回答都是对的。谢谢。

  • 缠中说禅 2007-02-12 17:38:53

    对不起，先下了，再见，晚上有空再上来。

  • 罗锅： 2007-02-12 21:01:51

    [匿名] 大出血者
    =========================
    俺独家透漏一个重大消息给你，最近０９３８将公布一个重大消息，因计提中关村证券账面投资额6104万元损失，经追索，该公司２００５及２００６年连续两年亏损，该股将于４月６日公布年报后实行ＳＴ处理，赶紧逃吧

  • CCTV： 2007-02-12 21:17:06

    [匿名] 迷惘的一代

    2007-02-12 21:02:56
    大盘在15分钟K线上从02061030的2542点以来形成了一个标准的上涨-盘整-上涨的走势 macd在中间的盘整也有明显的回抽零轴 应该是一个较标准的背驰 至少现在应该算是个背驰段 而一分钟K线在今天又一度背驰 为什么没引发大的下跌呢 ？这可是15分钟背驰啊！我很迷惘 望LZ给解答一下！
    --
    那不是背驰，楼主妹妹说过，从0轴上来的第一次回抽构成第二类买点。

  • CCTV： 2007-02-12 21:48:05

    [匿名] 迷惘的一代

    2007-02-12 21:34:19
    [匿名] CCTV

    2007-02-12 21:17:06
    [匿名]

    2007-02-12 21:02:56
    大盘在15分钟K线上从02061030的2542点以来形成了一个标准的上涨-盘整-上涨的走势 macd在中间的盘整也有明显的回抽零轴 应该是一个较标准的背驰 至少现在应该算是个背驰段 而一分钟K线在今天又一度背驰 为什么没引发大的下跌呢 ？这可是15分钟背驰啊！我很迷惘 望LZ给解答一下！
    --
    那不是背驰，楼主妹妹说过，从0轴上来的第一次回抽构成第二类买点。
    =======

    我说的是背驰这和是不是第2类买点有什么关系？难道第2类买点到成了判断是否背驰的依据？
    无论从黄白线高度上看 还是从红柱的面积看 15分钟目前就应该判断为进入背驰段！如果友人认为不是的话 请用构成背驰的条件和依据来讲解一下，而不要用结论来证明！
    -
    你看看了楼主妹妹25课说的这一段

    一般来说，一个标准的两个中枢的上涨，在MACD上会表现出这样的形态，就是第一段，MACD的黄白线从0轴下面上穿上来，在0轴上方停留的同时，形成相应的第一个中枢，同时形成第二类买点，其后突破该中枢，MACD的黄白线也快速拉起，这往往是最有力度的一段，一切的走势延伸等等，以及MACD绕来绕去的所谓指标钝化都经常出现在这一段，这段一般在一个次级别的背驰中结束，然后进入第二个中枢的形成过程中，同时MACD的黄白线会逐步回到0轴附近，最后，开始继续突破第二个中枢，MACD的黄白线以及柱子都再次重复前面的过程，但这次，黄白线不能创新高，或者柱子的面积或者伸长的高度能不能突破新高，出现背驰，这就结束了这一个两个中枢的上涨过程。

  • CCTV： 2007-02-12 22:11:09

    [匿名] 迷惘的一代

    2007-02-12 22:04:52
    ===
    [匿名] CCTV

    ======
    [匿名] CCTV

    “但这次，黄白线不能创新高，或者柱子的面积或者伸长的高度能不能突破新高，出现背驰，这就结束了这一个两个中枢的上涨过程。”
    是的！我就是在问这个。出现了背驰 可为什么没象LZ说的那样 结束上涨呢！
    这位哥哥或者哪位哥哥请用判断背驰的依据 来给解释一下！但请不要拿《主席语录》来回答了！谢谢了！

    --
    怎么还看不明白？现在是第一个中枢，怎么会有背驰？

  • CCTV： 2007-02-12 22:24:34

    [匿名] 空读

    2007-02-12 22:17:53
    今天受到一次失败的教训:600030中信上午11:29在一分钟图上看上去是个顶背驰,当时犹豫一分钟走势未完,后来在13:13看上去又是背驰,macd比前一段低,黄白线比前一波低,macd白线下穿黄线,于是想试着卖出做个短差,结果回调了不到2毛钱就一路拉升直到涨停了,判断错误也一直没敢再追高.
    回头来看,我的错误是不是没有区分出盘整背驰转化成的第三类买点啊...
    看来小学没毕业啊，郁闷中

    -
    我的经验是，1分钟回调，如果5分钟很强，一定要马上回补。

  • CCTV： 2007-02-12 22:32:15

    [匿名] 空读

    2007-02-12 22:28:41
    [匿名] CCTV
    -
    我的经验是，1分钟回调，如果5分钟很强，一定要马上回补。
    =============
    可那是三十多块钱的票，手续费要6毛才能出来
    当时的时间也反应不过来，缠MM又说过不能追高。。。
    涨停后听说该股要十送十，晕菜

    -
    不会吧，来回手续就千分五，不到2毛。楼主妹妹反复提醒过，必须是大级别进入背驰段，小级别的背驰才有大作用，那股票5分钟的黄白线很强劲，不该弄1分钟短线。

  • CCTV： 2007-02-12 22:48:35

    [匿名] 迷惘的一代

    2007-02-12 22:42:38
    [匿名] 戈石

    2007-02-12 22:24:49
    与[匿名] 迷惘的一代讨论
    大盘在15分钟K线上从02061030的2542点以来形成了一个标准的上涨-盘整-上涨的走势 macd在中间的盘整也有明显的回抽零轴 应该是一个较标准的背驰 至少现在应该算是个背驰段 而一分钟K线在今天又一度背驰 为什么没引发大的下跌呢 ？这可是15分钟背驰啊！我很迷惘 望LZ给解答一下！
    =============
    严格的说，应当是有背驰嫌疑，因为第二段并未走完，明天如果往上一拉，红柱子还会长的。谨慎起见，个股如出现这种情况，减仓也不错。

    ==========
    LZ说过“操作上一定不能等什么确认 该买就买该卖就卖”
    说“嫌疑”是不是不够严谨，当下15分钟的背驰就摆在那，1分钟的背驰也摆在那，图形就这么显示的。明天红柱是否拉长是明天，当下背驰是当下的 戈石 老兄以为呢？

    -
    根本不是背驰，第一次上0轴的不是背驰，你好象没有看楼主那段话的。背驰的MACD必须远离0轴后跌回0轴然后再上，楼主那段话不是已经说得很清楚了？

  • CCTV： 2007-02-12 23:05:31

    [匿名] 迷惘的一代

    2007-02-12 23:01:17
    to cctv

    "根本不是背驰，第一次上0轴的不是背驰，你好象没有看楼主那段话的。背驰的MACD必须远离0轴后跌回0轴然后再上，楼主那段话不是已经说得很清楚了？"
    =======
    你看15分钟土了么？02071115在这个时间上macd还不算是远离零轴的话？那我就彻底晕了！！
    -
    那是第一次上0轴，怎么还不明白？楼主那段话不是很清楚吗？还有，背驰一定是第二个中枢以后的，这总明白了吧？现在有多少个中枢？

  • CCTV： 2007-02-12 23:05:31

    [匿名] 迷惘的一代

    2007-02-12 23:01:17
    to cctv

    "根本不是背驰，第一次上0轴的不是背驰，你好象没有看楼主那段话的。背驰的MACD必须远离0轴后跌回0轴然后再上，楼主那段话不是已经说得很清楚了？"
    =======
    你看15分钟土了么？02071115在这个时间上macd还不算是远离零轴的话？那我就彻底晕了！！
    -
    那是第一次上0轴，怎么还不明白？楼主那段话不是很清楚吗？还有，背驰一定是第二个中枢以后的，这总明白了吧？现在有多少个中枢？

  • CCTV： 2007-02-12 23:08:51

    迷惘的一代 ，你看看楼主27课的第一段：

    趋势，一定有至少两个同级别中枢，对于背驰来说，肯定不会发生在第一个中枢之后，肯定是至少是第二个中枢之后，对于那种延伸的趋势来说，很有可能在发生第100个中枢以后才背驰，当然，这种情况，一般来说，一百年见不到几次。第二个中枢后就产生背驰的情况，一般占了绝大多数的情况，特别在日线以上的级别，这种就几乎达到90%以上，因此，如果一个日线以上级别的第二个中枢，就要密切注意背驰的出现。而在小级别中，例如1分钟的情况下，这种比例要小一点，但也是占大多数。一般4、5个中枢以后才出现背驰的，都相当罕见了。

  • CCTV： 2007-02-12 23:13:08

    [匿名] 迷惘的一代

    2007-02-12 23:06:10
    to[匿名] 小鸟

    这个问题我的理解是：没有趋势没有背驰
    在15分钟图上中枢后面的一段还没走完呢，怎么谈得上背驰？
    ====

    没有趋势没有背驰 02091115---现在，不是一段趋势？
    什么叫做没走完？？出现背驰不就应该走完了么！

    -
    趋势有两个中枢，这都不懂？现在只有一个中枢，不会是趋势。

  • 公子白： 2007-02-12 23:17:16

    [匿名] 楼主缺干

    2007-02-12 23:01:59
    楼主强奸孔学还道貌岸然，说什么发扬民族文化，狗屁不通！你们这群马屁精都还嫩着滴....楼主的猫尾我等可是都看清着呢！什么深澳，纯属故弄玄虚！她有六识我们还有八识呢！
    楼主啊，心可是都反映在文字和思想行为上滴！！什么鬼君子圣人！自以为是小女子一个！！

    --

    一个很好的语言标本。

  • CCTV： 2007-02-12 23:18:11

    [匿名] 迷惘的一代

    2007-02-12 23:14:28

    [匿名] CCTV
    =====

    “背驰一定是第二个中枢以后的”这句话从哪里来的？

    背驰 已经有100多年的历史了 “中枢”才出来几天？
    如果将背驰局限用macd看的话 就是趋势 回抽零轴 黄白线的新高 红绿柱面积
    ==
    迷惘的一代 ，你看看楼主27课的第一段：

    趋势，一定有至少两个同级别中枢，对于背驰来说，肯定不会发生在第一个中枢之后，肯定是至少是第二个中枢之后，对于那种延伸的趋势来说，很有可能在发生第100个中枢以后才背驰，当然，这种情况，一般来说，一百年见不到几次。第二个中枢后就产生背驰的情况，一般占了绝大多数的情况，特别在日线以上的级别，这种就几乎达到90%以上，因此，如果一个日线以上级别的第二个中枢，就要密切注意背驰的出现。而在小级别中，例如1分钟的情况下，这种比例要小一点，但也是占大多数。一般4、5个中枢以后才出现背驰的，都相当罕见了。

  • CCTV： 2007-02-12 23:19:48

    迷惘的一代

    先把楼主的课程多读两遍，基本概念都搞不清楚，我也不想和你浪费时间了，自便吧。

  • CCTV： 2007-02-12 23:33:49

    [匿名] 迷惘的一代

    2007-02-12 23:28:43
    to[匿名] CCTV
    好！那请问5分钟从2542点以来到现在算不算背弛？麻烦耐心的给解答一下！！

    -
    02081350有一个盘整背驰。背驰没有出现，1分钟里有，02071100。

  • 公子白： 2007-02-12 23:57:34

    [匿名] 楼主缺干

    2007-02-12 23:35:40

    [匿名] 公子白

    2007-02-12 23:17:16
    [匿名] 楼主缺干

    2007-02-12 23:01:59
    楼主强奸孔学还道貌岸然，说什么发扬民族文化，狗屁不通！你们这群马屁精都还嫩着滴....楼主的猫尾我等可是都看清着呢！什么深澳，纯属故弄玄虚！她有六识我们还有八识呢！
    楼主啊，心可是都反映在文字和思想行为上滴！！什么鬼君子圣人！自以为是小女子一个！！

    --

    一个很好的语言标本。
    ＝＝＝＝＝＝＝＝＝＝＝
    楼主的道德可都在她早些的博文上标榜着的！你以为狐狸藏得了尾巴一时，藏得一世吗！？这位真是个典型马屁精！要不然就是个蠢蛋！
    -
    一个更好的语言标本

  • CCTV： 2007-02-13 11:40:10

    [匿名] 夜雨

    2007-02-13 11:33:55
    000938在13日11.10出现了五分钟买点，同学们看一下是吗

    -
    1分钟以下的。


《论语》详解：给所有曲解孔子的人（53）

《论语》详解：给所有曲解孔子的人（53）(2007-02-27 15:29:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008v0.html

子曰：吾十有五而志于学，三十而立，四十而不惑，五十而知天命，六十而耳顺，七十而从心所欲不逾矩。

杨伯峻：孔子说：“我十五岁，有志于学问；三十岁，[懂礼仪，]说话做事都有把握；四十岁，[掌握了各种知识，]不致迷惑；五十岁，得知天命；六十岁，一听别人言语，便可以分别真假，判明是非；到了七十岁，便随心所欲，任何念头不越出规矩。”

钱穆：先生说：“我十五岁时，始有志于学。到三十岁，能坚定自立了。到四十岁，我对一切道理，能通达不再有疑惑。到五十，我能知道什么是天命了。到六十，凡我一切听到的，都能明白贯通，不再感到于心有违逆。到七十，我只放任我心所欲，也不会有逾越规矩法度之处了。”

李泽厚：孔子说：“我十五岁下决心学习，三十岁建立起自我，四十岁不再迷惑，五十岁认同自己的命运，六十岁自然地容受各种批评，七十岁心想做什么便做什么，却不违反礼制规矩。”

详解：一句无人不晓的话，却一直无人真的晓得，甚至连并列成分省略的简单语法现象，都没被指出过。“十有五而志于学”后的“立”、“不惑”、“知天命”、“耳顺”、“从心所欲不逾矩”前，其实都相应省略了“志于”。完整的句子应该是“子曰：吾十有五而志于学，三十而志于立，四十而志于不惑，五十而志于知天命，六十而志于耳顺，七十而志于从心所欲不逾矩。”

“于”，相当于“被”、“用”；“志”，“誌”的古字，标记。“志于X”，用X来标记。这里有两层意思：一、十有五、三十等年岁数字，大致和孔子达到某种相应境界的实际年龄相关，但并不表明这个体经验有着任何绝对的意义，例如，并不是任何人“三十”就一定“立”，“三十”与“立”之间并不必然相关，这些境界也并不一定按年龄机械地被赋予某种必然的次序，只是一种标记；二、所有以往解释都忽视了“志于”的省略，而把后面的境界当成“学”的必然结果，更把每种境界当成一个固定的标准，却不知每种境界是自足而动态的，每种境界都有其“成住坏灭”，之所以是“志于”，只是把每种境界用一个名言标记而已，决不能掩盖其鲜活的当下呈现。

“学”，“闻见学行”“圣人之道”，“闻见”而“学”，“学”而“行”，“学”是贯通“闻见”与“行”的枢纽，“学”，包罗万有，相应境界、所为，以“学”为标记。

“立”，世间一切，皆有所“立”，有所位次，究底穷源，首先就要究其“立”、穷其位次，如此境界、所为，就以“立”为标记。

“不惑”，“立”则有其“患”，“患”则有其“惑”，而“立”皆“不患”而“立”其“患”，不穷其“不患”，则不能“不惑”，这“不患”而“不惑”的境界、所为，就以“不惑”为标记。

“天”，时也；“时”，当下也；“命”，生存、存在；“知“，智慧。“知天命”，当下生存而呈现智慧。所有的智慧，都离不开当下的生存，否则都是虚无幻想，智慧的成就，必须是当下生存的鲜活呈现，这境界、所为就以“知天命”为标记。

“顺”，遵循；“耳顺”，“耳”，“闻”也，“闻”与“见学行”是不可分的，“闻见学行” 遵循什么？就是“知天命”。“闻见学行” 遵循当下生存鲜活呈现的智慧，这才是真正的“耳顺”，这种境界、所为，以“耳顺”为标记。

“从心所欲不逾矩”，“心”，非指一已之私心，民心也，依从民心期望不越“矩”，何谓“矩”？“闻见学行”“圣人之道”在当下现实中可能实现的位次。依从民心所期望但不超越“闻见学行”“圣人之道”在当下现实中可能实现的位次，这境界、所为以“从心所欲不逾矩”为标记。

“闻见学行”“圣人之道”，穷其现实之“立”，尽其现实所“立”之“不患”而“不惑”于时，以其当下之时让智慧鲜活地呈现而“知天命”，然后才有“耳顺”的内圣、“从心所欲不逾矩”的外王。只有这样理解，才算大致明白本章的主旨。

缠中说禅白话直译

子曰：吾十有五而志于学，三十而立，四十而不惑，五十而知天命，六十而耳

顺，七十而从心所欲不逾矩。

孔子说：我十五岁的境界、所为用“从此闻见学行圣人之道”来标记，三十岁的境界、所为用“穷尽闻见学行圣人之道的现实可能位次”来标记，四十岁的境界、所为用“透彻闻见学行圣人之道现实可能位次的不患”来标记，五十岁的境界、所为用“闻见学行圣人之道让智慧依当下生存鲜活地呈现”来标记，六十岁的境界、所为用“遵循当下生存鲜活呈现的智慧而闻见学行圣人之道以成就内圣”来标记，七十岁的境界、所为用“依从民心期望但不超越闻见学行圣人之道在当下现实中可能实现位次而成就外王”来标记。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（54）

  • 缠中说禅 2007-02-27 15:31:20

    大概当汉奸想砸盘时，才发现本ID砸起盘来比他们都凶，这也是本ID反复强调散户千万别买的原因。本ID承诺春节办到的事情，可从来没承诺，一定要永远守住什么。大盘调整的必然性，在周线中枢必须有第三段，这叫走势必完美了。所以震荡是不可避免的，就算大盘站稳3000，也就是进入日线的背弛段。今天一个短线背弛引发的单边下跌，没什么可奇怪的，都是计划之中。

    本ID的理论永远都是按图办事，没有死多、死空这些无聊玩意。这次下跌，在中午形成第一个1分钟的中枢，明天只要开盘不马上回到2869之上，那必然要有第二个，然后再进入背弛段，所以，按图操作，走了的，就要继续按图，把该买的买回来。本ID的理论的有效性，通过每一次的震荡，都会无情地告诉你。

    至于个股，本ID今天唯一买入的，就是某些深圳的本地低价股，其他都是在套现，特别像000416、600432等等这些，对于本ID来说已经翻倍的，本ID只能无情地把成本变成0。当然，这些个股，中线都还有潜力，只是对本ID来说，以后就是挣筹码了。至于涨幅不大的，买点出现，本ID会回补的，因为，周线调整结束后，大盘依然要向上。

  • 缠中说禅 2007-02-27 15:39:28

    [匿名] 阿甘

    2007-02-27 15:37:38
    老大,我也买了0029,怎么尾市砸下来了

    =
    000029是什么？房地产股票，本ID从来不碰。

  • 缠中说禅 2007-02-27 15:41:07

    [匿名] 淡定

    2007-02-27 15:39:25
    楼主好！

    今天过得不容易啊，本来留了一半的清醒想高位出掉手中的货的，可一时犹豫下下午又进了，郁闷ING！

    另外，请问楼主是否真有市场传闻的重大利空啊？

    ==
    第一个中枢才刚出现，回补什么？按图操作，利空是无意义的。

  • 缠中说禅 2007-02-27 15:42:12

    [匿名] 二踢脚

    2007-02-27 15:33:19
    沙发！！

    不过股市暴跌，姐姐要救我啊！！！

    ==

    学会理论，这是唯一有效的。别学死多或死空，这没意义。

  • 缠中说禅 2007-02-27 15:42:41

    [匿名] 惊鸿一慕

    2007-02-27 15:42:01
    缠姐姐，昨天下午4点40的时候我问了一个关于《论语》的问题
    你居然没看到，郁闷......
    ==
    什么？请问。

  • 缠中说禅 2007-02-27 15:46:07

    [匿名] NOVEMBER

    2007-02-27 15:44:13
    缠主能帮忙看看600690么？下面感觉有吻的趋势该补仓还是斩？

    ==

    不要跌了才问怎么样？背弛肯定是出现在涨之中的，到跌的时候，卖点早过了。本ID反复说过，宁愿卖早，不能卖晚。

  • 缠中说禅 2007-02-27 15:47:04

    [匿名] 惊鸿一慕

    2007-02-27 15:44:59
    我给它搬过来
    2007-02-26 16:37:50
    给缠姐姐拜个晚年！春节6天认真学习了《论语》，天天读到凌晨1点过，越读越精彩，越读越有疑惑，请姐姐指点，由于疑惑较多，又不能占用大家太多的时间，我每天就问1个：
    1.两千多年来，豆腐儒们认为孔子的核心思想是“仁”。我读了缠姐姐解的《论语》，觉得孔子的思想根本就不是“仁”，而是“人”，是成为一个“外圣内王”的顶天立地的“人”。我的理解对嘛？
    ==
    没有仁，人不人。没有人，仁非仁。

  • 缠中说禅 2007-02-27 15:52:36

    [匿名] shabi

    2007-02-27 15:44:50
    都这样了，你还吹呢。从你写的文章来你心浮气躁，你还和罗杰斯叫板，就你这心态还炒股啊，你的文章里有一句话说什么4000块也是钱啊，冲你这句话，你就没见过什么钱，你是个变态

    ==
    4000块难道不是钱？在本ID眼里，4000块和4000亿并没有任何的区别，要亏起来，速度是一样的。一个人，如果还有大小之分别，那连庄子的境界都没达到。

  • 缠中说禅 2007-02-27 16:01:12

    [匿名] 无限

    2007-02-27 15:57:42
    女王好！

    今天早晨我看出大盘5分钟和30分钟的背驰，10点半左右，我就在qq群中告诉大家了，然后我把紫光股份抛了，小赚了点。

    但是可惜的是，我没有想到大盘跌得这么厉害，加上对我手中的其他股票有点信心，就没有抛。当时也想到全跑，后来自己否定了。结果丝绸股份从最高涨停跌回到起点，其他两个股票都跌停了。

    以后还是要看图作业，不能加个人感情。这点和修道，一个道理。无为而无不为

    现在我半舱，继续等大盘至少5分钟，甚至30分钟的底部背驰中，但是不太会选股，不知道那个股能快些。

    谢谢女王的背驰理论，让我逃过一次被套。

    ==

    回补不能着急，连中枢都不形成，意味着趋势很强烈，就一定要耐心等待中枢的出现。两个中枢以后出现背弛，那这就很安全的回补点了。

  • 缠中说禅 2007-02-27 16:02:29

    [匿名] 苜蓿宝宝

    2007-02-27 15:59:40
    楼主，是不是出现日线背驰的可能性很大啊？怎么越看越象啊！！！

    ==

    显示谈不上什么日背弛，只是一个分钟线上的背弛，但最大的技术压力是周线的中枢必须有三段。现在走第三段。

  • 缠中说禅 2007-02-27 16:04:50

    [匿名] 新学禅论

    2007-02-27 15:57:16
    博主，学习你的理论才几个星期，进度有点慢。有个问题请教下，一个级别的上涨或下跌中，要有两个中枢 ，在开始上涨和下跌前的那个中枢算不算在内。如600497，我看在20050727-20051025日线上涨中间只有20050920-20051014一个日线中枢，如果不算20050727前的那个中枢，只有一个日线中枢啊。

    ==

    之前之后，都属于另外的走势类型，不能混在一起。

  • 缠中说禅 2007-02-27 16:12:22

    [匿名] 酒吧心情

    2007-02-27 16:04:22
    本ID的理论永远都是按图办事，没有死多、死空这些无聊玩意。这次下跌，在中午形成第一个1分钟的中枢，明天只要开盘不马上回到2869之上，那必然要有第二个，然后再进入背弛段，所以，按图操作，走了的，就要继续按图，把该买的买回来。本ID的理论的有效性，通过每一次的震荡，都会无情地告诉你。

    ==
    缠JJ, 我看不出1分钟的中枢,但是我看5分钟就能看出来2869.30是下跌第一个中枢的低点,请老师再详细的知道下,如何在1分钟看出来的.
    个人感觉这次和上次的5分钟是一样的,只是这个级别更高而已,所以一直拿上次老师的点评在做参考,希望自己的水平能有提高.
    我个人人为现在要等5分钟的第二个中枢出现,形成下跌走势,然后寻找背弛点..

    请老师指教!!!不胜感激!

    ==

    你看那几根线，上下都没有1分钟三根以上的重叠，所以不能算是有1分钟的中枢。在最弱的情况下，明天1分钟第二中枢出现后，背弛，然后形成一个大的5分钟中枢，甚至延伸为30分钟的，然后再下跌，这种可能性是不能排除的。没必要预测，看当下的图就可以。

  • 缠中说禅 2007-02-27 16:15:26

    [匿名] abc

    2007-02-27 16:09:05
    今天的背驰用你教的ＭＡＣＤ怎么看不出来呀？能不能详细讲解一下？

    ==

    你好好研究一下15分钟的图，那可能比较清晰一点。然后用区间套的看1分钟的 ，你就能找到今天早上的精确点。

  • 缠中说禅 2007-02-27 16:17:45

    [匿名] 下下

    2007-02-27 16:14:41
    显示谈不上什么日背弛，只是一个分钟线上的背弛，但最大的技术压力是周线的中枢必须有三段。现在走第三段。
    -------------------------------------------
    哪位同学说说周线中枢上的前两段是哪段到哪段？

    ==
    124到206是第一段，这次上来是第二段，所以必须有这次下来的第三段，否则违反走势必完美。

  • 缠中说禅 2007-02-27 16:18:29

    两只老虎

    2007-02-27 16:16:57
    再问一遍：
    神仙姐姐，你说的中午形成第一个1分钟中枢。是不是13.06——13.38这段？

    ==
    对

  • 缠中说禅 2007-02-27 16:20:05

    [匿名] 职业轿夫

    2007-02-27 16:00:11
    那些个骂人的东西，怎么这么没股品呢！
    不就是个跌停板吗？怕亏玩什么股票啊！

    ==

    这些都无所谓的，关键你自己把技术把握好了，如果这次没判断好，就要总结经验。市场机会多多，关键是不能糊涂。

  • 缠中说禅 2007-02-27 16:24:56

    [匿名] 空杯

    2007-02-27 16:19:47
    给楼主提个建议：

    尽量不要将你的行动和情况在此博客里暴露的太多，以免被小人找到你的真实行综。因为这社会上龌龊的鸟人太多，一旦你的行动损害了他们的利益，就会遭到他们的报复，什么无耻的手段都有可能。
    因此除了传道授业，实际的情况在此博客中出现越少越有安全。
    愿你长久地在此虚拟世界中做我们这些有缘人的女王，保佑我们这些小散在股海中锻炼并不断成长。
    可能是多虑了。

    ==

    这无所谓的，这里有很多奸细，这本ID早就清楚。有些话，是故意说给这些人听的，就像今天联通上，有人吃了哑巴亏，本ID既然敢明目张胆让汉奸砸，为什么本ID就不可以先砸，凭什么让汉奸在高位砸？要砸，低位来，不低，本ID可不回补。

  • 缠中说禅 2007-02-27 16:28:11

    [匿名] 小鸟

    2007-02-27 16:23:12

    请问妹妹：
    580007在1分钟图上10：55到11：18是不是一个中枢呀？
    ==

    那算，但5分钟是标准的主跌段，所以1分钟上任何的走势，其实意义不大，要找背弛点，一点要至少5分钟进入背弛段，这样才有意义。

  • 缠中说禅 2007-02-27 16:29:52

    两只老虎

    2007-02-27 16:26:00
    谢谢神仙姐姐的回答
    神仙姐姐，“如果明天继续形成第二个中枢，那今天躺地板，明天还要经受下跌的痛苦。不如今天卖了明天低了再捡回来。”这种想法对吗？

    ==

    这样不对，应该是背弛有卖点的时候走， 有买点再买回来，如果错了，就找反弹的出现的卖点出来。

  • 缠中说禅 2007-02-27 16:33:19

    [匿名] 小鸟

    2007-02-27 16:28:13

    请问妹妹：
    580007在1分钟图上10：55到11：18是不是一个中枢呀？
    在下午14：20到14：35是不是第二个中枢？

    然后出现背驰了？

    ==
    没有背弛，有也是1分钟以下级别的。而且也不是第二中枢，前面还有。

  • 缠中说禅 2007-02-27 16:34:19

    [匿名] 青青子衿

    2007-02-27 16:31:03
    缠妹妹,周线第三段的完成岂不还有一百多点的下跌空间,一定要打破前期低点2541背驰后来确认吗?
    学艺不精,昨天跑了,今天又接了一点.

    ==

    错了就错了，关键要总结经验，一定要等待背弛以后才接。

  • 缠中说禅 2007-02-27 16:35:12

    [匿名] 淡定

    2007-02-27 16:25:45
    骂楼主的都滚出去！！！

    永远支持你楼主！！！！！

    ==

    没必要，这里说什么都可以，关键自己有基本的判别就行了。

  • 缠中说禅 2007-02-27 16:42:16

    [匿名] 有女万事足

    2007-02-27 16:38:21
    请教博主：

    ======================
    124到206是第一段，这次上来是第二段，所以必须有这次下来的第三段，否则违反走势必完美。
    ========================

    为什么必须走完第三段，走势才能完美。这个“三”是如何确定的？

    前面问过这个“三”，博主可能太忙，没空解答。这里再问一次。

    难道真是跟自相似有关？

    我本人不买股票，只是多年在某工程领域内做过一点自相似性的研究，没什么好的结果，似乎也只能作事后的刻画，与其他指标相关的。后毕业，也没有继续去研究精细的结构。偶然看到博主的理论，所以有这一问。

    博主训读论语，所采用的方法、入眼角度，极有说服力。请博主继续下去。

    ==

    没有三段，哪里有重叠？这就意味着永远向一个方向去，而这是不可能的。这个中枢结构，确实和自相似有关，但不需要用到类似的概念。

  • 缠中说禅 2007-02-27 16:44:32

    [匿名] 三藏

    2007-02-27 16:40:16
    老大，对于一个只有一个中枢的走势，其后发生了转折，一定是发生了盘整背驰吗？
    如果是，是发生在C段吗？？

    这个问题想了好久了

    ==

    这里会有两重，一是A与C之间的比较产生的盘整背弛，二是C内部的次级别背弛，一般来说，这两者有着类似区间套的关系。

  • 缠中说禅 2007-02-27 16:46:59

    [匿名] QQ

    2007-02-27 16:42:33
    缠mm帮分析一下大盘从2541-3049点位5min级别的图吧，自己感觉好多中枢啊
    ==

    没必要，如果大盘已经形成30分钟的中枢，那么就看30分钟的就可以，然后从30分钟的第二个开始，密切关注是否进入背弛段。然后再按区间套来确定精确背弛。

  • 缠中说禅 2007-02-27 16:48:06

    [匿名] salmon

    2007-02-27 16:42:38
    今天好惨，教训呀，今天早上逢高出了部分股票，然后一再叮嘱自己今天坚决不买股票，可是下午仍然忍不住去挂了单，结果全部光荣被套！

    ===

    按图操作。没有背弛，不能回补。

  • 缠中说禅 2007-02-27 16:54:50

    [匿名] 插班生

    2007-02-27 16:22:52
    楼主，实在想不通啊．

    [匿名] 插班生

    2007-02-27 16:05:25
    今天的951到1008，构成1分钟上的中枢，也是第二个。该中枢的第三段，是很弱的那种，这在快速走势上很常见的，已经多看图就能分辨了。

    －－－－－
    楼主啊．今天1025-1046,1056-1118两段，和上次您讲解的2980下来的最后5分钟背弛段中，第二个1分钟中枢走的一样，为啥上次算中枢，这次不算啊？
    ==

    要注意，5分钟中枢之间的不一定都是1分钟级别的，可以是1分钟以下的。这关键和C段有关，如果你认为是C段的，完全是向下的，这样就不会是反弹中的C段。C段至少要有一个微微的向上，延续一点时间，才可能算是一个C段。今天这两个，基本都是慢慢倾斜下去的，这和上下上的要求不符合。

  • 缠中说禅 2007-02-27 16:56:04

    [匿名] 您好

    2007-02-27 16:54:36
    ＬＺ：您好
          大盘不好时，无论个股是否应全部出掉．比如今天！谢谢！
    ==
    应该是进入较大级别的背弛就要出，不能跌了才问出不出。

  • 缠中说禅 2007-02-27 16:57:21

    [匿名] 勇敢的心

    2007-02-27 16:54:32
    请教缠主：有时盘中瞬间的抛单打低5%以上影响中枢的判断，如000990在9：35到11点，这段算中枢吗？

    ==

    瞬间的，如果在1分钟上不形成重叠，那不算。

  • 缠中说禅 2007-02-27 16:59:10

    [匿名] QQ

    2007-02-27 16:57:06
    谢谢缠mm的回答，现20%仓位，既然大盘30min级别已形成了两个中枢，有可能进入背弛段，风险加大，请问可以在哪个级别背弛时回补。

    ==

    那是比喻，现在大盘早形成背弛了，否则哪里有今天的下跌？现在考虑的是跌下来的背弛问题了，具体，在第一贴里说了。

  • 缠中说禅 2007-02-27 17:00:14

    [匿名] 深潜

    2007-02-27 16:57:54
    问声老师好。
    今天没出，都板上了。没想到1分钟产生如此大的力量。
    继续学习。
    老师辛苦了。

    ==

    理解错误，是区间套的力量，这不光光是1分钟的问题，以上级别也进入背弛段。

  • 缠中说禅 2007-02-27 17:03:04

    [匿名] 套住了

    2007-02-27 16:49:33
    000915-600069-000938-002012还能拿着吗？套住了，谢谢！
    ==

    中线都没问题，短线有一个大的震荡，估计你买的位置肯定不是在买点上买的，这种习惯要改变。

  • 缠中说禅 2007-02-27 17:07:39

    [匿名] 红欲然

    2007-02-27 17:01:50
    姐姐 我今天操作比较失败 早上看势头不对全部出了 不过已经下来一段了 下午看099在5.70有个1分钟背弛又全仓进去 结果尾盘被死死按在地板上 请问姐姐 在现在这种情况下 明天一开盘是不是先不计代价先出来 等跌势尽了 形成第二个中枢背弛后再买进

    ==
    要等真背弛才回补。你买的位置不对，如果1分钟的下跌已经引发5分钟的主跌，这时候就算有背弛也不能用，为什么？根据区间套，要等5分钟进入背弛段。 你那位置问题不大，就当弄了一个短差，把成本降低了。

  • 缠中说禅 2007-02-27 17:18:33

    [匿名] 缠文观止

    2007-02-27 17:06:13
    缠中说禅

    2007-02-27 16:17:45
    ==
    124到206是第一段，这次上来是第二段，所以必须有这次下来的第三段，否则违反走势必完美。

    －－－－－－－－－－－－
    楼主好！
    124－206第一段，不是5分钟下跌趋势吗？这次上来的第二段，最多也就30分钟走势。他们怎么能构成周线中枢的前两段呢？

    ==

    你说的对，上面说的不太严谨，周线中枢，首先要形成一个日线中枢，然后扩张开去，严格说，目前只是第一段里面的第三小段。但这里的情况有点复杂，涉及一些没说到的内容，要把这个中枢问题说清楚，还需要等两次课程，学完这两次，对中枢的了解会更深刻，请耐心等等。

  • 缠中说禅 2007-02-27 17:22:02

    [匿名] 中间体

    2007-02-27 17:18:00
    缠姐, 记得我上次问过你, 根据周线完美, 要有第三段下跌, 但你没回答, 我后来又想, 第三段不下来的话,就是没形成中枢, 也是对的. 这是不是走进了先有蛋还是先有鸡的矛盾中.
    ==
    如果是不形成中枢的，那就不会出现任何的背弛，这才是问题的关键。

  • 缠中说禅 2007-02-27 17:23:58

    5点半了，先下，明天继续说中枢。

  • CCTV： 2007-02-27 17:44:41

    [匿名] momo

    2007-02-27 17:28:29
    中枢的起始点怎么界定 可以理解 下跌的时候不是应该找 下－上－下 为什么 老师分析今天大盘的1分钟 看的中枢是 上－下－上 那段 找到中枢的目的是不是要判断 目前是一个就是盘整 二个以上就是原来的趋势 如果是原来的趋势 那下一步就是等待 背驰出现 概念搞不明白 概念搞明白了 拿来做什么也不明白 这学生苯的没边了 不好意思 今天600028 板上出了一半 等待背驰补回来 是这样有意义 还是找别的更好的买点的做 忘记600028 那种方法是正确的 老师 普及工作不好做啊 难为您了 还是个小美女 无语

    -
    说反了，下跌时形成的中枢肯定上下上的，上涨时才是下上下的。

  • CCTV： 2007-02-27 17:50:50

    [匿名] 小鸟

    2007-02-27 17:44:45

    虽然妹妹已经下了，但我在这里讲一下自己的操作思路，请大家指正：
    一、大盘1分钟图上，收盘前MACD比前一个高，估计明天早上能形成第二个中枢，那么就根据比1分钟级别还要低的背驰出现时在中枢的高点出掉，然后等待下跌后1分钟买背驰的出现时回补；
    二、1分钟背驰上去后会形成5分钟的中枢的第一段，所以要在1分钟卖背驰时出掉，也就是第一段结束时出掉；
    三、在5分钟中枢第二段的下跌结束时再根据1分钟背驰再买进，等待第三段结束时再卖出。
    仿效类推，当5分钟背驰出现时就可以全仓杀进了

    --
    我觉得，如果是V型反转，那就会至少形成一个大的30分钟中枢，你的第三步不一定能出现。

  • CCTV： 2007-02-27 21:54:57

    [匿名] 东风不破

    2007-02-27 21:46:30
    缠中说禅

    2007-02-27 16:18:29
    两只老虎

    2007-02-27 16:16:57
    再问一遍：
    神仙姐姐，你说的中午形成第一个1分钟中枢。是不是13.06——13.38这段？

    ==
    对

    ···········
    根据中枢的定义，1分钟的三段走势已经形成，应成为5分钟的中枢，怎么是1分钟的中枢呢?否则看中枢有必要看次级别的走势吗?

    -
    我觉得，那三段都没有1分钟的重叠，所以只能算是1分钟以下级别的。


《论语》详解：给所有曲解孔子的人（54）

《论语》详解：给所有曲解孔子的人（54）(2007-03-05 11:52:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008ys.html

子曰：君子，食无求饱，居无求安；敏於事而慎於言；就有，道而正焉；可谓好学也已。

杨伯峻：孔子说：“君子，吃食不要求饱足，居住不要求舒适，对工作勤劳敏捷，说话却谨慎，到有道的人那里去匡正自己，这样，可以说是好学了。”

钱穆：先生说：“君子，饮食不求饱，居处不求安，敏捷地做事，谨慎地说话，有能常向有道之人来辩正自己的是非，这样可算是好学了。”

李泽厚：孔子说：“君子不追求饮食的饱足，不追求居处的安逸；做事勤勉，说话慎重，接近有德行的人来匡正自己，这可说是喜好学习的了。”

详解：“可谓好学也已”，是“谓好学也可已”的倒装，“已”通“矣”；“谓”，称为；“可”，恰当、适当。符合什么条件被称为“好学”才是适当的？孔子给出了如下三大标准：食无求饱，居无求安；敏於事而慎於言；就有，道而正焉；

“食无求饱，居无求安”，即“食无求而饱，居无求而安”。所谓“食色，性也”，“食”，指代人的所有欲望；“无求”，不贪求；“饱”，引申为欲望的满足；“居”，在现实中当下的生存条件、环境，不单单指住房，这一点上，海德格尔“诗意地栖居”与之可谓隔代相应；“安”，安身立命。对欲望不贪求才是真满足，对生存的环境不贪求才是真正的安身立命，这是对君子“好学”最基本的要求。如果整天都想着“贪求”，用自己的欲望之眼来观察世界，哪里能看清楚世界？哪里还有“好学”可言？注意，“无求”，不是故意放弃，故意糟践自己，而是根据当下的条件适当的选择。

“敏於事而慎於言”，即“於事而敏、於言而慎”。“敏”，假借为“拇”，大拇指，转义为“印证”的意思；“慎”，通“顺”，顺应。通过当下的事情去印证，使得理论、言论顺应当下的实际，这才是真正的“敏於事而慎於言”。

“就有，道而正焉”，“就”，尽、穷尽；“有”，现实的存在；“道”，使之行道，使现实行“圣人之道”；“正”，指事字,上一表示方向、目标,下足(止)表示向这个方位或目标不偏不倚地走去，对于儒家、《论语》来说，这方位或目标就行“圣人之道”而成就之；“焉”，于此，在现实中。对现实究底穷源，使现实行“圣人之道”而在现实中成就之，这就是“就有，道而正焉”。

以前的一切解释，都是站在单纯的所谓道德修养角度讨论问题，这只不过些伪道德的把戏。按照这三位的解释调教出来的人，是典型的道德废物。每一个人，都是自足于天地，不需要假设一个上帝或道德的上帝来匡正。在“天地人”的结构中，其道德、行为等，都当下自足地呈现着，连企图摆脱这种当下自足的呈现也只能是当下的，脱离了这个，一切都是没意义的。

缠中说禅白话直译

子曰：君子，食无求饱，居无求安；敏於事而慎於言；就有，道而正焉；可谓好学也已。

孔子说：“闻见学行”“圣人之道”的人，对欲望不贪求从而满足，对生存的环境不贪求从而安身；通过当下的事情去印证，使得理论、言论顺应当下的实际；对现实究底穷源，使现实行“圣人之道”而在现实中成就之，称之为“好学”，是适当的啊。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（55）
附录，怕大家看不到，放到这里来：
缠中说禅

2007-03-05 21:14:20
刚回来，今天大盘的走势，完全在理论所规划的范围内，早上一个顶背驰、下午一个底背驰，基本就是今天走势的全部。但今天的底背驰创出本次调整的新低，而28日的2888点与今天的2858点的连线，就构成后面走势的关键压力，如果后面的顶背驰出现位置不能突破该线，则大盘将继续盘弱直到该线被突破。
在盘整中，绝对不能小看小级别的背驰，特别是那种离开中产生的背驰，例如今天一顶一底，幅度足有130点，很多股票的振幅超过10%，这就是减低成本的好机会，大盘在这里震荡的机会已经超过3次，如果都能按技术要求把握，对于散户来说，你的成本足可以减低30%了。盘整总占居大多数的交易时间，不会利用盘整，基本还是属于不入流的。
技术不过关的，在盘整时完全可以离开，等大盘走强再说。例如一个周线中枢的形成，怎么都弄好几个月，你完全可以回家抱孩子去。但真正的杀手，盘整就是天堂，盘整往往能创造比上涨更大的利润，抛了可以买回来，而且可以自如地在各板块中活动，但能达到这种境界，必须刻苦的学习与训练，如果学不了，就先离开，本ID教你一种最简单的办法，就是等大盘周线出现底背驰在来，这样，你N年才需要看一次盘，多轻松？
盘整就要敢抛敢买，一旦出现第三类卖点进入破位急跌，就要等跌透，有一点级别的背驰再进入，这样才能既避开下跌，又不浪费盘整的震荡机会，如果技术不熟练的，就减少仓位操作。大盘没什么可说的，一个绝佳的练习盘整操作的运动场，要珍惜。

2007-03-05 21:20:30
[匿名] 忠实的粉丝

2007-03-05 20:59:07
尊敬的博主：我是您的一名忠实的读者，自从我发现您的ＢＬＯＧ后，每天有空就上来拜读你的文章已几乎成了我每天的必修课，目前仍在努力之中，因为基础理论还没学好，所以也不敢轻易给您发信息．这几天（特别是今天）看看股市的行情，周边国家甚至全球的股市都处于大跌之中，上证Ａ股的日线已明显呈大大Ｍ状态，我们很是担心这轮的牛市是不是就这样已被Ｍ掉了？！很想知道博主对这轮行情是怎么看的．
==
对大盘的判断，很久以前已经说过了，现在不过是特大牛市第一波中的一个调整，可能会演化成周线中枢，前提是这次盘整后不出现向上突破走势，因为目前的走势，完全还有一种可能就是只在第一段的日线延伸后，所以大盘依然有只是一个日线调整后继续创新高的可能，这调整的级别就是去年5月以后那次一样。
如果大盘真的延伸出6段形成周线盘整，也就是比去年5月后那次更大级别的调整，那也没什么大不了的，一个周线结束后，意味着一个向上的波动至少是上次上来波动的级别的，也就是一个1500点以上的向上过程将是可以预期的。至于大盘的牛市，还早着，上一个牛市走是13年，现在才2年不到，尾数还没走完。

  • 缠中说禅 2007-03-05 11:56:42

    下午要去钓鱼台一趟，所以把帖子提前发出来。学了上次走势多义性的课程，早上10点17分的1分钟级别以下背驰不会走，只能证明还没学过关。已经说过这种盘整的操作方法，就是高位离开出现背驰走，下来出现背驰再回补，如果出现第三类卖点，就要等跌透再说。

    现在平安成了汉奸的武器，不仅在香港作空，在这里也不断打压。而今天有关查资金的消息，对心理面的修复不利。其实这种走势，只有不断上下的震荡，才能更好地清洗。让大众恐惧心理多点释放，将有利于以后行情的展开。

    技术不好的，在这里行情中就减少操作与仓位。对本ID的理论能掌握的，这种行情就是最好的游戏，卖点卖了，就等着跌出买点再进去，把中线有潜力的股票当成自选，不断的反复操作。本ID的理论可是最灵活的，还有，千万不能追高买股票，没有股票是值得追高买的，当然也没必须杀跌卖股票。

    下午有重要的会面，就来不了了，先下，再见。

  • CCTV： 2007-03-05 12:10:46

    我走了，下午跌不下去就回补。估计大跌可能性不大，毕竟在开会。

  • CCTV： 2007-03-05 13:09:22

    [匿名] 空言

    2007-03-05 12:55:27
    最近这几次大转折干嘛都用一分钟以下级别的操作,我一直以为光看5分钟级别的就够了呢,天天坐电梯,不会是缠论公布后,大盘就改变走法了吧,以后都用一分钟的次次次级别构造转折点.

    --
    按我的理解，这很简单的，每次上去都是1分钟走势，看就一定是看不到1分钟的背驰。

  • CCTV： 2007-03-05 13:34:30

    刚才买回一点，不想空仓，现在就看会不会第三类卖点了。

  • CCTV： 2007-03-05 14:32:22

    冲动一次，早上空仓，下午满仓，真不信两会期间会大跌，军工股也跌不去哪里。

  • CCTV： 2007-03-05 14:35:29

    1323分是1分钟以下背驰，相信还是围绕中枢震荡，大胆一次啦，刚才第二次探下来全满了。

  • CCTV： 2007-03-05 14:41:16

    [匿名] 3G

    2007-03-05 14:37:21
    没有第三类卖点，依然震荡，欢呼！！！

    -
    楼主妹妹的理论厉害，刚才我真有点害怕，虽然看到是低点，就是有点怕，总算战胜自己，全仓军工股票。

  • CCTV： 2007-03-05 14:43:35

    对本ID的理论能掌握的，这种行情就是最好的游戏，卖点卖了，就等着跌出买点再进去

    --
    狂顶妹子上面这句话，不过心脏要比较强才行，刚才真是脊背都凉了，就怕是第三类卖点。

  • CCTV： 2007-03-05 14:45:33

    [匿名] 青青子衿

    2007-03-05 14:39:24
    一分种背驰创造的奇迹.
    --
    应该是1分钟以下背驰，这几次震荡的高低点都是1分钟以下背驰，明天1分钟以下背驰就出货。

  • CCTV： 2007-03-05 14:53:24

    [匿名] 3G

    2007-03-05 14:46:37
    [匿名] CCTV

    2007-03-05 14:41:16
    [匿名] 3G

    2007-03-05 14:37:21
    没有第三类卖点，依然震荡，欢呼！！！

    -
    楼主妹妹的理论厉害，刚才我真有点害怕，虽然看到是低点，就是有点怕，总算战胜自己，全仓军工股票。

    、、
    你厉害，敢满仓操作，我现在半仓操作，怕自己看错

    -
    还是半仓好，妹子说要练心态，有时候看准了，不一定操作好，刚才汗都快出来。

  • CCTV： 2007-03-05 15:02:03

    [匿名] 小明

    2007-03-05 14:58:40
    缠mm真是牛而且还这么好心！提前告诉大家！

    不过我有个问题啊，我也预测到了大盘可能还要下跌可是又不太确定，而且我又害怕我的这个票能逆势上涨，如何消除这种心理？

    -
    妹子是让大家别怕，只要保持围绕中枢震荡没有第三类卖点就不用怕，下来要敢回补。

  • CCTV： 2007-03-05 15:08:43

    [匿名] 又中招

    2007-03-05 15:04:29
    CCTV兄在吗?帮忙看看938是不是第三类卖点,感觉不行了..

    -

    还是围绕11这中枢震荡吧，按楼主妹妹的方法有很多短差机会呀。好象这股票有小非要出来，估计出来以后就好了。

  • CCTV： 2007-03-05 15:11:48

    [匿名] 雾里看花

    2007-03-05 15:09:34
    我觉得，如果对最近的走势没有把握，就尽量不要介入盘整。

    1分钟以下背驰，如果买点出现在盘终还可以，出现在上午可就不太妙，毕竟是T+1，风险还是蛮大的。大盘在3051439时又是一个第三类卖点，离上一个低背驰才1个多小时啊。

    -
    这几天都是早上卖点，所以不怕。

  • CCTV： 2007-03-05 15:13:08

    我觉得先卖后买，肯定不怕，大不了就是回补早，成本还是低了。

  • 缠中说禅 2007-03-05 21:14:20

    刚回来，今天大盘的走势，完全在理论所规划的范围内，早上一个顶背驰、下午一个底背驰，基本就是今天走势的全部。但今天的底背驰创出本次调整的新低，而28日的2888点与今天的2858点的连线，就构成后面走势的关键压力，如果后面的顶背驰出现位置不能突破该线，则大盘将继续盘弱直到该线被突破。

    在盘整中，绝对不能小看小级别的背驰，特别是那种离开中产生的背驰，例如今天一顶一底，幅度足有130点，很多股票的振幅超过10%，这就是减低成本的好机会，大盘在这里震荡的机会已经超过3次，如果都能按技术要求把握，对于散户来说，你的成本足可以减低30%了。盘整总占居大多数的交易时间，不会利用盘整，基本还是属于不入流的。

    技术不过关的，在盘整时完全可以离开，等大盘走强再说。例如一个周线中枢的形成，怎么都弄好几个月，你完全可以回家抱孩子去。但真正的杀手，盘整就是天堂，盘整往往能创造比上涨更大的利润，抛了可以买回来，而且可以自如地在各板块中活动，但能达到这种境界，必须刻苦的学习与训练，如果学不了，就先离开，本ID教你一种最简单的办法，就是等大盘周线出现底背驰在来，这样，你N年才需要看一次盘，多轻松？

    盘整就要敢抛敢买，一旦出现第三类卖点进入破位急跌，就要等跌透，有一点级别的背驰再进入，这样才能既避开下跌，又不浪费盘整的震荡机会，如果技术不熟练的，就减少仓位操作。大盘没什么可说的，一个绝佳的练习盘整操作的运动场，要珍惜。

  • 缠中说禅 2007-03-05 21:20:30

    [匿名] 忠实的粉丝

    2007-03-05 20:59:07
    尊敬的博主：我是您的一名忠实的读者，自从我发现您的ＢＬＯＧ后，每天有空就上来拜读你的文章已几乎成了我每天的必修课，目前仍在努力之中，因为基础理论还没学好，所以也不敢轻易给您发信息．这几天（特别是今天）看看股市的行情，周边国家甚至全球的股市都处于大跌之中，上证Ａ股的日线已明显呈大大Ｍ状态，我们很是担心这轮的牛市是不是就这样已被Ｍ掉了？！很想知道博主对这轮行情是怎么看的．

    ==

    对大盘的判断，很久以前已经说过了，现在不过是特大牛市第一波中的一个调整，可能会演化成周线中枢，前提是这次盘整后不出现向上突破走势，因为目前的走势，完全还有一种可能就是只在第一段的日线延伸后，所以大盘依然有只是一个日线调整后继续创新高的可能，这调整的级别就是去年5月以后那次一样。

    如果大盘真的延伸出6段形成周线盘整，也就是比去年5月后那次更大级别的调整，那也没什么大不了的，一个周线结束后，意味着一个向上的波动至少是上次上来波动的级别的，也就是一个1500点以上的向上过程将是可以预期的。

    至于大盘的牛市，还早着，上一个牛市走是13年，现在才2年不到，尾数还没走完。

  • 缠中说禅 2007-03-05 21:21:38

    [匿名] 酒吧心情

    2007-03-05 21:20:05
    JJ 晚上辛苦了。

    刚和大家讲到股指期货。

    想起N 年前的金融风暴。

    大家都很有兴趣听听缠JJ 讲这个故事。

    也许你也参与到其中了。

    什么时候跟我们讲讲啊。

    今天的底背大家基本都抓住了。

    希望JJ能满足 我的要求。

    ==

    你对大盘的走势都不能自如判断，还说期货？先把基础打好，否则会很麻烦。

  • 缠中说禅 2007-03-05 21:37:03

    对不起，今天谈的时间太长，有点累，要先下了，有问题明天再说吧，对不起。

    先下，再见。

  • CCTV： 2007-03-06 10:19:26

    全出掉，空仓等下一个买点。

  • CCTV： 2007-03-06 10:20:06

    [匿名] 乐土

    2007-03-06 10:12:52
    我全卖了!

    -
    握手！

  • CCTV： 2007-03-06 10:28:14

    准备减少操作仓位，半仓操作，下午找一个有买点的股票买入，前提是大盘能在这里盘住，有一个小级别的第二类买点 。

  • CCTV： 2007-03-06 10:30:54

    [匿名] 有问题

    2007-03-06 10:26:03
    如果大盘真的延伸出6段形成周线盘整，也就是比去年5月后那次更大级别的调整，那也没什么大不了的，一个周线结束后，意味着一个向上的波动至少是上次上来波动的级别的，也就是一个1500点以上的向上过程将是可以预期的。
    ================================

    可是同时也可能周线中枢走完就掉头向下，回落到1598的年线中枢去，从而结束本轮上涨？

    -
    这问题楼主早说过，你看季线图上还有一个走势必完美，周线次级别调整后一定有一次向上。

  • CCTV： 2007-03-06 10:33:30

    大盘在这里盘住应该有一次向上去碰楼主妹妹说的压力线，我准备找一个水务股票买入。

  • CCTV： 2007-03-06 10:52:18

    [匿名] 又中招

    2007-03-06 10:49:24
    报道下,老师说的股票,除了中信跟热电,其他都飘绿,938在10.84到10.86这个中枢,有大单狂接货,呵呵

    --
    那些股票很多都创新高，我感觉如果大盘走弱，妹子肯定会打回来的，一定不会硬顶在上面，这不符合妹子自己的理论。

  • CCTV： 2007-03-06 11:01:31

    [匿名] 又中招

    2007-03-06 10:55:17
    记得当初老师说９３８的时候，也是这个价位，莫非接货的是老师？

    -
    妹子是2月5日说的，我感觉妹子不会在这位置接，小非还没出来。

  • CCTV： 2007-03-06 11:25:40

    谢谢3G的提醒，改变注意，已经买入半仓600787，整体上市股票，强势板块股票，调整基本到位，我要学会自己找吃的，相信这是符合妹子的期望。

  • CCTV： 2007-03-06 11:32:43

    半仓再买入600980，都是整体上市概念。全仓。估计下午也就是盘整，不怕。

  • CCTV： 2007-03-06 11:42:35

    [匿名] 插班生

    2007-03-06 11:35:59
    [匿名] CCTV

    2007-03-06 10:20:06
    [匿名] 乐土

    2007-03-06 10:12:52
    我全卖了!

    -
    握手！
    ========
    9:57背弛？
    -
    最小级别的，1054是底部最小的，你看1分钟绿柱子就能发现，我对大盘的判断是，大盘在这里盘整后，还有一段去碰妹子说的那条线。这几天围绕中枢的震荡，都是分三段走的。反正，这几次震荡都挣钱了，妹子说判断好了就操作，我不怕错一次，错了会得到经验，我愿意。

  • CCTV： 2007-03-06 11:44:21

    [匿名] 乐土

    2007-03-06 11:41:40
    只有边干边学,才能减少贪婪与恐惧.

    -
    握手，光看没用，这几次操作成功，信心大增，对大盘的任何走势都不怕了，这就是进步，特别昨天，汗都快出来了。

  • CCTV： 2007-03-06 13:28:59

    大盘判断完全正确，股票选择不太好，继续努力，不过很开心，至少学了妹子的理论，对股票已不是瞎搞。

  • CCTV： 2007-03-06 13:41:03

    [匿名] 乐土

    2007-03-06 13:33:17
    [匿名] CCTV

    2007-03-06 13:28:59
    大盘判断完全正确，股票选择不太好，继续努力，不过很开心，至少学了妹子的理论，对股票已不是瞎搞。

    ===========
    就想禅妹妹说的:有了和大盘跳舞的节奏感?哈哈,好!

    -
    对呀，快点有指数期货就好了，选股票很累，要看很多股票，有期货，看一个图就行，爽！

  • CCTV： 2007-03-06 13:48:24

    [匿名] 夜雨

    2007-03-06 13:44:45
    999和416真好玩，一个跌，另一个就涨，有意思

    -
    估计妹子这两股票是对着做的，妹子那天说416的时候，还特别提到这点，好象是1月25日999见顶，26日416启动，但不让我们猜原因，不知道什么意思。

  • CCTV： 2007-03-06 13:50:57

    [匿名] 乐土

    2007-03-06 13:42:36
    大家注意禅MM说的压力线,......

    -
    还没出现背驰，应该能突破

  • CCTV： 2007-03-06 13:52:45

    [匿名] 夜雨

    2007-03-06 13:50:08
    是啊，可能同一个庄，倒着做，我的999要出吗，同学

    、、

    肯定都是妹子在弄吧，否则哪里有这么巧的？我觉得我们的水平有限，还是先搞好其中一只吧，两只弄估计很难。

  • CCTV： 2007-03-06 13:59:30

    [匿名] TT

    2007-03-06 13:55:20
    太精确了，刚才那高点就在楼主说的线上，不知道能不能突破。
    -
    应该没问题，你看5分钟MACD，创出新高，1分钟也没背驰迹象。

  • CCTV： 2007-03-06 14:03:34

    [匿名] 夜雨

    2007-03-06 14:00:16
    600649已经启动了，我是7元成本

    -
    今天受3G影响，本来早上说好要回补水务股的，不过我的两只股票应该不怕，整体上市，机会大大。

  • CCTV： 2007-03-06 14:08:51

    [匿名] 夜雨

    2007-03-06 14:05:31
    今天开始，认沽权证的好日子要休息一段时候了，昨天很多股评家推荐认沽，就知道今天认沽是冲高回落的日子，感觉真对啊

    --

    来妹子这里后，就和所有股评说88。

  • CCTV： 2007-03-06 14:09:47

    [匿名] 新年好

    2007-03-06 14:08:44
    大盘在14：05的时候背驰了，我已经卖掉大部分。希望没判断错

    -
    一个小级别的，但5分钟、30分钟刚走好，估计很快又起来。

  • CCTV： 2007-03-06 14:16:07

    [匿名] 夜雨

    2007-03-06 14:11:46
    649我买挺久的，不会做差价，8元没出，到7元，前两天我又加仓了，一冲再冲，一定能冲过10元的，做一个大波段，因为有时卖了，要及时买回，怕错过，坚决看好的，环保是07年旋律

    -
    其实我也看好这股票，水很快都要提价。有没有觉得，妹子说的股票其实都有基本面支持的，也不单纯是技术。你看999、777，没公布的时候都不知道有什么消息，一公布才清楚。

  • CCTV： 2007-03-06 14:24:33

    [匿名] 雾里看花

    2007-03-06 14:20:29
    [匿名] 新年好

    2007-03-06 14:08:44
    大盘在14：05的时候背驰了，我已经卖掉大部分。希望没判断错

    =======

    我觉得连1分钟以下的背驰都不是，看看是不是这样。

    -
    应该是，看1分钟红柱子就知道。我现在是T+1出不掉，否则我也会走点的。不过这次好象和上几次不同，5、30分钟走得很好，这次回的不应该太深。

  • CCTV： 2007-03-06 14:36:50

    [匿名] 夜雨

    2007-03-06 14:34:45
    我这两天最关注的是580003，感觉周未开始，最多下周，会一波行情，未日轮的疯狂，同学们也多关注，如果有大跌，可以多买点的

    -
    我觉得应该最后一天买，上次武钢最后一分钟买的都赚大了。

  • CCTV： 2007-03-06 14:54:11

    [匿名] 新年好

    2007-03-06 14:51:43
    三九怎么走得这样，这怎么看啊？

    -
    晕死，三九逆势涨那么多，调整一下也让我们这些没有的舒服一点，哈哈。你看看5分钟图就知道今天早上有卖点。

  • CCTV： 2007-03-06 15:00:10

    [匿名] 乐土

    2007-03-06 14:42:15
    中国国航!大单!

    -
    牛！比我今天选的好。

  • CCTV： 2007-03-06 15:03:40

    我的600787也不错`

  • 罗锅： 2007-03-06 15:25:40

    楼上的大纱帽！！！！！

    别瞎猜，否则会害了数学妹妹的！！！！！！！！！！


《论语》详解：给所有曲解孔子的人（55）

《论语》详解：给所有曲解孔子的人（55）(2007-03-08 15:27:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100090r.html

子曰：十室之邑，必有忠信如丘者焉，不如丘之好学也。

杨伯峻：孔子说：“就是十户人家的地方，一定有像我这样又忠心又信实的人，只是赶不上我的喜欢学问罢了。”

钱穆：先生说：“十家的小邑，其中必有像我般资质忠信的人，但不能像我般好学啊。”

李泽厚：孔子说：“十户人家的小地方，一定也有像我这样忠实可靠的人，只是不像我这么喜欢学习罢了。”

详解： “室”，家族；“邑”，本义“国”；“必”，倘若；“如”，遵从；“丘”，孔子自称；“焉”，于此；“不如”，不若。“十室之邑”，由所有家族构成的国家，人而家而国，修身、齐家、治国，进而才能平天下。“十”，《说文》，十是数之具，包括东西南北中央，极言其大，也就是囊括所有的意思。

“必有忠信如丘者焉”，即“必有如丘之忠信者焉”，于“十室之邑”倘若具有遵从我的“忠信”标准；“不如丘之好学也”，即“不如有如丘之好学者焉也”的省略，比不上于“十室之邑”具有遵从我的“好学”标准。这两句话表明了孔子的一种态度、也是一种深深的忧虑，就是一个国家不能光把“忠信”当成标准，而不把“好学”当成标准，这样的国家并不能算是行“圣人之道”。而事实上，以后的国家，绝大多数都是光以“忠信”为标准，从希特勒到小布什，从军国主义到民主主义，无一不是以所谓的“忠信”为标准，归根结底就是愚民。孔子所理解的“忠信”是以“好学”为基础的，是人人都具有对现实究底穷源的智慧为基础的，没有“好学”，“忠信”标准只能是愚民把戏。即使这个所谓的“忠信”标准是按孔子的标准而来，如果没有“好学”为基础，最终都要变质，更不用说那些所谓的“忠信”不过是各种愚民的幌子。

上一章，孔子彰显“好学”的三大标准，是从“内圣”角度谈论的；而本章，就是从“外王”的角度谈论“好学”的重要。内圣外王都离不开“好学”，必须对欲望不贪求从而满足，对生存的环境不贪求从而安身，通过当下的事情去印证，使得理论、言论顺应当下的实际，对现实究底穷源，使现实行“圣人之道”而在现实中成就之。而所谓的“忠信”，如果没有“好学”的标准，必然就是凭空定出一些法则、标准、道德，通过愚民式方式来灌输，进而控制民众，就如同纳粹、武士道、反恐，有哪个不强调“忠信”？又有哪个不是以所谓的“忠信”为迷药去制造炮灰？孔子，在两千多年前，已经把其后的、所有以国家为名义的“忠信”丑剧扒了个精光。

缠中说禅白话直译

子曰：十室之邑，必有忠信如丘者焉，不如丘之好学也。

孔子说：所有国家，倘若有遵从我的“忠信”标准的在其中，不若有遵从我的“好学”标准的在其中。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（56）

附录：

昨天尾盘与今天早盘构成的5分钟回试，没有重新跌回2858原30分钟中枢，就构成完美的第三类买点，其后的走势都很规范。2915点的压力在尾盘突破，但还需要确认。从纯技术的角度，现在依然存在重新跌回这5分钟中枢，从而扩展成新的30分钟中枢的可能，所以2915是不能有效跌破的，否则将扩展出新的30分钟中枢，这样走势的演化就复杂了。

各股没什么可说的，还是板块轮动，每个板块的时间都不长，所以千万不能追高，一定要在买点买。对于散户来说，没必要参与板块的调整。不过，也不能太短，要把握其度，例如5分钟上还是主升，见一个1分钟以下的背驰就跑，这样大的利润可能都吃不到了，所以必须综合地判断，这是一个艰苦的磨练过程，必须不断交易而达到技术的完美。

最近现实中，正构建一个传媒平台，和汉奸打仗，必须对舆论有所引导，这些事情是必须干的。

  • 缠中说禅 2007-03-08 15:30:24

    昨天尾盘与今天早盘构成的5分钟回试，没有重新跌回2958原30分钟中枢，就构成完美的第三类买点，其后的走势都很规范。2915点的压力在尾盘突破，但还需要确认。从纯技术的角度，现在依然存在重新跌回这5分钟中枢，从而扩展成新的30分钟中枢的可能，所以2915是不能有效跌破的，否则将扩展出新的30分钟中枢，这样走势的演化就复杂了。

    各股没什么可说的，还是板块轮动，每个板块的时间都不长，所以千万不能追高，一定要在买点买。对于散户来说，没必要参与板块的调整。不过，也不能太短，要把握其度，例如5分钟上还是主升，见一个1分钟以下的背驰就跑，这样大的利润可能都吃不到了，所以必须综合地判断，这是一个艰苦的磨练过程，必须不断交易而达到技术的完美。

    最近现实中，正构建一个传媒平台，和汉奸打仗，必须对舆论有所引导，这些事情是必须干的。

  • 缠中说禅 2007-03-08 15:41:59

    [匿名] 12dfdf

    1、“注意，次级别的前三个走势类型都是完成的才构成该级别的缠中说禅走势中枢，完成的走势类型，在次级别图上是很明显的，根本就不用着再看次级别下面级别的图了。”
    ―――――――――――――――
    所以请教缠主完成的走势类型有哪些特征，可以很明显地看出来，而不用看次级别的图了？
    ==
    不谈级别，那什么都别谈了，因为只能是瞎谈。

    2、“缠中说禅技术分析基本原理二”：任何级别任何完成的走势类型，必然包含一个以上的缠中说禅走势中枢。
    “缠中说禅走势分解定理二“：任何级别的任何走势类型，都至少由三段以上次级别走势类型构成。
    ―――――――――――――――－
    请问缠主：“基本原理二”中“包含一个以上”应该理解成“包含一个以上（包括
    =
    至少一个。

  • 缠中说禅 2007-03-08 15:42:33

    [匿名] 淡定

    2007-03-08 15:41:18
    楼主,节日快乐!!!

    =
    节日快乐

  • CCTV： 2007-03-08 15:43:49

    妹子，本周超级成功，每天换两股飘，连续10次操作全部成功，上面都有记录，都是妹子的理论厉害，谢谢啦。

  • 缠中说禅 2007-03-08 15:45:09

    [匿名] 草草

    2007-03-08 15:42:22
    老大：怎么样确认是第三买点啊，我今天也判断了两个关键位置：2871和2588，但到了2871回来的时候，总怕而次下探击穿，所以只买了一半的货，怎么样才能确认回调不破中枢高点？

    ==
    看次级别内部走势。和上几次说离开力度不够的判断是一样的。

  • 缠中说禅 2007-03-08 15:49:21

    [匿名] 满目山河

    2007-03-08 15:45:36
    传媒平台？是电视专栏还是？

    -
    不是，本ID不会抛头露脸的，台面上的事情还需要本ID干就太没意思了。

  • 缠中说禅 2007-03-08 15:51:33

    缠中说禅

    2007-03-08 15:51:01
    [匿名] 插班生

    2007-03-08 15:44:34
    楼主，第三类是第一次下试就能确定了．
    我还以为要两次呢，糊涂．

    ==
    昨天尾盘那次不算？ 这是典型的之字型。

  • 缠中说禅 2007-03-08 15:57:40

    [匿名] 三藏

    2007-03-08 15:31:49
    老大，金融股什么时候动动啊？？
    11.53买的民生银行，今天一天不死不活的

    =
    前两天不是动了？现在是板块轮动，没必要连续拉抬一个板块，这样对修复人气没好处，也容易受到正面攻击。所以一直强调，没必要追高，才能把握轮动节奏。动过的，等调整好了，自然又动了。

  • 缠中说禅 2007-03-08 15:59:11

    [匿名] 后知后觉

    2007-03-08 15:56:19
    禅主，节日快乐！
    全体女性用品（－－男同学）祝禅主和女同学节日快乐！！

    如果跌回5分钟中枢，就形成了30分钟第三段了，就又要看中枢走完的背驰去向了，是这样吗？

    ==
    就按中枢里的操作方法，前几天那震荡不是演示过好几次了？教你炒股票33：走势的多义性

  • 缠中说禅 2007-03-08 16:00:46

    [匿名] 三九

    2007-03-08 15:56:07
    "一个30分钟的a+A+b+B+c的向上走势，你不可能在A走出来后就说一定有B，这样等于是在预测，等于假设一种神秘的力量在确保B的必然存在，而这是不可能的。那么，怎么知道b段里走还是不走？这很简单，这不需要预测，因为b段是否走，不是由你的喜好决定的，而是由b段当下的走势决定的。如果b段和a段相比，出现明显的背驰，那就意味着要走，否则，就不走。"
    LZ好,我记得你前面说过背驰必须出现在第二个中枢之后,这和上面的说法是否有矛盾?

    ==
    这有什么矛盾？第一个中枢之后的是盘整背驰。

  • 缠中说禅 2007-03-08 16:02:56

    [匿名] 黄土高坡的白杨

    2007-03-08 15:59:45
    十室之邑。“十”，《说文》，十是数之具，包括东西南北中央，极言其大，也就是囊括所有的意思。

    李泽厚：孔子说：“十户人家的小地方，一定也有像我这样忠实可靠的人，只是不像我这么喜欢学习罢了。”

    平时理解的“十”，以为就是小地方的意思。看来完全弄反了。神仙姐姐精力真实旺盛，将这些刨根问底，搞得很清楚啊。

    ==
    一般说少的，都用三之类的，例如，楚虽三户，古代对数字的用法很仔细的，不是随便就用一个十，在古代，数字是有神圣性的。

  • 缠中说禅 2007-03-08 16:10:43

    [匿名] 盼解惑！谢谢

    2007-03-08 16:00:50
    引用：“昨天尾盘与今天早盘构成的5分钟回试”
    分析：我认为这是个2个一分钟中枢由于波动区间重叠而形成的5分钟的盘整走势。
    问题：请问缠师，这个盘整走势的背弛我怎么看不明白啊，今早的下跌一段力度明显大于昨天刚开始下跌的力度，怎么也转折了呢？
    ==
    从a+B+b的角度，是算柱子的面积而不是长度的最长处，看5分钟图就更明显了。从纯中枢的角度，5分钟中枢，昨天尾盘就形成，后面的拉以及今早的跳都是围绕的震荡。

  • 缠中说禅 2007-03-08 16:13:13

    [匿名] CCTV

    2007-03-08 15:43:49
    妹子，本周超级成功，每天换两股飘，连续10次操作全部成功，上面都有记录，都是妹子的理论厉害，谢谢啦。

    ==
    不能太短，如果主升段都错过了，这种换股没意义。

  • 缠中说禅 2007-03-08 16:15:44

    缠中说禅

    2007-03-08 15:30:24
    昨天尾盘与今天早盘构成的5分钟回试，没有重新跌回2958原30分钟中枢，就构成完美的第三类买点，其后的走势都很规范。2915点的压力在尾盘突破，但还需要确认。从纯技术的角度，现在依然存在重新跌回这5分钟中枢，从而扩展成新的30分钟中枢的可能，所以2915是不能有效跌破的，否则将扩展出新的30分钟中枢，这样走势的演化就复杂了。

    各股没什么可说的，还是板块轮动，每个板块的时间都不长，所以千万不能追高，一定要在买点买。对于散户来说，没必要参与板块的调整。不过，也不能太短，要把握其度，例如5分钟上还是主升，见一个1分钟以下的背驰就跑，这样大的利润可能都吃不到了，所以必须综合地判断，这是一个艰苦的磨练过程，必须不断交易而达到技术的完美。

    最近现实中，正构建一个传媒平台，和汉奸打仗，必须对舆论有所引导，这些事情是必须干的。

    ==
    对不起，有一个笔误，是2858

  • 缠中说禅 2007-03-08 16:21:11

    [匿名] L8453

    2007-03-08 15:34:03
    盘啊盘，被晕了一天。

    ==

    走势很规范，晕是磨练不够，所以要不断在当下磨练，光学概念没用的。

  • 缠中说禅 2007-03-08 16:23:09

    2007-03-08 15:38:10
    老大，
    关于您回复的大盘1月9日到2月6日是日线中枢，这么说是不是可以认为5分级别的9段就构成了日线级别的中枢。也就是说次次级别当延伸了6段，加上原来次次级别的中枢三段，这时就构成了本级中枢。
    是这样吗？
    ==
    是1月4日开始，正好9段5分钟走势。

  • 缠中说禅 2007-03-08 16:26:49

    [匿名] 乱麻

    2007-03-08 16:22:23

    缠主是中国人，理由如下：
    1、痛恨汉奸；
    2、喜欢研究《论语》；
    3、文言文说的比白话文好，缠主的白话文实在拗口，基本上搞不清在说什么。
    4、我注意到一个现象，国外一些技术教程看上去浅显易懂，把很复杂的道理说得简单明白，国内专家的文章把简单明白的道理说得云山雾罩，生怕人家说他不专业。从这点来看，缠主可确定为中国国籍。
    呵呵，开个玩笑，得罪了莫怪！

    ==

    国外的所有技术理论本ID都研究过，和本ID的根本不是一个路子，这是一个公理化系统，如果你是文科生，那好好换一个数学脑子来，如果已经是理科生，那回学校重读。

    理论是最基础的，关键是实践中的当下，这是另一个层次的东西，鬼佬的理论，根本达不到这个层次。

  • 缠中说禅 2007-03-08 16:27:54

    [匿名] 六同

    2007-03-08 15:43:49
    想听LZ的B股研判...谢谢!

    ==
    和A股大同小异，就没必要专门说了。

  • 缠中说禅 2007-03-08 16:29:59

    好，四点半，必须走了，最近很忙，先下，再见。

  • 缠中说禅 2007-03-08 16:38:56

    [匿名] 缠文观止

    2007-03-08 15:34:28
    楼主好！关于走势和中枢的级别问题，经反复阅读原文和大家讨论，有以下结论，请楼主指正：

    同级别的三个走势的连接，比如“趋势＋盘整＋趋势”，盘整的中枢级别高于趋势的中枢级别。为方便清晰起见，不用次级别等概念，用实际级别举例来说如下：
    “日线趋势＋日线盘整＋日线趋势”组合中，日线趋势至少包含两个“日线中枢”，而日线盘整只包含一个“周线中枢”。进一步推论有日线盘整至少包含三个“日线中枢”。

    根据以上结论，按中枢的定义，周线中枢的组合可以有：
    “日线趋势＋日线反趋势＋日线趋势”，
    “日线趋势＋日线盘整＋日线反趋势”，
    “日线趋势＋日线盘整＋日线趋势”，
    “日线盘整＋日线盘整＋日线盘整”，
    。。。。。。
    等等

    但从周线级别角度看，上述组合如果是一个完成的次级走势的话，仅仅是一个日线盘整！这个组合中只包含了一个周线中枢！
    其中“日线趋势＋日线盘整＋日线趋势”组合，站在周线角度看如果是一个未完成的走势的话，则可能是周线趋势的一部分，也可能是周线盘整中的一段。
    所以日线走势组合连接的含义，只有在周线级角度看才有意义。站在两个级别角度分别看，则有多义性。

    以上走势组合只考虑了同级走势组合连接的情况。对于不同级别走势的连接情况怎么分析，还请楼主指教。

    ==

    临走回答一下。你不能把两种不搭界的看法混在一起。按中枢看，就严格按中枢的定义来，其后在中枢结束前的所有走势，都可以看成是围绕中枢的震荡过程。至于仔细的分类，以后会说到。

    这个问题，上面回答，昨天开始的这个5分钟中枢时已经有所回答。这个中枢，可以有两种看法，a+B+b，这样就是走势组合的看法，这样有一种判断。而单纯从中枢看，前三段就是中枢，后面是震荡，这又是一种看法，这就用离开的力度来判断。两种方法如果都有同样的结论，那自然就是最准确的结论，这个区间套的方式是一样的。

    具体以后课程都会说到，必须走了，再见。

  • CCTV： 2007-03-08 16:40:11

    CCTV！！！！
    群17056661召唤你进来！！！！

  • CCTV： 2007-03-08 16:41:30

    [匿名] 乱麻

    2007-03-08 16:37:14
    你怎么满脑子都是股票啊？我当时举例“技术教程”的时候想的是计算机方面的（呵呵），不过我说的现象覆盖面比较广，不仅计算机教程。你在阐述你的理论的时候，如果能有些层次感，语句之间的逻辑关系再清楚一些，语法再规范一些，一定有利于你缠中说禅理论的普及，有利于学生的学习。从这个角度看，您消消气儿，大过节的。
    当然，这些不能否定您是炒股专家！

    --
    你智力有问题还好说，我怎么就能把妹子的理论用好？连续10次交易都是成功的，不服去下面的帖子都可以查！你说妹子哪句话说不清楚了？我有空，我来回答你。就怕你智力太低，我要很烦。

  • CCTV： 2007-03-08 16:47:29

    晕死，妇女节读新浪博客十位极品女人（组图）里竟然没有妹子，都什么眼神呀！

  • CCTV： 2007-03-08 16:52:50

    [匿名] 天下第一射男

    2007-03-08 16:47:43
    [匿名] CCTV

    2007-03-08 16:41:30
    [匿名] 乱麻

    2007-03-08 16:37:14
    你怎么满脑子都是股票啊？我当时举例“技术教程”的时候想的是计算机方面的（呵呵），不过我说的现象覆盖面比较广，不仅计算机教程。你在阐述你的理论的时候，如果能有些层次感，语句之间的逻辑关系再清楚一些，语法再规范一些，一定有利于你缠中说禅理论的普及，有利于学生的学习。从这个角度看，您消消气儿，大过节的。
    当然，这些不能否定您是炒股专家！

    --
    你智力有问题还好说，我怎么就能把妹子的理论用好？连续10次交易都是成功的，不服去下面的帖子都可以查！你说妹子哪句话说不清楚了？我有空，我来回答你。就怕你智力太低，我要很烦。
    ==============
    CCTV和罗锅失踪前的症状一样!
    -
    罗锅那垃圾别和我放一起，那缩头乌龟，死去算了。

  • CCTV： 2007-03-08 16:55:36

    [匿名] 三藏

    2007-03-08 16:44:20
    CCTV
    群17056661邀请你进来！～

    -
    在这里吧，还可以让妹子的点击多些，我们不能学了妹子的东西，不为妹子干点事，像那罗锅垃圾一样。我现在没什么本事，只能在这里多发言，让妹子的点击早点超过妹子说的孔男人。

  • CCTV： 2007-03-08 17:05:42

    [匿名] 无忌

    2007-03-08 16:59:16
    与乱麻同感，CCTV 同学不要听不得不同意见。我们已读了十几年书，碰上这种情况还少吗？有些老师确实是满肚子墨水，但是墨水倒出来却不那么顺畅．缠主是股神，但当一个出色的教师还欠缺功夫．

    --
    我学理科的，我看楼主的文章没什么困难。就像中枢，都有严格定义，按定义来，很清楚呀。扩展、延伸，定义都很明确，根本就没有混淆的可能。好，我也为妹子分担点。有谁对妹子的原话不理解的，我尽力解释，看是妹子说不好，还是理解有问题。

  • CCTV： 2007-03-08 17:13:18

    [匿名] 缠文观止

    2007-03-08 17:03:02
    缠中说禅

    2007-03-08 16:38:56
    ==

    临走回答一下。你不能把两种不搭界的看法混在一起。按中枢看，就严格按中枢的定义来，其后在中枢结束前的所有走势，都可以看成是围绕中枢的震荡过程。至于仔细的分类，以后会说到。

    这个问题，上面回答，昨天开始的这个5分钟中枢时已经有所回答。这个中枢，可以有两种看法，a+B+b，这样就是走势组合的看法，这样有一种判断。而单纯从中枢看，前三段就是中枢，后面是震荡，这又是一种看法，这就用离开的力度来判断。两种方法如果都有同样的结论，那自然就是最准确的结论，这个区间套的方式是一样的。

    具体以后课程都会说到，必须走了，再见。

    ＝＝＝＝＝＝＝＝＝＝
    明白的同学受累再指教一下，糊涂了。
    -
    这 很简单呀。a+B+b，就是用盘整背驰判断b是不是背驰。中枢看法，像B里有三段，那a和B里的前两段也构成中枢，那就可以把B余下部分和b都看成是前三段的震荡，那就可以用离开的力度来判断，多义性那节课说的很清楚，这两种方法都得到同样的结论。我的理解就是这样，我相信我是理解对了，没什么困难呀。

  • CCTV： 2007-03-08 17:19:42

    [匿名] 小牛

    2007-03-08 15:54:24
    [匿名] CCTV

    2007-03-08 15:43:49
    妹子，本周超级成功，每天换两股飘，连续10次操作全部成功，上面都有记录，都是妹子的理论厉害，谢谢啦。

    ============
    CCTV 记录在哪呢?

    -
    前面每天的跟贴里都有。今天早上换的是000023、000027，下面的帖子里都有即时的记录。

  • CCTV： 2007-03-08 17:22:08

    [匿名] 雾里看花

    2007-03-08 17:19:39
    [匿名] CCTV

    我学理科的，我看楼主的文章没什么困难。就像中枢，都有严格定义，按定义来，很清楚呀。扩展、延伸，定义都很明确，根本就没有混淆的可能。好，我也为妹子分担点。有谁对妹子的原话不理解的，我尽力解释，看是妹子说不好，还是理解有问题。

    =========

    CCTV兄，你是同学中学得好的，自然理解力强。但毕竟不是人人都能这样，我就是学文科的，看缠师讲中枢的第20课，几乎磨了近1个月，就是数学公式那段，最后看懂的时候才发现，是一开始对缠师定义的几个概念有误解。

    你能给同学们讲解讲解，自然是最好了。

    -
    所以我才站出来替妹子分担一下，我发现很多学好的人都不愿意回答别人的问题，学了就藏起来，这样太对不起妹子。这种人，我觉得以后也不会有出息，典型就是罗锅。

  • CCTV： 2007-03-08 19:30:42

    [匿名] 罗锅缺德

    2007-03-08 19:20:27
    缠妹的资金全套在联中里了,其它面首成了没人要没人管的孤儿了
    ,0999-0.19 第一难更惨,走也不是,留也不好,好烦吧,其它几个面首也不行,那个白小姐也没有心情来捧场了,哈哈!
    0777+0.13,0915 +0.03, 0778+0.10,600777+0.07,0938+0.31
    很惨啊,缠妹!

    -
    你懂个鸟。妹子说那些股票，哪一个不比大盘强？几乎都比3000点时的位置高。我建议妹子不要拉高这些股票，我猜现在很多汉奸藏到那14只股票里想坐轿子，别让他们得逞。对妹子真心的，都是来学理论、论语的，我这几天买的股票，基本就不要妹子那14只，妹子教了我们渔，我们自己打鱼，这才是真对得住妹子。

  • CCTV： 2007-03-08 19:35:15

    [匿名] 小牛

    2007-03-08 19:08:50
    CCTV 你就用你的理解说说中枢扩展和延伸.另外,你的10次操作都是什么级别的?

    -
    妹子的课程里都有定义，里面有数学公式的，那最准确。我现在的水平还没有什么级别，我都是先看大盘，大盘早上有1分钟或以下背驰就先出来，跌下来底背驰，股票池里哪个走得最稳就买哪里。我要先看明白大盘，再看个股，不想没学走，就学跑。

  • CCTV： 2007-03-08 20:41:43

    [匿名] 风云

    2007-03-08 20:35:38
    CCTV兄,我对中枢和盘整的区分还很不清晰,
    可否用601588为例,分析一下该股日线2006/12/7~今日的走势形成的是中枢还是盘整,谢谢啦

    -

    晕，这问题怎么回答呀，中枢和盘整不是一个层次的概念，盘整和趋势才是一个层次的。

  • CCTV： 2007-03-08 21:07:42

    [匿名] 风云

    2007-03-08 20:51:50
    CCTV兄,不好意思,
    请你帮我分析一下,希望我能依葫芦画瓢,学会如何找到正确的思路

    --
    这样不行的，你首先要把基本概念搞清楚。北辰现在的日线中枢延伸在2月5可不可以结束，要看这次上去有没有第三类买点吧。现在只能看成一个离开中枢的向上过程，有没有大行情关键看回来那一次。

  • CCTV： 2007-03-08 21:15:03

    [匿名] wsmrzw

    2007-03-08 21:12:54
    “昨天尾盘与今天早盘构成的5分钟回试，没有重新跌回2958原30分钟中枢，就构成完美的第三类买点，”－－－－－－－－这个原30分钟中枢应该是2888？

    --
    妹子说了，是笔误，上面都改啦，是2858

  • CCTV： 2007-03-08 21:38:55

    [匿名] 钱少爱好多

    2007-03-08 21:30:46
    各位同学,有懂的来说一下.
    对中枢的括张和延伸你看我理解的对不对:
    中枢的括张:随着股价走势的进行,产生了(形成了?)更大级别的中枢.
    中枢的延伸:股价在中枢的方向上不断延伸.不形成更大级别的中枢.
    那在中枢的反方向上不断延伸,不形成更大级别的中枢是不是也是中枢的延伸.

    -
    中枢没有方向吧，延伸是在一个水平上的，不然怎么会有重合。3个次级别形成一中枢，延伸是指继续有次级别，最多可以再有5个，这叫延伸，多于5个就成更大级别，就不是延伸啦。我是这样理解的。

  • CCTV： 2007-03-08 22:21:33

    [匿名] 小牛

    2007-03-08 21:49:24
    [匿名] CCTV

    2007-03-08 21:38:55
    [匿名] 钱少爱好多

    2007-03-08 21:30:46
    各位同学,有懂的来说一下.
    对中枢的括张和延伸你看我理解的对不对:
    中枢的括张:随着股价走势的进行,产生了(形成了?)更大级别的中枢.
    中枢的延伸:股价在中枢的方向上不断延伸.不形成更大级别的中枢.
    那在中枢的反方向上不断延伸,不形成更大级别的中枢是不是也是中枢的延伸.

    -
    中枢没有方向吧，延伸是在一个水平上的，不然怎么会有重合。3个次级别形成一中枢，延伸是指继续有次级别，最多可以再有5个，这叫延伸，多于5个就成更大级别，就不是延伸啦。我是这样理解的。

    ===============
    既然在一个水平上,别说5个就是10个20个也不能形成大级别的呀.不懂!呵呵

    --
    不是一个价位，一个水平是说基本在某个区间。9段1分钟就是30分钟，妹子课说过。按中枢定义，3个1分钟就是5分钟的，然后3个5分钟，当然就是30分钟。

  • CCTV： 2007-03-08 22:26:24

    [匿名] 风云

    2007-03-08 21:49:44
    匿名] CCTV

    2007-03-08 21:07:42
    [匿名] 风云

    2007-03-08 20:51:50
    CCTV兄,不好意思,
    请你帮我分析一下,希望我能依葫芦画瓢,学会如何找到正确的思路

    --
    这样不行的，你首先要把基本概念搞清楚。北辰现在的日线中枢延伸在2月5可不可以结束，要看这次上去有没有第三类买点吧。现在只能看成一个离开中枢的向上过程，有没有大行情关键看回来那一次。

    ====
    多谢,
    就是说现在是一个日线级别的中枢,请问此中枢延伸的第五段是2007/1/11~1/18,因为该段在30分钟上只有一个中枢,所以该段在次级别上为盘整,对吗

    -
    好象日线的三段在这次上来的低位才完成吧，你要看5分钟图才能确认的，日线的次级别一定要是30分钟，不是跌多的就是级别大，像那天暴跌，下午才有一个1分钟，妹子都说过。

  • CCTV： 2007-03-08 22:30:08

    [匿名] 中枢

    2007-03-08 22:21:40
    印象中，楼主说过0124到0206是日线中枢第一段，0206-0227是第二段，现在走日线中枢第三段。那不是离周线形成还早呢，为什么楼主前面提到最大的压力是周线第三段？

    那么0104-0118是之前的30分钟中枢？是去年8月以来30分钟上涨趋势的最后一个中枢？然后在0124发生30分钟背驰，之后扩展为日线中枢？

    那么，楼主今天回帖提到的0104开始的9段5分钟到哪里，如何解析走势图？我晕了。
    --
    没有吧，怎么我没见过，我只知道妹子说过日线从1月4日开始，9段5分钟在2月6日结束。还有一种可能这里就没有周线中枢，这次就直接上去，这妹子也说过。

  • CCTV： 2007-03-09 09:16:43

    [匿名] 你的样子

    2007-03-08 23:24:23
    cctv你好，希望你能多多说说你操作依据的中枢级别和买卖点，说得越具体越好，减少文字交流的障碍。
    谢谢啊，大家对你的期望是很高的。

    -
    盘中不实际吧，我现在水平还不高呀。

  • CCTV： 2007-03-09 09:21:54

    [匿名] MM

    2007-03-09 09:08:14
    请问楼主有说到一个"不患"是什么意思呢?

    -
    妹子解释论语里有，好象是一个妹子的专有概念，大概等于绝对的？

  • CCTV： 2007-03-09 09:37:43

    000027开盘出掉了，还有000023再看看。

  • CCTV： 2007-03-09 09:45:24

    买入000559，成本6.14

  • CCTV： 2007-03-09 09:56:44

    把000023换了过客说的600815，成本6.65

  • CCTV： 2007-03-09 09:58:29

    谢谢过客挑的好股票，现在又满仓，000559、600815

  • CCTV： 2007-03-09 09:59:58

    [匿名] 摄影之友

    2007-03-09 09:58:01
    [匿名] CCTV

    2007-03-09 09:45:24
    买入000559，成本6.14
    __________________________________________

    万向钱潮吗? 你是做超短呀?

    -
    我要多点练习，每天一换股，不光为挣钱，不过连续10次都挣钱出来了。

  • CCTV： 2007-03-09 10:13:00

    大盘一定会跳一次，怎么都要回补今天的缺口吧。

  • CCTV： 2007-03-09 10:21:31

    妹子说也不能太短是对的，你看我买的600657，前天4元9毛多买的，今天都5块5毛多了。

  • CCTV： 2007-03-09 10:26:43

    拉回2932就行，不然还要跳。

  • CCTV： 2007-03-09 10:31:20

    600139，不错。

  • CCTV： 2007-03-09 10:37:36

    按妹子的提示，现在肯定是一个复杂的中枢，又要震荡啦。

  • CCTV： 2007-03-09 10:40:46

    [匿名] 赚到了

    2007-03-09 10:29:50
    [匿名] 乐土

    2007-03-09 10:22:34
    一分钟以下级别背弛引发的下跌,回试确认2915

    ========
    试了一次了，估计还要下探一次才能确认。CCTV很勇敢啊，动不动就满仓。

    -
    练习，不怕。但大盘我是看准。

  • CCTV： 2007-03-09 10:44:44

    [匿名] 赚到了

    2007-03-09 10:40:30
    [匿名] CCTV

    2007-03-09 10:37:36
    按妹子的提示，现在肯定是一个复杂的中枢，又要震荡啦。

    =======
    怎么操作，有没有什么建议？

    -
    那不就和妹子教的方法，先卖后买，震荡操作呀。

  • CCTV： 2007-03-09 10:46:09

    [匿名] 新年好

    2007-03-09 10:42:25
    如果这次下跌不跌破2888就好了。现在说不清，等着看吧。

    -
    这不重要吧，按妹子的理论，现在是一个新的30分钟大中枢。

  • CCTV： 2007-03-09 10:54:01

    [匿名] TT

    2007-03-09 10:49:31
    早上是一个5分钟顶背驰，我有没有判断错？

    -
    我也觉得是。

  • CCTV： 2007-03-09 10:55:16

    [匿名] 乐土

    2007-03-09 10:51:05
    ２８８８将是坚固防线！

    -
    这已经不重要啦，今天2911跌破，按妹子的理论就将形成一个新的30分钟中枢，然后按这中枢操作就行。

  • CCTV： 2007-03-09 11:09:03

    只要能拉回2919，就没大事啦。

  • CCTV： 2007-03-09 11:10:22

    [匿名] 笨笨

    2007-03-09 11:05:54
    [匿名] 雾里看花

    2007-03-09 11:00:03
    [匿名] TT

    2007-03-09 10:49:31
    早上是一个5分钟顶背驰，我有没有判断错？

    [匿名] CCTV

    2007-03-09 10:54:01
    [匿名] TT

    我怎么看着不明显呢〉？请帮我看看000758怎么办好？谢谢！

    -
    太明显，000758很好，不怕。

  • CCTV： 2007-03-09 11:16:26

    [匿名] 笨笨

    2007-03-09 11:13:37
    [匿名] CCTV
    谢谢你！
    现在返回来看，是像背驰。可000758不明显，看来我还得加倍努力！

    --
    758是昨天11点的1分钟顶背弛，然后成a`+B的情况。日线很好，应该不怕。

  • CCTV： 2007-03-09 11:22:47

    [匿名] 快

    2007-03-09 11:16:20
    CCTV兄,600139在7.1处是否为"传说中"的日线底三买点?
    --
    是呀，刚才不是说了！

  • CCTV： 2007-03-09 11:24:55

    请看，139早说啦！用妹子的方法，什么股票都逃不掉，就是太多，没时间看。

    [匿名] CCTV

    2007-03-09 10:31:20
    600139，不错。

  • CCTV： 2007-03-09 11:26:19

    没买就算啦，妹子不让追高。

  • CCTV： 2007-03-09 11:32:23

    [匿名] 在路上

    2007-03-09 11:20:42
    [匿名] CCTV

    2007-03-09 10:55:16
    [匿名] 乐土

    2007-03-09 10:51:05
    ２８８８将是坚固防线！

    -
    这已经不重要啦，今天2911跌破，按妹子的理论就将形成一个新的30分钟中枢，然后按这中枢操作就行。

    ------------

    请教，是不是现在30分钟的A已完成，将进入下跌的B
    -
    这是第三段5分钟，昨天形成第三类买点那是第一段，第三类买点后不一定是上涨，还可以形成更大级别中枢，妹子的理论里说得很清楚。这妹子昨天不早说拉？

    “从纯技术的角度，现在依然存在重新跌回这5分钟中枢，从而扩展成新的30分钟中枢的可能，所以2915是不能有效跌破的，否则将扩展出新的30分钟中枢，这样走势的演化就复杂了。”

  • CCTV： 2007-03-09 11:34:53

    [匿名] 笨笨

    2007-03-09 11:32:06
    匿名] CCTV

    2007-03-09 11:16:26
    [匿名] 笨笨

    2007-03-09 11:13

    你这样说我就看出来了，昨天是个1分钟背驰，可当时看挺强，就没出，所以我今天没看见背驰，她就跌了，我还不明白a+B这些的意思

    -
    妹子的32课。

  • CCTV： 2007-03-09 12:00:53

    [匿名] 雾里看花

    2007-03-09 11:41:43
    [匿名] CCTV

    2007-03-09 11:32:23
    这是第三段5分钟，昨天形成第三类买点那是第一段，第三类买点后不一定是上涨，还可以形成更大级别中枢，妹子的理论里说得很清楚。这妹子昨天不早说拉？

    ===========

    我要反对一下，这一波2723上来是一个两中枢的5分钟走势，今早以一个背驰结束，下来回试2915是确认上涨走势完成，新的大级别，也就是30分钟中枢开始形成，不存在a'+B的问题。今天的高点，才是这个新中枢的开始。

    我有十足把握。

    -
    但现在好象就是a'+B，原来的5分钟已经变30分钟。

  • CCTV： 2007-03-09 12:07:12

    [匿名] 浆糊

    2007-03-09 12:00:39
    CCTV兄，请看一下000960今天上午10点50分是否出现了30分钟的第3类买点？

    -
    有点意思，不过5分钟的回抽要三段，现在好象只是第1段。我觉得，只要下周缺口不补，有戏。


《论语》详解：给所有曲解孔子的人（56）

《论语》详解：给所有曲解孔子的人（56）(2007-03-12 15:19:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100092s.html

子曰：三人行，必有我师焉：择其善者而从之，其不善者而改之。

杨伯峻：孔子说：“几个人一块走路，其中便一定有可以为我所取法的人：我选取那些有点优点而学习，看出那些缺点而改正。”

钱穆：先生说：“三人同行，其中必有我师了。择其善的从之，不善的便改。”

李泽厚：孔子说：“三个人一起走路，也定有值得我学习的老师，选择优点而学习，看到短处而改正自己。”

详解：何谓三人？为何不是五、十人？二人呢？这些问题，大概从来没人能回答与正视过。其实，所谓三人，指的是“君、父、师”，三类最值得尊重的人，“三人行”，与“君、父、师”同行。人，要取法其上，难道和几个大淫贼同行，还“必有我师焉”？那是同性而不是同行。如果按上面及通常解释，三人都是植物人，那你和三植物人同行，如何“必有我师焉”？植物人依然是人，那么其善者人如何从？其不善者又如何改？这不是抬杠，而是原来的解释太愚蠢可笑。

“必有我师焉”，“必”，倘若；“有”，具有“；“师”，师法；“焉”，于此。孔子更注重在现实的当下印证，而对“君、父、师”，孔子并不一味肯定，觉得一定要有可师法的地方，而是更强调，如果没有其他标准，是不能确认其善与不善。这个标准，只可能是当下的现实。“君、父、师”，无论有什么理论和看法，都不可能脱离当下的现实成为永恒的准则，这样才存在后面“择”的可能。

与“君、父、师”同行，倘若有可以师法的地方，孔子给出如下的建议：“择其善者而从之，其不善者而改之”，“择”，选取，以当下的现实为标准选取，而不是根据自己的喜好、师承、派别去选取；“善”，完善；“从”，通“纵”，广泛；“从之” ，使之从，使善者广泛，将完善的在当下现实更广泛的范围中应用、检验；“改之”，使之改；将不善者在当下现实中不断修改完善。“改”，除了修改，还有强调“重新、再”的意思，这种修改不是一次性的，而是不断进行直到完善。

前两章说了“好学”对内圣外王的意义，本章更指出，站在“好学”的标准下，对“君、父、师”为代表的前人遗产，应该的态度是“择其善者而从之，其不善者而改之”，脱离这个前提，所谓师法，不过是尸法而已。而孔子、论语，永远活在鲜活的现实之中。

缠中说禅白话直译

子曰：三人行，必有我师焉：择其善者而从之，其不善者而改之。

孔子说：与“君、父、师”同行，倘若有让我师法的在此：选取他们完善的并在当下现实更广泛的范围应用、检验，选取他们不完善的并在当下现实中不断修改、完善。

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（57）

  • 缠中说禅 2007-03-12 15:20:28

    今天的大盘没什么可说的，今天上周五完成的30分钟中枢的延伸过程，只要5分钟的回试不跌破2911的中枢上沿，那么就要形成第三类买点，至于后面是形成中枢新生而延续上涨，还是中枢的扩展成日线级别，自然就走出来了，无须预测。还不会看图的，就看5日线，只要5日线不破，就是强势，就没问题。

    各股也没什么可说的，以前说的板块都没问题，现在关键是心理面上的影响，对3000点有点心理阴影，慢慢修复。而汉奸也企图利用两会结束，人们普遍的见好就收心理发难，所以这方面的斗争还将延续。深圳由于接近外边，所以受的影响更大，也走得弱点，如果深圳重新走强，那问题就简单了。汉奸做空也只为了买回来，现在世界上没有任何有实力的机构敢说完全放弃中国市场，别说5年，2年都不敢，这样，你说汉奸又能翻多大的浪？甚至一个周中枢都不一定给他们面子。

  • CCTV： 2007-03-12 15:29:34

    妹子，我改中线啦，不能太短。600803，持有一个月。

  • 缠中说禅 2007-03-12 15:37:30

    [匿名] 草草

    2007-03-12 15:31:13
    老师:我用你的方法,去研究周线三买,然后加了个量能突破,发现很好用.谢谢老师,今天平均收益8%.是我今年最强的一次了

    =
    请继续努力，这只是开头，另外，会买还要会卖，这样才能逐步形成操作的节奏，慢慢就有感觉了。

  • 缠中说禅 2007-03-12 15:41:01

    [匿名] 摄影之友

    2007-03-12 15:34:56
    博主:

    昨天看CCTV-2,春暖2007,各大企业为农民工小学捐款....

    里面的企业里有601111国航的李总...呵...怎么我看到他也会有种亲切的感觉呀....难道是因为他是老大你提过的人吗?
    我买过二次国航，它一次都没有亏待我。只是当时不懂，扔得太早了。

    ：）：）：）
    =
    我一个朋友的父亲是他的老首长，所以对这人比较了解。所以当国航跌破发行价时，才这么肯定说一定有戏，我可没问过他，只是知道其人的性格。

  • 缠中说禅 2007-03-12 15:42:41

    [匿名] 中间体

    2007-03-12 15:36:48
    今天的大盘没什么可说的，今天上周五完成的30分钟中枢的延伸过程，只要5分钟的回试不跌破2911的中枢上沿
    ----------------------------
    2911在哪里, 请缠姐指出.

    =
    3月7日，这30分钟的中枢没有下面那个常见，这是一个奔走型的。

  • 缠中说禅 2007-03-12 15:47:53

    [匿名] 戈石

    2007-03-12 15:38:11
    女王好！

    近来您忙什么大事呢？很好奇，能否透漏点儿？

    =
    先学好技术，这才是真正的大事。

  • 缠中说禅 2007-03-12 15:49:54

    [匿名] mmhh

    2007-03-12 15:45:27
    缠MM好！
    根据MM的理论，0735今天赚了10%。爽极了！谢谢缠MM.
    =
    关键是能长期坚持下去，不断总结提高。

  • 缠中说禅 2007-03-12 15:52:31

    [匿名] 中间体

    2007-03-12 15:45:36
    缠姐, 为什么到目前位置还拿2911 是的中枢来判定.
    而不拿临近的中枢呢??
    =
    这次上来就是两个中枢2858下面一个，2911下面一个，从而形成30分钟级别的上涨，现在的问题是这个上涨是否延续，还是最后演化成a`+B型。

  • 缠中说禅 2007-03-12 15:53:44

    [匿名] 小小

    2007-03-12 15:50:43
    给妹妹道辛苦！
    一直看妹妹的论语来着，才知道原先学者们的解释面目全非，真吓人！
    妹妹，那从古至今，除妹妹之外，有没有解释得稍微好一些的？

    ==
    康有为的好象和前人有所不同，不过本ID和他的没什么相同的地方。

  • 缠中说禅 2007-03-12 15:57:02

    [匿名] 满目山河

    2007-03-12 15:40:43
    缠妹妹主导的传媒平台是什么？我对这个比股票更关心。
    如果不方便说，就不必回答了：）

    =
    最近要出来，具体是什么，就没必要说了，反正枪炮一起对准汉奸。

  • 缠中说禅 2007-03-12 16:00:18

    [匿名] 花儿

    2007-03-12 15:42:47
    我提议老师表扬一下“大盘”同学

    ==

    给三朵大红花。希望各位之间都能互相帮助，本ID有时太忙，而且一个人也不可能应付所有人的问题。

  • 缠中说禅 2007-03-12 16:09:20

    [匿名] 风云

    2007-03-12 15:39:49
    LZ好，
    请问，如果一段向上的走势，某天因除权而产生一个向下的跳空缺口，接下来形成一个中枢，这个中枢的第一段应该从哪算起，是否应把缺口处当作第一段，

    =
    缺口没什么特别的，你可以把除权缺口当成最低级别的下跌，新的中枢和一般下跌时形成新中枢的处理是一样。然后一切都按中枢的定义来看。有些缺口就在原来的中枢下面不远处，这样，同样可以按第三类卖点来操作，特别那种假填权骗人进来的行情，一下就能发现。

  • 缠中说禅 2007-03-12 16:13:34

    [匿名] smallfish

    2007-03-12 16:00:52
    缠姐姐，学了这么久的技术，发现心态还没整好，最近买卖不佳，请问002040，600196，明天找买点切入，可否中线持有？想歇一段，调整一下心态

    ==
    注意，任何一次失误都要马上总结，不能连续失误再调整。如果真的出现连续失误，那就是你的方法有很大问题，必须改进，好好想好再操作。

    方法的问题无非几种：参与过小级别的操作、没有按买卖点操作，参照过于频繁、对图形判断不熟练、有盲点、乱听消息等等。先把问题找出来，究竟是什么问题。

    注意，失误的原因永远与市场无关，找原因，只能找自己的原因。

  • 缠中说禅 2007-03-12 16:28:30

    [匿名] 后知后觉

    2007-03-12 16:07:16
    强烈呼吁：
    禅主：
    最近有些迷惑，连以前学的也有些吃不准了。
    希望您花一点时间，把最近的走势，从5分钟到30分钟都给说一次，中枢在哪里形成，怎么上去，怎么盘整的。接下来是怎么判断。
    学的东西有些回退。希望禅主给一次清晰的讲解。
    群里很多同学也跟我一样。
    谢了！

    ==
    每天都在说，像8日2871形成第三类买点，然后上去最后扩展成30分钟中枢，那天还特意中午上来发帖子，告诉新的中枢是从7日的2911算起。注意，本ID的话都是有针对性的，当下的指出才是最有学习效果的，现在回头看，又变成理论干巴巴的分析。当下的理解，你整个身心都会关注着，这样的理解对形成直觉是有好处的。

    任何走势都逃不过本ID的理论，大盘每天的走势就是免费的、最鲜活的教程。你必须随时能回答，现在大盘在干什么，例如，今天整天就对2911中枢上的震荡，早上的跳水看似恐怖，但却在2911附近止住，证明其向上的动力还是强的。但由于没在2911之上，所以还不能算是第三类买点。然后又是一个5分钟的上去，明天只要任何5分钟的回拉不跌破2911，又形成新的第三类买点。但后面并不意味着一定继续上扬，特别是第二个中枢后，演化成更大级别的中枢，也就是日线中枢的可能是存在的。这一切不用预测，当下看就可以。

  • 缠中说禅 2007-03-12 16:29:43

    [匿名] 袖手旁观

    2007-03-12 16:28:13
    缠中说禅

    2007-03-12 16:16:06
    =
    对，第二个30分钟中枢从2871到2911。这次上来的走势，如同标准的教科书，好好仔细研究中枢的扩展、延伸等问题。

    ——————————————

    低点为什么是2871？我一直当是2892

    =
    对不起，写错了，是2892

  • 缠中说禅 2007-03-12 16:31:55

    为了不引起误解，把原来的去掉，再发一遍，原来把中枢的结束位置写错了，

    [匿名] 酒吧心情

    2007-03-12 16:12:33
    对于奔走型,我常识着说下自己的看法.

    就是不断的进行中枢延伸.......然后一旦有突破中枢,然后回抽不破最高点ZG, 就说明有第三买点,对于大盘来说,就是上攻.

    现在关键就是对ZG的判断,从2911来看的话,应该是从第一段的那个最高点算的.

    不知道JJ的意思如何.
    请JJ 明教

    =
    对，第二个30分钟中枢从2892到2911。这次上来的走势，如同标准的教科书，好好仔细研究中枢的扩展、延伸等问题。

  • 缠中说禅 2007-03-12 16:33:45

    悠悠悠哉

    2007-03-12 16:26:39
    我仍的是不是就是 你说的那种奔走型的 向上突破了？

    =
    奔走型向上，就是第二段特别高，第三跌跌破一点第一段高点那种。

  • 缠中说禅 2007-03-12 16:35:32

    注意，由于回答问题很多，偶尔出现错误是很正常的，特别一些数字的错误，有发现的请提出来，免得影响各位的判断。总之，一切都按本ID给的定义来。

  • 缠中说禅 2007-03-12 16:36:50

    [匿名] 小小

    2007-03-12 16:07:20
    [匿名] 小小

    2007-03-12 15:50:43
    给妹妹道辛苦！
    一直看妹妹的论语来着，才知道原先学者们的解释面目全非，真吓人！
    妹妹，那从古至今，除妹妹之外，有没有解释得稍微好一些的？

    ==
    康有为的好象和前人有所不同，不过本ID和他的没什么相同的地方。

    ==
    那妹妹的论语啥时候出版啊？要是暂时不出，俺只好老老实实自己打印下来学习了，特别要推荐给我上大学的女儿，一起学习！

    =
    明年吧，今天写不完。

  • 缠中说禅 2007-03-12 16:38:17

    本ID的论语解释中有些开玩笑的段落，不适宜20岁以下人群，所以给20岁以下人群看时，最好适当把无关紧要的地方删掉。

  • 缠中说禅 2007-03-12 16:40:02

    快5点，要下了，再见。

  • CCTV： 2007-03-12 22:04:23

    [匿名] 中枢

    2007-03-12 21:58:27
    难道这次从0228早上开始的走势，按缠妹的意思是30分钟上涨？
    这样的话，这段30分钟上涨没有开始的过渡段a了啊

    -
    a\c都可以没有的，b也可以是跳空缺口，这妹子早说过。

  • CCTV： 2007-03-12 22:17:01

    [匿名] 趋势

    2007-03-12 22:04:33
    请教CCTV和大盘一个问题
    前一个30中枢GG是2888，中枢是03021303的2842
    对么
    急盼！！！！！！！！！！！！！！

    -
    中枢是2760到2858吧。


《论语》详解：给所有曲解孔子的人（57）

《论语》详解：给所有曲解孔子的人（57）(2007-03-15 08:55:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100096h.html

子夏曰：日知其所亡，月无忘其所能，可谓好学也已矣！

杨伯峻：子夏说：“每天知道所未知的，每月复习所已能的，可以说是好学了。”

钱穆：子夏说：“每天能知道所不知道的，每月能不忘了所已能的，可说是好学了。”

李泽厚：子夏说：“每天知道一些新知识，每月不忘记学过的旧知识，这可以叫做爱好学习了。”

详解：这不是孔子的话，而是其弟子子夏的。孔子的思想，经一传再传，最后完全变味，而祸端就从其弟子开始。同称“可谓好学也已”，子夏的“日知其所亡，月无忘其所能”之于孔子的“君子，食无求饱，居无求安；敏於事而慎於言；就有，道而正焉”，就如秋风之蝉之于春阳之凤，一蛭之蚁之于九天之鹏。孔子的被曲解与败坏，就是从其弟子，从最简单的“好学”开始。

“日”，每日；“知”，孔子的“知”都以“智慧”解，而这里的“知”无法解释成“智慧”，否则语法上就成问题了，只能解释成“认识”；“亡”，通“无”，没的；“日知其所亡”，每日认识他所没的；“忘”，遗忘；“能”，会的；“月无忘其所能”，每月不遗忘他所会的。

当孔子的“智慧的当下鲜活呈现”变成子夏对“知识的日积月累”，中华文明的衰败就此埋下祸根，子夏之流绝对是中华文明的千古罪人。五千年文明历史，浩如烟海的典籍，如果没有“当下鲜活的智慧”，都是废物一堆。“知识”如果不产生能“当下鲜活”的智慧，知识不过是知识分子面首店里挂的招牌。

这子夏对孔子之“学”的曲解特别起劲，下面有一条同样为祸千古：

子夏曰：仕而优则学；学而优则仕。

杨伯峻：子夏说：“做官了，有余力便去学习；学习了，有余力便去做官。”

钱穆：子夏说：“仕者有余力宜从学。学者有余力宜从仕。”

李泽厚：子夏说：“官做好了去求学，学问好了去做官。”

详解：中国有所谓“士大夫”，“大夫”者，仕也；未仕者，士也。知识分子阶层与官僚构成一个利益集团，长期把持中国的文化、政治，知识分子成为最变态、恶心的一群。现在都在声讨所谓的官商勾结，特别是所谓的知识分子尤其起劲，这不过是因为二千多年的官学、仕士勾结被更直接、更利益的圈子给替代了，因此而生起无名醋意罢了。在中国，从来都是知识越多越反动，知识越多越变态。知识，成了敲门砖，成了交易的筹码，却忘了，在智慧面前，知识不过是垃圾。一个知识的时代，不过是一个垃圾时代而已。

然而，站在某种角度，“仕而优则学；学而优则仕”确实是千古名言，但这里的“优”应该解释成其本义，“优倡”是也。在这种解释下，一副中国二千来年的真实图景就呈现面前：仕、士、优一体。在这一体的自渎中，中国的历史被改朝换代了二千多年却依然一成不变。现在，越来越多的知识分子已经脱下最后的伪装，成为被官商同时轮奸的玩物。那些利益集团的代理人，那些汉奸走狗的传声筒，那些所谓的经济学家、这家那家，资本的狗腿子都不如，最多就是性奴一类。

一个戏子泛滥的时代、一个知识泛滥的时代、一个官商泛滥的时代、一个垃圾泛滥的时代，在这千古名言下等价了。但更可怜的时代，就是那些以反知识为知识，反官商为观赏、反戏子为戏子的时代。反知识不过是用另一套把戏来把戏，而智慧无关知识与反知识。这一套套的把戏，难道还未看够演够？

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（58）

附录在这里容易看到：

马上要走，简单说两句。昨天汉奸为他美国老爸降半旗，昨天为汉奸抛股票送花圈的，真是国际主义战士。这里只关心走势，目前依然是那2905-2947的30分钟中枢震荡。明天两会要结束，汉奸是有以此发难的企图的，因此，相应的战斗还将延续。

汉奸认了这么多干爸，实力还是有点的，否则早就突破3000点一飞冲天。在这里不断震荡，就是要消耗汉奸的实力，壮大自己。汉奸现在的地盘也就剩下大盘金融等少数几个了，今年来这轮二、三线股的独立牛市行情，基本与汉奸无关，像昨天说的小盘股，也基本没汉奸什么事。汉奸有本事就压着金融股送终吧，指数不涨，一样天天大牛市，等哪天，工行中行又几乎变成最便宜的股票，本ID倒要看看汉奸还怎么压着。

具体操作，大盘就看好震荡中围绕中枢的技术走势，具体方法课程里都有。另外，具体还要看好个股，毕竟现在指数的意义不太大，只要不是最恶劣的单边走势，个股机会依然。

对不起，先下，再见。

  • 缠中说禅 2007-03-15 08:57:05

    最近特忙，收盘就一大堆事等着，早上才有时间发帖子。

    先下，再见。

  • CCTV： 2007-03-15 09:01:49

    报到

  • CCTV： 2007-03-15 09:22:53

    [匿名] 回答我呀？

    2007-03-15 09:19:45
    中枢里说的高低点是指开盘价、收盘价还是最高价、最低价？
    第三类的买点所谓不跌破ZD是否应该是有效跌破就是收盘价跌破？

    另外缠论在看趋势和中枢、买卖点时， 是否应该复权、全流通复权？
    我看缠老师讲的例子好像有的没有复权。

    大盘，老师们快快指点

    -
    不是收盘，实际价格。复不复权无所谓吧。

  • CCTV： 2007-03-15 09:44:23

    2935，第二次，30分钟中枢低点在2905。

  • CCTV： 2007-03-15 09:52:50

    昨天是哪人说买了416的？999调整，416有戏，妹子这规律也太明显。

  • CCTV： 2007-03-15 10:18:54

    [匿名] christine

    -
    算吧，按妹子的说法，这种就不一定要按次级别的第三类买，次次级别的也可以，不然等到真的次级别，已经很远啦！

  • CCTV： 2007-03-15 10:24:58

    1分钟以下级别背驰。

  • CCTV： 2007-03-15 10:33:48

    [匿名] 摄影

    2007-03-15 10:02:21
    [匿名] CCTV

    2007-03-15 09:52:50
    昨天是哪人说买了416的？999调整，416有戏，妹子这规律也太明显。
    ____________________________________________

    999总是在调整的............
    :(:(

    -
    999怎么总调整啦？总调整怎么从6元上来的啦？怎么从10元下上来的啦？

  • CCTV： 2007-03-15 10:43:55

    [匿名] 摄影

    2007-03-15 10:39:49
    [匿名] CCTV

    昨999总是在调整的............
    (:(:
    -
    999怎么总调整啦？总调整怎么从6元上来的啦？怎么从10元下上来的啦？
    ________________________________________________

    当然有时间段的呀.从1月未到现在,是总在调整呀.不对呀?

    -
    现在不比1月的高点高？2月份从9元多上到13.5,这是调整吗？

  • CCTV： 2007-03-15 10:49:42

    [匿名] dxrh

    2007-03-15 10:44:18
    [匿名] 不知对否

    2007-03-15 10:10:14
    顶背利好也是利空，底背利好也是利空。

    \
    弱弱的问一下:什么是背驰啊?

    -
    晕死，你要把妹子的文章都看一遍。

  • CCTV： 2007-03-15 12:47:35

    [匿名] 学炒股

    2007-03-15 11:37:43
    938咋的又瘟啦

    -
    你为什么不来点短差，背驰就要先出来，回来再买，比单边还赚。

  • CCTV： 2007-03-15 12:49:17

    [匿名] 智障大师

    2007-03-15 12:40:20
    ０００７３５罗牛山还能持有吗？高手请指点一二，缠仙女说农业股较好．但０００７３５业绩不是很好，报表预计亏６５００万．不符合缠修女的业绩支撑的标准啊！迷茫中＾＾＾＾＾＾＾高手指点一下！谢谢

    -
    我觉得只要不是星ST，马上退市都不怕，我胆子比较大，哈哈。

  • CCTV： 2007-03-15 13:07:34

    [匿名] 智障大师

    2007-03-15 12:59:18
    匿名] 智障大师

    2007-03-15 12:40:20
    ０００７３５罗牛山还能持有吗？高手请指点一二，缠仙女说农业股较好．但０００７３５业绩不是很好，报表预计亏６５００万．不符合缠修女的业绩支撑的标准啊！迷茫中＾＾＾＾＾＾＾高手指点一下！谢谢

    -
    我觉得只要不是星ST，马上退市都不怕，我胆子比较大，哈哈。
    ----
    cctv总是受到表扬，看来你是支持继续持有的．我３.５３元进的货，听缠仙女和你们的意见，低价，农业，收益不错．就是没有学好仙女的理论，心理没有底．还公告要ＳＴ，所以就请高手指点．谢谢．海南罗牛山更名是好事吗？＂海口＂改＂海南＂

    -
    以前妹子说过，不会看就看5日线，不破强势，根本不用管。

  • CCTV： 2007-03-15 13:32:42

    早上顶背驰破不了，还要回一次。

  • CCTV： 2007-03-15 13:48:02

    [匿名] 一点困惑

    2007-03-15 13:38:49
    请教缠妹妹:您一直说如果做成周线中枢就肯定有一波比较可观的向上行情,但是根据您的理论是不预测走势的,只是看当下的走势,当下就是没有走完或走出周线中枢的第三段,但是会不会出现第三段直接冲破中枢下轨,然后回抽形成第三类卖点,然后下跌下探下一个中枢(去年五到八月份形成的)而形成一波较大调整,从时间上来看也许是半年或一年的长期趋势都是下跌的,在理论上不会出现这种走势吗?如果可能出现,那么现在介入的中线风险也是比较大的吧?如果碰上个中线调整损失还是比较大吧?缠妹妹一直对大盘比较有信心,但是否也要提醒一下风险,否则等到第三类卖点出现其实应该也是割肉出局了
    -
    妹子说了，现在还是日线，除非延伸出9段30分钟。

  • CCTV： 2007-03-15 14:05:15

    [匿名] 一点困惑

    2007-03-15 13:59:35
    匿名] 一点困惑

    2007-03-15 13:38:49
    请教缠妹妹:您一直说如果做成周线中枢就肯定有一波比较可观的向上行情,但是根据您的理论是不预测走势的,只是看当下的走势,当下就是没有走完或走出周线中枢的第三段,但是会不会出现第三段直接冲破中枢下轨,然后回抽形成第三类卖点,然后下跌下探下一个中枢(去年五到八月份形成的)而形成一波较大调整,从时间上来看也许是半年或一年的长期趋势都是下跌的,在理论上不会出现这种走势吗?如果可能出现,那么现在介入的中线风险也是比较大的吧?如果碰上个中线调整损失还是比较大吧?缠妹妹一直对大盘比较有信心,但是否也要提醒一下风险,否则等到第三类卖点出现其实应该也是割肉出局了
    -
    妹子说了，现在还是日线，除非延伸出9段30分钟。
    ======
    同上面道理,那难道就不会出现第五段就跌破三十分钟中枢的情况?是不是又要看5分钟?5分钟同样情况就看1分钟,1分钟之下就看不了.

    -
    晕死，跌破就不回补，你卖是在卖点顶背弛卖，不是等跌破才卖。真出现你那种情况，来回震荡至少都赚50%上。妹子说了，她的理论不说风险，没有风险的概念。要真没风险就要把股票变成零成本，妹子的课程里都有。

  • CCTV： 2007-03-15 14:32:07

    [匿名] 学炒股

    2007-03-15 14:15:41
    CCTV、大盘等师兄：
    能否看看600343，走的很软，还有戏吗？

    -
    妹子说过她重仓的军工股是另一只，我看343是突破历史天价的回调，以后应该很牛。

  • CCTV： 2007-03-15 14:46:00

    [匿名] 崇拜缠

    2007-03-15 14:18:27
    cctv你好：
    我是新手，麻烦问一下600615能不能进。

    -
    周线很强，有大戏。

  • 缠中说禅 2007-03-15 15:23:22

    马上要走，简单说两句。昨天汉奸为他美国老爸降半旗，昨天为汉奸抛股票送花圈的，真是国际主义战士。这里只关心走势，目前依然是那2905-2947的30分钟中枢震荡。明天两会要结束，汉奸是有以此发难的企图的，因此，相应的战斗还将延续。

    汉奸认了这么多干爸，实力还是有点的，否则早就突破3000点一飞冲天。在这里不断震荡，就是要消耗汉奸的实力，壮大自己。汉奸现在的地盘也就剩下大盘金融等少数几个了，今年来这轮三线股的独立牛市行情，基本与汉奸无关，像昨天说的小盘股，也基本没汉奸什么事。汉奸有本事就压着金融股送终吧，指数不涨，一样天天大牛市，等哪天，工行中行有几乎变成最便宜的股票，本ID倒要看看汉奸还怎么压着。

    具体操作，大盘就看好震荡中围绕中枢的技术走势，具体方法课程里都有。另外，具体还要看好个股，毕竟现在指数的意义不太大，只要不是最恶劣的单边走势，个股机会依然。

    对不起，先下，再见。

  • CCTV： 2007-03-15 22:50:31

    [匿名] mapian

    2007-03-15 22:39:52
    请教CCTV同学
    600267日线上2月15到3月1日是个挺明显的背驰，但之后为什么没有大跌呢，只跌了一点就开始大涨
    帮帮忙，谢谢

    -
    不是日线背弛，连30分钟都算不上，你去看看30分钟，那次下跌正好是回抽0轴，后面突破后也没有背驰，反而有一个30分钟的第三类买点在13日前后。按 我的理解，背驰一定要发生在明显的回抽0轴之后，大级别的还要符合妹子说的区间套定理。

  • CCTV： 2007-03-16 09:29:56

    一粒米

    2007-03-16 09:16:48
    对我个人而言,目前只保留了利润在里面,原因:第一:近期学习缠MM的理论和实战,投入了相当大的精力,身体上需要休整;第二:个人的手提电脑坏了.许多资料不能参考;第三:大盘没有明确真正的方向时,需有时间有精力盯盘.所以我现在在选择跟踪股票,等待下一次大级别的入场时机.有所舍才会有所取.这几天的行情我就放弃了.各位同学你们继续实战吧.
    下一战役我个人认为:奥运板块,保险板块,深圳,上海本地大集团整合,新能源,有色金属等应有相当机会.

    -
    这次真上3000，我是坚决看好，全仓。

  • CCTV： 2007-03-16 09:33:17

    大盘今天早上只要不跌破2947，第三类买点出现。

  • CCTV： 2007-03-16 10:01:57

    现在还没有5分钟中枢，继续看。

  • CCTV： 2007-03-16 10:18:24

    又要震，妹子昨天提醒汉奸借两会结束打压，继续斗争吧。

  • CCTV： 2007-03-16 10:47:28

    今天也就这样`

  • CCTV： 2007-03-16 10:50:30

    [匿名] 夜雨

    2007-03-16 10:21:58
    10.15分，可能是580004的5分钟买点，我试探买入一些

    [匿名] 夜雨

    2007-03-16 10:24:26
    580003，现在可能出现了五分钟买点，同学们关注

    -
    04是，03不是吧。

  • CCTV： 2007-03-16 10:54:13

    我现在是全仓600839，不拉长阳不走。


《论语》详解：给所有曲解孔子的人（58）

《论语》详解：给所有曲解孔子的人（58）(2007-03-20 15:23:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009an.html

子夏曰：百工居肆以成其事；君子学以致其道。

杨伯峻：子夏说：“各种工人居住于其制造场所完成他们的工作，君子则用学习获得那个道。”

钱穆：子夏说：“百工长日居住肆中以成其器物，君子终身在学之中以求致此道。”

李泽厚：子夏说：“各行各业的工匠在制作场地完成他们的工作，君子应该努力学习以完成他的事业。”

详解：钱解基本把握了本章的语法结构，其余两人连基本的语法都没搞清楚。“百工居肆以成其事；君子学以致其道”，其实就是“百工居肆以成其事；君子居学以致其道”的省略，这是一个典型的对称比喻句式。最可笑的是，李泽厚在“记”中大发知识分子与劳动人民的议论，连那下乡劳动改造知识分子都扯在一起，这种知识分子，确实“徒然耗费粮食“。

本章的意思很简单，直译大致就是：就像各种工匠在手工业作坊里为完成他们的制作，君子在学中为完成他们的事业。这里，子夏把孔子鲜活的“学”变成了手工作坊一般有着具体目的、程式、规范的子夏之“学”，这就如同希腊哲学柏拉图之后将赫拉克利特的“逻格斯”变成“逻辑”，从此，一切都被结构着、程式着、基础着，而这一切都对应着一切意识形态的把戏。后世的所谓儒学，在这种意识形态化中沉沦，子夏之流，其祸大矣。

对这种危险的苗头，孔子有着特别的预见，因此就有了下面的一章：

子谓子夏曰：女为君子儒！无为小人儒！

杨伯峻：孔子对子夏道：“你要去做君子式的儒者，不要去做那小人式的儒者。”

钱穆：先生对子夏道：“你该为一君子儒，莫为一小人儒。”

李泽厚：孔子对子夏说：“你要做士大夫的儒者，不要做老百姓的巫师。”

详解：“女”，即“汝”，你。本章字面意思十分简单，问题的关键在于什么叫“君子儒”、“小人儒”。后世把孔子挂了一个儒家的标签，但在《论语》中，只有这一章提到“儒”。“儒”，本义指“术士”，在周代专指为贵族子弟的教师等。孔子的学生几乎就没有什么贵族子弟，至少在《论语》中，也没有记载有人把孔子称为“儒”，更没有记载孔子以“儒”为荣，甚至把自己称为“儒“的语录也一条都没有。所谓“儒家”的出现，都拜子夏之流所赐。“儒家”之于孔子，只是约定俗成、将错就错。

这里的“儒”，与后世的儒者、儒生、读书人之类都无关，孔子年代根本就没这样的说法与意指。《周礼》里有“四曰儒，以道得民”。但此文被汉代刘歆整理，是否历史真实，至少康有为是坚决反对的。胡适把“儒”当成起源于商代类似基督教牧师般的某类人，也不过是一个被西方模式所洗脑者的呓语。至于《礼记》中有《儒行》，但《礼记》只是战国及后儒生所撰，反而是一个曲解改造孔子思想的铁证，不足观。抛开这一切关于“儒”的争论，就《论语》本身来看，孔子并没把“儒”当成一个可以代表自己的标签，这一点是十分明确的，这从“儒”在《论语》中的仅见就足以证明。

这里，还是采取《说文》“儒，柔也，术士之称。从人，需声”的标准解释，无论是贵族子弟的教师还是后来的儒者、儒生，都可以看成某种意义上的“术士”。孔子走的是刚阳一路，虽然是刚中有柔，但与“术士之柔”远非一类。本ID在这里提出一个前无古人的论断：老子实际上是古代之“儒”的集大成者，而孔子百尺竿头更进一步，非老子之流可梦见矣。老子之“道”实“儒”，道家实际更应该称为“儒家”，而孔子之学，自从颜回先去后，并无继者，后借孔子之名而惑世者，不过如子夏般的小人儒而已。

在孔子看来，当时包括老子在内的一切所谓“儒“，都不过在小人范围内，没有智慧而自小之，都是“小人儒”。但当时的“儒”、各种的术士在社会上有广泛的影响，孔子对应着造了一个新词“君子儒”，以彰显自己主张的不同。何谓君子儒？横天横地而不离当下，不离当下而横天横地，转“人不知”之世界为“人不愠”之世界，担当天下而无所担当，无所担当而担当天下，“闻见学行”“圣人之道”而成就之。孔子已经看出子夏之流不堪承担，所以有本章的直接警示，也算为后世留一话头。关于孔子对其弟子的评价，下面一章最为直接。

哀公问：“弟子孰为好学？”孔子对曰：“有颜回者好学，不迁怒，不贰过。不幸短命死矣，今也则亡，未闻好学者也。”

杨伯峻：鲁哀公问：“你的学生中，哪个好学？”空子答道：“有一个叫颜回的人好学，不拿别人出气；也不再犯同样的过失。不幸短命死了，现在再没有这样的人了，再也没听过好学的人了。”

钱穆：鲁哀公问孔子道：“你的学生们，哪个是好学的呀？” 孔子对道：“有颜回是好学的，他有怒能不迁向别处，有过失能不再犯。可惜短寿死了，目下则没有听到好学的了。”

李泽厚：哀公问孔子：“你的学生中哪个爱好学习？”孔子回答说：“有人叫颜回的爱好学习。他不拿别人初期，不重犯同样的错误，却不幸早死。现在没有了，没有听见谁好学的了。”

详解：无论“不迁怒，不贰过”是什么含义，但本章里，孔子明确表示，除了颜回，其他人都达不到他的好学标准，这一点是无疑的。这也证明了，上面说子夏之学非孔子之学，确实没有冤枉他。

不过，上面三位对“不迁怒，不贰过”的解释都有问题。 “怒”，不是通常说的愤怒、怒气，而是“超过”的意思，在《荀子·君子》“刑罚不怒罪,爵赏不逾德”中，就是按此解释；“迁“，变更、变动；“贰”，背离；“过”，超过。古文喜欢对称，往往用一些类似又稍有差别的词语构成对称句式，“不迁怒，不贰过”中，“迁”对 “贰”，“怒”对“过”， 相互间的意思差别不特别大。

孔子之学，立于当下的现实而究底穷源，若“迁”若“贰”，则违背。而“怒”与“过”，超过当下的现实，同样违背孔子之学的基本原则。而只有颜回能领悟孔子之学的实质而能“不迁怒，不贰过”，所以被孔子所盛赞，而其他人，都如子夏般把智慧的当下呈现“迁贰”成对知识的日积月累，又怎么可能得到孔子的认可？

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
《论语》详解：给所有曲解孔子的人（59）
神州自有中天日，万国衣冠舞九韶

  • 缠中说禅 2007-03-20 15:24:15

    大盘今天的走势是最恰当的，上次上3000是一日游，现在至少是两日游了，缩量在这里整理站稳再谋求上攻，这样是最稳妥的。其实3000点什么都不是，只是一个心理问题，包括散户与管理层。管理层的水平，其实经常连散户都不如。

    汉奸在这里肯定是要干活的，前几次喜欢用嘴配合，这次还这样就太没意思了。难道汉奸用嘴就能得到快感？总之，在这里等汉奸看能出些什么花招，最好把所有花招都使出来，让散户也多点见识，心理承受得到锻炼。

    个股没什么可说的，中行等休息，其他股票活跃，这是最好的情况。不过还是要提醒，如果是中线持股，除了用部分筹码打短差，就要持得住。并不是敢涨停的就一定是好股票。涨停算什么，最后能涨多少才是真实的。像前面说过某大叔抓不住的股票，就是600195的中牧，从去年4月中3元多开始到11元，从来就没涨停过，也没阻止他一年不到翻了5倍。如果一个股票涨了2倍还从来没涨停过，只有一种可能，就是他要涨5倍甚至10倍，因此根本不屑于用涨停来现眼。

    反复震荡爬升的股票是股票中的极品，可以弄出无数的短差来，问题不是这股票有没有涨停，而是这股票波动大吗？最终潜力大吗？一定要把问题搞清楚。天天追涨停的，永远只能是散户，大一点的资金都根本不可能这样操作的。

  • CCTV： 2007-03-20 15:29:28

    报到`

  • 缠中说禅 2007-03-20 15:33:58

    Anytime

    2007-03-20 15:29:29
    000999还可以追涨吗？

    ==
    没有股票值得追涨杀跌。请先去看课程。把本ID当股评也太不地道了。

  • 缠中说禅 2007-03-20 15:40:55

    2007-03-20 15:31:39
    还有一个问题迷惑：

    中枢就是至少三个连续次级别走势类型重叠部分所构成。

    这连续三个次级别走势类型的构造有点象字母“N”，同时这个N型走势本身也可看做一个盘整走势了。另外象W型走势或M型走势，也都只有一个中枢，即都可看作盘整走势。

    那么三个同级别的盘整走势，比如“M+N+W”组合，按中枢定义只要是连续且有重叠，就构成了高一级的中枢了。那这个中枢第1和第2个Z走势段，根本没有方向啊？这个中枢本身也没有方向吧？象M型盘整或W型盘整本身，也没法谈论什么方向问题吧？

    =
    请去看看连接运算的结合性。

  • 缠中说禅 2007-03-20 15:44:17

    [匿名] ED男猿

    2007-03-20 15:37:34
    我今天就一个股没坐稳，抛后大涨。
    心态浮躁，离市场太近未必是好事。

    --
    不是离市场太近，而是离市场太远。何谓近？对市场的当下一目了然；何谓远？对市场走势毫无头绪，只会瞎蒙。当你知道市场在干什么，心自解脱，不会被市场的波动所迷惑。

  • 缠中说禅 2007-03-20 15:44:24

    [匿名] ED男猿

    2007-03-20 15:37:34
    我今天就一个股没坐稳，抛后大涨。
    心态浮躁，离市场太近未必是好事。

    --
    不是离市场太近，而是离市场太远。何谓近？对市场的当下一目了然；何谓远？对市场走势毫无头绪，只会瞎蒙。当你知道市场在干什么，心自解脱，不会被市场的波动所迷惑。

  • 缠中说禅 2007-03-20 15:46:50

    一粒米

    2007-03-20 15:41:57
    缠MM好!
    科技创新类(有自主知识产权)股票理应会是07年行情的主轴之一吧?

    --
    对，还有农业、环保、军工，以及第三产业，像旅游之类的。

  • 缠中说禅 2007-03-20 15:54:24

    [匿名] 百思不解

    2007-03-20 15:30:51
    缠MM好！求教：

    通常提到背驰或盘整背驰，都指a+A+b这样的三段，其中A是一个本级中枢，a、b是次级以下走势，b与a比较是否背驰或盘整背驰。

    那么三个连续次级走势a+b+c，构成一个本级中枢（或abc就是一个有三段次级走势的本级盘整走势），a和c也应算是围绕本级中枢的波动吧？那么a和c能做盘整背驰比较吗？
    =

    只要能比较力度，就可以用盘整背驰的方法。而背驰，必须在趋势中，因为背驰意味这一个趋势的结束，而盘整背驰不一定，可能还是同一个走势类型里。

  • 缠中说禅 2007-03-20 15:57:17

    一粒米

    2007-03-20 15:53:14
    一粒米

    2007-03-20 15:41:57
    缠MM好!
    科技创新类(有自主知识产权)股票理应会是07年行情的主轴之一吧?

    --
    对，还有农业、环保、军工，以及第三产业，像旅游之类的。
    ========
    缠MM好!
    我觉得还有生物药业也是吧?谢谢!

    ==
    药是去年就一直强调的，药是去年的酒，这话应该记得。

  • 缠中说禅 2007-03-20 15:59:13

    [匿名] 中间体

    2007-03-20 15:53:55
    国家政策是扶持农业, 但农业股一般都是业绩平平, 有潜力吗?
    缠姐.

    -
    对农业的动作大了去了，现在还没开始。新农村建设是中国稳定的基石，不明白这，就不懂农业。

  • 缠中说禅 2007-03-20 16:00:45

    有事先下，晚上再来

  • 缠中说禅 2007-03-20 17:22:22

    刚有一个会，晚上还有点应酬，不过是7点以后的事，抓紧时间回答几个问题，最近太忙，只能如此了。

  • 缠中说禅 2007-03-20 17:39:28

    [匿名] 一头雾水

    2007-03-20 16:02:35
    1、肯定具备中枢？最低级别分笔成交并不一定具备连续3笔同样价格就翻转的情况，个人认为是理论的不确定因素
    ==
    理解错误，谁说连续三笔就翻转的？其实，这个定义并没有什么绝对性，明白数学中递归定义的实质，就知道对a0是如何定义，并不影响aN+1=f(an)的函数定义。就像分段函数中各段的定义之间可以是互无关系的。复习一下数学中关于递归的定义，会有帮助的。

    2、中枢的公用问题。对于将1分钟最为最低，存在中枢公用的情况，假设1分钟涨势的只有高点和低点，形成中枢，紧接的1分钟跌势同样，那么存在两段走势公用高点中枢的情况
    =
    你要好好看看走势连接的结合性。哪里存在公用的问题？

    3、a+A+b+B+c中，B不必然是A同级别的，我理解为这样一个走势类型的第二个中枢存在于B中，但是实际情况并不一定。
    当我不能超逻辑的时候，需要逻辑的定义，希望早日出数学精确定义
    ==
    还是好好研究结合性。结合性里，归到前面括号的在同一式子里就不能归到后面的括号，A+（B+C）不等于（A+B）+（B+C）。

    关于中枢、扩展、延伸等的精确定义，都有了，要理解就好好去研究相应的公式。

  • 缠中说禅 2007-03-20 17:40:56

    [匿名] 小学生

    2007-03-20 17:37:11

    先报到.

    看了缠姐的一些炒股文章,觉得有点晕,不知道应该从哪章开始学起?

    ==

    从头看起，但从有了中枢概念，前面关于均线的都只能是辅助，不要混在一起就行。

  • 缠中说禅 2007-03-20 17:51:11

    [匿名] 努力学习

    2007-03-20 17:33:57
    楼主好，第18课有个定理有点疑问，该怎么理解？

    定理三：某级别“缠中说禅走势中枢”的破坏，当且仅当一个次级别走势离开该“缠中说禅走势中枢”后，其后的次级别回抽走势不重新回到该“缠中说禅走势中枢”内。这定理三中的两个次级别走势的组合只有三种：趋势+盘整，趋势+反趋势，盘整+反趋势。

    这定理三中提到的两个次级走势组合，比如“趋势＋盘整”，是否同级？这里说的是两个同级走势的连接，还是从走势组合观点看，那个盘整中枢级别高于趋势中枢级别？

    =
    这和连接的结合性有关。简单说，只要能分解出两段次级别走势就可以。详细情况，下几堂课程会说到，请耐心等等。明天就继续说这几种不同分解的问题。

  • 缠中说禅 2007-03-20 17:54:17

    [匿名] 树叶红了

    2007-03-20 17:47:27
    读缠MM文章，渐渐悟其精义。
    希望做缠的颜回。
    很少有机会能请教到，今天幸得一机会。
    大盘从0104调整到现在，从30分钟K线图上分明有16段了。按照博主的理论，3段30分钟的形成日线中枢，9段重叠则构成周线中枢，则现在周线中枢已经形成了。
    此说对吗？但怎么没有人说形成了周线中枢？
    读缠MM文章收获很大，谢谢缠MM！

    =
    很多其实都是5分钟级别的，现在如果能直接上去，这里的级别和去年5月后那次是一样的，只能算是日线级别的中枢。所以本ID前面说，甚至周线级别的中枢都不一定给汉奸面子。

  • 缠中说禅 2007-03-20 18:02:22

    [匿名] 白玉兰

    2007-03-20 17:45:27
    禅妹妹：

    我看了一下农业里有皮棉，生猪，蘑菇，种子，还有。。。

    有关注重点吗？

    ==
    其实现在的农业模式都是错的，农业股的潜力在于去挖掘一个真正适合的模式。本ID现在干的一件比股市里更大的事情，就是要把为中国的新农村建设构建的一种新模式推广出去，这涉及很大的方面。现在的人根本就不知道农业该怎么搞。

    但国家的资源，将全力向农业倾斜，这个趋势是不可变改的。对于农业来说，大家的起跑线是基本一样的。目前暂时还是炒概念，但陆续有实质性的东西就会出来了，谁说搞农业的就搞不过白酒、有色之类的？这是一个长线的，至于实质的东西往哪个股票装，那是另外的问题了。蛋糕那么大，只要搞，都有份的。

  • 缠中说禅 2007-03-20 18:07:03

    [匿名] 大盘

    2007-03-20 17:57:52
    博主：
    请问，与股票相比，外汇买卖有什么特别不同的吗，或者说使用博主中枢理论需要更注意些什么，如果完全方法一样，炒外汇似乎可以有更多时间去打理，毕竟是24小时交易。而且现在交通银行也推出了5-15倍杠杠的外汇保证金交易，算起来一天的波动与股票接近。

    ==
    期货趋势的延伸性特别强，所以如果不熟练的，用第二类买卖点比较安全，就怕你判断错误，在趋势延伸时当成第一类买卖点，就问题大了。还有很多不同的地方，以后会说到的。

    不过，如果股票走势都判断不好，那就别玩什么期货了。先学会走，才能跑。

  • 缠中说禅 2007-03-20 18:07:54

    [匿名] 善存

    2007-03-20 17:17:24
    支持一下

    医药还继续会是去年的酒吗?
    =
    已经是而且继续是。

  • 缠中说禅 2007-03-20 18:16:44

    [匿名] 缠文观止

    2007-03-20 17:35:58
    博主回来啦，还记着帮我们解答问题，感动ing...

    下午的问题我重帖一下：

    “缠中说禅买卖点定律一”：任何级别的第二类买卖点都由次级别相应走势的第一类买卖点构成。
    －－－－－－－－－－－－－－－－－
    上面的“缠中说禅买卖点定律一”，能简单证明一下吗？有个证明对真正理解第二买点会有很大帮助，否则实践中还是模糊，找不好次级别相应走势的结束点。中枢概念出来后，第一、二类买卖点在博文中似乎没有特别精确的定义，实践中细节还是把握不好。能不能象第三买点那样，给出公式性的定义？

    另外，第三类买卖点是否与第二类买卖点类似，也由“次级别”相应走势的第一类买卖点构成？还是“次次级别”第一类买卖点构成？

    还有个关于第三买点问题，比如一个“下上下”的30F中枢，第三段“下”完成后紧接着一个5F走势向上突破，接着又是一段向下的5F回抽走势不破30F中枢。这个5F回抽走势如果是盘整的话，完全可能不断延伸，怎么确定其结束点呢？好像看次次级一类买点也解决不了这个次级盘整延伸问题。

    ==

    所有买卖点，归根结底都是第一类买卖点，只是级别不同而已。没有绝对的规则可以预先区分盘整与趋势的，第三类买点后，必然面对两个选择，就是大级别盘整或一个趋势。问题不是去预测究竟最后走出哪个，这样的思维是有问题的，而是当下走出什么情况立刻采取相应的操作策略。对盘整，就是制定好相应的操作策略，把筹码成本降下来，直到出现第三类买卖点为止。

    像盘整延伸的问题，根本就无须去预测，只要走出第三类买卖点，自然就结束。至于什么时候走出，这涉及预测，任何涉及预测的，都是或然的。当然，可以有很多配套的手段使得准确率高达90%以上，但这另外的问题。

  • 缠中说禅 2007-03-20 18:20:10

    [匿名] 朗月无花

    2007-03-20 18:12:35
    正在看你的理论，感觉困惑。你反复强调买点买、卖点卖。但对于小散户就有了一个问题，因为你的每一个举例都是1年2年才有买卖点。那可是太漫长了。如何短期操作啊？？

    =

    怎么现在还问这种问题，应该再看课程。你需要1天发现10个买卖点，也很简单，看分笔图就可以。如果你看1分钟图，一天怎么也能弄1、2个买卖点，弄权证就可以。

    任何级别的操作模式是一样的，你明白了日线的，自然就可以去操作1分钟、5分钟的。问题是，你的资金、反应等是否适合去操作1分钟的。

  • 缠中说禅 2007-03-20 18:25:40

    [匿名] 刻股铭心

    2007-03-20 18:12:15
    我们这也搞什么新农村建设 就是把老百姓的房子全扒了 不管新的 旧的 然后统一规划 统一建设一样的房子 这就是新农村啊

    ==

    关于新农村的新模式，这里已早成熟，具体就不能说那么多了。总之，是超过现在可见的所有模式，新模式已经得到最权威的认可，不过下面还不知道而已。推广将全面展开，具体也不能多说了。

  • 缠中说禅 2007-03-20 18:26:47

    [匿名] sn

    2007-03-20 18:24:05
    缠博主太辛苦了，我等在此深谢了．

    =
    没问题，有时间就多回答两个问题，但7点一定要走了，还有一个应酬安排在8点。

  • 缠中说禅 2007-03-20 18:30:44

    [匿名] 业余小散户

    2007-03-20 18:19:07
    其实现在的农业模式都是错的，农业股的潜力在于去挖掘一个真正适合的模式。本ID现在干的一件比股市里更大的事情，就是要把为中国的新农村建设构建的一种新模式推广出去，这涉及很大的方面。现在的人根本就不知道农业该怎么搞。

    但国家的资源，将全力向农业倾斜，这个趋势是不可变改的。对于农业来说，大家的起跑线是基本一样的。目前暂时还是炒概念，但陆续有实质性的东西就会出来了，谁说搞农业的就搞不过白酒、有色之类的？这是一个长线的，至于实质的东西往哪个股票装，那是另外的问题了。蛋糕那么大，只要搞，都有份的。
    ：：：：：：：：：：：：：：：：：：：：：：：：：：：：
    中国如果败，最终就在农业上。小布什已经布好局了，今年九月农业补贴会大幅缩减，而最重要的是新能源补贴(鼓励玉米酿酒精）的法案。估计美帝最后的攻击，肯定是等中国自然灾害的时候大幅拉升农产品价格，再配合大幅加息，当然加息前先在A股，港股股指上建好空仓，甚至日元上也建好空仓。这样，中国如果不加息则无法应付通涨，如果跟随大幅加息，则外资大量逃离中国，回到美国，美就可以利用再一次的亚洲金融危机解决自己的问题了。欢迎指正。

    ==
    你也太高看美国了，美国就是一个病人，自己能活下来已经不错。中国只要把自己的事情搞好，谁都没本事对中国怎样。在农村问题上，新农村的新模式已经把这些因素考虑其中。

  • 缠中说禅 2007-03-20 18:36:26

    [匿名] aaaaa

    2007-03-20 18:10:05
    老大:
    股指期货推出会引起大跌吗?
    请评一下股指期货推出对大盘的影响.

    ==
    站在纯走势的角度，这些问题都是假问题。股指期货推出，对大盘的中长线趋势没有任何的影响，不过是一个借口与题材。但股指期货出现后，会加大走势的延伸性，这是必须注意的。

    有了股指期货后，以后的指数，盘整的延伸将加强，但一旦突破形成趋势，那趋势的延伸也会加强。但总体大方向是没有任何影响的。

  • 缠中说禅 2007-03-20 18:39:22

    [匿名] sn

    2007-03-20 18:33:10
    缠博主开门收徒吧！这个博里从学识到人品崇拜你的如过江之鲸．也不乏有识才俊！多几个帮手不更好吗？

    ==
    人人皆佛，不要憋屈自己。就算当本ID的徒弟，也是憋屈自己。天地都是你的，关键是先把自己的眼打开。千里同风，何必开门收什么徒。

  • 缠中说禅 2007-03-20 18:44:19

    [匿名] ED男猿

    2007-03-20 18:34:24
    正好老大在，提个问题

    关于上下影线的问题
    对于两个中枢间的上下影线重叠，有时这仅仅是一非常快带的波动，而如果就将此认为扩展，觉得不妥，不知如何处理，比如说，
    海尔沽权的0.001，这个下影应该是可以忽略的吧。

    记得以前老大回答过同样的问题，老大说看3根分钟线是否重叠，否则无效，请问这3根是连续的，还是只有属于一个中枢就行？

    ==

    中枢算的是重叠部分，既然这样，一个偶然的波动就不会算到中枢里了。围绕中枢的波动，在理论上是可以任意价位的，但这不构成任何实质影响。

  • 缠中说禅 2007-03-20 18:44:24

    [匿名] ED男猿

    2007-03-20 18:34:24
    正好老大在，提个问题

    关于上下影线的问题
    对于两个中枢间的上下影线重叠，有时这仅仅是一非常快带的波动，而如果就将此认为扩展，觉得不妥，不知如何处理，比如说，
    海尔沽权的0.001，这个下影应该是可以忽略的吧。

    记得以前老大回答过同样的问题，老大说看3根分钟线是否重叠，否则无效，请问这3根是连续的，还是只有属于一个中枢就行？

    ==

    中枢算的是重叠部分，既然这样，一个偶然的波动就不会算到中枢里了。围绕中枢的波动，在理论上是可以任意价位的，但这不构成任何实质影响。

  • 缠中说禅 2007-03-20 18:49:04

    [匿名] 麒麟

    2007-03-20 17:35:06
    缠妹妹好,去年我弄亏的一只股600328,我做中长线,如果看日k线,按您的理论,怎么才能在2006-2-7,逃跑掉啊!(好象那时看不到卖点啊!)

    ==
    卖点要看小级别的。此外，5月15日，价位实质更高，那位置就可以用日线中枢震荡的力度来判断卖出。

  • 缠中说禅 2007-03-20 18:49:29

    必须下了，再见。

  • 缠中说禅 2007-03-20 18:55:11

    [匿名] 勇敢的心

    2007-03-20 18:49:09
    请教缠主:关于第三买点,日线上是否次级别就一定要30分钟的走势?是否这个走势要完美?

    ==

    临走回答一下，关键是你的级别是如何事情规定的，例如你是按5、15、60、日，周等安排级别的，那次级别就是15分钟的。关键级别的安排，是为了免除从最小级别一直看上来的麻烦，这样会导致一些误差，但不会影响任何操作，所以是一个实用的办法。

    当然需要走势完美，所谓走势完美，实质上就是必须形成相应级别的中枢，如何你连30分钟的中枢都没有，怎么算是30分钟走势？一旦中枢形成，该走势就是完美的，可以随时结束，至于是否延伸，那是另一个问题。

  • 缠中说禅 2007-03-20 18:56:30

    必须走了，再见。

  • CCTV： 2007-03-21 09:34:01

    又有缺口，上去有背驰要小心，至少回来补缺口。

  • CCTV： 2007-03-21 09:58:30

    [匿名] wjy885

    2007-03-21 09:53:06
    cctv兄,大盘是5分钟背弛了吗?

    [匿名] 笨笨

    2007-03-21 09:54:54
    cctv大盘在一分钟背驰了吗？

    -
    1分钟还没回抽0轴，1分钟以下有，可能就是盘中回挡，我不准备理睬。如果今天的缺口不补拉长阳，那就太牛啦，不敢乱扔股票。

  • CCTV： 2007-03-21 10:00:55

    [匿名] 一笑而过

    2007-03-21 09:51:25
    大盘在3051.07点一分钟背驰了.

    -
    没有回抽0轴不会有背驰！

  • CCTV： 2007-03-21 10:02:23

    1分钟以下背驰将出现，我估计应该先把1分钟的MACD拉回0轴，然后才有1分钟的背驰。

  • CCTV： 2007-03-21 10:41:20

    还是要补缺口，今天只能是盘整啦。

  • CCTV： 2007-03-21 10:44:53

    5分钟的盘整背驰成立，继续震荡。

  • CCTV： 2007-03-21 10:45:55

    [匿名] 炼铁设备

    2007-03-21 10:33:38
    CCTV,600505在３０分钟图中是否发生了盘整背驰？

    -
    不创新高不算，只是小级别的。

  • CCTV： 2007-03-21 10:51:16

    [匿名] 新生

    2007-03-21 10:38:34
    cctv 600797有买点吗？

    -
    过了，按妹子的理论，现在是回抽到中枢里。这股票很好，10元以下买肯定套不住。

  • CCTV： 2007-03-21 10:53:10

    600879，军工概念，盘整突破，牛！

  • CCTV： 2007-03-21 10:54:54

    [匿名] wjy885

    2007-03-21 10:46:41
    cctv兄是5分钟了吧!
    -
    我觉得就是盘整背驰，现在肯定还存在重回3000点的可能，我准备简单点，就看5日线，不破持有，破了先出来。

  • CCTV： 2007-03-21 10:56:59

    000032。深圳本地，再次推荐。

  • CCTV： 2007-03-21 11:00:48

    000802，奥运，又是妹子强调的旅游股，还有000610。

  • CCTV： 2007-03-21 11:15:16

    看来见缺口有背驰一定先走这招还很灵，以后不管是什么级别背驰，都可以打短差，我这次是经验总结啦`

  • CCTV： 2007-03-21 11:31:01

    [匿名] 摄影

    2007-03-21 11:29:18
    匿名] CCTV
    2007-03-21 10:56:59
    000032。深圳本地，再次推荐。

    000802，奥运，又是妹子强调的旅游股，还有000610。
    _____________________________________________
    多谢CCTV............

    不怕好股票多.就恨自己钱少!!!!

    这才是郁闷之所在!~~~~~~~~~

    呵..呵.....

    -
    我猜802就是妹子自己的旅游股，北京股票，走势很像妹子的手法。

  • CCTV： 2007-03-21 13:36:57

    [匿名] 3G

    2007-03-21 13:35:11
    600777一百万股打上去，楼主太猛！！！

    -
    感觉妹子现在越来越有钱，经常有大手笔。

  • CCTV： 2007-03-21 13:42:35

    000959，强烈推荐。

  • CCTV： 2007-03-21 13:48:04

    [匿名] 一笑而过

    2007-03-21 13:44:04
    缠MM07年大概都翻一倍多了!

    -
    你看妹子那些股票，前面8只几乎全部翻倍，999、416还不止。感觉现在妹子越来越有钱，刚才600777手笔就比较大。

  • CCTV： 2007-03-21 13:54:44

    我发现妹子从来都不直接封涨停，都是先压一张大单，然后慢慢来。

  • CCTV： 2007-03-21 14:00:01

    大盘又有一个1分钟以下背驰，看有多大力度。

  • CCTV： 2007-03-21 15:05:34

    强`，看看妹子这文章发表时间，简直就是冲锋号，太强！

    神州自有中天日，万国衣冠舞九韶

    2007-03-19　08:52:42

  • CCTV： 2007-03-21 15:07:08

    [匿名] 老新手

    2007-03-21 14:45:04
    上午那个跳水应该是一个5分钟盘整背驰造成的，虽然很快被拉回了，但还是碰触了下面的中枢，所以不能算盘整背驰转化为第三类买点的情况。但后面走势很强，几乎很快就被拉回，同学们，是这样吗？如果下午的走势算第三类买点，那明天岂不是要一飞冲天了？

    -
    不是，是1分钟以下级别，我上面有预告。


《论语》详解：给所有曲解孔子的人（59）

《论语》详解：给所有曲解孔子的人（59）(2007-03-22 15:28:36)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009c9.html

季康子问：“弟子孰为好学？”孔子对曰：“有颜回者好学，不幸短命死矣！今也则亡。”

杨伯峻：季康子问道：“你学生里谁用功？”孔子答道：“有一个叫颜回的用功，不幸短命死了，现在就再没有这样的人了。”

钱穆：季康子问孔子：“你的弟子哪个是好学的呀？” 孔子对道：“有颜回是好学的，不幸短命死了，现在是没有了。”

李泽厚：季康子问：“你的学生中谁爱学习？”孔子答道：“有一个叫颜回的，好学，不幸短命死了，今天没有了。”

详解：本章与上章一致，再次肯定颜回是孔子所认定的唯一符合其好学标准的学生，只是回答的对象不同，由此更证明了此观点非孔子一时之论，而是他的一贯之论，也从一个侧面证明，孔子之后打着孔子旗号的人，都不过是借孔子之名贩卖求名而已。至于对孔子这两章类似回答的繁间之异进行穿凿，都是无聊之举。同样问题，在不同时间、对不同的人，回答大同小异，极为正常。套用心理学，如果一个人对同样问题的回答永远一字不差，那只能证明此人口不对心，所谓回答都在背稿子，而这显然不是孔子所乐意的。

可能有人反问，如果孔子学生后来都违背孔子，那又怎么证明本ID所解的《论语》又是孔子本来的意思？有怎么能证明本ID不是借孔子之名贩卖求名？这问题早有回答，能解《论语》的，必须超越《论语》，你的见识还比不上孔子，那你又怎么可能解释《论语》？本ID能把《论语》500多章首尾一致、符合语法地解释出来，如果说孔子的观点有可能达不到本ID解释的那么高，那是孔子的问题，而不是本ID的问题。而且，谁又能证明孔子的观点就没有这么高呢？

本ID只关心《论语》这文本能够诠释的可能意义，而且这些意义是前后贯通且互不矛盾的，这就如同把500章《论语》当成500个方程，本ID所解释的意思就是其公共解里的最大值，而千古以来，能寻到公共解的都罕见，更不用说最大值了。本ID解释《论语》，如看掌中果，千万别以为这就是本ID的思想，更不要以为本ID是借孔子之口来宣扬自己的思想。本ID自己的思想，想讲就讲，还用借古人之口？这只是孔子可能思想的最大值，但即使是孔子最大值的思想，又怎么明白本ID的所思所想呢？

不仅是本ID，人人都有风光无限，盖天盖地，又岂是一孔子就能笼罩的？孔子又何曾笼罩任何人、憋屈任何人？不过都是自我笼罩、自我憋屈。然后时不时跳几个鲁迅、胡适般的小丑，可笑可怜！

子曰：语之而不惰者，其回也与？

杨伯峻：孔子说：“听我说话始终不懈怠的，大概只有颜回一个人吧！”

钱穆：先生说：“和他讲说了不怠懈的，只是颜回了吧！”

李泽厚：孔子说：“和他谈了，就不松懈怠惰的，大概是颜回吧。”

详解：如果都按上面这种解释，那孔子绝对是一废物点心，孔子的话，连一部AV都比不上。多少人看了AV后，就可以始终不懈怠，万牛拉不回？又何必颜回？孔子搞了三千弟子，如果说最终只有颜回能完全得其髓，这还说得过去，就像达磨把全中国翻了遍也只找到了二祖一人；但如果孔子连教几十年，听讲后连始终不懈怠都只有颜回一个人，那孔子真该多看AV好好学习了。

“语”，本义“谈论、议论、辩论”；“之”，指代“语“的对象；“惰”，衰败；“其”，通“岂”，难道，表示诘问。 “与”，同“欤”，表诘问。本章的意思是，难道能言善辩的只有颜回吗？也就是说，颜回之所以是颜回，并不是因为他能言善辩。当然，一个好学的人，自然能言善辩，但好学不在于能言善辩，多有能言善辩之徒，不过死剩一张嘴，这种人，又有什么用？

这一章，依然是在肯定颜回之学，只有颜回得孔子之髓。孔子之学，不在言语上，不在文字上，不在如讼师般的口若悬河上，否则，全民讼师化不就完了？就像这个时代，谁都能忽悠、谁都能恶搞，但又有多少人是真明白事的呢？生不知生，死不知死，那叫行尸走肉。人身难得，又有多少人能不耗费在嘴上、床上？说取行不得的，行取说不得的，参！

缠中说禅白话直译

子曰：语之而不惰者，其回也与？

孔子说：任何人与他辩论而他都能语不衰败的所谓能辩之士，难道只有颜回吗？

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）
神州自有中天日，万国衣冠舞九韶

  • 缠中说禅 2007-03-22 15:29:02

    对汉奸的周四发难，昨天已经明说。汉奸总是很听话的，而本ID的股票，除了些新进的北京股，今天基本上一大早就开始主动调整，就是不想让汉奸有发力的机会。汉奸也特没力，只能选择尾盘偷袭，一点新意都没有。后面三天特别关键，只要这三天能在前期高位上收住，那突破的有效性就有保障了，很多心态不稳的人也会重新回来。技术上，前几天已经强调了127与224连线的压力，今天主要就是受阻在这线上，这线的有效突破，才是大盘能走出一轮行情的关键。

    现在的走势很微妙，汉奸也有机会，毕竟现在很多人的心态不稳，但汉奸的机会并不会对本ID造成任何损害，本ID的原则是，稳打不冒进，如果机会不成熟，就反复震荡等机会成熟，绝对不给汉奸好的下手机会。不过，现在有些多头太冒进、太急功近利，并不是什么好事，本ID只管好自己这一拨就可以，别人爱干什么可管不住。只要实力不断增长，试看几年后是谁的天下？

  • 缠中说禅 2007-03-22 15:35:00

    等等，有一个电话谈点事。

  • 缠中说禅 2007-03-22 15:42:32

    [匿名] 听缠说禅

    2007-03-22 15:36:42
    禅妹，这样的尾盘杀跌，没有你我们靠什么预料？又怎样躲开？今天我的股票都走得很好，大盘跌也跟着跌，没出来啊。。。

    -
    124和227的连线不是一次能突破的，就算你看看1分钟或5分钟的MACD，也知道这里会有一个小的盘整背驰。1430后，上海、深圳走势背离，这就是最好的信号。

  • CCTV： 2007-03-22 15:46:57

    妹子，按你的理论，我今天提前判断汉奸尾盘发难`

    [匿名] CCTV

    2007-03-22 14:03:19
    汉奸可能尾盘发难。

  • CCTV： 2007-03-22 15:47:38

    [匿名] 新年好

    2007-03-22 15:40:41
    三九早上我看封不住涨停，而且第二波上来并拉不了涨停，有点背驰的样子，我在16.3的时候出了一半，后来在15.6的时候补了一些，还是补早了。

    -
    牛！

  • 缠中说禅 2007-03-22 15:48:48

    [匿名] CCTV

    2007-03-22 15:46:57
    妹子，按你的理论，我今天提前判断汉奸尾盘发难`

    [匿名] CCTV

    2007-03-22 14:03:19
    汉奸可能尾盘发难。

    -
    继续努力，后面的路长着。

  • 缠中说禅 2007-03-22 15:54:14

    对不起，老有电话，现在好了。

  • 缠中说禅 2007-03-22 15:55:56

    [匿名] hehe2

    2007-03-22 15:49:58
    BLOG 主说的原则真的是太重要了。 可惜本人太急功紧利，经常违反。

    今天， 知道要空仓了。 三个股票， 只有一个是按照卖点卖出去的， 其他两个， 有点心急都没有按卖点抛，所以操作上很失误，该赚的钱在面前也没有赚到。

    真的是很惭愧。

    --
    股市永远有机会，路长着，百炼成钢，关键要总结，不怕犯错，就怕总犯同一个错误，永远检讨，永不改正。

  • 缠中说禅 2007-03-22 16:03:48

    空读

    2007-03-22 15:35:59
    缠老大好,某一级别的一段走势,在当下,如何判断走势是否结束?
    比如30分钟级别第二段向上的走势,如果没到达到第一段的高点,
    稍微拐头时,从何判断是小跌一下形成一个小级别中枢后再冲高,还是已经走完,一直跌下去了.拐头时下跌多少才能判断出来?要形成低级别的第三类卖点才能确定吗?

    ==

    背驰、盘整背驰，都是走势分段的依据，所谓第三类买卖对盘整结束的确认，最终也要看其内部结构的背驰、盘整背驰。不是等真跌了才问卖不卖，而是涨的时候一旦进入背驰的区间套里，就要陆续走，当然，资金小的可以等到最后几个价位，资金大的就不可能了。第一卖点没走，就要在第二卖点走。如果等到第三卖点，估计都跌很多了。宁愿卖早了，坚决不要卖迟了，股票都是废纸，有钱还怕买不到废纸。

  • 缠中说禅 2007-03-22 16:05:15

    两只老虎

    2007-03-22 16:00:30
    炼铁设备

    2007-03-22 15:57:19
    127与224连线的压力

    =================
    请问在那里看？

    =========
    同问？

    ==
    把两天高点连起来就有了，每天都在变化，不断往上去，在图形上划线就能看到。

  • 缠中说禅 2007-03-22 16:06:22

    [匿名] 夜雨

    2007-03-22 16:04:44
    美女姐姐，最近为什么都不跟我说话了？，伤心中，那我只好继续自言自语了，呵呵，已经成您的忠实弟子了

    =
    对不起，没看到你的问题。请再发一遍。

  • 缠中说禅 2007-03-22 16:16:59

    [匿名] 酒吧心情

    2007-03-22 15:46:10
    不过，现在有些多头太冒进、太急功近利，并不是什么好事
    ==
    JJ的这句话说到我心里去了.

    今天的状况就是这样,太激进了,很容易被偷袭.

    我觉得还是学学老毛,农村包围城市,抗日抗了8年,解放用了3年,

    难道股市不能多等个几天?

    希望JJ给予点评...

    ==

    本ID现在的能力只能管好自己的地盘，像中行这几天一直不动，其实就是对大盘最大的贡献，就算汉奸敢在这个位置开始对中行发难，下去的空间能有多少？毕竟中行有业绩增长、奥运等特别支持。现在关键是要稳定人心，绝大多数的人都怕假突破，这就是汉奸的机会，所以一定不能急，不过，市场不是本ID一个人的，有些人的钱，来路不明，急着挣一把就跑，这种人是需要市场好好给点教训。

  • 缠中说禅 2007-03-22 16:20:54

    [匿名] 悟禅

    2007-03-22 16:13:27
    老师，应该是124和227吧？

    [匿名] 千江月

    2007-03-22 16:16:30
    神仙姐姐，是在不好意思！1月27、2月24日图上没有这两天呀！

    应该是1.24－－2.27吧

    两只老虎

    2007-03-22 16:11:10
    神仙姐姐，是在不好意思！1月27、2月24日图上没有这两天呀！

    -
    对，笔误没法改，大家请看这里的纠正。

  • 缠中说禅 2007-03-22 16:22:56

    各位注意了，是124与227连线，就是上两次冲3000的高点连线。上面笔误改不了，多谢各位指出来。

  • 缠中说禅 2007-03-22 16:25:59

    [匿名] 首钢股份

    2007-03-22 16:21:44
    明天找机会建仓 中行！！
    女王，我的问题您没看到，北京旅游和中行在今天砸盘之前的走势不同，不知道您是怎么考虑的？北旅已经连拉阳线，近期是否还有介入的机会？

    ==
    一般投资者没必要参与中行，那是打架用的，幅度不一定能满足小资金的要求。至于怎么考虑这种事情就没必要说了，这里毕竟不是自己家的客厅，什么人都有，把所有底牌都说出来，那就不是对局了，看走势，那是一切。

  • 缠中说禅 2007-03-22 16:28:14

    [匿名] 听缠说禅

    2007-03-22 16:13:04
    妹妹，《论语》详解，应该是以前的大作吧，不然每天一篇，别累坏了身体！

    ==
    没有存货，都是随时写的。本ID有个好处就是写东西快，所以问题不大。

  • 缠中说禅 2007-03-22 16:47:52

    [匿名] touchnet

    2007-03-22 15:57:49
    老大昨天的文章
    1、不跌破第一段低点，重新买入
    ----------
    请问老大，这个“不跌破”是靠次别判断吗？
    ==
    对，需要该段内部结构的确认。

    2、分解定理，可以分解成同级别的盘整与趋势
    ------
    这个盘整与趋势中的中枢是同一级别吧，不是盘整中的中枢大一级别？
    ==
    同级别分解，当然都是同级别的中枢。不存在盘整中枢更大的问题。更大就分解成小的，这才叫同级别分解。

    3、级别分解中的起点问题，走势中任意一高低点都可做一个走势类型的分界点吗？
    =
    当然不是，必须是前面走势类型的结束点。

  • 缠中说禅 2007-03-22 16:50:20

    [匿名] 小明

    2007-03-22 16:46:22

    老大，600343据我在盘面的观察，3.13日那天不断有大单成交而股价却没怎么动，我当时的理解为庄家在拉升前的调仓，随后3.14日来个陡峭的拉升，我以为是庄家在试盘，更坚定我持有的信心。从现在来看好像不是。能不能说说3.13日那天的行为是在干什么？

    =
    思维要改过来，一个股票里不一定只有一拨人，现在的问题是，有一拨人太汉奸，不喜欢他们还待着，就像999破10元那次一样。具体的事就没必要问了。

  • 缠中说禅 2007-03-22 16:52:21

    [匿名] 新浪网友

    2007-03-22 16:50:18
    请问博主.为什么工行是老大,还排在中行后面呢?

    =
    工行本来就不应该比中行贵，以前只是因为新股，汉奸跑进来容易。无论业绩、盘子、管理水平，工行哪一点比得上中行？

  • 缠中说禅 2007-03-22 16:56:45

    [匿名] 中枢

    2007-03-22 16:39:26
    [匿名] 中枢

    2007-03-22 16:35:53
    缠师：从30分钟底背驰开始，向上的第一段假如是盘整，会表现为哪种形态呢？是a+A+b，还是单独的A呢？他们两者中枢的方向是不一样的，第一个下上下，第二个上下上. 这个问题不解决，判断起来很困难啊
    ----------

    补充：判断困难的原因是, 比方A=a1+a2+a3, 当走到a+a1+a2时，我不知道已经形成一个中枢了，还是要等到后面的a3。
    ==

    这个问题，刚好是明天文章要说到的，请耐心等一天。

  • 缠中说禅 2007-03-22 17:01:00

    两只老虎

    2007-03-22 16:34:59
    神仙姐姐真是旷世奇女啊！
    对了，姐姐，您前几天说的关于“媒体”的事怎么样了？

    ==

    已经成了，具体是什么不方便说，因为不希望在该没完全成型时受到意外干扰，总之以后有一个稳定的渠道了。

  • 缠中说禅 2007-03-22 17:02:06

    [匿名] 中枢

    2007-03-22 16:59:48
    终于等到老师回复了，多谢！虽然暂时没答案：）

    另外问个问题，看了那天对背驰的确切定义，前面多义性讲的a+A+b+B+c，ac不是必然有的，并不是说ac可以不要，只是说可以看成AB的延伸，对吧？

    =
    也可以没有，例如两个单纯的中枢，中间是一个跳空缺口。

  • 缠中说禅 2007-03-22 17:02:32

    对不起，5点了，先下，再见。

  • CCTV： 2007-03-22 20:12:48

    [匿名] 周天河

    2007-03-22 19:57:30
    跟着缠大姐做，今天进了000999，套中，呀！还是技术不到位啊！

    -
    又来了，12元的时候已经有人玩过你这样的招数，妹子什么时候让你16元去买999？以后谁再说买了999套住的，大家一起鄙视他。

  • CCTV： 2007-03-22 20:20:31

    [匿名] 傻子

    2007-03-22 19:53:39
    CCTV你在意个别人的人身攻击吗？罗锅已经被气跑了，下一个就是你，然后可能是大盘，夜雨、白玉兰等等好同学，对老师和同学们有帮助的。

    如果是这样，也许有些人的目的就达到了。

    不要理睬他们，不攻自破，我支持你

    -
    我才不会理这些人，有时间多看图学妹子的理论。我看图，明天很重要呀，不上3100图形就有很大危险。妹子说过她不会硬接，妹子今天的评论也说得很清楚，如果压力大还要下去反复震荡。我觉得，妹子说那条压力线没突破，大盘重新跌破3000的机会还不少。我估计明天不是大跌就是大涨，这位置盘不住。

  • CCTV： 2007-03-22 21:17:52

    [匿名] 学子

    2007-03-22 21:05:24
    个人认为，反转时的背驰准确高，盘整时的背驰准确度不会超过50%，照这种方法买卖，就象抛硬币。

    -
    那你找一个不准确的，我敢说，100%是你没把盘整背驰找对。

  • CCTV： 2007-03-22 21:46:35

    有舍有得

    2007-03-22 21:41:04
    CCTV:
    请教一下，博主的分析方法和那种常用指标相近似。我觉的用阻力线加CDMA和均线相结合，分时线确定买卖点。与博主的方法相近。

    -
    怎么说呀，不是一回事情呀，妹子这是一套公理系统，像几何一样，指标都是辅助，你先把妹子的课看一遍，就知道妹子的理论和其他技术分析有多大不同。

  • CCTV： 2007-03-23 09:55:44

    777，牛呀

  • CCTV： 2007-03-23 10:12:34

    000802，妹子太牛啦！

  • CCTV： 2007-03-23 10:22:15

    000786，多次推荐，估计也和妹子有关，北京股。

  • CCTV： 2007-03-23 10:31:15

    注意002109，

  • CCTV： 2007-03-23 10:36:26

    600578，妹子真是说到做到，北京股。

  • CCTV： 2007-03-23 11:21:13

    002113

  • CCTV： 2007-03-23 11:22:33

    [匿名] 新浪网友

    2007-03-23 10:55:23
    CCTV

    帮我分析下600611好嘛? 我是11.5元买的
    谢谢

    777很牛,802北京旅游很好,我感觉今天过后802会调整,不知道对不?

    -
    还可以吧，感觉中线没走完。

  • CCTV： 2007-03-23 11:36:00

    [匿名] 请教CCTV

    2007-03-23 11:33:54
    请帮我分析下600073,600375,000301三只票吧,谢谢

    -
    都很好呀。

  • CCTV： 2007-03-23 13:12:32

    000802，妹子太牛啦！

  • CCTV： 2007-03-23 13:18:30

    注意000610，旅游股

  • CCTV： 2007-03-23 13:31:21

    不要说我马后炮，我昨晚说了今天肯定盘不住，妹子的提示相当明显了。我准备2点出击，但要看图形。

  • CCTV： 2007-03-23 13:47:22

    抢入东安动力，7.9，军工概念。

  • CCTV： 2007-03-23 13:48:40

    Anytime

    2007-03-23 13:39:40
    CCTV 觉得今天尾盘如何？
    -
    来妹子这里首先学会的是不预测。我觉得买点到了就买了，上面有结果。

  • CCTV： 2007-03-23 14:05:28

    千万别说我马后炮，这怎么说？

    [匿名] CCTV

    2007-03-23 11:21:13
    002113

  • CCTV： 2007-03-23 14:33:53

    妹子以前玩过的600779有重新启动迹象。

  • CCTV： 2007-03-23 14:59:11

    000610拉起来别说我马后炮！多次提醒，今天还说了。


《论语》详解：给所有曲解孔子的人（60）

《论语》详解：给所有曲解孔子的人（60）(2007-03-26 15:19:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009f9.html

子贡问君子。子曰：先行其言而后从之。

杨伯峻：子贡问怎样才能做一个君子。孔子道：“对于你要说的话，先实行了，再说出来[这就够说是一个君子了]。”

钱穆：子贡问如何才是一君子？先生说：“君子做事在说话前，然后才照他做的说。”

李泽厚：子贡问什么是君子？孔子说：“先履行所说的，然后再说。”

详解：子贡，孔子最出名的学生之一，聪明而善辩，正是上章孔子所说“语之而不惰者”，但在孔子心里，他和颜回是有区别的，从《论语》相关章节就不难明了。本章，子贡问君子的标准问题，其实，这是一个假问题，君子“闻见学行”“圣人之道”，并不是一个道德标准所能规范的。子贡希望得到一个静态的标准性定义，孔子却用给出了一个当下性回答：“先行其言而后从之”。

上面三位的解释，似乎“行在言先”，没有说出来就不是“言”了，但语言是存在的家园，和是否说出来无关。这种强调说不说的逻辑，就是培养伪君子的最好温床。其实，“先行其言而后从之”，是“先行其言而后从其言”的缩略。 “行”，发hang，连续贯穿；“言”，不单指出言论，更包括人的一切思想以及相应的行为；“行其言”，把他的言论、思想以及相应的行为连续贯穿，也就是孔子在后面所说的“吾道一以贯之”，只有“行其言”，才可能“一以贯之”；“从”，通“纵”，广泛，光“一以贯之”，而不能“从之”，不能使之广泛，那不过是小圈子甚至是个人的自渎，没什么意义。

缠中说禅白话直译

子贡问君子。子曰：先行其言而后从之。

子贡问君子，孔子说：“先使自己的言论、思想以及相应的行为一以贯之，然后再使之广泛。”

子贡问曰：“赐也何如？”子曰：“女，器也。”曰：“何器也？”曰：“瑚琏也。”

杨伯峻：子贡问道：“我是一个怎样的人？”孔子道：“你好比一种器皿。”子贡道：“什么器皿？”孔子道：“宗庙里盛黍稷的瑚琏。”

钱穆：子贡问道：“赐怎样呀？”先生说：“你是一种有用之器。”子贡道：“何种器呀？”先生说：“你像是放在宗庙里盛黍稷的瑚琏。”

李泽厚：子贡问孔子：“我怎么样？”孔子说：“你是一种器皿。”问：“什么器皿？”答：“敬神的玉器。”

详解：本章可以看出，孔子是一个很有幽默感的人。子贡，聪明而缺智慧，却对自己的聪明甚为自负，所以就问孔子“我究竟怎么样？”希望得到孔子的肯定。“赐”，是子贡的名。孔子一语双关提醒子贡“君子不器”，子贡不明白，还以为孔子说他是一种器皿，就反问什么器皿。孔子很有幽默感地告诉他，是瑚琏，一种宗庙里盛黍稷敬神的名贵玉器。

知识分子、儒生，总有点臭美的传统，其实，百无一用是书生，儒生那些鬼把戏，最终都成了更大的政治经济把戏的炮灰，知识分子，不是被人当枪使、当旗忽悠就是百年寒门当寒号鸟哀鸣。孔子这里的幽默更绝，宗庙里盛黍稷的瑚琏，就算把你供起来，也不过是祭坛上的摆设而已，至于知识分子好争的名，不过如摆设那玉器的成色，无论成色如何好也还是摆设而已。

缠中说禅白话直译

子贡问曰：“赐也何如？”子曰：“女，器也。”曰：“何器也？”曰：“瑚琏也。”

子贡问：“我，怎么样？”孔子说：“你，“器”呀。”问：“什么器皿？”答：“宗庙里盛黍稷的瑚琏那样的名贵器皿”

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）

神州自有中天日，万国衣冠舞九韶

  • 缠中说禅 2007-03-26 15:20:49

    今天大盘按这计划走，突破上面的压力线，当然，其有效性还需要确认。中国银行压着不涨，就是对大盘最大的支持，汉奸想捣乱也没机会，其他板块不断轮动，今天10元上下的二线股表现很好，这个势头应该延续。

    一个最好玩的事情，今天已经有人通过某些渠道散风给本ID，说明天是上次大跌的一个月纪念，又是星期二，明天要全力砸盘，把本ID给毁了，本ID等着，本ID只点火，决不死顶，今天是全民启动，就看汉奸明天怎么表演。

    个股不说了，三线里有真正题材的还会涨，其他风险，最主要是监管风险比较大。二线是目前最好的选择，10元上下，如果业绩特别好的，在15元上下也可以，都是今后行情的重点。如果不会找，看300成分股，在相应区间不难找到。

  • 缠中说禅 2007-03-26 15:23:32

    [匿名] 小鸟

    2007-03-26 15:22:00

    因为有事,很久没来了,
    问妹妹好！

    -
    都好

  • 缠中说禅 2007-03-26 15:33:30

    [匿名] 股虱

    2007-03-26 15:23:13
    禅MM：根据您的理论，买点买卖点卖，近期颇有些斩获，但操作中也遇到些问题烦请解答：
    1、上周五（23日）发现600271的30分钟背驰，5分钟也背驰，符合区间套原理，上午在44元跟进，但下午却随大盘大幅跳水，不知我起初的判断是否有误？后来我发现其图形并未走坏，背驰仍然成立，故在43元左右补仓，不知是否妥当？

    2、近期发现有买点的股票基本是10元以上的高价股，低价股基本全是卖点，估计下阶段的热点应该是绩优高价股。可以这样估计吗？

    股虱

    -
    这问题已经早说过了。没有真正题材的三线股，监管压力很大。600271周五是1分钟背驰，后面出现反弹，不过力度有限。5分钟当时并没背驰，就算看MACD，也没明显回拉。

    注意，最好选择周线刚脱离底部的股票，特别那些技术不好的，就算判断错误，也有改正的时候。

  • 缠中说禅 2007-03-26 15:35:07

    [匿名] wsmrzw

    2007-03-26 15:31:42
    缠妹妹，600855如何？军工板块又没有动静了，十分担心

    =
    板块要轮动的，一天把所有股票都涨完，明天涨什么？

  • 缠中说禅 2007-03-26 15:42:21

    [匿名] whq999

    2007-03-26 15:33:59
    今天不关心股市,想请教缠妹一下房市,最好讲上海的,对于穷人来说,何时买比较合适?不希望这边抄股,那边房在涨,白忙了,谢谢
    =
    以前写过文章，说房地产一定跌不下去，结果给人骂。本ID说的是事实，你看现在北京的房子，后来怎样？一直涨，根本没有跌过。要房子跌，必须硬着陆，但在国家找到新的增长动力前，政府也有很多忌讳。总之，房价只可能有小调整，大调整，除非中国经济不行了。本ID支持房子的双轨制，一般住房，应该国家或单位建造；高档的才商品化，不走这条路子，房价不可能降下来。

  • 缠中说禅 2007-03-26 15:45:23

    [匿名] wsmrzw

    2007-03-26 15:36:51
    为啥不解答俺的帖子呢？郁闷

    =
    对不起，没看到你的帖子，请重发一次。

  • 缠中说禅 2007-03-26 15:47:14

    [匿名] 中信海直

    2007-03-26 15:43:23
    报到。
    请问mm，这套理论是不是也可以用在欧美的股市中。像美国股市t+0且没有涨跌幅限制，用这套理论是不是要注意一些什么？
    谢谢。

    =
    都一样，没什么区别。期货之所以有点区别，就是因为有交易凭证是即时可变的，股票不存在这个问题。

  • 缠中说禅 2007-03-26 15:58:26

    [匿名] 新浪网友

    2007-03-26 15:36:32
    600640,15.42进的,到现在一个礼拜还这价,不知道此股有没有风险,我没有什么消息,毕竟已经大涨过一回了,希望楼主给个指导意见.是不是可以继续持有?

    =
    这种题材股，最近都是有点怕监管，图形并不差，暂时用中枢震荡的方法处理，中线还有一波的机会不少，但前期是不要被监管了。

  • 缠中说禅 2007-03-26 16:02:09

    [匿名] aaaaa

    2007-03-26 15:53:52
    缠中说禅

    2007-03-26 15:42:21
    [匿名] whq999

    2007-03-26 15:33:59
    今天不关心股市,想请教缠妹一下房市,最好讲上海的,对于穷人来说,何时买比较合适?不希望这边抄股,那边房在涨,白忙了,谢谢
    =
    以前写过文章，说房地产一定跌不下去，结果给人骂。本ID说的是事实，你看现在北京的房子，后来怎样？一直涨，根本没有跌过。要房子跌，必须硬着陆，但在国家找到新的增长动力前，政府也有很多忌讳。总之，房价只可能有小调整，大调整，除非中国经济不行了。本ID支持房子的双轨制，一般住房，应该国家或单位建造；高档的才商品化，不走这条路子，房价不可能降下来。
    =============
    老大，这双轨制也有问题：国家建，那负责建房的部门可猛贪了；单位建，那有钱的单位又可分房，一人几套，没钱的单位还是歇，为一套房子打破头。
    呵呵

    =

    难道现在的房子里就没有这种因数？现在只是所有人为房地产主管机关等埋单，这其实是一个共有的问题，解决这个问题，是一个更大层面的事情。

  • 缠中说禅 2007-03-26 16:03:43

    对不起，又要去某条街道一趟，不走要堵车了。

    先下，再见。

  • CCTV： 2007-03-26 16:29:05

    妹子一定赢，继续支持。

  • CCTV： 2007-03-27 09:19:46

    我觉得今天不会有大问题，妹子一定不会让上月悲剧重演。

  • CCTV： 2007-03-27 09:20:12

    [匿名] 新浪网友

    2007-03-27 09:18:46
    请教一下，山东人是938吗？一直在困惑....

    -600777

  • CCTV： 2007-03-27 09:58:27

    我今天不作差价，妹子和汉奸斗，我不想帮汉奸打压。

  • CCTV： 2007-03-27 10:02:45

    那个说我的786不行的人怎么不出来了？买了786的人都没有人来感谢一下？

  • CCTV： 2007-03-27 10:17:31

    002109，前几天我可提醒过的，符合妹子的次新股。

  • CCTV： 2007-03-27 10:30:07

    坚定相信妹子-

    [匿名] CCTV

    2007-03-27 09:58:27
    我今天不作差价，妹子和汉奸斗，我不想帮汉奸打压。

  • CCTV： 2007-03-27 10:31:11

    [匿名] 新浪网友

    2007-03-27 10:19:51
    感谢CCTY,我买了000786,可惜上周五买了,小赚,不过还是要谢谢你.

    -
    放到今天多好呀，这是妹子的北京新能源、新材料股


《论语》详解：给所有曲解孔子的人（61）

《论语》详解：给所有曲解孔子的人（61）(2007-04-03 15:27:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009kp.html

子贡问曰：“有一言而可以终身行之者乎？”子曰：“其恕乎？己所不欲，勿施於人。”

杨伯峻：子贡问道：“有没有一句可以终身奉行的话呢？”孔子道：“大概是“恕”吧！自己所不想要的任何事物，就不要加给别人。”

钱穆：子贡问道：“有没有一个字可以终身行它的呢？”先生说：“怕只有一个恕字吧！你自己不愿要的，莫把来施加别人。”

李泽厚：子贡问道：“有一句话可以一生遵循的吗？”孔子说：“大概是“恕”吧：自己所不想要的，便不要给予别人。”

详解：钱认为“言”解释成“字”，其余两人认为“言”解释成“句”，这都是肤浅之见。其实，这里的“一言”，不在“字句”间，是“言”而“一”。“一”，纯一不杂，而没有“一”，何来“终身行之”？“行”，发hang，连续贯穿。一而行之，也就是一而贯之的意思。注意，子贡所理解的一而贯之，与孔子所理解的是不同的。子贡希望得到一个规律、一个定义、一个天理、一个天道之类东西“一而贯之”，这也是绝大多数人的想法，一个上帝式的想法，但这显然不是孔子的“一而贯之”所指。对于孔子来说，只有现实的当下才是“一而贯之”的，没有任何不变的准则、道德等是可以“一而贯之”的，为了表明这个问题，孔子因而有下面的回答。

“其恕乎？己所不欲，勿施於人”是“己所不欲，勿施於人，其恕乎？”的倒装，千古以来，所有人都把“己所不欲，勿施於人”当成了所谓孔子的“恕”道，其实都是把这句倒装话的意思给搞反了。“其..乎”的句式，表示的是诘问、反问。正因为当时都喜欢谈论所谓“恕”道，而且给出不同的定义，认为自己的定义才是正确的，然后都企图把自己的定义“一而贯之”，这种想法，就如同子贡的想法一样，孔子就用一个反问句给于反驳。

“己所不欲，勿施於人”是当时最流行的对“恕”道的定义，也是最普通的常识，孔子反问，难道“己所不欲，勿施於人”就是“恕”道吗？显然，孔子并不一味地、脱离当下现实地认为“己所不欲，勿施於人”就是所谓的“恕”道。通过反驳这个最常识言论的非绝对性，孔子就表明了没有什么言论是可以如子贡所认为的可以终身一而贯之的。可笑的是，千古以来，竟然被这样一个简单的反问句所疑惑，竟然把孔子反对的东西当成孔子的东西，这《论语》被这群儒生饭桶给当饭吃了，还论什么语呀？

其实，假设“己所不欲”的就是“己所不欲，勿施於人”，那么“己所不欲，勿施於人”是否要“勿施於人”呢？如果否，这就与“己所不欲，勿施於人”的言论矛盾，如果是，既然“己所不欲，勿施於人”要“勿施於人”，那还废话什么？这样的垃圾言论竟然成为两千多年来强加给孔子的所谓语录，简直无聊透顶。孔子在两千多年前就看出这话的逻辑矛盾，看出这是一句垃圾废话，一个“其恕乎？”的诘问就把这话给扒了皮，可惜两千多年来的人都是睁眼瞎，竟然没一个人再指出，可笑可怜呀！

缠中说禅白话直译

子贡问曰：“有一言而可以终身行之者乎？”子曰：“其恕乎？己所不欲，勿施於人。”

子贡问：“有可以终身一而贯之的言论吗？”孔子说：“自己不想要的就不施加给别人，难道就是“恕”吗？”

子贡曰：“我不欲人之加诸我也，吾亦欲无加诸人。”子曰：“赐也，非尔所及也。”

杨伯峻：子贡道：“我不想别人欺侮我，我也不想欺侮别人。”孔子说：“赐，这不是你能做到的”

钱穆：子贡说：“我不要别人把这些加在我身上，吾亦不要把着来加在别人身上。” 先生说：“赐呀！这非你（能力）所及呀！”

李泽厚：子贡说：“我不想别人强加什么东西给我，我也不想强加给别人。”孔子说：“子贡呀，这不是你所能办到的。”

详解：本章重点在何谓“加”？上面与通常都解释为“施加、强加”，其实，这都是“加”的延伸意思。“加”，从“口”而用“力”，十分形象，本义是虚报、夸大其辞、说过头话、在原来的基础上增添、把本来没有的添加上去、诬枉。子贡自己不想诬枉别人，也不希望别人诬枉自己，孔子认为，这不是子贡所能办到的。其实，何只子贡，只要是社会中的人，只要是在“人不知”中的人，就不可能办到，连孔子自己也不能办到。

这子贡，从来就没明白孔子，依然继续他的“一而贯之”的名言游戏，本章又来了一个“我不欲人之加诸我也，吾亦欲无加诸人”，又发着“我不想别人诬枉我，我也不想诬枉别人”的梦。但在当下现实中，这种玩意从来就不可能“一而贯之”，从来就是幻想，不可能实现。一个人对别人的评论、观察，“不患”地在其角度上，在量子力学中，观察者不可能“无加”于观察结果之外，在现实的当下，在“人与人”的观察中，显然也不可能，这种“无加”的把戏如果被当成一个目标去追求，就是大傻瓜，就像企图在量子力学中排除观察者状态的影响一样。孔子在二千多年前就明白这个道理，一句“赐也，非尔所及也”，说白了，就是“子贡，别脑子进水、白日做梦”。

缠中说禅白话直译

子贡曰：“我不欲人之加诸我也，吾亦欲无加诸人。”子曰：“赐也，非尔所及也。”

子贡问：“我不想别人诬枉我，我也不想诬枉别人。”孔子说：“子贡啊，这不是你所能达到的。”

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）

  • CCTV： 2007-04-03 15:32:52

    晕，都太快啦`

  • 缠中说禅 2007-04-03 15:36:57

    [匿名] 首钢股份

    2007-04-03 15:30:52
    女王好！今天同学们都很担心明日大盘的走势啊！！

    =
    没什么可怕的，涨也怕、跌也怕，盘也怕，那来股票市场就成受罪了。

  • 缠中说禅 2007-04-03 15:38:24

    [匿名] 3G

    2007-04-03 15:34:02
    楼主笔误，是加息吧。

    =
    对，是加息，不过本ID一直觉得这次加息是一件很智力低下的事情，所以笔误可能也不是完全没原因的。

  • 缠中说禅 2007-04-03 15:43:07

    [匿名] 一七

    2007-04-03 15:40:34
    博主下午好。今天北京天气还好？

    =
    还行，至少看到太阳，就是天空上有不少厚厚的云在晃荡。。

  • 缠中说禅 2007-04-03 15:51:18

    [匿名] 你的样子

    2007-04-03 15:39:53
    老大，终于想到一个问题，关于完成这个概念的
    我的理解是这样：
    趋势的完成标志是背驰
    中枢的完成是三买或者三卖

    是不是这样？

    还有盘整走势类型完成怎么判断？是不是也是三买或者三卖？

    ==

    基本上可以这样理解。该级别盘整中枢结束，该级别的盘整就结束，但必须注意，该级别的盘整结束，并不意味着一定脱离盘整，还可以进入更大级别的盘整。如果站在年线的角度，基本盘整就是绝对 的。

  • 缠中说禅 2007-04-03 15:54:51

    [匿名] hehe2

    2007-04-03 15:53:00
    [匿名] 你的样子

    2007-04-03 15:39:53
    老大，终于想到一个问题，关于完成这个概念的
    我的理解是这样：
    趋势的完成标志是背驰
    =====================

    BLOG 主, 我问了你这个问题好多次, 可是你都没有回复.

    对于走势的完成标志就是背驰是吗? 而中枢至少要有一个只是一个必要条件.

    谢指教

    =
    是趋势，不是走势，盘整也是走势的一种，其完成就不能说完全由盘整背驰决定。

  • 缠中说禅 2007-04-03 16:03:11

    [匿名] 新浪网友

    2007-04-03 16:00:44
    博主，您也修密吗？？？

    =
    密在汝边

  • 缠中说禅 2007-04-03 16:05:24

    两只老虎

    2007-04-03 15:53:00
    神仙姐姐，强烈要求重点表扬大盘同学！
    他太令人感动了。在每个人都在忙碌的时候，他还写下那么详细的分析文字与大家分享，真是您的好学生。

    =
    大红花。

  • 缠中说禅 2007-04-03 16:07:26

    对不起，晚上有一聚会，要先走，不然要塞车。

    先下，再见。

  • CCTV： 2007-04-04 09:25:07

    [匿名] 新浪网友

    2007-04-04 09:02:23
    TO:CCTV,大盘以及各位:
    如下问题:
    “如果是中枢延续，那么在中枢上是不可能有买点的，因为中枢延续必然要求所有中枢上的走势都必然转折向下，在这时候，只可能有卖点。”
    ==
    为什么是中枢延续必然要求所有中枢上的走势必然都转折向下？

    -
    如果不向下，就离开中枢，中枢就不会延续啦。

  • CCTV： 2007-04-04 10:00:54

    已经按计划半仓

  • CCTV： 2007-04-04 10:06:10

    是抛出所有股票，回补半仓000503

  • CCTV： 2007-04-04 10:10:33

    [匿名] 3G

    2007-04-04 10:09:18
    那说777严重亏损的人，现在还严重？

    -
    那人肯定是18到14洗盘给洗啦，拿到现在怎么会亏损？妹子可是8元多就说的。

  • CCTV： 2007-04-04 10:32:52

    000021，昨天下午可说啦，可惜我自己发现时已经没钱，晕呀。

  • CCTV： 2007-04-04 10:39:18

    [匿名] 新浪网友

    2007-04-04 10:15:06
    看着想补的股在往上升。真想回补啊。。。

    郁闷~~~~~

    CCTV，也许我不应该这样想，不过，此刻真希望来点震荡。。抱歉各位，我这样想不对。

    -
    妹子说过，很多股票都不管大盘的，其实只要股票有买点，我觉得，基本可以不考虑大盘，如果是半仓操作就更不怕啦。

  • CCTV： 2007-04-04 11:02:14

    我不管啦，又补1/4仓000012，

  • CCTV： 2007-04-04 11:12:49

    晕呀，000503今天绿盘买的，上面有记录。看来又要很痛苦地挣钱啦`妹子的方法就是好，那些说妹子的都是大XX，你看我连续这么多天，暂时还没有失手的，我学了点皮毛都这样，谁还敢说妹子的理论不行呀。

  • CCTV： 2007-04-04 11:15:57

    [匿名] 你的样子

    2007-04-04 11:11:11
    cctv老兄节奏感很好

    -
    其实我就是两条，相信妹子说的优质二线股，基本都在深圳成分股里找，第二就是卖了有买点就买回来，像今天的000503。只学了妹子一点皮毛，卖点总是把握不太好，有时候还很冲动，晕呀。

  • CCTV： 2007-04-04 11:21:07

    [匿名] 缠迷糊

    2007-04-04 11:15:32
    CCTV兄，597现在30f掉头向下了，是不是要出来了？

    -
    我早上一看低开，拉回10元就出啦，昨天是9.5出，9.8追高买的，不敢拿呀。这股拿着应该可以的，我操作太频繁，不好。感觉这股票能上15，有差价我会回补。

  • CCTV： 2007-04-04 11:24:07

    [匿名] 新浪网友

    2007-04-04 11:20:34
    昨天说802补早了不是?还没走完呢

    -
    有什么补早补完的，我挣钱出来就是补对了，今天8毛多出了，我打短差，来回三次啦。现在剩下1/4的钱，只为802留着，从10元玩到现在，有感情呀。

  • CCTV： 2007-04-04 11:26:31

    我下午就把802买回来，2毛差价啦。

  • CCTV： 2007-04-04 11:28:04

    长安汽车，昨天建议的，我没钱买啦，有谁买了呀？

  • CCTV： 2007-04-04 11:31:46

    [匿名] 赚到了

    2007-04-04 11:25:00
    CCTV，请教你000012是什么样的买点？ 我要加强技术，请指教。

    -
    我是1毛买的，两个原因，一是我昨天2毛多出的可以回补，一是刚从1分钟以下的第二类买点上来。

  • CCTV： 2007-04-04 13:04:22

    [匿名] 新浪网友

    2007-04-04 11:41:47

    TO：CCTV以及各位：

    大盘直奔9099去了。。。。。新高！会不会有背呀？

    我看不到图，很急，请帮忙，多谢~~~~~~

    -
    我觉得没事，今天早上震荡已经完成，我又快满仓啦，妹子说啦，看不懂就看5日线，没破就不怕。

  • CCTV： 2007-04-04 13:06:58

    [匿名] 3G

    2007-04-04 13:01:42
    CCTV，楼主的酒是不是也开始重新启动

    -
    晕，前几天我就提醒过啦。

  • CCTV： 2007-04-04 13:10:48

    雪狼

    2007-04-04 12:07:58
    CCTV

    你推荐股票的时候 能不能把理由说一下啊 比如什么级别的什么买点. 这样大家才能学到东西啊

    -
    晕呀，盘中要看盘呀。

  • CCTV： 2007-04-04 13:15:38

    [匿名] 新浪网友

    2007-04-04 13:07:44
    CCTV 下午进什么

    =
    没钱啦，剩下只进000802。我现在为了不追高，规定自己只能绿盘买股票。

  • CCTV： 2007-04-04 13:23:10

    [匿名] 请教CCTV

    2007-04-04 12:26:04
    CCTV兄，你对中枢走势中枢的判断有什么比较快又准确的办法吗，指点指点大家

    --
    妹子的课程里都有，我都是按妹子说的办的。

  • CCTV： 2007-04-04 13:25:04

    [匿名] 3G

    2007-04-04 13:21:58
    CCTV，刚才是不是盘整背弛？

    -
    是，1分钟以下的，妹子说震荡，肯定不会一下上去的。深圳刚才已经基本碰到妹子说那条线啦。

  • CCTV： 2007-04-04 13:29:52

    最烦没T+0，买了走不掉。

  • CCTV： 2007-04-04 13:31:46

    [匿名] 新浪网友

    2007-04-04 13:28:29
    [匿名] CCTV

    2007-04-04 13:25:04
    [匿名] 3G

    2007-04-04 13:21:58
    CCTV，刚才是不是盘整背弛？

    -
    是，1分钟以下的，妹子说震荡，肯定不会一下上去的。深圳刚才已经基本碰到妹子说那条线啦。
    ————————————————————
    TO：CCTV
    盘背是否会转化为三卖？

    =

    向上的盘整背弛怎么会三卖呀，只会三买呀。三卖在中枢下面。

  • CCTV： 2007-04-04 13:48:49

    哈哈，我做北京旅游简直太有心得了，你看又起来啦。

  • CCTV： 2007-04-04 13:50:53

    000802，从10元多开始玩起，在16元上下来回操作三次，今天早上8毛多出，下午6毛多补，简直连我自己都有点佩服自己啦`哈哈，妹子你太伟大，你的理论太伟大啦！！！

  • CCTV： 2007-04-04 13:55:29

    有T+0就好啦，我感觉每天不挣个10%，也能8%。

  • CCTV： 2007-04-04 14:04:39

    [匿名] 新浪网友

    2007-04-04 14:00:20
    CCTV：

    难道我回补的愿意要落空吗。郁闷呀！~~~~~

    -
    应该不会，大盘肯定要震荡的，妹子说的哪里有落空过呀？我是手痒，没办法，其实不对呀。

  • CCTV： 2007-04-04 14:09:52

    今天最错误的事情是一下买了000503半仓，如果只买1/4，下午半仓买802就完美啦，现在802只有1/4，少了点，我原来几乎是满仓802呀。

  • CCTV： 2007-04-04 14:14:01

    [匿名] 3G

    2007-04-04 14:10:41
    CCTV你太牛，旅游又起来了。

    [匿名] 3G

    2007-04-04 14:11:37
    谢谢CCTV，我跟着也买了点802旅游。

    -
    不好意思，这是妹子的股票，当然要捧场，不是我自己的真本事。

  • CCTV： 2007-04-04 14:15:55

    [匿名] 新浪网友

    2007-04-04 14:13:22
    [匿名] CCTV

    应该不会，大盘肯定要震荡的，妹子说的哪里有落空过呀？我是手痒，没办法，其实不对呀。
    ————————————————————
    好的。我看着你一会出掉，一会回补，说实话，也有些手痒呀！~

    ：）
    坚持。。

    另，请教：沪涨了几个点。可深涨了一百多点，是不是也可以说两市的指数是背驰的？

    -
    我觉得要补前几天就该补，现在补太晚，还不如忍着。妹子一直说优质二线股，深圳成分指数基本都是，已经暗示得特别清楚。

  • CCTV： 2007-04-04 14:26:54

    妹子真是神，说震荡就一定震荡。

  • CCTV： 2007-04-04 14:42:39

    938停了，晕死。

  • CCTV： 2007-04-04 15:13:38

    妹子牛呀，无话可说。


《论语》详解：给所有曲解孔子的人（62）

《论语》详解：给所有曲解孔子的人（62）(2007-04-05 15:33:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009lv.html

子曰：“赐也，女以予为多学而识之者与？”对曰：“然，非与？”曰：“非也！予一以贯之。”

杨伯峻：孔子道：“赐！你以为我是多多地学习又能够记得住的吗？”子贡答道：“对呀，难道不是这样吗？”孔子道：“不是的，我有一个基本观念来贯串它。”

钱穆：先生说：“赐呀！你以为我是多学了而一一记在心的吗？”子贡对道：“是呀。（随又说）不是吗？”先生说：“不是的。我是在此多学中有个一来贯通着的。”

李泽厚：孔子说：“子贡，你以为我是多学多记的人吗？”子贡回答说：“对。不是这样吗？”孔子说：“不对。我是用一个基本看法来贯串它们。”

详解：本章字面意思很简单，但所有的解释，都把孔子的“一以贯之”当成用一种思想、一种观念、一种看法、一种逻辑、一个上帝、一种主义为基础的子贡类的“一而贯之”。当然，这种观念很常识，人，从最原始的对自然神秘的崇拜，把自然、天、神秘力量当“一”，到巫教类的，把人与自然、上帝、天之间某种灵魂类的沟通、神秘的感应为“一”，再到所谓的理、道、梵、绝对精神、自然规律、科学知识、资本力量、拜物教等等为“一”，人如浮萍，总要寻“一”为依靠，甚至要弄一个所谓的“人”出来，人道主义一番，其实都如喝鹿趁阳焰，自渎闹剧一场。

“一以贯之”，可一者，必是“不患”者，对于现实中的人，最基础的、最前提性的、最可“一”的，就是当下的现实本身，一切离开当下现实的，都非一。如前所说，《论语》的关键在承担，承担什么？就是承担这当下的现实，必须首先承担这当下的现实，才可能有改造、超越。“闻见学行”“圣人之道”，就是“一以贯之”的另一种说法，直下承担，才可能“闻见学行”“圣人之道”，才可能“一以贯之”，否则就只能继续制造些名言的垃圾来延续自欺欺人的把戏。

“之”，没有具体所指，可以泛指一切当下现实中一切的东西，可以是具体现象，也可以是某种抽象理论，可以包括现实人生中一切可以被“识”的东西。多学并不能识之，如果不能当下承担，所谓的多学，不过是名言游戏。孔子所认为的“学”，都是以对现实的直下承担为前提的，也就是以“一以贯之”为前提的。

缠中说禅白话直译

子曰：“赐也，女以予为多学而识之者与？”对曰：“然，非与？”曰：“非也！予一以贯之。”

孔子问：“子贡啊，你把我当成不断学习从而了解现实当下的人吗？”子贡回答：“对，不是这样吗？”孔子说：“不是啊，我只是直下承担当下现实而贯通它。”

子曰：“参乎！吾道一以贯之。”曾子曰：“唯。”子出。门人问曰：“何谓也？”曾子曰：“夫子之道，忠恕而已矣。”

杨伯峻：孔子说：“参呀！我的学说贯穿着一个基本观念。”曾子说：“是。”孔子走出去以后，别的学生便问曾子道：“这是什么意思？”曾子道：“他老人家的学说，只是忠和恕罢了。”

钱穆：先生说：“我平日所讲的道，都可把一个头绪来贯串着。”曾子应道：“唯。”先生出去了，在座同学问道：“这是什么意思呀？”曾子说：“先生之道，只忠恕二字便完了。”

李泽厚：孔子说：“曾参呀，我的思想行为是贯通一致的。”曾子说：“是。”孔子走出后，其他学生问：“什么意思？”曾子说：“老师所讲求的，不过是忠和恕罢了。”

详解：关于孔子的“一以贯之”，两千多年来争论不休。最常见的，就是先假设一所谓“仁”道，人人本于心，从而因我心而贯通万人之心，进而万世人之心。这假设的荒谬性，根本不值得反驳。如果这假设成立，那么，集中营里的犹太人在被扒皮拆骨时一定感应到希特勒一人的快感、仁慈，从而被扒皮拆骨还高潮不断；南京大屠杀的时候，无论杀者、被杀者还是观看者、评论者都一起快感不断，所以万世以后汉奸都可以长盛不衰了。这里，千万别用谁谁谁不是人的逻辑来搪塞，老话说的好，“一种米养百样人”，都是人，只是在“人不知”社会的当下现实中，这人和人不是一样的人。这不是什么上帝、先验的逻辑，而是当下现实的现实逻辑所决定的，在这点上，孔子和马克思是一致的。

但孔子的学生们，总是自作聪明，本章的主角曾参，孔子死时才29岁，来了一句“夫子之道，忠恕而已矣”，为祸神州2000多年。本章字面意思很简单，但其中情节，却与下面神会的故事类似。

曾参是孔子的关门弟子，神会也可以算是惠能的关门弟子，但这两个关门弟子，其实都没入门。一天惠能问：“吾有一物，无头无尾，无名无字，无背无面，诸人还识否？”这就如同孔子说“参乎！吾道一以贯之”，这里也同样有一个潜台词“还识否？”神会就抢着回答惠能：“是诸佛之本源，神会之佛性。”这就如同曾参说“夫子之道，忠恕而已矣。”孔子后面说什么，《论语》里没记载，但在《六祖坛经》里，惠能对神会的回答有如下回应：“向汝道无名无字，汝便唤作本源佛性，汝向去有把茆盖头，也只成个知解宗徒！”这回应完全可以同样给曾参：“向汝道吾道一以贯之，汝便唤作夫子之道忠恕而已矣，汝向去有把茆盖头，也只成个知解宗徒！”

曾参，也就是一知解宗徒，神会和曾参这两个知解宗徒，在历史上却有相同的一点，就是都成了把本门“发扬广大”的人，神会扫荡北宗使得惠能的南宗一脉大显，而曾参，后来成了曾子，成了孔子门人里实际上影响最大的一个。曾参比神会为祸更深的是，当时禅宗大德辈出，神会这门都没找着的一脉很快就断灭了，而孔子门下，真得孔子之髓的颜回比孔子还早死，后继无人，结果就给曾参这知解宗徒搞出大名堂，2000年来对中国有着最大影响的儒家，其实就是曾家一脉，其门派出了子思，再下传孟子，四书中，除了《论语》，另外《大学》、《中庸》、《孟子》，三本都出自曾参门下，由此就知道，中国这两千多年的正统儒家究竟都是些什么货色了。

缠中说禅白话直译

子曰：“参乎！吾道一以贯之。”曾子曰：“唯。”子出。门人问曰：“何谓也？”曾子曰：“夫子之道，忠恕而已矣。”

孔子说：“曾参啊！我“闻见学行”圣人之道一以贯之。”曾参说：“是。”孔子出去。孔子的其他弟子问：““一以贯之”是什么意思？”曾参回答：“老师的道理，只是“尽已之心以待人，推己之心以及人”罢了。”

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2007-04-05 15:34:37

    今天继续10元上下二线股行情，看看今天涨停股票有多大比例落在该区间就清楚了。尾盘一线大盘的偷袭，其实也不算太大问题，现在这种走势，对某些人确实够煎熬的。

    深圳由于已经离那条压力线很近，所以今天走的已经有点沉重，如果真能突破站稳该线，那深成指的1万点，就在多方炮火下了。所以对于这条线，汉奸是不会轻易罢休投降的。1万点，其实不算什么，以后上海的指数也会有这一天，只是内地指数从来没有这样的位置，让散户、管理层接受，还需要一定的前戏。

    目前管理层的心态也很微妙，而且中国的事情，经常搞平衡，汉奸现在也在到处哭诉，是否能打动某些地方，这种事情就不好说了。所以，太过乐观的情绪是要不得的，目前最好的策略还是以稳为住，这不仅是对多方的正规军，对民兵、敌后武工队等等，也是一样的。

    板块轮动，稳健地走，通过不同级别的震荡消除各种压力的，才是正路。像某些股票瞎搞乱来，这只会对汉奸有利。

  • CCTV： 2007-04-05 15:40:18

    [匿名] 缠中说禅

    2007-04-05 15:36:14
    明天汉奸可能会不高兴,毕竟这个星期什么都没干出来,老是涨也太没有意思了,本ID真是有点对他们失望,再这样下去,本ID都不想玩了.目前市场的关注很明显,就是本ID反复说过的二线,蓝筹,三线题材股.在买点买,在卖点卖,实在不行的,就看5日线,只要不破的,都是可以搞的.具体的各股没什么好说的,按图操作就是了.好了,本ID又要驱那街道了,先下,再见.

    -
    你不是妹子，妹子不带匿名。

  • 缠中说禅 2007-04-05 15:44:37

    [匿名] 大鱼小鱼落鱼盘

    2007-04-05 15:39:48
    今天看到 路桥建设 涨停。

    后悔没买啊，买了歌华有线，正是涨跌有限啊。

    缠主，目前就是10元行情啊。像歌华这样的高价股就没戏唱了吗？

    =
    轮动，都会有的。

  • 缠中说禅 2007-04-05 15:49:07

    缠中说禅

    2007-04-05 15:47:57
    [匿名] 缠心雕龙

    2007-04-05 15:36:54
    博主好！顶一个

    如果Ai+2和Ai没有盘背（且设Ai+1低点不破Ai-2高点），则Ai+2结束时持有，那Ai+3发生暴跌，一直跌破Ai的低点也没结束，这时肯定已经亏损了，即使后面向上的Ai+4也不一定能解套，这种情况如何应对？

    ==

    不背驰且不演化出a`+B形式，就不会跌破，除非出现百年不遇的，像突然世界大战，美国突然又被撞了几百座楼之类的事情，使得本ID理论那两个前提在短时间内失效。

  • 缠中说禅 2007-04-05 15:51:57

    [匿名] 缠心雕龙

    2007-04-05 15:39:36
    对于39课的同级操作流程，判断每段Ai是否结束是个很大问题。假如每段Ai的结束你都能正确判断，干脆就每段Ai都高买低卖得了，这是最高效的操作了，何必比较Ai与Ai+2呢？这里是不是还有相邻两段Ai内部的分解组合问题？

    =
    你没理解同级别，先把级别搞清楚。想操作效率高，就用更小级别，但这是有限度的。

  • 缠中说禅 2007-04-05 15:53:54

    [匿名] 新浪网友

    2007-04-05 15:41:07
    夏斌还是有点眼光的,看到了些问题,能提出处理战略策略和战术步骤,呵呵。时间不多了啊。

    原来楼主也不解“一”为何意啊？晕~。

    =
    文章里有，请看清楚。

  • 缠中说禅 2007-04-05 15:57:38

    [匿名] 后知后觉

    2007-04-05 15:52:53
    感谢禅主教诲。最近节奏感很好，小有收获。
    主力的动作节奏和时间总有变化的，不过就那么几个时间段。
    最近在调查违规，还关闭了北京证券，挺替他们惋惜的。说来可笑，N年前在华联商场碰到了 吕立新，他在陪老婆逛商场，弟子我厚颜无耻的上去搭讪，他为人也算中肯，陪弟子聊过股票。后来看到他做了北京证券公司的头目。不知道现在是否还是他掌门？如果禅主认识他，方便的时候，代我问候他。
    就说N年前在华联商场偶遇，他给推荐“宝商集团”和“西藏矿业”的朋友问候他，祝他顺心如意！
    扯的远了。
    最近越看0021XX的系列股票越感觉有戏，退守皆宜，也这样在群里说了，不知道禅主怎么看？
    好久没留言了，但是禅主的文章和回复一直在学！
    感谢！

    ==
    中小板袖珍股，继续按剧本演绎，中线当然没问题。

  • 缠中说禅 2007-04-05 15:58:24

    [匿名] hehe2

    2007-04-05 15:56:06
    BLOG 主, 是否可以再指点一下关于盘整是怎么结束的啊?

    =
    第三类买卖点。

  • 缠中说禅 2007-04-05 16:01:17

    [匿名] 缠心雕龙

    2007-04-05 15:55:31
    缠中说禅

    2007-04-05 15:49:07
    ==

    不背驰且不演化出a`+B形式，就不会跌破，除非出现百年不遇的，像突然世界大战，美国突然又被撞了几百座楼之类的事情，使得本ID理论那两个前提在短时间内失效。

    －－－－
    原来如此。看来那两个前提，也会受突发事件影响啊。比如伊朗扣留人质，油价开盘突然涨停，没有前兆啊。

    =
    这个自然，像今天晚上突然开会说要把股市关了，那什么技术都没用。技术只能在系统中有用，那些非系统性风险，也就是说对所有人都是突发的事情，当然不是技术能解决的，否则，技术就可以预测上帝今天吃什么了。

  • 缠中说禅 2007-04-05 16:02:52

    [匿名] 夜雨

    2007-04-05 16:00:50
    美女姐姐好，前几天，指数涨，我的股都没有什么涨，牢记老师的话，顶住了，今天市值创了新高，很有成就感，06年下半年入市，06年没赚钱，还亏损了，在这里学习了之后，07年至今天盈利70%，谢谢您。

    =
    继续努力，关键是最好的胜利成果都保存下来，否则整天坐电梯也没意思。

  • 缠中说禅 2007-04-05 16:04:08

    [匿名] 缠心雕龙

    2007-04-05 16:01:39
    [匿名] 中枢

    2007-04-05 15:54:00
    缠心雕龙: 老师刚刚明确了不盘背必然不跌破. 现在问题是盘背了,是否仍然区分两种情况, 破与不破, 但我想不通这两种结果对后面操作有什么影响

    －－－－－－－－－－－
    盘背了好办，看前低是否破前高，破就卖，不破就拿着，后面以此类推

    ==

    概念混乱，背驰了才有破，而不是破了才背驰。

  • 缠中说禅 2007-04-05 16:07:25

    [匿名] 中枢

    2007-04-05 16:03:14
    继续请教老师: 盘背后, 是否Ai+3跌破Ai高点, 对本级别同级别操作没影响, 但跌破后可以让我们换挡到高一级别操作?
    =
    那为什么不先出来再说？换档是在有足够利润或当下走势出现明显换档迹象所采取的方式，而不是去掩盖判断失误的借口。

  • 缠中说禅 2007-04-05 16:08:49

    [匿名] mmhh

    2007-04-05 16:05:39
    缠MM好！
    从心底里感激你！我只会用MM的底背驰就买，顶背驰就卖的原则，也就是MM的买点买，卖点卖的最实用的操作方法。近两个多月来屡试屡赢，做了十几只股票的短线，只只赢利。我始终严重记住MM的教诲，从不追高！死死遵守MM的买卖原则，不断总结经验，不断提高买卖点的精度，争取早日摆脱金钱对我的压力。再次感谢缠MM！祝缠MM精神永远年轻！精神永远快乐！

    =
    功夫是自己的，本ID只能提个醒，最终解决问题还是靠自己。

  • 缠中说禅 2007-04-05 16:10:38

    [匿名] 在路上

    2007-04-05 16:01:13

    请教缠姐：如果本轮牛市如缠姐所言般走20年，是否绝大多数个股都会创出它本身 的新高来。。

    问这个问题是从月线上关注缠姐的股票想到的，好像可以看出未来的幅度问题。

    ==
    这个自然，如果业绩太差创不了，就重组了再来创。

  • 缠中说禅 2007-04-05 16:14:35

    [匿名] 缠心雕龙

    2007-04-05 15:49:15
    [匿名] 中枢

    2007-04-05 15:41:22
    上节中的“Ai与Ai+2之间盘整背驰”，将演化出“当i为偶Ai+3跌破Ai高点”或“i为奇数Ai+3升破Ai低点”；因而相应演化出高一级别的中枢，例如在该例子里，Ai+1、Ai+2、Ai+3就是30分钟的中枢，而所有更大的中枢，当然是先有高一级别才可能有，否则连30分钟的中枢都没有，哪里来日、周、月的？但这个现象就保证了，在同级别分解下，一个小级别的操作是可以按一个自动模式换档成一个高级别的操作。

    ------------

    我觉得袖手旁观是对的．盘背就是跌破

    －－－－－－－－－－－
    盘背后就一定演化成跌破？可能性很大，但不绝对吧，否则也没有3类买点的概念了。
    另外，跌破前一定盘背？这更不绝对了吧。

    请博主解惑。

    ==
    盘整背驰一定跌破，而跌破不一定都是盘整背驰，a`+B这种形式也可以。

  • 缠中说禅 2007-04-05 16:18:02

    [匿名] 你的样子

    2007-04-05 15:49:17
    老大，我想问，如果没有基本面什么的别的系统，就靠老大的技术系统，能做到下单如有神么？

    还有那个level2有没有用呢？值不值花钱买？

    ==
    一个系统有用，为什么要卖？一个靠卖东西的值得买吗？如果你明白市场的走势，最简单的，有最基本走势图的系统就足够。

  • 缠中说禅 2007-04-05 16:19:52

    [匿名] 中枢

    2007-04-05 16:17:55
    老师, 前面你对缠心雕龙的回答是不是就是说Ai+2/Ai盘背等价于下面Ai+3跌破MAX(Ai)? (无土法情况) 这样我这个问题就没了.

    能否答复一下前面的问题? 关于中枢结束点具体位置,

    ==
    不是等价，而是背驰就一定破，而破不一定就是因为这级别的背驰导致的，而是由于小级别的背驰引发a`+B，这个问题在背驰的三种结果那节课里说得很清楚。

  • 缠中说禅 2007-04-05 16:24:41

    [匿名] 后知后觉

    2007-04-05 16:18:12
    如你文章回复所述，现在的确是个除了您这样的人或集体，大家都整体洗脑的时间段。
    各种力量在表演，在让领导层观摩，看领导的眼色，在给领导灌输一些景象；
    机构在给我们散户洗脑，告诉我们怎么下去的就怎么上来，没啥好怕的，于是，后续的新股民和资金源源不断。
    散户也在给散户洗脑，互相抱团取暖。。。。。。
    只有在你这里才能认识市场，了解当下。
    有一点不解，现在力量的权衡还是不懂，权重上，大盘就上，就会招来非议。但是，权重股也不会一直趴着，都是为利益来的。为股指期货，他们或许在等机会。这样下去
    是否会把他们弄急了，报复性的爆发？什么时候、什么环境下能达到一个平衡，形成共振？ 我问题比较愚蠢。
    谢了！

    =
    没有说大盘股就不涨，只是大盘股启动消耗太多能量，而且还需要一个好的理由，例如如果期货开了，要把空头打暴，那把中行夹上20又有什么大不了的。

  • 缠中说禅 2007-04-05 16:26:18

    [匿名] 夜雨

    2007-04-05 16:20:24
    谢谢姐姐回答我的话，我全仓二线股，不同行业，做一个自己的投资组合，这几支都是盘整一段时间的，有姐姐的股，也有自己选的股，现在虽然比较慢一点，感觉比较安全，但会慢慢走出来，在等待过程中，看他们从慢走到慢跑到加速短跑，这种感觉应该很好

    ==
    对市场有感觉就好。

  • 缠中说禅 2007-04-05 16:28:03

    [匿名] 新浪网友

    2007-04-05 16:26:12
    [匿名] 新浪网友

    2007-04-05 15:58:51
    老师,刚才出现了一个假冒伪劣的缠师,怎么处置一下?

    ==
    本ID这里来去自由，干什么都可以，只要新浪不干涉。如果你连假的都分不清楚，又怎么能分得清市场的幻像？

  • 缠中说禅 2007-04-05 16:31:48

    对不起，4点半了，今天特殊的日子，还有事情处理，先下，明天见。

  • CCTV： 2007-04-06 09:23:57

    [匿名] 新浪网友

    2007-04-06 08:50:27
    CCTV大哥，今天打算怎么操作？

    -
    先观望

  • CCTV： 2007-04-06 09:40:14

    按昨天计划，已经半仓，12还出了个最高。

  • CCTV： 2007-04-06 09:44:36

    回补12，2毛钱差价。

  • CCTV： 2007-04-06 09:45:30

    [匿名] 墩子

    2007-04-06 09:39:22
    CCTV的600152 开始 牛了

    -
    这我没出，看好

  • CCTV： 2007-04-06 09:47:01

    回补000802

  • CCTV： 2007-04-06 09:55:38

    剩下所有钱都买了000027，二线股。

  • CCTV： 2007-04-06 10:03:05

    把600802出了，昨天乱买的，挣点钱就走。

  • CCTV： 2007-04-06 10:08:38

    [匿名] 新浪网友

    2007-04-06 09:50:15
    匿名] 新浪网友

    2007-04-06 09:39:07
    TO
    CCTV:

    请帮我看一下000959,有朋友让我买首钢.今天可以吗?
    __________________________________________
    CCTV,请回答我一下嘛.....谢谢啦.

    -
    这股票，我6元下就提醒啦，还买过，都有记录，这股票感觉肯定上10元的。

  • CCTV： 2007-04-06 10:17:58

    买入000625，满仓。

  • CCTV： 2007-04-06 10:42:15

    注意000729

  • CCTV： 2007-04-06 10:43:05

    [匿名] 新浪网友

    2007-04-06 10:29:37
    ＣＣＴＶ，请问999可以介入吗？

    -
    跌的时候买呀，现在还买什么呀。

  • CCTV： 2007-04-06 10:44:30

    [匿名] 新浪网友

    2007-04-06 10:20:10
    cctv啊,2毛的差价除去手续费成本不是基本没怎么降下来?

    -
    来回千分之五的手续费几分钱就够啦`我说的都是纯差价。

  • CCTV： 2007-04-06 11:09:46

    晕，000625已经赚5毛钱啦`

  • CCTV： 2007-04-06 11:10:34

    [匿名] 新浪网友

    2007-04-06 10:58:12
    来回千分之五的手续费几分钱就够啦`我说的都是纯差价

    怎么我每次算都要在千分之八以上?你是怎么算的?

    --
    你的证券部比较黑。

  • CCTV： 2007-04-06 11:16:00

    把600152出了，留点钱找好股票。

  • CCTV： 2007-04-06 11:17:56

    加码买入600461，又满仓

  • CCTV： 2007-04-06 11:23:09

    哈哈，把昨天买的600461出点啦`8毛出的，晕呀，快5毛的差价。

  • CCTV： 2007-04-06 11:24:10

    [匿名] 3G

    2007-04-06 11:20:38
    楼主太牛，600649

    --
    感谢妹子拉600649，我的600461一个板块

  • CCTV： 2007-04-06 11:35:24

    [匿名] 新浪网友

    2007-04-06 11:18:53
    CCTV 你好.

    我还是半仓中的...下午有无回补机会呀?

    呵..说了几天震荡,一直等着.反正我不急.
    --

    天天都在震荡，你低买了高卖不就好了吗？你看我这几天多开心，天天换股打差价。妹子说的好，不把成本降下来，怎么逃避风险呀。

  • CCTV： 2007-04-06 11:37:23

    [匿名] 水房姑娘

    2007-04-06 11:33:43
    ＣＣＴＶ，600597是否可确认站上１０元了，可以加仓了吗

    -
    晕，妹子好象不是这样教我们操作，是小级别买点加，冲不上去抛，现在加，万一下来怎么办？我已经对妹子的方法有点感觉啦。

  • CCTV： 2007-04-06 13:03:12

    晕，刚才算了算，按目前价位，本周收益快25%，太快呀，都有些害怕啦`

  • CCTV： 2007-04-06 13:13:47

    把抛600461的钱13元下都打000503了，不相信它不红盘，红盘把原来昨天买的抛了。

  • CCTV： 2007-04-06 13:31:13

    我都觉得自己有点牛啦`，看000503的差价又出来啦

  • CCTV： 2007-04-06 13:41:55

    抛出000503，买入000937，二线股成分股

  • CCTV： 2007-04-06 15:07:12

    今天干错一件事，一抛了600802，不过换了000027，不算太坏。

  • CCTV： 2007-04-06 15:10:32

    [匿名] 小笨

    2007-04-06 14:35:53
    [匿名] 小笨

    2007-04-06 14:20:21
    cctv你好！请帮我看看000573，有背驰了吗？出来不出来？谢谢！

    另外：今天他有个跳空缺口，会不会回补？

    -
    没有，拉长阳，不会的。


《论语》详解：给所有曲解孔子的人（63）

《论语》详解：给所有曲解孔子的人（63） (2007-04-11 15:36:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009p7.html

有子曰：其为人也孝弟，而好犯上者，鲜矣；不好犯上，而好作乱者，未之有也。君子务本，本立而道生。孝弟也者，其为仁之本与！

杨伯峻：有子说：“他的为人，孝顺爹娘，敬爱兄长，却喜欢触犯上级，这种人是很少的；不喜欢触犯上级，却喜欢造反，这种人从来没有过。君子专心致力于基础工作，基础树立了，“道”就会产生。孝顺爹娘，敬爱兄长，这就是“仁”的基础吧！”

钱穆：有子说：“若其人是一个孝弟之人，而会存心喜好犯上的，那必很少了。若其人不喜好犯上，而好作乱的，就更不会有了。君子专力在事情的根本处，根本建立起，道就由此而生了。孝弟该是仁道的根本吧？”

李泽厚：有子说：“做人孝敬父母，尊爱兄长，而喜欢冒犯上级官长的，少有。不喜欢冒犯上级而喜欢造反作乱的，从来没有。君子在根本上下工夫，根本建立好了，人道也就生发出来。孝敬父母，尊爱兄长，就是人的根本吧？！”

详解：前面一直说孔子的弟子们是如何对孔子进行歪曲，如何把自己的私货夹带到《论语》之中，其中最过分的就是这位“有子“了。在《论语》中，孔子其他弟子都称呼名字，只有“有子”和“曾子”是被带上“子”的尊称，连颜回这孔子最出色的弟子，在《论语》中也没被称为“颜子”，这就很奇怪了。最奇怪的是，在《论语》通常排序里，“有子”的第一条语录排在孔子最出名的三个“不亦”后面，等于在500多条语录中排名第二，是所有弟子里最早出现的，而“曾子”的第一条语录，被排在第四位，是所有弟子里第二出现的。现在，搜索排位还要付费，这“有子”与“曾子”，都是孔子晚年才收的弟子，有何德何能单独被尊称而且排位如此靠前，完全占据最好的广告位置，二千多年来，让如此多人看《论语》时，都被迫第一时间记住这两位，凭什么？唯一合理的解释，现在流传的《论语》就是这两位的弟子合伙编辑的，其中大量夹带了他们的私货，这简直是中国文化史上最无耻的一笔。

本章，字面意思很简单，上面三位都解释了，大同小异，而最大的问题是，这“有子”说了那么多废话，其核心思想还是为了扼杀所有的“犯上作乱“者。儒学刚猛，充满反抗精神，竟然被这“有子”阉割成奴才玩意。这人还特虚伪，最后所谓“孝弟也者，其为仁之本与！”，说的可不是“孝弟”，因为按照前面“其为人也孝弟，而好犯上者，鲜矣；不好犯上，而好作乱者，未之有也。”的逻辑，为什么强调、宣扬“孝弟”？就是因为“孝弟”了就不“犯上”，进而就不“作乱”。按这种逻辑，并不是“孝弟”本身真被此人看重，而是宣扬“孝弟”导致的不“犯上作乱”结果符合了此人所代表的、害怕被“犯上作乱”的那一群人的利益。而又是谁最怕“犯上作乱”呢？

此人所谓“君子务本，本立而道生”，完全与孔子的思想背道而驰，连“曾子”的所谓“一以贯之”都与孔子无关，这所谓的君子之本，不过是为了把其“孝弟”了就不“犯上”进而就不“作乱”的谎话说圆而编造的更大谎言。其中的逻辑关系无非是，你要成为君子，首先要有“君子之本”，有了“本”才有“道”生，而“孝弟”是“仁”道之本，君子都要遵守。这样，通过伪造的所谓“君子之本”，“有子”就一步步将人引向永远无条件地不“犯上作乱”的真正陷阱，否则就是忘“本”了，然后就可以宣布此人违反“仁”道，就不是“人”，是“贼”是“寇”，然后就可以围而灭之，这样，这些害怕被“犯上作乱”的人，就可以永远继续为非作歹，鱼肉世界，这就是两千多年来的中国统治者看着“有子”、“曾子”们所夹带着私货编撰的《论语》就特别亲切的根本原因。

（待续）

《论语》详解：给所有曲解孔子的人（一）
神州自有中天日，万国衣冠舞九韶

相对流动性过剩与经济转型及金融重构

  • 缠中说禅 2007-04-11 15:38:12

    前两天经常说中石化，就如同过年前经常说联通，后面经常说中行一般，由此，这剧本的有趣地方，应该有点感觉了。汉奸原来不是很多工行要打压吗？那他们现在能对工行干点什么呢？把工行打压下5元？拉起来？现在中行已经成龙头了，看看两者的差价。其实，现在大盘的走势，就是一个现场直播，就那几只大盘股票，对指数起着关键作用，如何应用，什么时候用什么，大家应该好好体会，从过年前开始，慢慢体会，这样会学到点东西。

    至于大盘，没什么可说的，测顶的人是最无耻的，按他们的预测，他们早就尸骨无存了，还好意思出来晃？顶是干出来的，而不是测出来的，连这个最简单的道理都不懂？还是那句话，看不明白的就看5日线，技术好的，可以充分利用震荡先卖后买打短差、换股，但绝对不能追高。现在能打住大盘的，只能是管理层的大棒，否则，大盘将继续走到资金与筹码的能量平衡位置才能停下来休整，而这个位置是不可预测的，是干出来的。心态不好、心脏不好的，就半仓，这样出现什么情况都好办了。

    个股就不说了，反正都是以前说的，现在是瓜田李下，只干不说。

  • CCTV： 2007-04-11 15:42:30

    妹子好`

  • 缠中说禅 2007-04-11 15:48:48

    [匿名] 新浪网友

    2007-04-11 15:41:59
    MM，607怎样，你说让大家去吸汉奸血，我买了。
    =
    买了就好，汉奸基金在13元附近加仓，没买的就算了，没必须追高为汉奸抬轿子。到时候上去后，找机会把汉奸折腾一把。

  • 缠中说禅 2007-04-11 15:50:26

    [匿名] 乐土

    2007-04-11 15:42:01
    老师：
    您好！
    一线蓝筹几乎同时被点燃，是否预示后几天将出现二八行情．两大银行正在做技术整理？
    认真学习您给我们大家的论语.

    ==

    你就当成板块轮动，指数看深圳就可以，上海可以参考。
    注意，什么股票都不要追高。

  • 缠中说禅 2007-04-11 15:51:58

    [匿名] 小八

    2007-04-11 15:42:36
    第一页，耶耶。老师好。
    老师，正在学习实践同级别分解的机械买卖操作中，但是从３０分钟图来看，往往盘背在３０级别也是很难等的，因为ｍａｃｄ的参数是默认的。如果把它改成5.10.10那么感觉红绿柱子的显示要敏感一些，您看这个修改参数的做法可行吗？如果不可行您觉得用哪个比较合适呢？（我股龄不长，追随老师之中），望老师不吝赐教，谢谢！

    ==
    30分钟等不到，就按5分钟来，想快还不简单？不过，如果不熟练，别按太小级别的，一旦判断错误，改都改不过来。

  • 缠中说禅 2007-04-11 15:54:39

    [匿名] 小丸子

    2007-04-11 15:51:36
    今天倒是能准确判断下跌，也能准确判断上涨，但是没能心到手到，看来这个过程还要练习，就是太贪心了，几只股票都想买，又没那么多银子，好不容易决定买其中一只，收盘发现没买的都涨停了，而买了的却没怎么涨。

    ==
    先保证操作正确，再保证结果更好，这是两个层次的东西，没有第一层次，后面是没意义的。而要保证操作正确，最好就是一心一意，选好一定的股票，反复操作，如果你把所有该级别的震荡都基本把握，其实效率并不低。

  • 缠中说禅 2007-04-11 15:56:49

    [匿名] hehe2

    2007-04-11 15:43:11
    BLOG主,今天基本把握主下跌了.

    不过就是老是没有跌完就进去. 这个是个教训, 我要记住!

    ==
    先有节奏感，再完善准确率。

  • 缠中说禅 2007-04-11 15:59:05

    [匿名] 百思不解

    2007-04-11 15:44:44
    楼主好！44课里小级别背驰引发大级别转折，文中举例如下：
    “向上30分钟级别的a+A+b+B+c，如果c是一个1分钟级别的背驰，最终引发下跌拉回B里”。

    请问，c如果发生一个5分钟级别背驰（但c对b不背驰），最终引发下跌拉回B里，这种情况和上面例子在分析上有什么不同呢？或者说，这种情况和a+A+b+B+c发生30分钟背驰而必然拉回到B里有什么区别呢？

    =
    这没什么不同，即使是1分钟以下背驰，道理也是一样的。那1分钟背驰只是一种举例，并不是说一定要是1分钟背驰。

  • 缠中说禅 2007-04-11 16:02:12

    [匿名] 水房姑娘

    2007-04-11 15:45:05
    ＭＭ，我感觉游资有争分夺秒赶顶的劲头啊。

    ==
    就算指数见顶也没什么大不了的，1月4日那次不也见了，后来指数不动，很多个股继续翻番，有本ID这样的人在，一有机会自然到处点火，还怕市场没机会？

  • 缠中说禅 2007-04-11 16:12:11

    [匿名] 缠心雕龙

    2007-04-11 15:48:27
    缠中说禅
    2007-04-10 15:37:11
    [匿名] 缠心雕龙
    2007-04-10 15:30:44
    博主好，请教盘整背驰的问题：
    三段走势“上下上”，设为A0A1A2，假如A0最短，A1最长，A2中等长度，且A2高点大于A0低点但低于A0高点，同时看MACD指标，A2的面积比A0大，这时能说A2对A0未盘背吗？
    感觉A2回中枢的力度比A0离开中枢的力度要大得多，虽然A2没创新高，严格说这不能叫盘背吧？
    ==
    这在中枢震荡那节里都有，请去看看。

    －－－－－－－－
    不好意思，我理解中枢震荡那节内容，觉得上述情况就是“未盘背”，因为A2力度大于A0嘛。但好多同学说没创新高，那就是“盘背”。希望博主明确一下。

    ==
    创新高或新低才有背驰或盘整背驰的可能。未创新高的情况，其实可以按中枢震荡的方式去看，等于达不到上次震荡的力度，也可以用MACD等辅助看，但和背驰不是同一样东西，这在关于中枢震荡的力度判断那一课里里都有的。

  • 缠中说禅 2007-04-11 16:13:54

    [匿名] 幼稚园

    2007-04-11 16:10:58
    缠姐，昨天加仓了600598北大荒，按日线级别操作的。今天有所表现，能帮我看一下我分析的正确吗？

    ==
    这种图形是不会有日线级别买点的，小级别当然有。做对了，有可能是碰对了，所以要把问题搞清楚。

  • 缠中说禅 2007-04-11 16:22:30

    [匿名] touchnet

    2007-04-11 15:49:04
    关于背驰后最后中枢扩展的情况，向老大请教：

    对于向上30分钟级别的a+A+b+B+c，如果b、c背驰，不妨设背驰后5分钟走势段依次为C1,C2,C3,C4,C5等等，其中奇数段向下，偶数段向上。则必有以下结论：
    1、min(C1)<=GG(B)
    -------
    第一段折返就必须与B的GG有重叠部分。

    2、min(C3)<=max(C1)
    --------
    否则，将形成一个与B完全不重叠的C，与背驰后结束该走势矛盾。

    3、min(C5)--------
    否则C5形成C的三买，此时C已结束，对于中枢扩展来说，B,C如果要扩展成日线中枢，根据中枢定义，至少要9段5分钟走势才能形成日线级别的中枢，此时，B中若只有三段次级走势，则目前B,C,再加上c，总共只有七段，所以C5只能走C的延伸段，这样加上C4,C5，就有9段了。

    ==
    首先，你这些结论都有一个前提，就是背驰的级别是30分钟的，否则，一个小级别背驰，完全可以不这样走。至于后面的分析，有些细节不太对，因为后面的课程就会说到，请等明天。

  • 缠中说禅 2007-04-11 16:27:00

    [匿名] 白玉兰

    2007-04-11 16:17:29
    匿名] 白玉兰

    2007-04-11 15:50:15
    妹妹好！

    最近只是二线优质或成分股的天下，是不是象915这样的（定义为三线股？）即使有题材的也处于休眠中？

    ＋＋＋＋＋＋＋＋＋＋＋＋

    妹妹别不理我？如果我问错了，就不要回答了。

    ==
    对不起，问题太多，没看到。这前段时间说过，二线要先腾出空间，三线才能继续，中线没有任何问题。所以一定要踏准板块轮动的节奏，但如果没跟上，也没必要跟了，等待也是一种操作。

  • 缠中说禅 2007-04-11 16:30:32

    [匿名] asdf

    2007-04-11 15:52:31
    女王，对各个级别的中枢分辨还是糊涂啊？
    譬如连续10天涨停， 又连续5天跌停， 又连续10天涨停，又连续5天跌停，没有一个日线中枢，这样构不构成周线中枢啊？
    是不是周线中枢形成前一定要形成日线级别上的3段走势？ 可不可以是30分钟级别上的？

    ==
    中枢级别和幅度没有必然的关系。没有日线3段，怎么会有周线中枢？如果是30分钟，就至少要9段，那也自然形成3段日线的。

  • 缠中说禅 2007-04-11 16:38:49

    [匿名] II

    2007-04-11 16:27:07
    博主，这个问题回答下吧。谢谢！~~~~~~~~~~~~~~~~~~

    老大,那你不管999了吗.它这几天不太好噢.

    ==
    这种问题毫无意义，什么叫管？难道天天涨才是管？股票是有节奏的，你看600497去年6月份时盘了多长时间。对于散户，根本没必要专门弄一只股票，热点在哪里就去哪里，优质二线股，全市场本ID第一个把剧本告诉大家，怎么不去关心？

    至于999，本ID只知道，万科也是华润的。

  • 缠中说禅 2007-04-11 16:47:16

    [匿名] 麒麟

    2007-04-11 16:02:53
    妹妹,你资金量这么大,干出顶后怎么出货啊?用不用事先~~~另我按妹妹提示的大方向买的000912,怎么不涨啊?谢谢妹妹!好几天都没回答俺的问题了

    ==
    为什么要出货，20年的大牛市，出了货去哪里买回来？先把这牛市的性质搞清楚。一个20倍市赢率的股票，过三个月以后再问这个问题，看在什么位置。市场只会给耐心者以回报。

  • 缠中说禅 2007-04-11 16:51:04

    [匿名] asdf

    2007-04-11 16:39:23
    缠中说禅

    2007-04-11 16:30:32
    [匿名] asdf

    2007-04-11 15:52:31
    女王，对各个级别的中枢分辨还是糊涂啊？
    譬如连续10天涨停， 又连续5天跌停， 又连续10天涨停，又连续5天跌停，没有一个日线中枢，这样构不构成周线中枢啊？
    是不是周线中枢形成前一定要形成日线级别上的3段走势？ 可不可以是30分钟级别上的？

    ==
    中枢级别和幅度没有必然的关系。没有日线3段，怎么会有周线中枢？如果是30分钟，就至少要9段，那也自然形成3段日线的。

    ------------------------
    但是这种情况，周线图上有“下上下”三段了。如果这样的话，就是某级别图上的3段重叠不一定构成中枢了， 依次推下去，每个级别图都不一定， 实际上看到的中枢不一定是中枢了。这个看图判断中枢有点不确定性啊

    =
    不是随意三段就可以，是三段次级别，你在次级别上没有中枢，那当然不是，谁告诉你看到“上下上”就是中枢的？而且前面说过，最准确的中枢分析，应该从分笔开始，逐步扩上去，但这样太麻烦，所以就可以用1分钟之类的代替，实际效果是一样的。

  • 缠中说禅 2007-04-11 16:54:19

    [匿名] 后知后觉

    2007-04-11 16:50:20
    感谢禅主，我再复制一遍（已经复制5遍了）：
    大象轮番出场，联通如约挪步，他们按照各自的生肖，在给源源不断进入股市的新人表演。于是新股民真的骑龙、骑马、骑老虎，很多老股民骑熊、骑鼠、骑猪屁股。 演绎再演绎，也让吃惯了西餐的人慢慢开始感觉到了豆汁儿、焦圈儿、臭豆腐的魅力。一些骑墙头的，也在慢慢加入进来。
    至于工行那辆化油器不适应中国汽油、轮胎不适应平安大道的车，可能是这样的，他们自己打火挪几步，那些骑墙头上的人再去推他们几步，这样苟延残喘，也算不丢人，总算适应了咱们的国情了。

    帮助：
    今天搞了点石头记的药。还盯了一个股，也让群里同学注意了，可发现那里的庄家在大笔卖出。莫非他们要去推工行？哈哈，不得而知了。
    请老大帮助分析一下600327，盘面内、外的东西都行。

    ==
    一个股票从一位数变成两位数，有一个大的震荡，是最正常不过了。

  • 缠中说禅 2007-04-11 16:56:26

    [匿名] 戈石

    2007-04-11 16:40:32
    尊女王：
    今天这一讲之后，我感觉《论语》已经讲完了。除了“学而时习之，不同不相，不知不愠，不患而患，食谋道谋”，没有多少是孔子自己的了，是吗？

    ==
    子曰的，基本都是，怎么会没有？只是夹带了很多其弟子的语录，和孔子的是不搭界的。

  • 缠中说禅 2007-04-11 17:02:48

    对不起，5点了，6点半前要到某条街道，晚上上不来了。

    先下，明天再见。

  • CCTV： 2007-04-12 09:34:47

    已经清仓，今天又有缺口

  • CCTV： 2007-04-12 09:41:52

    600855，半仓买入，12.19

  • CCTV： 2007-04-12 09:50:50

    今天剩下半仓，如果大跌，就全补600855，现在练习只买卖一只股票。

  • CCTV： 2007-04-12 10:01:31

    600855跌到5日线再买，还有半仓资金。现在就练习只玩这个股票。

  • CCTV： 2007-04-12 10:02:58

    [匿名] 新浪网友

    2007-04-12 09:59:54
    [匿名] CCTV

    2007-04-12 09:41:52
    600855，半仓买入，12.19

    ----------------
    大哥 跟你 买了100手

    -
    晕死，这股票有可能跌到5日线的，我是分批介入，尝试只玩一只股票。

  • CCTV： 2007-04-12 10:58:11

    16.7半仓买入600832，满仓

  • CCTV： 2007-04-12 11:24:15

    我的600832买得怎么样呀！

  • CCTV： 2007-04-12 11:38:44

    [匿名] 赚到了

    2007-04-12 11:05:36
    [匿名] CCTV

    2007-04-12 10:58:11
    16.7半仓买入600832，满仓

    =============
    兄弟，你太勇敢了。我觉得大盘还要下来一波，下午买比较安全。

    --
    我只看个股走势，下午怎么买832呀，现在差了快7毛钱啦`

  • CCTV： 2007-04-12 11:42:00

    [匿名] 炒汉奸

    2007-04-12 11:28:11
    CCTV厉害
    上周我跟你买027,前几天卖了,今天快涨停.555555555

    -
    我买的股票都是按照妹子的理论，怎么回不厉害？

  • CCTV： 2007-04-12 13:02:34

    [匿名] 你的样子

    2007-04-12 12:41:01
    cctv老兄
    帮别人请教一下
    陆家嘴和600982和600606
    怎么样？

    -
    都很好呀

  • CCTV： 2007-04-12 13:31:57

    [匿名] 3G

    2007-04-12 13:27:56
    CCTV牛B大，832停了。

    --
    不好意思，妹子的理论厉害，我是学了点皮毛。

  • CCTV： 2007-04-12 13:33:02

    很痛苦地宣布，本周已经又20%啦`，半月成绩快50%啦`，妹子万岁！！！

  • CCTV： 2007-04-12 13:35:31

    争取4月份一月翻倍

  • CCTV： 2007-04-12 13:48:45

    [匿名] 三

    2007-04-12 13:37:54
    请教CCTV（我是看到你进，并说目标１９元，我才进的哦）以及各位同学：我昨天１５．５０进的６００３４３，孰知竟是一路下跌，我是否应该继续持有，还是忍痛割肉？小弟乃新人一个。敬请列位指教，拜谢！

    -
    我什么时候说19呀，那是我说的吗？我昨天一开盘就跑啦`。这股票肯定还要涨，跌下来我再买回。

  • CCTV： 2007-04-12 13:50:22

    妹子又有一只股票翻倍，600578，2月份说的，2个月翻倍。妹子的14只股票里没翻倍的好象只有3、4只啦。

  • CCTV： 2007-04-12 13:53:46

    [匿名] 新浪网友

    2007-04-12 13:43:04
    [匿名] CCTV

    2007-04-11 09:36:17
    我已经清仓

    [匿名] 新浪网友

    2007-04-11 09:39:29
    匿名] CCTV

    2007-04-11 09:36:17
    我已经清仓

    ======
    全部清仓了吗?

    -
    我现在是一开盘就清仓，看好了又全仓，现在855和832两只，上面都有记录。

  • CCTV： 2007-04-12 14:14:31

    [匿名] 新浪网友

    2007-04-12 13:53:23
    600855静悄悄 600832涨停 相差这么大啊？？？？？？？？？？？？？？？？？？？？？？

    --
    我是一半一半，哈哈，明天855涨`

  • CCTV： 2007-04-12 14:16:00

    [匿名] wing

    2007-04-12 14:04:34
    [匿名] CCTV

    2007-04-12 10:58:11
    16.7半仓买入600832，满仓

    这个点如何判断要买入的？

    -
    看5分钟图，30分钟的第三类买点。

  • CCTV： 2007-04-12 15:01:30

    [匿名] 小明

    2007-04-12 14:37:59
    老大，请您再看看000623！！！

    现在都已经76了！！

    我当初问你要不要买的时候你还告诉我不要追高！当时才30！！！

    本来以为你很牛的所以就没相信自己相信你了，结果你看看 埃，啥也不说了。。。

    -
    你这种人，可笑死了。首先00062330元是N个月钱的事情，你有没有问过妹子都是一个问题。其次，妹子回答问题总是说中线没问题，让你别追高，肯定是让你在买点买，000623，2月6日、3月27日都是一个买点 ，那时候买比追高买强多啦`

  • CCTV： 2007-04-12 15:02:55

    [匿名] 明天启程

    2007-04-12 15:00:01
    CCTV太牛了，600855尾盘开拉，明天涨定了，期望你和弹姐一样，带领大家向亿万进军。。。。

    -
    都是按妹子的方法买的，一起学习呀。


今天扯点闲话。

今天扯点闲话。(2007-04-13 15:31:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009qv.html

现在来这里的人，虽然还达不到去孔男人那里的三分之一，但也是越来越多。本ID开这个博客，并不是因为无聊没事干，主要的原因如下：
一，为了让自己写点东西，像解释《论语》这种东西，如果没有这样一天天坚持写下来，是很难完成的。本ID目前也不适宜抛头露脸，资本市场这行业是一个寂寞的行业，只有失去能力才去抛头露脸，就离死不远了。等本ID哪天决定完全离开资本市场第一线时，才会出版了。
二、现在，众声喧哗，皆为贩卖，本ID这里什么都不卖，这里无法可传、无门可入，幻网之中起幻事，密在汝边自珍重。
三、至于说到股票，也是希望各位能自立，本ID将市场那点破事说说，有缘得之。本ID这里，股票是末事，金钱对于本ID来说，10几年前就是末事了，但这点生存的小技巧，如果能被有心者用去，解去一点生存压力，于金钱而自由，在这现实中，也是一条方便之路。
四、现在蠢人太多，中国之崛起，气运在，蠢人多虽不妨大事，但凭空多了点波折，折腾的可是所有的人。最好的办法，就是先把蠢人的蠢行和谎言一一戳穿，大道流行，自有开花结果日。
五、本ID这里有很多CD，有机会和各位分享一下，顺便卖个广告，去本ID的播客多下载，本ID以后上传的空间才大，大家可以听到的音乐就多，本ID对电脑如对面首，不想太深入研究，那播客用着还顺手，就不换了，更不会自己去弄一个私人空间。就像在这里，诸多问题，但本ID是到一地方就不爱挪了。
六、没什么理由，既然已经有了，就继续有下去，就像买点已经买入，现在是持有阶段，卖点出来之前，就继续持有吧。
最后补充几句，本ID这里的东西，不排除有人会拿出去贩卖。现在说股票的人，那些靠收别人钱而活的人，不能便宜了他们。在市场里，有本事就挣市场的钱，注意，所有要收钱的，都一定是市场的失败者，给钱他们，还不如去澳门赌了算了。
自立，不能靠任何人，连本ID都不能依靠。人人是佛，别憋屈自己了。

  • 缠中说禅 2007-04-13 15:33:16

    正如昨天所说，目前是考验管理层智慧的时候，今天的走势很正常，尾盘的下来就更正常了，这种2点45分的跳水走势，又不是第一次了，技术上不难把握。这也是本ID反复强调的，利用技术先卖后买降成本的好机会。

    基本面上，所有人对管理层可能的态度有点担心，而且深圳1万点、上海3500的第一攻击目标已经到，进行震荡稳固本就是应该的事情，以退为进是最好的选择。现在就看管理层的短期态度，20年的牛市，来日方长，本ID从来都反对急功近利。在目前位置展开整固，将有利于大盘以后的走势。

    个股依然活跃，但本ID反对乱炒，这已多次说过，这样只会增加汉奸没哭诉的口实，而管理层的智力与经验都有限，最终将损害市场本身。今天有些股票的表现就有点过分了，这样，市场本身也要给予降温，让大家都冷静一下。本ID不愿意看到因为某些人的急功近利，损害都市场所有人的利益。

  • CCTV： 2007-04-13 15:35:21

    妹子好，今天早上我就知道自己做错事，已经检讨。

  • CCTV： 2007-04-13 15:36:50

    [匿名] CCTV

    2007-04-13 11:28:42
    严重检讨！！！买501有点冲动，应该留下钱，下午怕出问题。现在547、855、501、832各1/4

  • 缠中说禅 2007-04-13 15:41:22

    [匿名] 外科医生

    2007-04-13 15:37:44
    尾盘跳水，把心态搞坏了
    原来以为会周一再调整的，600500也看不出背驰
    结果直线就下来了
    呵呵

    =
    这是一个典型的1分钟图上小级别转大级别，

  • 缠中说禅 2007-04-13 15:43:13

    [匿名] christine

    2007-04-13 15:40:27
    在目前位置展开整固，将有利于大盘以后的走势。

    --
    我的理解是该作一下调整了。狂热终需降温的，不然大家都高烧了不好。

    ==
    今天复牌的两只股票这样乱搞是不行的，管理层不降温，本ID也要降温，市场也要降温，让大家清醒清醒。

  • 缠中说禅 2007-04-13 15:45:18

    [匿名] 炒汉奸

    2007-04-13 15:43:08
    缠MM,来首诗庆祝万点吧

    =
    1万点有什么可庆祝的，市场里没什么可庆祝的，心态要稳，对股票、点位都不要有感情，只看市场的信号。

  • 缠中说禅 2007-04-13 15:46:17

    [匿名] 悟禅

    2007-04-13 15:45:12
    老师所言极是，今天看到了国务院发展研究中心的一份报告，报告预示政府要给股市降温。

    ==
    那级别不够，他们也就写点东西，关键不是他们。

  • 缠中说禅 2007-04-13 15:52:18

    [匿名] 马背上的水手

    2007-04-13 15:45:45
    这么说大家都要等着调整的那个靴子落地？

    ==

    大牛市，不仅仅是考验投资者，更考验管理层，这也是这几天本ID整天说他们的用意。但今天的市场是活该有问题，那两只复牌的瞎搞，这样不下来冷静一下，是不行的。

  • 缠中说禅 2007-04-13 15:56:00

    [匿名] 无限

    2007-04-13 15:53:10
    你好，缠m，大家也好

    今天下午出去办点事，2点半的时候还打了电话查询了一下股票，都不错，挺高兴的。

    回家一看，跌成这样，真郁闷

    下周一，一开盘，我就打算全清光了

    缠m，这种突然的行为，从盘面怎么能看出点先机

    =
    这很简单，你看一下深圳的1分钟走势图。看1445是什么？

  • 缠中说禅 2007-04-13 15:57:49

    [匿名] 楚狂人

    2007-04-13 15:47:57
    请问老大认为《四季》最好的版本是那个呢？可以推荐一下吗？

    =
    本周就放这个。

  • 缠中说禅 2007-04-13 15:58:44

    [匿名] 中信海直

    2007-04-13 15:56:41
    如果技术不太好，是不是下周一就该清仓观望了？？？
    望mm指点一下

    ==
    技术不好，半仓等待，好象这两天都在说。

  • 缠中说禅 2007-04-13 16:01:23

    [匿名] 小菜鸟

    2007-04-13 15:58:06
    刚学缠论不久，看到第14 15课，其中提到缠中说禅趋势力度：前一“吻”的结束与后一“吻”开始由短线均线与长期均线相交所形成的面积。在前后两个同向趋势中,当缠中说禅趋势力度比上一次缠中说禅趋势力度要弱，就形成“背驰”
    但是从缠MM所举的例子里600519的周线第2类买点在日线上的第一类买点其出现的趋势力度并不比之前的同向下的趋势要弱为何是在2004年6月18号产生背弛呢？从MACD上来看的确绿柱子比之前要断但是趋势的面积并不比之前小啊~请教缠姐姐指点！

    ==
    2004年6月18号又没有新低，怎么会有周线背弛？要看周线第二买点，要去分析日线甚至30分钟的图。

  • 缠中说禅 2007-04-13 16:02:23

    [匿名] 钱少爱好多

    2007-04-13 16:00:57
    开会完一看，小跳一把。
    晕啊，又错过了。。。。。。。

    ==

    注意看盘时间，14、1445。这些都是敏感时间。

  • 缠中说禅 2007-04-13 16:03:30

    [匿名] 新浪网友

    2007-04-13 16:01:32
    缠MM
    600191是不是第3类买点？？？？？？？？？？？？？？？？？？？

    ==
    先把级别搞清楚，一个不带级别的买点是不存在的。

  • 缠中说禅 2007-04-13 16:04:07

    [匿名] 飞

    2007-04-13 16:03:02
    博主啊!我跑了一半!而且跑早了!早上就跑了.下午还升郁闷!!
    ==
    技术不好的，宁愿卖早，不要卖迟。

  • 缠中说禅 2007-04-13 16:05:58

    [匿名] 炒汉奸

    2007-04-13 15:56:20
    缠MM,又是政策市吗?
    是不是又有文件走光给汉奸尾市偷袭的机会了
    2月的一次加息也出过这事吧.
    估计今天有不少人被套:)

    历史当然不会重演
    但还是希望看到你对20年前日元升值时日本股市的详细介绍
    零散也看过一些,但感觉都不太中立.

    ==
    今天被套是活该，不追高是投资第一要点，有股票就拿着，技术不好就看5日线，好就先卖后买，怎么会套住？买点不是天天都有的。

  • 缠中说禅 2007-04-13 16:10:05

    [匿名] 也许认识你

    2007-04-13 16:02:08
    博主，中枢扩展这一段
    5分上涨中的中枢A（下上下），1分甚至以下级别向上离开中枢A，然后5分（下上下，看作中枢B）3段跟中枢A发生扩展，现在是已经完成的30分中枢吗？根据中枢定义，是不是要等第3个5分走势类型的完成，才可以算是30分中枢完成？

    如果第3个5分走势类型，与中枢A的波动没有任何重叠，但是与第中枢B发生扩展，这是30分中枢吗？
    按照中枢定义，只有连续3个5分走势类型重叠才是30分中枢。这里应该怎么理解？

    ==
    三个完成的次级别走势类型的重叠，把定义研究清楚。一个没有完成的走势类型，是说不好是什么级别的。例如一个1分钟的中枢，如果没有完成，震荡出1000个出来，按9个1分钟就是1个30分钟，你说这是什么中枢。所以走势类型，必须等完成了，才能确定其级别。

  • 缠中说禅 2007-04-13 16:11:15

    星星

    2007-04-13 16:08:41
    关于盘整中中枢的理解一直有一点问题，请问楼主：
    1、盘整应该只有一个中枢，那么是否可以理解为a+A+b，其中a，b段是必须有的吗？必须是次级别的吗？比如30分钟盘整，
    a，b为5分钟走势，A为30分钟中枢，假定为A1+A2+A3，三段5分钟走势构成的中枢，那么我的问题是，30分钟的盘整走势最少需要几段5分钟走势构成？3段还是5段？

    =
    你说中枢至少多少次级别构成？
    ==================================
    应该是有三段就行。可问题就在这里，比如30分钟级别，一段下跌趋势由于背驰完成了，其后走出了a+A1+A2，都是5分钟走势，那么可以看成是一个30分钟的中枢完成了，但如果以后有走出了a+A1+A2+A3+c，然后出现了一个三买宣告盘整的完成，看楼主以前的一些分析，好像这个盘整的中枢又变成了A1+A2+A3，我在这里很糊涂，请楼主讲一下，谢谢！！

    ==
    三段次级别重叠就形成中枢，后面都是延伸，

  • 缠中说禅 2007-04-13 16:13:55

    [匿名] 大愚

    2007-04-13 15:56:47
    LZ好，
    用MACD判断背弛还有困惑，今天，看到股票第三买点后又创新高，柱子却缩短了，想出，但是看到比前一段次级别的最高点的柱子高，就没有走，结果股价又下来了，一次短差没做成

    ==
    柱子是看面积，不是看缩短，还要看黄白线是否回抽0轴。这些都反复说过，要好好研究。

  • 缠中说禅 2007-04-13 16:19:51

    各位，在市场中反复磨练，一个能在市场中自如的人，没有什么能打扰了。

    如果你的情绪，能让你看不到买卖点，那么什么技术都是没用的，一定要感觉市场的节奏，这样才能降低成本。

    大牛市里，筹码是不能丢的，但成本一定要不断下降，这已经反复说了。成本不降，就抗拒不了短线震荡的风险。

    技术好的，见到震荡就高兴，成本又可以降下来。否则就是坐电梯，上上下下享受。

    好了，周末，本ID要去腐败了，周日回来放“四季”

    再见。


《论语》详解：给所有曲解孔子的人（64）

《论语》详解：给所有曲解孔子的人（64）(2007-04-19 15:34:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009vo.html

64

孟懿子问孝。子曰：“无违”。樊迟御，子告之曰：“孟孙问孝於我，我对曰，”无违。””樊迟曰：“何谓也？”子曰：“生，事之以礼；死，葬之以礼，祭之以礼。”

杨伯峻：孟懿子向孔子问孝道。孔子说：“不要违背礼节。”不久，樊迟替孔子赶车，孔子便告诉他说：“孟孙向我问孝道，我答覆说，不要违背礼节。” 樊迟道：“这是什么意思？”孔子道：“父母活着，依规定的礼节侍奉他们；死了，依规定的礼节埋葬他们，祭祀他们。”

钱穆：孟懿子向：“怎么是孝道？”先生说：“不要违逆了。”一日，樊迟为先生御车，先生告诉他说：“孟孙问我孝道，我答他不要违逆了。” 樊迟说：“这是什么意思呀？”先生说：“父母生时，当以礼侍奉；死了，以礼葬，以礼祭。”

李泽厚：孟懿子问如何是孝？孔子回答说：“不要违背。”樊迟替孔子赶车，孔子对他说：“孟懿子问我如何是孝，我回答说不要违背。” 樊迟问道：“这是什么意思？”孔子道：“父母亲活着，按照礼制来事奉；死了，依照礼制来安葬，依照礼制来祭祀。”

详解：“孝”，对于孔子、儒家来说，只是一个很日常的概念。在孔子那里，绝对没有后世被改装的所谓“以孝治天下”的想法。孟懿子，鲁大夫，其父要求其学礼于孔子，也算是孔子早期弟子之一，但此人对孔子有点像犹大之于耶稣，所以后来一般都不把他当成孔子的弟子。

“违”，本义“离开”；“无违”，就是不要离开当下社会的现实，这包括了文化、经济等。后来有些人把“无违”当成不要违背父母，这显然是不对的，于实际情况不合，难道杀人放火之辈就没有儿女？难道他们的儿女也要跟着杀人放火才是“无违”？而且，孔子在后面也给出了“无违”的解释“生，事之以礼；死，葬之以礼，祭之以礼”。这里，孔子强调的是“礼”，由于“礼”在《论语》中被反复提到，很多相关问题必须在后面逐步解决，但这里必须首先知道，“礼”对于孔子来说是当下的，没有超越现实永恒不变的“礼”。

“礼”，最初与“祭神求福”的“礼仪”相关，进而引申到社会生活中各种行为上某种约定俗成的规范，而这，必然与当下社会当下本身相关。而“孝”本身，也是一种约定俗成的规范，同样具有当下性。因此，在孔子看来，所谓的“孝“，是在社会行为规范的动态系统中一个当下的呈现。没有任何先验的规范，使得“孝”有绝对不可更改的标准。如果你父母是汉奸、东条英机，大义灭亲就是最大的“孝”，这才是真正的“无违”。

缠中说禅白话直译

孟懿子问孝。子曰：“无违”。樊迟御，子告之曰：“孟孙问孝於我，我对曰，”无违。””樊迟曰：“何谓也？”子曰：“生，事之以礼；死，葬之以礼，祭之以礼。”

孟懿子问孝。孔子说：“不要离开。”樊迟替孔子赶车，孔子对他说：“孟孙向我问孝，我回答说：“不要离开”。” 樊迟说：“什么意思？”孔子道：“父母在世，用社会当下约定俗成的规范去侍奉他们；父母去世，用社会当下约定俗成的规范去安葬、祭祀他们。”

子游问孝。子曰：“今之孝者，是谓能养。至於犬马，皆能有养；不敬，何以别乎。”

杨伯峻：子游问孝道。孔子说：“现在的所谓孝，就是说能够养活爹娘便行了。至于狗马都能够得到饲养；若不存心严肃地孝顺父母，那养活爹娘和饲养狗马怎么去分别呢？”

钱穆：子游问：“怎么是孝道？”先生说：“现在人只把能养父母便算孝子。就是犬马，一样能有人养着。没有对父母一片敬心，又在何处作分别呀！”

李泽厚：子游问如何是孝？孔子说：“今天所谓孝只讲能够养活父母。人也一样养活狗、马。不尊敬，那有什么区别？”

详解： 本章字面意思很清楚，但与上章视角不同。上章是站在整体的社会结构角度审视“孝”作为一种特殊的社会规范的当下性。而本章，是站在具体个体的角度，审视“孝”作为一个具体的个体行为的当下性。所谓“在貌为恭,在心为敬”，孔子强调“敬”，而不是表面上的“养”。心，惟在当下，一心不敬，则不过将父母当成犬马，即使能养之，又有何益？

缠中说禅白话直译

子游问孝。子曰：“今之孝者，是谓能养。至於犬马，皆能有养；不敬，何以别乎。”

子游问孝。孔子说：“能养父母就被认为是现在的孝了。甚至狗和马，都会有人养；如果内心不敬，又用什么来区别这两者？”

（待续）

严禁抄袭，违者必究

《论语》详解：给所有曲解孔子的人（一）

  • 缠中说禅 2007-04-19 15:37:29

    今天走势很正常，技术上的道理，昨天已经说了，就算搞不清楚昨天说的，5日线下破以及04191108昨天中枢的第三类卖点，都足以让你有足够时间去反应。牛市就是快跌慢涨，卖了就要找机会买回来，否则，牛市与你无关。基本面上，数据最终如何，问题都不大，就算是加息，也没什么大不了的。

    今天1030到1330，三K线形成3520上下的中枢，短线就看这能否重新上穿，一旦上穿站稳，就继续原来走势。当然，站在本ID的角度，完成深圳1万，上海3500的第一目标，是希望在这里出现一个整固过程，这在前面也说过，这样才会比较稳健。当然，目前资金流入太快，本ID这类稳健的想法，不一定能得到市场的认可，本ID只看市场的反应，市场想干什么都可以。个股方面，补涨的、故意玩坏业绩的，都会继续表现。

    继续八卦一下，今天这样的走势，可以把人分为几类：一、吓傻了。二、被夹空在说，我都说要调整的，其实从3000点开始就说了，今天终于可以自渎一下。三、实干型，一看早上开盘没有形成第三类买点可能，就先走，最迟在04191108懂得把有卖点的股票走掉的，然后等待买点回补的。四、激进型，在大跌中还敢于对有买点的股票发动进攻的。真正做到只关心买卖点，有卖点就卖，有买点就买，不会被大盘的波动而影响。

    请问，你属于哪一种？

  • CCTV： 2007-04-19 15:43:54

    妹子，我没怕，我敢于做短差。

  • 缠中说禅 2007-04-19 15:49:25

    [匿名] 新浪网友

    2007-04-19 15:39:58
    缠主好:
    今日走势如缠主所料,真是神.
    不过今天我们的中长线品种002051(中工国际)没有出,18元左右分批进的,打算持有到50元,不知道缠主对这个股票有何指教?卑下洗耳恭听,万分感激.
    ==
    就算长线的，也应该学习在大点的卖点进行卖出，买点再回补的操作，这样能把成本降低，而且可以增强持有的灵活性。当然，这需要一定的技术支持，所以要学习。

  • 缠中说禅 2007-04-19 15:52:58

    [匿名] dliss

    2007-04-19 15:44:11
    我哪一种也不是
    把钱都买了股票

    然后，开始欣赏跳水表演

    实在没着了，傻大胆呵呵，下午13：30就把上午出的股票回补了
    呵呵，本周成果损失殆尽：〉比上周五的只多了200块钱

    ：〉：〉

    ==
    继续学习，必须要等待真正背驰才能回补，1330有背驰吗？当然，个股是有差异的。

  • 缠中说禅 2007-04-19 15:55:43

    [匿名] 新5309年好

    2007-04-19 15:50:20
    激进型，在大跌中还敢于对有买点的股票发动进攻的。真正做到只关心买卖点，有卖点就卖，有买点就买，不会被大盘的波动而影响。
    -----
    我属于这种，看来太激进了，我是上午10点左右把能清的清掉了，可惜就是补得太早，看着几次1分钟都有背驰的样子，就进了，忘了看5分钟还在下跌中。以后一定要改掉这个毛病。不过最失败的是昨天尾盘满仓，如果不是尾盘满仓，今天会更好点。

    ==
    激进是需要技术支持的，技术达不到，可以采取相对保守的作法，例如，跌破5日线，除非出现特别明显的较大级别背驰，否则还是持币等待。就算重新上涨，还有第二、三类买点可以介入。

  • 缠中说禅 2007-04-19 15:57:09

    [匿名] 墨香小老虎

    2007-04-19 15:53:52
    博主：

    我短差没有做好。下午没有补在最低点。

    利润少了1万元。

    ==
    技术不好的，宁愿卖早买晚。

  • 缠中说禅 2007-04-19 15:59:24

    [匿名] 巴索林

    2007-04-19 15:56:46
    俺是第4种，只是对买卖点把握还是不太准，比如下午就分批进了几次，再次严重检讨，好好学习

    ==
    必须等待真正的背驰，而且这种走势，从心理上也知道肯定要跌到2点半以后。这是一个经验问题。就像跳水经常在1445分一样。

  • 缠中说禅 2007-04-19 16:00:33

    [匿名] 飞

    2007-04-19 15:59:12
    博主,有些股票本来买点出来了可大盘一跌也跟着再往下跌啊!大盘的走势是不是很重要?会影响个股的走势吗?

    ==
    大盘不好，一定要等待大一点级别的买点，或者在尾盘出现的买点。否则不一定能逃过T+1的限制。

  • 缠中说禅 2007-04-19 16:02:03

    一粒米

    2007-04-19 15:59:25
    缠MM好!
    看来我的心态还是不稳，今天居然没有反应，没有操作。把这两周的利润洗掉了62%。严重反思中。

    ==
    自己没把握时，可以半仓，这样肯定不会错。

  • 缠中说禅 2007-04-19 16:03:02

    [匿名] 新浪网友

    2007-04-19 16:00:53
    我是激进型，上午走了后在下午13.47加了隧道股份，可惜又新低了。呵呵呵呵呵呵呵呵

    ==
    要学会等待真正的背驰。

  • 缠中说禅 2007-04-19 16:04:25

    对不起，1630分有一个生意要谈，晚上9点再上来。

    先下，再见。

  • 缠中说禅 2007-04-19 21:15:31

    各位晚上好

  • 缠中说禅 2007-04-19 21:21:26

    两只老虎

    2007-04-19 16:01:10
    神仙姐姐，我一遇到大跌怎么就这么麻木呢？
    我总是习惯先买后卖，对先卖后买极其迟钝。

    ==
    这是出学者普遍的毛病，买点卖点是平等的。

  • 缠中说禅 2007-04-19 21:28:43

    [匿名] 好人好报

    2007-04-19 16:26:45
    学习缠妹妹理论,觉得在大的买点买比较安全<30分钟>在卖点上以5分钟的卖点比较好.如果在大的下跌趋势中如果也按5分钟,一分钟买点买难免要受当日不能卖的局限性,不知缠MM我说的对与否?

    ==

    对T+1的局限是必须考虑的。但一般来说，特别巨大的下跌，如果真有5分钟的背驰，其反弹力度已经足够短线。当然，这是对小资金来说的。

  • 缠中说禅 2007-04-19 21:30:25

    [匿名] 大妈妈

    2007-04-19 16:30:56
    缠美眉，今天大盘三十分钟的走势只有一个中枢，收盘在中枢之下，对照你昨天的课程应该是一个转折平衡市，是意味下跌转上涨还是从前阵子的上涨转折为下跌的趋势。如果是下跌形成趋势应该还有一个30分钟的下跌中枢吧。这样分析对吗？请指点！！！

    ==

    属于比较弱的平衡市，全天高点在前三就出现了。

  • 缠中说禅 2007-04-19 21:44:54

    [匿名] 新浪网友

    2007-04-19 20:29:57
    今天上午看600855走势很强，就进了，没想到下午跌破5日线了， 请教缠姐是否会继续下调？

    ==

    这问题说过多次，除非是有较大级别的买点，否则，买股票都应该在下午，特别在走势不明朗的时候。而且这股票，早上也没有任何买点，所以必须要好好总结。

  • 缠中说禅 2007-04-19 21:47:26

    [匿名] 新浪网友

    2007-04-19 20:29:57
    今天上午看600855走势很强，就进了，没想到下午跌破5日线了， 请教缠姐是否会继续下调？

    ==

    这问题说过多次，除非是有较大级别的买点，否则，买股票都应该在下午，特别在走势不明朗的时候。而且这股票，早上也没有任何买点，所以必须要好好总结。

  • 缠中说禅 2007-04-19 21:48:17

    [匿名] 新浪网友

    2007-04-19 20:29:57
    今天上午看600855走势很强，就进了，没想到下午跌破5日线了， 请教缠姐是否会继续下调？

    ==

    这问题说过多次，除非是有较大级别的买点，否则，买股票都应该在下午，特别在走势不明朗的时候。而且这股票，早上也没有任何买点，所以必须要好好总结。

  • 缠中说禅 2007-04-19 21:55:34

    [匿名] 新浪网友

    2007-04-19 21:37:33
    缠中说禅

    2007-04-19 16:03:02
    [匿名] 新浪网友

    2007-04-19 16:00:53
    我是激进型，上午走了后在下午13.47加了隧道股份，可惜又新低了。呵呵呵呵呵呵呵呵

    ==
    要学会等待真正的背驰。
    ----------------------谢谢，缠妹妹，我当时认为13.47是一分钟的背驰，我判断有误？

    ==

    还要学习，这种走势，后面是一个标准的小的第三类卖点。

  • 缠中说禅 2007-04-19 21:58:04

    [匿名] 工人时光

    2007-04-19 21:25:26
    我们上班一族的面对这种情况可怎么办呢？没事的时候在家，往往关键的一天却在上班。怎么处理这种情况啊？

    ==
    如果你是做日线级别的，从去年拿到现在，那这样的震荡算得了什么？关键是操作的级别，没时间，技术不好，就操作级别大的。

  • 缠中说禅 2007-04-19 22:06:29

    [匿名] 三藏

    2007-04-19 21:55:55
    老大，今天早上的下是怎么造成的？
    没看出来！

    还有，下午最后的上为什么那么有力度？
    没有背啊！
    ==

    要搞清楚和哪一段比较，如果1分钟看不清楚，看5分钟的，这种黄白线没回抽的，当然不会是5分钟的背驰，但一定是5分钟以下级别的背驰，很清楚可以看出该是哪两段比较。

  • 缠中说禅 2007-04-19 22:16:50

    今天的速度太慢，很难把回复贴上去，大概今天震荡厉害，把人都震到新浪上来了。市场经验是需要磨练的，平等对待买卖点，这样你的技术会提高一个层次。

    如果技术不好的，例如本ID让你看5日线，如果连5日线都看不好，那就是心态问题了，这就要彻底反省了。心态不好，脑子里总是有幻想，而不是根据市场实际走势来，这样，学什么技术都没用的。

    知道，明白，看得懂，和能操作好，这里的差距大了去了，所以，以前本ID就说过，都学本ID的理论，并不会影响本ID，最后比的是人本身。

    如果连最基本的，永远不追涨杀跌都做不到，那就没什么可说的。

    先下，再见。


《论语》详解：给所有曲解孔子的人（65）

《论语》详解：给所有曲解孔子的人（65）(2007-05-22 08:48:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000aq7.html

孟武伯问孝。子曰：“父母唯其疾之忧。”

杨伯峻：孟武伯向孔子请教孝道。孔子道：“做爹娘的只是为孝子的疾病发愁。”

钱穆：孟武伯向：“怎样是孝道？”先生说：“让你的父母只忧虑你的疾病。”

李泽厚：孟武伯问如何是孝？孔子说：“使父母亲只担心子女的疾病。”

详解：上三解中，杨的解释变成答非所问，显然大错特错；钱、李的解释大同小异，但都把孝变成了一种行为规范而脱离了实际情感的当下基础。

孟武伯，上章孟懿子的儿子。“父母唯其疾之忧”是“唯其疾之忧父母者”的倒装与省略，“唯”，纵使；“其”，指代儿女；“之”，结构助词。孔子这里说的很平易，也很有操作性。什么是孝？孔子给出一个判别的标准，就是“儿女纵使生病也担忧父母的那种感情”，为什么？因为自己生病而使得父母担心，更使得父母得不到照顾，为此不安，因此产生忧愁。这种感情是当下产生、发自内心的，不需要什么道德规范去约束。

本章，如上章，同是站在具体个体的角度，审视“孝”作为一个具体的个体行为的当下性。孝，不是一种虚无飘渺的道德概念，而是一种真切的当下的感情，纵使你生病，也当下产生担忧父母的感情，这就是孝。当然，平时没有生病时，当下产生担忧父母的感情，同样也是孝。但在生病等极端情况下，依然能当下自然地产生担忧父母的感情，这种孝才算是经历考验的。有些所谓的孝子，平时口比蜜甜，真到紧要关头，只想着自己，所谓久病床前无孝子，更不用说自己生病等情况了，这些都不能算是真正的孝。

注意，这里的“疾”只指生病，不指那些不当行为等导致的过患。人间最大的不幸莫过于白发送黑发，任何不珍惜自己生命的，因为一些恶习而遭遇意外的儿女，都是世间最不孝之人。另外，因为自己的行为遭受伤残、牢狱等，道理也是一样的。为什么？一个因为自己的不当行为而导致伤残、牢狱、甚至死亡的，绝不可能在当下真正产生对父母的担忧，这些人心里如果真的担忧父母，就不会容忍自己有任何不当行为而把自己陷入险地。

缠中说禅白话直译

孟武伯问孝。子曰：“父母唯其疾之忧。”

孟武伯问孝，孔子说：“（孝就是）纵使自己生病也担忧父母的那种当下产生的感情。”

子夏问孝。子曰：色难。有事，弟子服其劳；有酒食，先生馔，曾是以为孝乎？

杨伯峻：子夏问孝道。孔子道：“儿子在父母前经常有愉悦的容色，是件难事。有事情，年轻人效劳；有酒有肴，年长的人吃喝，难道这竟可认为是孝？”

钱穆：子夏向：“怎样是孝道？”先生说：“难在子女的容色上。若遇有事，由年幼的操劳，有了酒食，先让年老的吃，这就是孝了吗？”

李泽厚：子夏问如何是孝？孔子说：“不给父母好脸色看。有事时，年轻人效劳服务；有酒饭，让年长的先吃；这难道就是孝吗？”

详解：“色”，本义脸色；“难”，为难；“事”，事故；“服”，负担；“其”，指代“事”；“劳”，烦劳，麻烦；“弟子”，年轻人；“先生”，年长者；“馔”，吃喝；“曾”，本义是副词，加强语气。

本章依然是站在当下的情感角度讨论“孝”，“有事，弟子服其劳；有酒食，先生馔”，在一般人看来，就是“孝”了，但孔子并不这样认为。因为这种所谓孝的行为，完全可以是不情愿、在某种道德规范压力下出现的，这种行为不是发自内心的当下情感，露于外，就会“色难”，这就不能算是“孝”。

缠中说禅白话直译

子夏问孝。子曰：色难。有事，弟子服其劳；有酒食，先生馔，曾是以为孝乎？

子夏问孝，孔子说：“有事故，让年轻人负担其中的烦劳；有酒食，让年长者吃喝；但如果这些行为不是发自当下的情感，只是由于一种道德规范的力量，内心不情愿甚至在外显露出脸色为难，那么，难道就能把这种行为当成孝吗？

教你炒股票53：三类买卖点的再分辨

《论语》详解：给所有曲解孔子的人（一）
你炒股票1：不会赢钱的经济人，只是废人！
周末音乐会1

附录：

昨天说了，只要不跌破4050的昨天单边区间，大盘就继续向上拓展。今天的大盘走得太技术了，全天基本就在磨那条最重要的1/2压力线，早上先冲到4129这线的位置上，然后在上面来一个小多头陷阱，然后一路下来考验缺口支持，尾盘再拉回，是否感觉到其中的美感？明天，依然是该线与今天缺口间的震荡活动，然后再选择短线突破的方向，具体可参照今天开始形成小中枢的震荡与第三类买卖点选择。

大方面看，关于该1/2的震荡形式，依然继续选择中，虽然今天是历史上第一次突破过该1/2，但并不能绝对地否定第一种震荡形式的可能。当然，操作上并不需要预测，只需要看好短线的突破方向，看不懂的，就是5、10日线，不破就拿着，连短线的震荡都无须考虑。技术好的，可以继续用短线背驰做震荡，但一定要针对具体个股来，大盘只要平稳，个股行情将不断。

至于个股，本ID真不能说任何东西了，反正昨天本ID也没说什么，只是说了几句梦话，如果因为本ID的几句梦话，大家明白了点什么，那是大家的够狡猾，和本ID可无关。这种梦话，估计最变态的管理层也不能对本ID发飙，本ID说而不说，不说而说，想抓本ID的把柄，可需要证据。

  • 缠中说禅 2007-05-22 08:49:55

    各位请注意，本ID昨天说的股票只是举例子，由于有些盘子太小，例如本ID就在摆弄着一只和那锌锗内容一样的股票，但盘子确实太小，根本就没法说，一说就乱。现在不是2000点了，任何股票都要首先注意风险，必须按照大级别的买点进入。盘子小的，不能乱买，否则盘子就乱，就要洗。各位最好就是按思路去买股票，最好就是继续持有原来已经获利丰厚而依然有大潜力的股票，这样可以减少震荡的风险，否则一窝蜂地去换股票，那就乱套了。

    注意，来这里是学技术的，有技术，操作什么股票都可以，没必要养成听消息的坏习惯。如果说消息，本ID这里绝对是全中国最大的消息集散地，但本ID不愿意说，就是怕害了各位，养成坏习惯。

    解盘收盘后附录上，先下，再见。

  • CCTV： 2007-05-22 09:16:33

    妹子好，我一直自己找吃，对妹子的股票只观赏，我相信这样才能练出自己的技术！！！

  • CCTV： 2007-05-22 09:55:22

    妹子专门提醒不要追高，我是不会买的！！！

  • CCTV： 2007-05-22 10:38:16

    你看我前面8元多用妹子的方法找出来推荐的大连金牛，还行吧！！！

  • CCTV： 2007-05-22 11:15:40

    [匿名] 新浪网友

    2007-05-22 11:11:42
    TO: CCTV

    到了传说中的4129了,下一步应该怎么样行动呀.

    谢谢.

    --

    你没看到妹子的文章吗，分三种情况，现在就看能不能否定第一种情况啦！！！

  • CCTV： 2007-05-22 11:27:36

    妹子简直是神，你看那钢铁，晕死！！！！

  • CCTV： 2007-05-22 12:50:45

    我前面13元推荐的000503还有谁拿着呀！！！

  • CCTV： 2007-05-22 12:52:29

    [匿名] 新浪网友

    2007-05-22 12:47:34
    CCTV学长能帮我看看580010该如何操作?谢谢!

    -
    拿着吧，你没看到钢铁都大涨吗？用5日线保证利润就可以啦~~~

  • CCTV： 2007-05-22 12:52:43

    [匿名] 新浪网友

    2007-05-22 12:47:34
    CCTV学长能帮我看看580010该如何操作?谢谢!

    -
    拿着吧，你没看到钢铁都大涨吗？用5日线保证利润就可以啦~~~

  • CCTV： 2007-05-22 13:00:42

    [匿名] 大鱼小鱼落鱼盘

    2007-05-22 12:57:32
    CCTV班长，
    625 该如何操作了？
    感觉625没有力度啊，冲高回落。
    谢谢！

    --
    你别问我这样的问题呀，你看看000503，13元的时候也都问我怎么样，现在怎么样啦！！！625在冲上次的高位，肯定要这样啦！！！

  • CCTV： 2007-05-22 13:13:39

    晕死，569！！！我坚决不受诱惑，一定要自己找吃！！！

  • CCTV： 2007-05-22 13:14:49

    [匿名] 新浪网友

    2007-05-22 13:12:41
    [匿名] CCTV

    2007-05-22 11:27:36
    妹子简直是神，你看那钢铁，晕死！！！！

    ---
    哪支呀,CCTV..

    谢谢了

    --
    你不是吧，来妹子这里的说不知道是哪只呀？妹子说得那么明显。

  • CCTV： 2007-05-22 13:25:16

    [匿名] 哈哈

    2007-05-22 13:20:11
    终于从瘟神里出来了~用小口子进了等比，一半资金准备在甲骨文出现短线买点的时候跟进。

    -
    你不是吧，早上在9元附近顺便买，那不是买点吗？

  • CCTV： 2007-05-22 13:32:32

    看看625，用妹子方法看的股票怎么会错？？？？？

  • CCTV： 2007-05-22 13:33:43

    [匿名] 哈哈

    2007-05-22 13:28:13
    [匿名] CCTV

    2007-05-22 13:25:16
    [匿名] 哈哈

    2007-05-22 13:20:11
    终于从瘟神里出来了~用小口子进了等比，一半资金准备在甲骨文出现短线买点的时候跟进。

    -
    你不是吧，早上在9元附近顺便买，那不是买点吗？

    ==============
    打了单子没进的去然后刚撤就看到等比开口子了。

    --
    妹子早上的提醒你没看明白？小盘股不要追，要买大盘股！！！

  • CCTV： 2007-05-22 14:08:28

    别这么勇猛呀，大盘下面有缺口！！！！

  • CCTV： 2007-05-22 14:25:57

    [匿名] 新浪网友

    2007-05-22 14:17:52
    请教大家30分钟图上600569从4月9日10点开始到4月12日11点为A段4月19号15点到4月24号13点30为C段，C段已经背弛为何其后盘整后又再次上涨？

    --
    那不算是30分钟的背驰，30分钟的MACD都没拉回0轴，只是一个小级别背驰，调整以后当然可以再上啦！！！！！

  • CCTV： 2007-05-22 14:32:07

    最牛还是416，这样还能拉起来，妹子就是牛！！！！！

  • CCTV： 2007-05-22 14:57:36

    大家快注意妹子的酒股票-600779

  • 缠中说禅 2007-05-22 15:28:48

    昨天说了，只要不跌破4050的昨天单边区间，大盘就继续向上拓展。今天的大盘走得太技术了，全天基本就在磨那条最重要的1/2压力线，早上先冲到4129这线的位置上，然后在上面来一个小多头陷阱，然后一路下来考验缺口支持，尾盘再拉回，是否感觉到其中的美感？明天，依然是该线与今天缺口间的震荡活动，然后再选择短线突破的方向，具体可参照今天开始形成小中枢的震荡与第三类买卖点选择。

    大方面看，关于该1/2的震荡形式，依然继续选择中，虽然今天是历史上第一次突破过该1/2，但并不能绝对地否定第一种震荡形式的可能。当然，操作上并不需要预测，只需要看好短线的突破方向，看不懂的，就是5、10日线，不破就拿着，连短线的震荡都无须考虑。技术好的，可以继续用短线背驰做震荡，但一定要针对具体个股来，大盘只要平稳，个股行情将不断。

    至于个股，本ID真不能说任何东西了，反正昨天本ID也没说什么，只是说了几句梦话，如果因为本ID的几句梦话，大家明白了点什么，那是大家的够狡猾，和本ID可无关。这种梦话，估计最变态的管理层也不能对本ID发飙，本ID说而不说，不说而说，想抓本ID的把柄，可需要证据。

  • CCTV： 2007-05-22 15:34:24

    妹子好！！！

  • CCTV： 2007-05-22 15:37:30

    [匿名] 新股手昨晚的问题

    2007-05-22 15:31:36
    [匿名] 新股手
    老大昨晚没上课，这是我昨晚抢先提的问，可否回答一下？
    2007-05-21 21:41:09
    我提两个问题:
    1，昨天偶尔看到谢百三的博克,他建议紧急研究日本、台湾和德国本币升值时的股市。我晕，国务院决策机构以及证监会、央行等职能部门竟然没有开展这方面的研究？
    我的期盼是：这方面你能否给我们讲一课？另外，据我有限的了解，日本、台湾股市当年升到4倍时见顶。中国股如果以998为起点，到现在也是4倍了。中国的起点应从何时算起？
    2，来这里的都是缠迷，跟你学跟你买卖股票，最重要的是求个心理安稳，特别是你的技术和消息面。技术方面非一日之功，学成者注定也只是少数人。你以前提供的14支，很多人还是持有的。只是很多人进进出出,屡失主升段.
    我想说的是，这里绝大多数人还是依赖老大的消息股，安稳！从635、802到今天没说透的几支，从下午到晚上，同学们猜来猜去，即使猜对了，没有你的钦点，也不敢持有。这样反而乱了心神，倒不如说出来，就算教我们如何持股了，很多人都这样做的。反正你又不坐庄，怕什么？
    ----
    另外，今天很多同学买了139和569……

    --
    你不是吧，635、802还用猜，妹子几乎都直接说出来啦，像802。妹子给的名字就叫去北京旅游，元旦说416，就是今天过节不收礼，这不就等于明说了吗？？？？

  • 缠中说禅 2007-05-22 15:44:06

    [匿名] stone

    2007-05-22 15:35:31
    那个汉奸13元的股票，我还在，可最近吸的血变少了，象这种股票，如何操作阿？怎么能看出什么时候涨停打开？什么时候又拉涨停？
    谢谢！！

    --

    本ID那几天还故意强调13元说的，为什么？别以为本ID是再炫耀，本IDN次说了，本ID喜欢在翻倍的位置出手，13的一倍在哪里？没走，中线问题也不大，本ID也就是喜欢在这些位置把成本降为0，把多余的钱拿去干点别的坏事，这样本ID的生意才能越来越大，并不是说这股票到1倍就是头了。本ID的方法也早说了，现在对汉奸这股票，本ID是保持0成本去增加筹码的阶段了。

  • 缠中说禅 2007-05-22 15:45:26

    [匿名] 新浪网友

    2007-05-22 15:40:37
    再次强烈要求LZ将缠理论在期货上的应用作专题讲座，期货外汇上可双向交易，更适合用缠理论吸血。

    ==

    先把股票里的练熟，否则半生不熟到期货里找揍？

  • 缠中说禅 2007-05-22 15:51:26

    [匿名] 小迷糊

    2007-05-22 15:25:32
    请问 甲骨文 和 等比数列是 指什么呀
    或者
    是哪天的文章,
    请大师兄,师姐泄露一下

    --

    小盘股就更要找好买点，不能太追高，否则就有被洗的痛苦，大盘股，更没必要追高，买了就买了，没买就算了。所谓眉目传情，当下就领会，N下以后就没劲了。

  • 缠中说禅 2007-05-22 15:58:20

    [匿名] 我

    2007-05-22 15:46:56
    妹妹那个第三类买卖点的定义是一个次级别走势离开， 然后再以另一个次级别走势回调不进本级别的中枢， 也就是至少要有两个中枢才形成第三类买卖点。
    妹妹又说一个中枢破坏的前提是出现这个中枢的第三类买点， 也就是这个中枢破坏要在中枢上出现一个次级别的中枢就破坏了。
    1个一个次级中枢一个两个次级中枢， 究竟是一个次级别中枢还是两个啊
    我怎么觉得有点矛盾啊？是不是我的理解有问题？
    还有， 按照这个定义，第一类卖点跟第三类买点，位置非常近。

    请妹妹解答我困惑

    --

    离开中枢必须是次级别，回试也必须是次级别，单在中枢上有一个次级别的中枢并不能绝对保证安全，例如，很多跳空后的岛型反转就是这样。第三类买卖点后可以演化成更大级别的震荡，当然有可能两者的位置特别近，所以要选择大级别的操作，这样才有足够回旋的空间。当然，如果你技术好点，能精细去当下把握第三类买点转化为大级别震荡的这种情况，一旦出现，马上离开，也就是只选择继续中枢上移的那种，这样会提高资金的利用率。只要级别不太小，即使是转化为大级别震荡的情况，也能有足够的利润空间去从容离开。

  • 缠中说禅 2007-05-22 16:00:35

    [匿名] 走失的爱犬

    2007-05-22 15:56:14
    缠姐，我八卦下。你埋大米的时候是用个人名义还是公司名义啊。那么多大米进去怎么F10里就没显示点东西出来：）

    ==

    本ID在市场里N多年，还能被F10给抓住，那本ID真是白活了。一个最蠢的庄家，都不至于如此，更不用说本ID早不干那种事情。

  • 缠中说禅 2007-05-22 16:09:13

    [匿名] 手中无股

    2007-05-22 15:55:05
    lz,真是用心良苦，大家应深知其好意。近期福尔摩斯的好友一直很活，又是当大学校长，又是对股市大加指点，并总是以涨3倍为说词。俺只有小学文化，俺一次考试得了40分，比上次10分大涨3倍，老师的评语也只是鼓励俺争取及格，并没有说俺是全校最优秀的学生。俺很不服气，老师不表扬俺，却对一名只增加1分的同学大加赞扬（因增加2分是不可能的）。俺真生气，要是福尔摩斯的好友当俺小学的校长就好了，肯定会大会小会表扬俺，因为俺的成绩上升最快。

    --

    每个人处的位置不同，自然说的话就不同。要学会理解，那人已经算是有点脑子的了，而说话并不一定都和脑子有关系。

  • 缠中说禅 2007-05-22 16:16:50

    [匿名] 新浪网友

    2007-05-22 15:53:52
    各位，楼主419那个地方可是在北京哦，怎么被你们说成在河南了呢？000959首钢才是楼主说的那个钢铁股哦，整体上市加奥运题材的。大家可要关注000959首钢！！！！！

    --
    本ID就只能在北京419？那也太小看本ID了。首钢是一熟人照顾着，中线问题不大。

    最后说一句，关于昨天的梦话，本ID不想再提了，本ID什么都没说，到此为止。

  • 缠中说禅 2007-05-22 16:19:32

    [匿名] JESSIE

    2007-05-22 16:14:28
    缠姐，自从跟你学习以来，我真的整个人都变了，变得更加自信开朗智慧了，我相信这是一种缘份，感谢上天让我遇到你，希望这种缘份能一直延续到永远。以后不论你到哪里，一定要事先给我们一个预告，让我们能跟上你的脚步，让我们这些喜爱你的人可以一直追随你。当然，不论以后怎样，我们会学好你的理论，这才是你给我们的最大财富。根据你的理论，我一直实践在操作，收益虽然不如别的同学大，但足以让我惊喜，而且我不会像以前那样恐慌了。这一切要感谢你，你的理论真的很伟大，而你的为人更让我喜爱。

    我想问一个问题，一般股票会在什么时候拉涨停，为什么有的股票一直几个涨停，而有的股票总有没有涨停？谢谢姐姐。

    --

    上升，基本分两种，通道式上升的，一般都不爱涨停，具体的，以后课程里都有。

  • 缠中说禅 2007-05-22 16:30:17

    [匿名] 新浪网友

    2007-05-22 16:12:09
    请教：
    600216的05181000是否为30分钟的3买？

    此问题我问了N遍了！！！
    请老师和学长帮我解答一下！

    =

    不是，你要先找离开的次级别，然后在找回来的次级别，30分钟的次级别是5分钟的，其次级别至少是3段的1分钟走势类型构成，按这样才能找到的，继续在找一下，不难的，去看5分钟图，在30分钟上是找不到精确的30分钟第三类买点的。

  • 缠中说禅 2007-05-22 16:33:11

    [匿名] 新浪网友

    2007-05-22 16:05:49
    不管楼主用什么方式说，说还是不说，我认为大部分股民还是不挣钱的。这似乎是股市的铁律。不过楼主的好心肠本人表示赞赏。
    在学习楼主理论时我有个问题不明白：吻的开始和结束，男上位，女上位的严格定义是什么？这是基础概念，需要严格的定义。我在博客里似乎没有看到这些定义。

    -
    这些概念都没什么意义，关键是从中枢开始看。女上位的定义，课程里都有，短期均线在长期之上就是。吻就是短期转折靠近长期的，只是为了大家好记忆，顺便编的名词，没什么大意义。还是从中枢开始努力。

  • 缠中说禅 2007-05-22 16:35:58

    [匿名] 新浪网友

    2007-05-22 16:21:43
    离开中枢必须是次级别，回试也必须是次级别，单在中枢上有一个次级别的中枢并不能绝对保证安全，例如，很多跳空后的岛型反转就是这样。第三类买卖点后可以演化成更大级别的震荡，当然有可能两者的位置特别近，所以要选择大级别的操作，这样才有足够回旋的空间。当然，如果你技术好点，能精细去当下把握第三类买点转化为大级别震荡的这种情况，一旦出现，马上离开，也就是只选择继续中枢上移的那种，这样会提高资金的利用率。只要级别不太小，即使是转化为大级别震荡的情况，也能有足够的利润空间去从容离开。
    --
    请问老大
    离开的次级别中枢可以在原中枢之内吧，回试的次级别中枢才不可以回到原中枢里对吧？

    --
    当然可以，而且大多数情况都是这样。

  • 缠中说禅 2007-05-22 16:37:59

    [匿名] 新股手

    2007-05-22 16:31:11
    [匿名] 心脏病突发
    2007-05-22 16:24:59
    老大,今天不收礼可是上窜下跳的来回了好几次,是妹妹你在里面折腾吗?这股持有还有问题吗?

    别乱说，不是老大啦，是史玉柱在玩。呵呵。

    --
    就是，管理层要抓人就去抓他，和本ID可没关系。本ID合法投资，大力抽血，别把本ID和那些大傻瓜联系一起。

  • 缠中说禅 2007-05-22 16:39:21

    今天北京下雨，连腐败的兴趣都没有了，不妨和各位多说几句。

  • 缠中说禅 2007-05-22 16:49:11

    [匿名] 我

    2007-05-22 16:40:50
    缠中说禅

    2007-05-22 16:35:58
    [匿名] 新浪网友

    2007-05-22 16:21:43
    离开中枢必须是次级别，回试也必须是次级别，单在中枢上有一个次级别的中枢并不能绝对保证安全，例如，很多跳空后的岛型反转就是这样。第三类买卖点后可以演化成更大级别的震荡，当然有可能两者的位置特别近，所以要选择大级别的操作，这样才有足够回旋的空间。当然，如果你技术好点，能精细去当下把握第三类买点转化为大级别震荡的这种情况，一旦出现，马上离开，也就是只选择继续中枢上移的那种，这样会提高资金的利用率。只要级别不太小，即使是转化为大级别震荡的情况，也能有足够的利润空间去从容离开。
    --
    请问老大
    离开的次级别中枢可以在原中枢之内吧，回试的次级别中枢才不可以回到原中枢里对吧？

    --
    当然可以，而且大多数情况都是这样。

    ===========
    妹妹我又糊涂了， 为什么离开的那个次级别中枢可以在原中枢之内啊？ 离开的意思不是不在原中枢啊？ 不是离开的跟回试的都不到原中枢？

    ---

    你说的是中枢，中枢不是走势的全部，中枢上面离开了也就是离开。围绕中枢的震荡，只要是价格不在中枢里，就是离开，只是这种离开一般都被抽回来了。第三类买卖点之所以重要，就是离开后抽不回来了。

  • 缠中说禅 2007-05-22 16:56:07

    [匿名] 新浪网友

    2007-05-22 16:47:19

    老大,既然今天兴致这么高,能不能谈两句B股

    ==

    买B股的，除非是底部一直上来的，否则弄不好，赚的钱还不够美圆贬的多。当然，如果你原来就有美圆，又不想换成人民币，那当然可以参与。B股在这地方要好好震荡一下了，但行情没完。

  • 缠中说禅 2007-05-22 16:59:01

    [匿名] 新浪网友

    2007-05-22 16:53:27
    最近基督教在中国很盛行啊，老大怎么看这个现象？

    ==

    这个问题以前都说过，这问题上，国家应该严加监管，这比监管股市更重要。

  • 缠中说禅 2007-05-22 17:04:18

    [匿名] 中间体

    2007-05-22 16:58:32
    白玉兰

    我知道你有343, 北京人, 我也是!! 哈哈,
    缠姐就要下手了.

    --
    578突破历史天价，又刚好两倍，震荡一下很自然。343突破历史天价后在15上下也一样。802，走势很标准，60分钟顶背驰后调整一下都不可以？一般大级别的背驰，也需要长点的时间去消化，这是一个很自然的问题。中线，北京股都是没问题的，至于太具体的东西，例如明天将怎么样，千万别问本ID，本ID不想被监管。

  • 缠中说禅 2007-05-22 17:06:22

    [匿名] 新股手

    2007-05-22 17:00:19
    老大，我看了两遍课文
    好象没有一二类买卖点的精确定义
    只有三买卖点有精确定义

    =

    所有的买卖点归根结底都是第一类的，第一类归根结底和背驰相关，这是反复说的事情。

  • 缠中说禅 2007-05-22 17:11:38

    [匿名] 7NT

    2007-05-22 17:06:20

    郁闷，这么多八卦问题都能回答，俺这点小技术问题缠姐总看不见啊？
    最后一次提问了，再不答俺只好自己琢磨了，不找缠姐要糖了。
    无限期郁闷ING......

    2007-05-22 16:45:03
    我的问题很菜吗？缠姐不懈回答？请其他学长也帮忙解答。

    7NT

    2007-05-22 15:33:07
    缠姐好！

    请教问题：

    下面是以前的回复内容：
    如果最少由5段构成，即a+(A1+A2+A3)+b，那么第二类买卖点是在A1的末段还是在A3的末段？
    ==
    请好好看看结合律的分析。

    缠姐能不能再详细说一下？我看了结合律那课，还是想不通。

    ==

    对不起，本ID回答问题是顺着看，可以前面的问题会漏掉。

    第二类买点的定义很明确，就是例如一个30分钟的第一类买点，一个5分钟次级别上去后，一个5分钟回试不破低点，那就是第二类买点，你说他该在哪一段？用结合进行次级别分解，只能在第二段。

  • 缠中说禅 2007-05-22 17:14:24

    [匿名] 墨香小老虎

    2007-05-22 17:10:06
    两只老虎

    ====
    神仙姐姐，说说北京人吧！我都是16元左右进的，最初2000股，结果现在越跌越买买到20000了。

    ====

    羡慕你啊.这么有钱的......

    我要好好学技术,做一个挣脱经济束缚的人.

    博主,我新入了600780(通宝能源),9.98元的成本价,2400股.

    你看,可以吗?

    谢谢.

    =
    这股票很好操作，从来不破5周均线，看这来持股就可以。当然，如果技术好点，就可以用中枢震荡来短线操作，不过如果时间与熟练度有问题，就算了。

  • 缠中说禅 2007-05-22 17:19:23

    [匿名] 路漫漫

    2007-05-22 17:11:25
    老师好!!!

    能不能谈谈B股的大势, 还有, 今天为什么会跌停那么多股票??

    谢谢

    ==
    跌停有什么问题？227跌停更多。技术上，看15分钟图，用区间套定理，不难发现今天的高点。有空的，可以去分析一下。

  • 缠中说禅 2007-05-22 17:20:51

    [匿名] 酒吧心情

    2007-05-22 17:18:00
    缠JJ好！

    北京人，我已经做了两次短的了。

    一次是16。3-17。2
    一次是16。5-17。1

    现在继续持有，因为60分钟的图来看，肯定要有动作。。。。。

    现在就好好练本领了，迎接股指期货对股票的影响。。

    我想到时候就更要精确学习了。。。

    --
    这很好，继续努力。

  • 缠中说禅 2007-05-22 17:23:17

    [匿名] 白玉兰

    2007-05-22 17:19:43
    北京下雨真好，可以和妹妹多说说话。

    一般大家总说中线，长线，
    江湖上是指几个月或一年？

    ==

    外面的长线概念都是不精确的，在这里，年线是最大级别的，最长线，就是从年线的买点拿到年线的卖点，所以巴非特之流，也就干了点这类的事情，没什么大不了的。短点的，就是季、月、周、日等，按这来分，才是精确的。

  • 缠中说禅 2007-05-22 17:25:15

    [匿名] 戈石

    2007-05-22 17:15:30
    尊女王：
    这次周末音乐会《英雄》怎么音乐博客中没有放？

    ==
    有，可能前面太多置顶的，给排到后面去了。

  • 缠中说禅 2007-05-22 17:27:08

    [匿名] 夜雨

    2007-05-22 17:08:06
    昨天出600597，今天看来是操作正确了，这一回一定要记得找个好买点买回来。美女姐姐，报告一下，我最近的正确率提高不少，谢谢老师了，像您说的，多用几次，就会熟悉，实时的感觉也比以前好了。

    ==

    继续努力，工夫是练出来的，不是说出来的。本ID最多算是个陪练，工夫还是靠自己。

  • 缠中说禅 2007-05-22 17:36:49

    [匿名] 新浪网友

    2007-05-22 17:22:51
    缠中说禅

    2007-05-22 16:30:17
    [匿名] 新浪网友

    2007-05-22 16:12:09
    请教：
    600216的05181000是否为30分钟的3买？

    此问题我问了N遍了！！！
    请老师和学长帮我解答一下！

    =

    不是，你要先找离开的次级别，然后在找回来的次级别，30分钟的次级别是5分钟的，其次级别至少是3段的1分钟走势类型构成，按这样才能找到的，继续在找一下，不难的，去看5分钟图，在30分钟上是找不到精确的30分钟第三类买点的。
    ====
    谢谢楼主回复！
    请再看一下：
    离开的次级别走势为05161020~05171010
    回试的次级别走势为05171010~05171455
    则05171455是否应为30分钟的3买？
    --

    对

  • 缠中说禅 2007-05-22 17:38:35

    [匿名] 虚心学习

    2007-05-22 17:36:35
    很高兴发现了你的博客,本想从头把文章都看一下,再一看从06年就开始了,我想从今天开始跟您学习,但如何把以前的东西尽快补上呢?请指教,盼回复!谢!

    --
    从中枢开始，一路学下来。先学好，再用。心态好点，真学会了，机会多多，别学一半就急着用，这样会乱套的。

  • 缠中说禅 2007-05-22 17:40:54

    [匿名] 乐土

    2007-05-22 17:38:30
    在实际操作中我有个毛病:小级别背弛全进全出,因为花心,总忘了回补.错过好多主升段.老师可开个方子?:)

    ==
    只看大级别的图。或者只反复操作几只股票。

  • 缠中说禅 2007-05-22 17:44:07

    对不起了，本ID要去桑拿一下，然后出去找点好吃的。

    明早再见。


《论语》详解：给所有曲解孔子的人（66）

《论语》详解：给所有曲解孔子的人（66）(2007-06-13 08:22:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b4h.html

子曰：父母在，不远游，游必有方。

杨伯峻：孔子说：“父母在世，不出远门，如果要出远门，必须有一定的去处。”

钱穆：先生说：“父母在时，不作远行。若不得已有远行，也该有一定的方位。”

李泽厚：孔子说：“父母活着的时候，不远走高飞。如果走，也要有一定的方向。”

详解：三人都把“方”解释成“方向、方位、处所”之类，但这里的“方”通假“谤”，这在《论语》中并不是孤例，例如“子贡方人”这句也是这个意思； “远”，不是指距离远，而是指偏远险恶之地；“游”，这里指的是“游学”。

该句意思是，当父母还健在时，即使像“游学”这样有意义的事情，如果要以身赴险，孔子也是不赞成的，如果一定要去，那么就会有“谤”，也就是被诅咒的意思。这里的诅咒，可能是旁人的，也可能是命运的，所谓多行不义必自毙，这也是一种诅咒。

孔子在这里说得很平实，对于一个家庭，家族的传承是很重要的，别以为这是封建思想，试想，所有人都断子绝孙，那人类还存在吗？唯一需要纠正的，就是家族传承并不一定以男性为基础，女性也一样。而古代人的寿命都比较短，父母在，对于家族来说，最重要的是抓紧时间延续其香火，任何以身赴险的事情，必不可取。即使香火已延续，一旦以身赴险使得白发送黑发，那就是天底下最大的不孝了。这点，对男性女性都是一样的。

缠中说禅白话直译

子曰：父母在，不远游，游必有方。

孔子说：“当父母健在时，即使是游学也不能到偏远险恶之地，否则一定招致旁人或命运的诅咒。”

子曰：父母之年，不可不知也。一则以喜，一则以惧。

杨伯峻：孔子说：“父母的年纪不能不时时记在心里：一方面因[其高寿]而喜欢，另一方面又因[其寿高]而有所恐惧。”

钱穆：先生说：“父母的年岁，不可不常记在心呀！叫你一想到，又是欢喜，又是忧惧。”

李泽厚：孔子说：“父母亲的年龄，不可以不知道呀。一方面是欢喜，一方面是忧惧。”

详解：“孝”是一种当下的，直接呈现的情感，而这一章，是对此一个最平实的描述。“知”，从“口”，旁边是“矢”，意思是“识敏,故出于口者疾如矢也”，即“认识、知道的事物,可以脱口而出，像箭一样快”。“父母之年”，父母的年龄；“不可不知”，不可不脱口而出。请问，你能否立刻不加思索就能说出自己父母的年龄？这一点，绝大多数的人都办不到。

什么事情才能脱口而出？当然是常被挂念的，与自己的身心、情感一体的。我们的身体，来自父母，被父母所养育，自然与父母是身心、情感一体的。如果连“父母之年”都不能脱口而出，那如何能称为“孝”？这里的“年”，除了指出年龄，还有和父母相关的一些日期，例如他们的生日，还有我们的出生日等等。有人可能奇怪，我们的出生日如何与父母相关？其实，我们的出生日，对于父母，特别是母亲来说是苦日，在古代，这一点更明显，因为生育条件不好而死去的母亲，在当时并不罕见，就是平安，生育中所受之苦，也是人生之大苦之一。

而这种当下的情感，是“一则以喜，一则以惧”，是“悲欣交集”的。其实，人生的所有事情，都是如此，“一则以喜，一则以惧”，“悲欣交集”。人，非纯苦非纯乐，苦乐皆有，才有所谓的人。如果按六道轮回的观点，鬼道、地狱等纯苦，天道纯乐，都不适宜修行悟道。而只有人道是苦乐皆有，“悲欣交集”，所以才说人身难得。得此难得之人身，而不行正道，就如盲龟偶遇一孔木而弃之，怎能不万劫于苦海沉浮？如果连“孝”这最基本的情感都没有，又何以为人？何以行之正道？孔子、论语虽非彻底之论，但从这最基本处着手，却是最平实可行的。

缠中说禅白话直译

子曰：父母之年，不可不知也。一则以喜，一则以惧。

孔子说：“父母的年龄、生日等，不能不常常挂念以至能脱口而出。这种当下的情感，一方面带着欢喜，一方面带着忧惧，悲欣交集。

教你炒股票59：图解分析示范四

附录：

今天是一个大换防，空翻多的，解套先出来的，这都是极为正常的。今天大盘的走势十分技术化，13700点对于深圳的吸引，4144点在上午和下午都分别对上海起着作用，由于短线留下缺口，因此本周余下时间里，这缺口发挥着最重要的短线技术意义，后面的震荡难免。当然，站在纯技术的角度，这种震荡是必须的，没有一个充分的换防，行情要继续发展是不可能的。另外，心理面、政策面，也需要考验，这也配合了技术的走势。

个股方面，昨天已经说了，4000点站稳，三线股会逐步活跃，今天已经有些三线股开始动起来，只要大盘能保持围绕4144点的震荡，这种个股轮动会继续。技术上，关键是看好各种底部形态的颈线位置的具体走势，这对短线发现好股票有帮助。在震荡中，要注意千万别追高。另外，特别要注意深圳走势，如果深圳在下周初还能站稳新高位置，将鼓励上海以及绝大多数没有创新高的股票走出新高行情，因此，目前关键看深圳成指能否在今后几天震荡中站稳，这在短线技术与心理上意义巨大。

今天，那关住的钢铁出来，这股票，这里很多人是停牌前一天9元多点买的，至少让各位少了被震的痛苦，逃过一次大跌，如果今天早上反应快的，还能有10%以上的收益。本来，如果没这次大跌，这股票肯定是要连续涨停的，现在只能先清洗一下，让需要用钱的先出来，这也是市场操作中经常要面对的事情，剧本，偶尔也要修改一下的。至于后面的走势，看好技术图形就不难发现了。

  • 缠中说禅 2007-06-13 08:24:47

    今天解盘3点半附录本文后，先下，再见。

  • CCTV： 2007-06-13 08:44:41

    妹子早！！！

  • CCTV： 2007-06-13 08:46:40

    [匿名] 小小

    2007-06-13 08:35:22
    妹妹早安！
    问：
    如果“方”作谤，会否有唯心的成份在里边？
    “游”为什么一定是“游学”呢？不可以是做生意什么的？
    谢谢！

    -
    晕，你没看到妹子这一段：“该句意思是，当父母还健在时，即使像“游学”这样有意义的事情，如果要以身赴险，孔子也是不赞成的，如果一定要去，那么就会有“谤”，也就是被诅咒的意思。这里的诅咒，可能是旁人的，也可能是命运的，所谓多行不义必自毙，这也是一种诅咒。”

  • CCTV： 2007-06-13 09:06:03

    [匿名] 惊鸿

    2007-06-13 09:02:42
    唉，父母在，去远方创业，也会被“方”啊

    -
    晕死，妹子不是说了“远”不是指距离吗？？？？

  • CCTV： 2007-06-13 09:12:29

    2007-06-13 09:01:00
    CCTV看过来。

    600191日线中枢 ZD＝19。61。

    30分图上06111000时，一个向上的30F走势只涨到19。4开始下跌，没有涨过ZD，此时算形成日线三卖吗？

    --

    要次级别呀！！！离开好象不是次级别呀！！小级别的三卖早出现啦，05301000！！！

  • CCTV： 2007-06-13 09:16:42

    [匿名] 龙游

    2007-06-13 09:13:56
    CCTV:
    学问有疑必问,不必"晕死".古往今来,被称为圣人之人都有拙漏之处,推敲而已,何必一言以蔽之.

    -
    晕，我是说他连妹子的文章都没看清楚！！！

  • CCTV： 2007-06-13 12:49:19

    [匿名] 龙游

    2007-06-13 09:13:56
    CCTV:
    学问有疑必问,不必"晕死".古往今来,被称为圣人之人都有拙漏之处,推敲而已,何必一言以蔽之.

    --

    是1分钟以下的盘背！！！1分钟的背驰需要回抽0轴！！！不符合！！

  • 缠中说禅 2007-06-13 15:49:07

    今天是一个大换防，空翻多的，解套先出来的，这都是极为正常的。今天大盘的走势十分技术化，13700点对于深圳的吸引，1444点在上午和下午都分别对上海起着作用，由于短线留下缺口，因此本周余下时间里，这缺口发挥着最重要的短线技术意义，后面的震荡难免。当然，站在纯技术的角度，这种震荡是必须的，没有一个充分的换防，行情要继续发展是不可能的。另外，心理面、政策面，也需要考验，这也配合了技术的走势。

    个股方面，昨天已经说了，4000点站稳，三线股会逐步活跃，今天已经有些三线股开始动起来，只要大盘能保持围绕4144点的震荡，这种个股轮动会继续。技术上，关键是看好各种底部形态的颈线位置的具体走势，这对短线发现好股票有帮助。在震荡中，要注意千万别追高。另外，特别要注意深圳走势，如果深圳在下周初还能站稳新高位置，将鼓励上海已经所有没有创新高的股票走出新高行情，因此，目前关键看深圳成指能否在今后几天震荡中站稳，这在短线技术与心理上意义巨大。

    今天，那关住的钢铁出来，这股票，这里很多人是停牌前一天9元多点买的，至少让各位少了被震的痛苦，逃过一次大跌，如果今天早上反应快的，还能有10%以上的收益。本来，如果没这次大跌，这股票肯定是要连续涨停的，现在只能先清洗一下，让需要用钱的先出来，这也是市场操作中经常要面对的事情，剧本，偶尔也要修改一下的。至于后面的走势，看好技术图形就不难发现了。

  • 缠中说禅 2007-06-13 15:57:01

    [匿名] 50年以前

    2007-06-13 15:31:53
    缠姐来了没有啊？请一定回答我的问题啊。
    缠姐啊，今天1020的时候，我看背驰就减仓了，谁知道在1044的时候就直接又拉上去了，这时候补仓的话成本肯定提高了。怎么避免这种情况啊？如果不操作的话，很可能会去补缺口什么的，也就说有一定下调幅度。

    ==

    首先要搞清楚什么级别的，小级别的盘整背驰，盘中跳一跳就化解，以前费用便宜，可以对冲一下，现在，如果技术不好的，就没必要了，关键看好大一点的背驰，能让你的操作能有足够空间的。

    对于小资金，这么多股票，就算出错了，下午盘中震荡，找一个新启动的股票一点都不难，关键是要选择买点级别大一点的。操作上一定要记住，只要是赚钱卖的，就无所谓对错，这么多股票，总能找到股票有更好的买点，没必要一棵树吊死。

    当然，如果你技术能更好点，那这些烦恼都不会有，这需要不断的实践磨练。

  • 缠中说禅 2007-06-13 15:57:50

    [匿名] 夏子

    2007-06-13 15:55:26
    “13700点对于深圳的吸引，1444点在上午和下午都分别对上海起着作用，”
    应该是4144点吧

    -
    对不起，写反了，是4144。

  • 缠中说禅 2007-06-13 16:05:37

    [匿名] 白玉兰

    2007-06-13 15:58:58
    妹妹好！

    昨天在这里大家谈到899，今天也看到有人跟了。

    说完有些后悔，怕误导别人

    妹妹觉得呢？
    ==

    江西，本ID刚去过，股票是好股票，但关键是要找好买点，9元买和11元买，操作的压力当然不同。如果追高，什么股票都是坏股票。所以关键不是什么股票，而是操作上要平和点。

  • 缠中说禅 2007-06-13 16:10:02

    [匿名] hunter

    2007-06-13 16:00:05
    现在对政策还有些担心，有消息说zf希望在年内保持在5000点以内，但是按mm现在的剧本，恐怕5000根本就止不住吧，这样会不会又会遭到打压，比方说利得税什么的

    =
    对消息、政策 要平和，关键是当技术上出问题时，一定要走。例如这次，30日时，即使你有很重仓位，但一个第二类卖点，足以让你逃出来，然后在5日，一个标准的买点进入，算算这样下来，真要感谢这政策了。所以，关键不是政策如何，而是你的技术如何。政策只是合力的一部分，走势则是合力本身画出来的。

  • 缠中说禅 2007-06-13 16:14:39

    [匿名] stone

    2007-06-13 16:09:42
    自从利物浦输了球，日子就不好过，
    汉奸的药没出，现金又捆在这钢铁上，这波反弹算是彻底没赶上了。
    LZ能不能说说汉奸的药？

    ==

    607刚好在26下到一倍的位置，本ID就开砸了，这都是习惯了，不应该。汉奸没走出来，中线没问题，本ID也还有很多，不过是0成本的。钢铁对于操作不好的，其实是救了命了，至少不用亏钱，还不用整天害怕。当然，对于操作好的，另说了。

  • 缠中说禅 2007-06-13 16:19:28

    [匿名] 银行干啥呢

    2007-06-13 16:13:29
    缠主 今天下午上海银行拉的时候 深圳已经不配合了 感觉到技术的力量 那时候技术上不支持深圳跟上 所以还是把上海也拉下一段 后来 似乎又配合了上海一下 我记得你说过 银行下半年会有行情的 象兴业银行这样的 在日线上出现买点的 是否有必要这么早就介入 毕竟现在离下半年还早呢 但是买点似乎已经出来了 你能指示下吗
    ==
    银行肯定没问题，只是你有没有耐心。所以问题归根结底还是你的操作级别，如果你是站在日线级别的立场上，当然没问题，如果是超短线的，那随便一只超跌股票，可能都会表现更好。

  • 缠中说禅 2007-06-13 16:23:21

    [匿名] 白玉兰

    2007-06-13 16:21:10
    再向妹妹汇报一下;

    我妈的房子已经买好了加装修共计10万。

    估计7月底就可以入住了。

    ==
    好的。

  • 缠中说禅 2007-06-13 16:24:32

    对不起，4点半了，本ID本周晚上没什么事情能干了，一堆腐败课需要恶补，必须马上走了。

    先下，明早见。

  • 缠中说禅 2007-06-13 16:26:59

    [匿名] 这次要看见

    2007-06-13 16:24:06
    俺手都酸了，再一次的问请教缠主日线中枢的AB段已经走出来了那么C段会因为缺口而走出还是新高后再走出？

    ==
    临走前回答一下，什么叫日线的中枢走出来？这次震荡，还没形成日线中枢，级别上不够。

    下了，再见。


《论语》详解：给所有曲解孔子的人（67）

《论语》详解：给所有曲解孔子的人（67）(2007-08-20 22:36:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000caz.html

子曰：君子喻於义，小人喻於利。

杨伯峻：孔子说：“君子懂得的是义，小人懂得的是利。”

钱穆：先生说：“君子所了解的在义，小人所了解的在利”

李泽厚：孔子说：“君子了解礼仪，小人了解利害。”

详解：这句话虽然简单，但千古以来的翻译，问题多多。按上面三人的解释，那种连利益、利害都不懂得、了解的君子，只不过书呆子而已。而对于用改头换脸的《论语》奴役人民的统治阶级来说，这种不懂利害、利益的所谓君子，当然是最好的奴才，中国二千年来，无数奴才，就此而成。

而对于小人，又何曾真明白利害、利益？利益、利害，都必须究底穷源，对整个社会、各种制度的运行有深切了解的人，才有可能对利害、利益有稍微的了解。否则，不过是一个利益机器上被摆布的一群，利益战争下的一堆炮灰而已。

何谓小人？首先是人，只是画地为牢，自小而已。而一般的所谓人，在社会结构被社会机器所玩弄，所有的学问、观念，不过被所谓的常识、天经地义的所组装而已。这里可以毫不客气地说，在孔子眼里，一般的所谓人，连小人都算不上，不过是假人，木偶而已。

“於”，是“被”的意思，后面的“义”、“利”，都是“喻”的主动者。无论“君子”、“小人”，其“喻”都不是无源之水，都是因为被“义”、“利”的力量所牵引中而“喻”的。如果没有“义”、“利”，没有这个社会结构本身，所谓的“君子”、“小人”之“喻”都是胡诌。何谓“喻”？开导也。

本章的意思，就是“君子被义所开导，小人被利所开导。”那么，何谓“义”，何谓“利”？“利”，就是利益、利害关系所组成的现实社会结构以及其对应的一套现实运行机制；“义”，各种现实结构所对应的道德、法度等规范。

小人，在参与利益之网的现实运作中，被利益之网的潜在力量所开导，明白了其中运行的机制与结构，从而于其中而游刃有余，由此而得其大利，所谓窃财而不留盗痕，窃名而万古留名，窃国而成国之圣人，这才算够得上当一小人。

君子，首先要成一小人。君子成于小人，一个不是先成小人的君子，不过是一个糊涂蛋。于“利”糊涂，成不了小人，更成不了君子。“君子”，能游刃于利益之网中，更被各种现实结构所对应的道德、法度等规范所开导，知其时、依其时、行其时而转其时，不相其相，转毒药而醍醐、大地而黄金，“人不知”而“人不愠”，这才是真君子之所行。

小人，虽说是对利益之网而游刃有余，但因为画地为牢，自我小之，为一我所牵，最终不过仍是机关木人，到头来，被一点聪明所误，一场游戏一场梦而已。而君子，尽知小人所知，行小人之行而无一我之所牵，不废一法而行千法万法，行千法万法而不立一法，于所知所行而自在。

缠中说禅白话直译

子曰：君子喻於义，小人喻於利。

孔子说：“君子被各种现实社会结构以及对应的各种道德、法度等规范的关系之网中蕴藏的力量所开导，小人被利益、利害关系所组成的现实社会结构以及其对应的一套现实运行机制的关系之网中蕴藏的力量所开导。”


《论语》详解：给所有曲解孔子的人（68）

《论语》详解：给所有曲解孔子的人（68）(2007-08-28 21:57:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ces.html

68

子曰：君子周而不比，小人比而不周。

杨伯峻：孔子说：“君子是团结，而不是勾结；小人是勾结，而不是团结。”

钱穆：先生说：“君子待人以忠信，但不阿私。小人以阿私相结，但不忠信。”

李泽厚：孔子说：“君子普遍厚待人们，而不偏袒阿私；小人偏袒阿私，而不普遍厚待。”

详解：这三种解释，都是典型的胡解，根本没有从“周”和“比”的原始意思着手。后人解前人文字，最大忌讳就是把一些当时根本没有的字义附会上去。句子意思可以引申，但字义一定不能胡来，这是最基本的要求。

这章的根本就两字：“周”和“比”。何谓“比”？“比”在甲骨文里是两人步调一致、比肩而行，典型的象形字；“周”，甲骨文里是“田”里有四点，表示把田里都种满了，因此就有周遍而没有疏漏的意思。

那么，什么是“君子周而不比，小人比而不周”呢？字面意思就是，君子所见所闻所知所行周遍而没有疏漏，但不会让别人和自己步调一致、比肩而行；而小人，总是希望别人和自己步调一致、比肩而行，但所见所闻所知所行却不能周遍而没有疏漏。

这里很明显，孔子认为，所有小人的一个很大的共同点，都是希望别人和自己步调一致、比肩而行，为什么？小人，被一个“我“所牵制，他自己的行为、见解，都不过是那个“我”的造作，永远和那“我” 步调一致、比肩而行，因此，这种内在的品行自然就推而广之，希望任何人都和“我”一样，所有人的利益都为“我”而来，诸如此类的。

任何希望和自己步调一致、比肩而行的学问、宗教、理论等等，都是小人之学。例如所谓的基督教、道教之类的玩意，立一个上帝、道，然后让人去步调一致、比肩而行，这就是典型的小人之学。

君子之学，不同而大同，不需要什么步调一致、比肩而行。这世界有无数种花，怎么可能让每种花都步调一致、比肩而行？看看马克思的《评普鲁士最近的书报检查令》，就知道，东西方君子之间思想的共鸣。

君子，所见所闻所知所行周遍而没有疏漏，君子不会预先设定一个框框，戴有色眼镜甚至脚镣去知去行，只会从当下的现实出发，全面地收取所有的材料，对所有材料“不相“之，这些材料，包括社会的所有方面，从经济基础到上层建筑、从精英面首到面首精英，从生老病死到奸淫虏虐，一事不知，儒者之耻。

只有了“周”，才可能“不比”，面首的世界只有来面首的和被面首的，小人的世界只有小人。君子的世界，不光有君子，里面还有面首、小人。君子，没有世界，君子的世界，只是世界本身而已。世界“不知”，君子“周”其“不知”而“不相”之，转“不知”之世界为“不愠”之世界，而君子，本无能转所转。就如同阳光普照，无所谓照物，而物得阳光而自彰，阳光本无能彰所彰。

缠中说禅白话直译

子曰：君子周而不比，小人比而不周。

孔子说：君子，见闻学行周遍而没有疏漏，却不会让别人和自己步调一致、比肩而行；小人，让别人和自己步调一致、比肩而行，见闻学行却不能周遍而没有疏漏。

  • 缠中说禅 2007-08-28 22:04:54

    对不起，新浪有点问题，文章发出不太顺利，多余的已经删除。

    先下，再见。


《论语》详解：给所有曲解孔子的人（69）

《论语》详解：给所有曲解孔子的人（69）(2007-09-09 18:34:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cjn.html

破例说两句股票，因为周五有事太匆忙，有些事情可能会有误解。
一、目前的状况，说了N遍，就是泡沫的延续阶段，本ID干的所有事情只有一个目的，让泡沫延续得更长时间。任何有碍于这个目的的，本ID都要尽所能去清除。
二、主动调整，并不会引破泡沫，而是让泡沫更长久、甚至有效缩小的最好良方。泡沫延续的双轮，就是中字头和二、三题材，这在3600点时已经反复说了。注意，中字头只是大型国企的统称，虽然他们多数都带中字。
三、目前的环境，没那水平、没那技术的，本ID早就提醒要先把仓位减少，等市场风险减低后再根据自己的条件继续游戏。留下来的，就要“吃得咸鱼抵得渴”，充分利用好各级别的中枢震荡赚取利润。
四、短线技术，5日均线的有效跌破是否确认，以及5周均线的支持，都是最关键的。就算从纯分型的角度，周K线上，下周有极大可能形成3600点以来第一个顶分型结构，一旦这结构形成，在有效破坏该结构之前，走势都最多只能在较大级别的中枢震荡中进行。
至于像600375之类的股票，本ID对目前的公司没什么信心，并不意味着本ID就要完全放弃，本ID说那些只是把该股目前的真实情况说一次，各人根据自己的实际情况进行操作。没有任何建议是适用于任何人的，对于本ID来说，基本面是可以创造的，当然，只是必须的时候。本ID对这些个股，和目前持有的所有个股，首先不再买入，其次，会利用较大级别震荡降低成本、增加0成本筹码，这方针从来没变。
不说了，各位还是开始消费孔二先生吧。

子曰：君子和而不同；小人同而不和。

杨伯峻：孔子说：“君子用自己的正确意见来纠正别人的错误意见，使一切都作到恰到好处，却不肯盲从附和。小人只是盲从附和，却不肯表示自己的不同意见。”

钱穆：先生说：“君子能相和，但不相同。小人只相同，但不相和。”

李泽厚：孔子说：“君子和谐却不同一，小人同一却不和谐。”

详解：本章重点，就在于“同”与“和”。“同”，会意字，“冃+口”，“冃”，重复，何谓“同”？就是通过口头上的不断重复达到聚集，当然，这反映着孔子时代的特征，实际上，这口头上的限制并不需要。例如，文化就是一种“同”，文化，从开始的口头传播到现在的网络传播，本质上并没有改变“不断重复达到聚集”的效果；“宗教”更是一种“同”，所谓的教义、教宗等等，就是一种“不断重复达到聚集”的玩意；“科学”一样是“同”，“科学”从本质上是文化、宗教的大汇集，科学相信“不断重复的实验”达到“同一”的效果，是其成立的基础，是科学得以聚集的基础。

总之，文化、科学、宗教等等，以及一切社会结构中的一切玩意，本质上都是“同”，都是“不断重复达到聚集”的玩意。“哲学”之类的玩意，无论唯心、唯物、一元、多元、辨证、诡辩，同样是这样。这一切，本质上都是小人之学，在“人不知”的世界，其学也只能是小人之学。

聚集，本质上都不过为了一己之私利。在资本横行的国家、年代，资本就的最大的“同”，社会上的任何现象、言论，都在“不断重复”达到聚集在资本之“同”的大旗之下，资本社会的人，本质上不过是“资本”的复制，都不过是被“资本”所抽干的行尸走肉，而一切的文化，本质上不过是“资本”的叫春。

“和”，去声，就是“相应”。“天人相应”、“心手相应”，“桴鼓相应”，诸如此类，都是表达了“和”与“相应”。在孔子那里，在君子眼中，只有“天人相应”，却没有所谓“天人合一”的小人之说。注意，这里的相应，超越了海德格尔所说的“应手”，那不过依然在共业的境界之中，而一般人的理解，连海德格尔所说的“应手”都达不到。

人类社会，“地”的一种形态，不过是“天人相应”而成，无所谓“天”，无所谓“人”，“天人相应”而成这人类社会这“地”的特殊形态。天，“地人相应”而成；人，“天地相应”而成；地，“天人相应”而成。成无所成，不过是相续相缠，相应而已。

孔子在本章里，揭示“天地人”结构最重要之一的关系，就是“相应”，就是“和”。就如同音乐中的即兴演奏，这宇宙就在这相续相缠中“和”、“相应” ，这里没有任何需要“不断重复”去达到聚集的。企图通过“不断重复”去聚集点什么玩意、抓住点什么玩意，不过是小人“我”之私心相应之妄想。

而君子之间，也只是相应；君子于所在的时代、社会，所对应的“天地人”结构中，也只是相应。就如同空谷与空谷的对话，可以风雷激荡、可以溪水潺潺，可以幻化出天地间所有的神奇与风景，但却依然只是空谷与空谷的对话，空谷与空谷的相应，如此而已。

缠中说禅白话直译

子曰：君子和而不同；小人同而不和。

孔子说：君子相应而不聚集，小人聚集而不相应。


《论语》详解：给所有曲解孔子的人（70）

《论语》详解：给所有曲解孔子的人（70）(2007-09-19 21:22:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cnv.html

对下午分析补充一句，今天日K线顶分型成立，因此下面的问题，就是该顶分型是否延伸为“笔”的问题了，关于该问题，有了上两周周K线顶分型的经验，如何去处理两种情况，应该不难了。
子曰：君子成，人之美；不成，人之恶。小人反是。

杨伯峻：孔子说：“君子成全别人的好事，不促成别人的坏事。小人却和这相反。”

钱穆：先生说：“君子助成别人的美处，不助成别人的恶处，小人恰恰和此相反。”

李泽厚：孔子说：“君子成全别人的好事，不帮助别人做坏事。小人相反。”

详解：以上一、三解，将解释落在“好事、坏事”上，是完全的胡解，因为他们根本不知道，在《论语》中，“美、恶”对举，是有特定含义的。至于钱某人是否知道，由于其解释里没有指明，所以就探究了。但原来通常的分句是错误的，正确的分句是：“君子成，人之美；不成，人之恶。小人反是。”

在后面的《论语》中，有这么一条：子张问於孔子曰：“何如，斯可以从政矣？”子曰：“尊五美，屏四恶，斯可以从政矣”。也就是说，“美、恶”是关乎人的品行的，用现代的话，大致就类似于说“美德、恶行”。在孔子眼里，德行是合一的，说德就是说行，说行也就是说德。何谓德？就是“得”。孔子讲究的是“行必果”，必须有所得。而这“得”，不是个人利益上的，而是在品行上的“得”。注意，这里的品行，推而广之，可以关乎家、国、天下。人，有其德行；天下，亦有其德行。这种德行，在孔子眼里，不是没有“美恶”之分的，而是“美恶”分明的。

“之”，这里不是结构助词，而是其本义，动词，在远古文字里，是一个象形字，象征着树木的枝茎等不断长大，引申为“生出，滋长”的意思。

通常的错误分句：“君子成人之美，不成人之恶。小人反是”，将这里的“人”看成是别人，将君子和别人打成两橛，然后君子似乎有特殊的魔力，能够成就别人的“美、恶”；相同的逻辑也被用在小人身上。其实，本章探究的，是一个如何成为君子、小人的问题，这里的“人”是泛指的。

君子、小人，都是一种“德行“，是动态的，不是静态的，并不是一个诸如毕业证之类的东西。原句倒装，相应句子等于“人之美而君子成，人之恶而君子不成。小人反是”。

人，本无所谓君子小人，这不是天生的，而是后天“见闻学行”而来。人，不断滋生出美德，而杜绝恶行，人就能成为君子；反之，就成为小人。这是和孔子人人皆可尧舜的想法相一致的，人人平等，最终能成为什么，关键是看你自己“之美”还是“之恶”。

正因为有此，才有修身的必要，才一切自足，不需要去求任何外面的神力。因为一切外力，都不可能替代你去“之”，你的生长只能是你的生长，你的德行只能是你的德行，没有任何上帝可以替代。孔子从来不会相信，那些被所谓上帝一救就可以永生的无聊谎言，孔子只相信自己的力量，一切都由每个人自己的力量生发出来，这也是中国古代 “自强不息”传统的逻辑所在。

缠中说禅白话直译

子曰：君子成，人之美；不成，人之恶。小人反是。

孔子说：人不断滋生美德，君子成就；人不断滋生恶行，君子不成。小人的成就与此相反。


和谐世界的真义

和谐世界的真义(2007-11-21 23:00:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eka.html

晕，下午到现在，竟然谈了三拨人，本ID现在真有点喜欢和新认识的人谈判。本ID发现，从419的角度，本ID这段时间谈过的这么多人，竟然没有一个能让人眼前稍微提高点亮度的，是不是搞企业的人都属于歪瓜裂枣型的？
废话不说了，说和谐吧。（红字和股票没关系，只是为了区别下面文章的颜色，别太神经。世界不是只有股票，只有股票的人生太无聊了，只有股票的脑子见财都化水去晃荡。）
什么叫和谐世界？如果和谐是一个形容词或者是一个名词，那么这个和谐世界，就是一个狗屁世界。一个形容词或名词后面，不过代表了一种僵化死寂的东西。
历史上，用形容词与名词杀人的例子，多得数不过来。民主可以杀人，革命可以杀人，自由同样可以杀人，只有鲁男猿人这种物体，才会幼稚地叫嚣所谓中国历史只有两个字：吃人。请问鲁男猿人的僵尸，有不杀人、吃人的世界吗？
有人说，人死光了，肯定国家、民族等等就死光了。但为什么本ID很少见到人？真正的人顶天立地，请问，现在还有多少人？还有，人死光了，还有僵尸的国家，行尸走肉的民族，这难道很虚幻吗？
和谐，应该是一个动词。和谐世界，其意义是，所谓的世界，是因为和谐这个动词而世界的。任何一个人，都有自己的所谓和谐的分力。人，说白了，都以自己的观点、行为分力着世界，都希望以自己的标准去分力着世界，而这分力，其实就是和谐这动词本身。
当然，在各种名词、形容词忽悠下，这分力会部分甚至全部地有了共同的指向，例如，在僵尸的国家，行尸走肉的民族里，在被资本所统治的全球化牢笼里，在被民主忽悠的先进国家垃圾堆里，名词、形容词统治了动词。
和谐世界，当然没错。但和谐是动词，和谐来自每个人的分力。“和”，动词，汇合的意思；“谐”，动词，商定的意思。世界，是一个合力的结果，而“和谐”，就是汇合所有的分力而最后商定，也就是合力。世界这合力，是所有的分力汇合而商定的结果，世界永远在这汇合与商定的动词动力中世界。
和谐而世界，世界而和谐，这才是真正的和谐。每一个人，都必须得到汇合，必须得到商定，这才是真正的世界，真正的和谐。让每一个分力去分力，去汇合，去商定，这才是真正的和谐，真正的世界。
而这个和谐，是永远的动词，每一刻都在新的汇合、商定中，都在创造中，都在世界中。
让形容词、名词的和谐忽悠狗屁去，这形容词、名词的和谐忽悠，也是这和谐汇合、商定的分力之一，但这不是合力本身，不是世界本身。
和谐世界，让每个人按照自己的所有潜力自由地伸展，让所有分力毫无束缚地绽放，世界在每一个的汇合与商定中在场，世界和谐。


《论语》详解：给所有曲解孔子的人（71）

《论语》详解：给所有曲解孔子的人（71） (2007-12-18 21:02:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007ws9.html

子曰：君子之於天下也，无适也，无莫也，义之於比。

杨伯峻：孔子说：“君子对于天下的事情，没规定要怎样干，也没规定不要怎样干，只要怎样干合理恰当，便怎样干。”

钱穆：先生说：“君子对于天下事，没有一定专主的，也没有一定反对的，只求合于义便从。”

李泽厚：孔子说：“君子对待天下各种事情，既不存心敌视，也不倾心羡慕，只以正当合理作为衡量标准。”

详解：首先，以上三个解释都有逻辑问题。杨解，“怎样干合理恰当便怎么干”就是一个规定，怎么能说没规定呢？而符合钱解的君子，显然按其翻译，对“合于义”专主，对“不合于义”的就反对，怎么能说“没有一定专主的，也没有一定反对的”？李解是同样的问题，既然有“正当合理作为衡量标准”，那么就有“存心敌视”与“倾心羡慕”了，这个心，就是以“正当合理作为衡量标准”。

“适”，本义是“往、到”，引申为“归向”；

“莫”，通假“慕”，“向往”的意思。

“义”，名词动化用法，“取义”的意思，但这不是“舍生取义”里的“取义”，那里的“义”变成了一种上帝式的无聊道德规范，这里的“义”是“仪”的古字，“容貌”的意思；

“比”，就是“小人比而不周”里的“比”。

“归向”落实为一种行动，“向往”只是思想里那一点东西，因此“莫”比“适”程度上要轻点。君子对于天下的事物，不会立一个绝对的标准、上帝的模式之类的玩意在行为上去“适”，甚至连思想里的的“莫”都不会有。但历史上，无数的人，就是要在天下的事物里，忽悠点玩意出来，让人去“适”、去“莫”，然后这些徒子徒孙就当炮灰、传教士不断折腾。这一切，都不是君子所为。君子不但自己不去“适”去“莫”那些偶像、上帝、道之类的忽悠玩意，更不会去制造这些玩意，这天下，没一法可得，没一法可失，没有什么值得去“适”去“莫”的。

但光无“适”无“莫”，依然不是君子所为。君子无“适”无“莫”天下任何一物，但也不轻视天下任何一物。那种号称天下无“适”无“莫”，然后就扮成所谓的高人高士者，不过是“适”去“莫”这些所谓高人高士的无聊玩意。君子眼里，无净无污，天堂地狱一任往来，君子可以混迹于小人堆里“取义”之于“比”，呈现一种“比”的容貌，行小人行却无小人之“适”与“莫”。

一般人都把菩萨“适”“莫”于一些自己想象的神圣事物，但难道乞丐、妓女、面首、杀人犯里就没有菩萨所行？菩萨行，无所不行，地狱天堂人神鬼兽崇高低劣，无处不在。菩萨行而无所住，无所住而无所不行。甚至，行“适”“莫”之相，也是菩萨之行，而君子之行的道理是同样的。

菩萨自可见菩萨，君子自可见君子。有小人也装着说自己的小人之相只是“义之于比“，自己是无“适”无“莫”的，那当然可以蒙骗一般人。一般人被蒙骗，那是活该被蒙骗。这种事情，在历史上太多了。特别那些喜欢用大口号、大宣传、大理论去忽悠的，把全世界蒙骗得七倒八歪的，那还不是很正常的事情？这难道不是“人不知”的世界最经常发生的事情？别以为希特勒如何坏，日本军国主义如何残忍，好象别人被蒙骗是很悲惨，值得同情的。但没有这些所谓被蒙骗的，没有这些屈服于强权的人，哪里会有希特勒、日本军国主义？

最毒的花，如果没有其土壤，是长不出来的。而“人不知”的世界，就是所有毒花最好的土壤。最毒的，就是人的心地。所有的恶行，都是共业的结果，别把自己当成无辜的婴孩。老子号称婴孩是最纯洁的，要回去，那是脑子进水。婴孩的残忍并不比成年人小，只是没有能力显现而已。

但人的心地，又是最善的，所有的善行，同样是共业的结果。善恶，都是尔心所生。成君子的是你，成小人的也是你，没有人能替代你。

有人可能要问，明明知道“无适”、“无莫”，但为什么还是去“适”去“莫”了？这就是自己的心力被业力所牵引，自己的力量没有达到。业力之风只能吹走那些能被业力之风吹走的，而真正的自由，就是自由于这业力之网，“无适”、“无莫”地自由于各种境界。

生死是大业力，光喊“无适”、“无莫”，如何如何讨厌去“死”去轮回，但“死”和“轮回”依然不爽。真正的君子，不仅要之於天下而无适、无莫，更要之於生死而无适、无莫。因此，下面的句子同样是君子所必须的：“君子之於生死也，无适也，无莫也，义之於死。”

缠中说禅白话直译

子曰：君子之於天下也，无适也，无莫也，义之於比。

孔子说：君子对于天下的一切，没有行为的归向，也没有思想的向往，甚至可以让自己的容貌呈现出小人的“比“相。


毛泽东与周树人

毛泽东与周树人(2008-01-02 19:58:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100829q.html

本ID比较专一，就算419，也要把玩物给玩废了才收手。最近既然已经把周树人这垃圾股反复拉抬打压进行抽血性操作，那么最后，肯定要往退市的路上把这鸭子给挤兑了。
有一个很奇怪的说法，把周树人和毛泽东混在一起谈。其实，这两者哪里有什么鸭屁关系？在周汉奸的角度，他去见他的日本祖先前，对毛泽东也不会有太多的认识，毕竟那时候的毛，并没有真正坐在第一把交椅上。周对毛的认识，也就停留在一般性新闻式灌输上。
至于毛方面，毛大爷是何许人物？真正看透政治游戏的高手，死在其手下的成名人物数都数不过来，周汉奸这种政治弱智分子，哪里会入毛大爷的法眼？
那么，毛大爷为什么最终选择了周忽悠了那些傻蛋知识分子一把？因为毛大爷有这能力，就是把丈六金身当一稻草耍，又把一稻草耍成丈六金身。周汉奸这败草在毛大爷的耍弄下，成了收降那些知识粪子的幻影武器。
以毛大爷的政治智慧，当然知道岸到舍筏的道理，何况周汉奸这样的败草。那些周汉奸的兔子兔孙，以它们吃草的智慧，竟然以为毛大爷给周汉奸贴金了，简直最大的政治笑话。
周汉奸的兔子兔孙们，就别把你们的汉奸猪鬃往毛大爷身上扯了，免得继续成为大笑话。
毛大爷，自古以来第一英明神武的政治高手，周汉奸连当他脚下的泥都不配。周汉奸的兔子兔孙们，就让你们的汉奸猪鬃在拔舌地狱里好好享受，别再出来献丑了。


自古以来超第一英明神武的政治高手

自古以来超第一英明神武的政治高手 (2008-01-03 16:33:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c010082h8.html

今晚有事，早点把文章扔上来。下了，再见。
昨天说毛大爷是自古以来第一英明神武的政治高手，左派很不高兴，右派也很不爽。
左派认为，毛大爷是神，样样第一，所以陶杨贺李地也第一了，怎么能光说政治呢？
右派认为，毛大爷是暴君，样样不行，还是它们的华盛顿厉害，蒋光头也不错。本ID就奇怪了，只有奴才才到处认什么君，把毛大爷当成暴君，那潜台词就是右派把自己当成被暴君了的臣子、奴才，看来，右派见了毛大爷就发抖，连斗地主都输给毛大爷，确实有着很弗洛伊德的原因，所以，我们就原谅它们吧。
右派很弗洛伊德，今天就不刺激它们，刺激一下左派。
说实在，毛大爷唯一可以看看的，就是其政治军事上的成就了，至于其他什么书法诗词，如果没有那些政治军事上的成就包装，都只能归于二三流之外。
在政治上，毛大爷确实是自古以来第一英明神武的政治高手。不过，这世界上，有第一，当然就有超第一的。那么，谁又是自古以来超第一英明神武的政治高手呢？
他，英俊潇洒，公认的中国美男子；他、武功高强，这点知道的人比较少，其实，就算你不知道真相，想想一个在上海滩上、蒋光头屠刀下出入自如的人，光是小白脸，可能吗？他，酒量惊人，这点本ID喜欢，那号称在少林寺混过的大酒桶，一和他过招就败下阵，牛呀。
当然，比起他的政治成就，上面这些都不算什么。一个人的成就如何，关键是看其对手以及所经历的环境。请问，从21年开始的党内国内寰内风云中，有谁从来都是屹立不倒而永远在最高峰之上的？除了他，没有谁了。 连毛大爷也有郁闷的时候，可他从来没有，一切都在把握之中。这是什么？这就是功力啊。
高人，总是不露相的。毛大爷，风风火火，其实，最终都没走出他的化骨绵掌编织的气团。毛大爷能在30年代逐步坐正，没有他，根本不可想象。
他，肯定是他那一代人里最明白中医之理的。心，是主，但却不是太极之位，这就是中医最玄妙的地方之一。这道理，知道的人少，真明白的更少，明白又能应用自如的更少之又少。真能应用自如了，就是超一流的高手。
毛大爷，是心，是主位；而他，永远在太极之位，生生不息，牛呀。看看76年后的中国，还不是依然在他的化骨绵掌编织的气团中。
这样的自古以来超第一英明神武的政治高手，如果都看不明白，你就永远不懂政治，当然也就永远不懂得人生。
学点中医吧，人体小世界，世界大人体。政治、人生，不过就那么一点屁事。


中神通，周翔宇。

中神通，周翔宇。(2008-01-08 16:53:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c010083vo.html

今天，无论如何避不开他。
华山论剑，说他是中神通，毛大爷的粉丝肯定不乐意，但，政治只讲结果，就像比武，结果就是一切，说什么都没用。
那么，结果是什么呢？结果就是，在他身后，中国的道路从他身后一路延伸。对于政治人物来说，没有比这结果更值得结果的，这结的，绝对是大果子了。
就如同说毛大爷和蒋光头时强调的，讨论政治，不要讨论道德。道德这玩意，不过是政治的玩具。只有失败者才讨论道德，或者当成功者需要忽悠大众时，也会玩弄一下道德。
当然，本ID是林先生的半个粉丝，周先生对林先生来了那一下，并不影响本ID对周先生政治上的评价。本来林先生政治上就是个侏儒，政治上倒在当代第一高手之下下，那是他的荣耀。
周先生，一个绝妙的楔子，打入当世两大军事高人之间。军事，不过是政治的延续。军事高人，在政治上，并不一定是高人。军事上第一高人，在政治上也不一定是第一。
好了，林先生没了，毛大爷的上涨走势也就此背驰，额的神啊。
中国历史上，永远解不开的，是宦官、国戚系统与丞相为代表的管理系统的相斗，中国的政治历史，某种程度上就是围绕着两大系统的斗争历史。这其实不是中国特有的现象，在国外，教权与王权的斗争也是一直折腾。
这两种系统的斗争，其实同构于人的精神与物质层面的原始分力。这一点，对于教权与王权很容易理解，对于宦官、国戚系统与丞相为代表的管理系统，其实是一样的。丞相为代表的管理系统，本质上是很物质的，为什么？一个国家正常的日常管理，首先面对的就是一国家人的衣食住行等等很物质的事情；而宦官、国戚系统，都是些吃饱了没事干，专想些无聊概念来折腾人的玩意，所以，有些可能就忽悠皇帝地求仙吃药，有些就忽悠着一些伟大的世界构想，但无论如何，最终只有一个象征物的拥有是这系统中唯一重要的，这就是：王冠。因为，无论宦官还是国戚，他们的权力都来自一个象征物：王冠，一个更精神的存在。
所以，一切的争斗，都是很容易理解了。就算这王冠不是真的王冠，而是另一种精神性的象征物，而宦官、国戚不是真的宦官、国戚，而是另一种靠某种精神性象征物存在而天授神权式地被赋予权力的人群，其本质都是不变的。甚至，这象征物可能就是一种革命性的概念与身份。
好了，故事就不用说了，周先生胜利了，物质战胜了精神，周先生中神通了。
周先生是永远地胜利了，物质战胜精神后，精神永远回不到那种上帝式象征物的状态，物质会创造自己的精神，而这精神，与上帝式的精神无关，本质上是物质的。
周先生胜利的意义，被揭示得太少了。举世皆盲，历史再翻去1000年，这意义可能更明确。周先生，是靠某种精神性象征物存在而天授神权式地被赋予权力的模式的最终终结者，不管有意无意，事实上，就是这样。
周先生，永垂不朽。


本ID与癌症的第一次亲密接触

本ID与癌症的第一次亲密接触(2008-04-24 19:37:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100912t.html

那是17岁刚上大学时的事情，当时，打坐刚把身体的能量开发出来，有时候坐在教室里，只要稍微一入定，里面的人就咳嗽不断，后来，他们都说，只要本ID坐到后面，墙上都就有光圈出现。但这都不是十分明确的实证，直到那一次。

那一次，去肿瘤医院，到了一个骨癌病人的房间里，那人很瘦，睡在那里，骨瘦如柴。本ID出于好奇，就把右手放到他的前额，左手放到其腹部，那人的身体突然像冲电一样，双脚悬空，不断嘴里喷气。而本ID的手一离开，就恢复常态。那次，真把本ID吓着，后来反复试验了几次，效果都一样。

这就是本ID与癌症的第一次亲密接触。由此，与此的缘分纠缠大概就开始了。

后来，本ID知道这些所谓的功能都不是正道，然后像蜕皮一样把这样所谓的功能都去掉了，然后就如常人一样，大概怎么折腾，也没那能量了。

说这些，只是把本ID经历的一些真实说出来，大概对有心人是有益的。


该如何评价历史人物(附录解盘)

该如何评价历史人物(附录解盘) (2008-06-05 09:41:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009g8z.html

总有一些无聊之辈，爱以一些自己都遵守不了的道德标准在历史人物身上挑刺，其实，换到那种状态下，这些人只会干得更龌龊。历史那些给文革之类挑刺的人，所谓共党残酷斗争历史挑刺的人，去看看你们那民主选举的台湾上演的闹剧吧，别以为国民党就是什么好鸟，他们的作为在以前比民进党要龌龊一万倍，历史从来都是这样，真正在台上的永远是少数人，这些人能站上去，踏着的总是大众的尸骨。看看小布什，这么垃圾的一个人，怎么还能连任？是什么力量使一个如此垃圾的人在一个号称民主自由选举万岁的国家得到如此不光彩的连任？原因很简单，利益，在台上，一切利益资源都控在手里，所谓的选举，不过是些媒体游戏，在一个媒体侵略到每个人中枢神经的经济社会里，人不过是这些编剧的操纵物，特别对于一般的人，那些没有主见脑子有水的人，这是最正常不过的事情，而这种人，总是人群里的绝大多数。

所以，没有统治者是真正害怕所谓的反对派的，历史证明，反对派能成功的几率，无论在任何社会，都只能是接近0的数字，这就是一切政治的把戏，无一例外。

而公众知道的所谓历史，不过是被编辑过的，那些傻子，拿着这些编辑过的历史就以为是历史，可笑之极。为什么文革要被打倒，要被编辑出无数故事流传，因为文革需要被打倒，有人需要打倒文革而达到自己的利益，如此而已。

好，告诉你什么是真正的历史，真正的历史，如中共的历史，最全面的不在国内，都在前苏联，知道里面都有什么历史档案吗？看完那些，知道历史是如何被编辑的吗？

本ID可以很负责任地告诉各位，在中共历史很多所谓被打倒的人，其实都是真正的站立的人，张国焘，各位听到这个名字感觉如何，知道他最该恨谁吗？那个人的名字叫彭德怀，本ID可以很负责任地说，中共历史上第一恶人或小人就是这彭大将军，可笑还有人要封他当武圣，庐山的事情是恶有恶报，大快人心。

别以为刘少奇、项英之流就是什么好鸟，有时候，历史的下场是最公正的。别以为高岗、饶漱石之类就是什么坏人，历史有时候又是如此不公正。真正的历史，从来都是这样一个大杂烩，而被编辑的历史，总是单一的颜色，例如，文革就是黑色的。

历史，不是历史书。

谁告诉你林元帅叛国的？是什么历史书把一个从小参加革命，苦大仇深、黄埔牛人、一门三杰、井冈山时期就是第一军团指挥、长征中出生入死、抗日中打出第一胜仗、解放全中国大半的真正共产党人说成叛国的人？本ID早就对这个问题提了一个尖锐的问题，如果一个死人，他还能叛国吗？如果一架飞往叛国路上的飞机上是一堆死人，还能叛国吗？

至于毛爷爷，站在中国历史的角度，当然是万世泽东，他开创的，将是一个汉唐盛世，我们现在站的地方，如果按唐朝历史推，连武则天大姐称霸天下这样的事情都还没机会见到，你说，难道还不是初唐时期？后面，我们的开元盛世还在遥远年代后才会到来，那么，有什么理由对中国没信心？

当然，站在世界历史的角度，毛爷爷确实算不了什么，毛爷爷在世界历史上的地位，其实本ID早有定论，就是他是列宁一手发动的一个民族主义资本主义世界大潮流过程中的一国成功的实践者，其客观的世界历史地位就是如此。甚至，其在历史上的直接作用，远远比不上成吉思汗的铁蹄对世界历史改天换地式的影响。

但毛爷爷给了我们火种，他的星火必将燎原，因为，中国如同一只正在走所谓第三主升浪的股票，连绵不断地中枢上移、第三买点，中国在全球化中就要成为真正的领导者，我们要为这一天而努力，所有中国人，占地球人口最多的种族，这是我们的历史使命，就是：让中国的历史就成为世界的历史，让中国在全球化进程的最后阶段，成为全球化本身。

让中国世界，这就是我们的历史使命！

附录：

昨天还说到股票的事情，本ID的观点十分明确，确实现在暂时没有跌破3000点的理由，而且，由于这次下探没有拉出长阴线，证明下跌力量不足，大盘有足够理由在缺口上方站住，直接回头向上。但是，有时候考虑问题，不一定要这么不留余地，特别是今年，中国历史有一个32年周期的小循环规律，而今年正是最多事的一年循环点，因此，今年那些神秘的、特没预兆的事情特别的多，谁敢保证，你下一秒不会出现些妖蛾子事，特别今年，一出就的全国性质的，世界比我们想象的神秘，多考虑点，没什么坏事。


21世纪依然担心言论自由的中国人是可耻的(附录解盘)

21世纪依然担心言论自由的中国人是可耻的(附录解盘)(2008-06-06 09:52:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009gmi.html

请注意，以后解盘，没什么特别的，都放到当天文章里，免得像以前，打开博客满眼都是解盘，本ID不介意这里的人多少，草深三尺最好，但那些光知道股票，把本ID这里当成无聊的股票博客的，是走错地方了，光懂得股票的最终不过都是死路一条，来这里也是多余的。

另外，本ID对股票的评论，都是提点性质，并不承诺你什么。例如，本ID无数次说过，今年一定是短跑运动，如果你爱电梯，那谁都救不了你。本ID自己今年的操作，经常持一股票就两三天，到目前为止，持有时间最长的大概就是证券类的，这本ID强调过无数次了，但也是不断来回折腾类型，什么时候会傻拿着？

本ID每次反弹都把最后走的位置说好了，记得这次是多少点吗？3656！就算你没勇猛到3656上盘整顶背驰走，那么有效跌破3656点还不走，那能怪谁？现在大盘爱到多少点是多少点，反正缺口上能站稳，咱们就再进去折腾一把，站不稳，就让它见越南盾去吧！

如果来这里这里久，连这么简单的问题都搞不明白，那还是回火星比较安全，中国的股市好危险呀，火星安全点。

教你股票的课程会继续的，不过要等本ID有那兴趣的时候，本ID暂时兴趣不在那，因为，到了21世纪的今天，还有中国人为本ID的言论觉得太自由而担心，这么可耻的事情竟然还存在，本ID确实没有说股票的兴趣。

如果现在的中国，还需要有人为思想与言论、特别是在博客正常的文章言论而成为所谓的政治犯，那么本ID愿意成为那最后把牢底坐穿甚至是上刑场的人！

如果这种局面还能出现，那么这是整个中国的悲哀，是整个中国教育系统的悲哀，更是清华、北大永恒的耻辱！北大，一个以中国思想最活跃、开放为荣的地方；清华，一个以中国思想最理性、严谨为荣的地方。他们自己培养的学生竟然在21世纪的第八个年头依然如此中国一把，难道不是北大、清华永恒的耻辱？

是谁散布又自我暗示这种无耻的？那些散布暗示这种无耻的人，你们的居心何在？而那些被这种散布、暗示炼成机械反应，完全被洗脑的人，你们的脑子何在?还是回火星去吧，既然中国如此污浊、龌龊，如此让你们寝食难安，不回火星不是活受罪吗？

本ID在中国只感到无比的清凉，海吃山喝，日日是好日，时时是花时，中国的豆腐，好香呀！

至于那些海龟、乌龟、金钱龟，还有各类在高贵的地方进食过民主大饲料的鱼虾鳖蟹们，先把中国话说利落了。你们这些平仄、平水分不清，琴棋书画无一精，胸无点墨、腹尽大粪之辈，这样的你们如何能完成喂你们饲料的人给你们的任务呀？好可怜啊，被派到这恶毒的沙漠里执行任务，回去吧！不用去火星，星条旗下民主一把，直接回地下吧！

不过还有一个问题，拜托龟鱼虾鳖蟹们回地下前爽快地回答一下：既然文革如此黑暗，为什么在世界历史上最暗无天日的时期，有人在最光明灿烂的星条旗下、屁颠屁颠地跑到地球上最暗无天日的国度、和世界上最大的刽子手及最大的独裁者握手，还恬不知耻、死皮赖脸地要求和这最混乱、马上要崩溃的国家建交？难道不能把你们这些龟鱼虾鳖蟹们随便扔几只过来，摆弄几下腰姿，这破败不堪的国家不就能马上土崩瓦解，那些被压迫、被愚昧的人民就能揭杆而起，打倒暴君、独裁者，让希特勒二世永远不能再希特勒吗------？

请问各位，对那只文革时摸黑很猥琐地伸过来的性条旗下的咸猪手，该怎么处理呢？难道他还想把九州中国摸成他的第51个州？

自摸去吧，性条旗！


今年诸多灾难与妖蛾子事的历史性解释

今年诸多灾难与妖蛾子事的历史性解释 (2008-06-10 16:40:36)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009i9u.html

本ID一直等着股市大跌来写这篇文章，因为这样各位才印象深刻。特别在前面缺口位置，本ID指出要多考虑今年的特殊年份，一些看不出危险的时候，往往会有妖蛾子事潜伏其后，不少人贬本ID为迷信之类。本ID当时暂以世界比我们想象的要神秘作答，就等着这妖蛾子事出现来发这文章，说说这历史的神秘性。

这里首先把盘子解一下。在市场中，第一就要分清楚预测与操作的严重区别：预测是游戏，是茶余饭后的谈资；而操作是真刀真枪去干，是血与火的斗争。绝对的预测归根结底都是笑话，而非绝对的操作归根结底是死路一条。像这次，绝对的操作是怎么样，本ID早已反复说明：3656点站不住走，3300缺口位置不回补可以回补筹码再短差一把，否则就让大盘越南盾去。这里，整个操作的设计是没有任何不确定的地方，都是绝对性的，这才能股票股票而不是被股票股票，而任何预测都只能永远在被股票股票的死路上轮回。

以上的话，反反复复说过无数次了，但如果不成为自己的自然反应，直接烙到骨髓心窝，是没用的，一定会经常犯糊涂。

那么，现在的操作就极端简单了，一个短线的机会在这轮下跌的背弛点上，然后必须看反弹是否能回补今天缺口，只要不能，一定要走掉，因为必然会有再次的下探去构成更好的机会；反之，如果能回补，就看回补后构成的中枢的第三类买卖点情况。这样的操作安排，完全是绝对性的，没有任何含糊的地方，如果你看不懂，觉得很迷糊，就请虚心把课程好好学，里面都有最数学化的精确定义。

至于茶余饭后的预测性谈资，本ID也早就给出，就是一直强调的深圳成分指数的历史性轮回现象。本ID去年一大早就指出，上海指数很可能完全照抄上次深圳的整个走势，从6100点的高点到其后的回跌形态与结束位置，这个预测，早就给出，这也是本ID为什么说3000点的这个反弹很可能后还有最后一跌的一个很重要的理由。如果一定要套用各位更熟悉的所谓波浪理论，那么从6100点下来，4778点的反弹是2浪，3000点的反弹是4浪，然后构成所谓第5浪的下跌，当然，波浪理论是很不精确的东西，这里只是因为各位可能更熟悉其中的语言，借题发挥一下。

而世界的神秘性使得历史出现比上面这种沪深轮回更值得关注的循环现象，今年就是其中32年的循环点，历史的神秘性再次无情地呈现。

首先看看这个历史年份序列：1912、1944、1976、2008。这序列所在年份，都是妖蛾子事情频出，令人极端不安的。大家最熟悉的一定是1976年，三大头的连续离去，大地震等等。不过这些年份过后的第二年，都是中华民族历史上值得关注的历史时刻，1913年的第二次护法以及后面短时间的战争，使得封建复辟的最后希望破灭，中国逐步走向一个全新时代；1945年抗战胜利以及短时间的内战后，国朝成立，中国走向彻底复兴之路；1977年，一个新的时代的开始，经过短时间的思想斗争，1979年终于在国家层面确立了这种改变，使得中华民族在复兴路上一往无前。

各位，应该看到这历史序列后一个统一的规律，就是一个极端恶劣的年份后，迎来一个历史性的转折，而这个转折的最后确立，都需要几年的反复过程，历史1913年后的一系列混战，1945年后的国内战争，1977年后的思想斗争等等，因此，在新的32年周期后，我们有理由预测，2009年是一个历史性的转折点，其后会有一个几年的反复过程，最终方向确立，历史的车轮继续飞旋。

那么，这漫长的2008年，绝对不排除还有很32年周期的事情发生，甚至超越了我们目前的想象，所以在这一年，多想多准备，是一定不会错的。把事情想得细点，把各种可能的因素考虑周全点，这在如此的年份尤其重要。

2008年的第一要务是生存，只有生存才能看到后面光明的转折，死在黎明前那是最悲惨不过的。去年开始，本ID一直在说，今年一定要小心井。当然，往下的井后，就会有相应的机会，例如这次最后一跌后，就至少有一个重回这次印花税反弹高点的行情机会，只要按图操作，这个机会一点都不难把握。但总的方面，今年并不是一个大兴土木的年份，把自己的一分三亩深耕细种，才会有好的收成，才不会倾家荡产而去。

这里再顺带说说，至于有人反对援手越南，说越南是反骨仔，这是绝对地把国家利益的机械化操作与道德评价彻底混淆的想法，国家安全的拱卫式系统构建与里面的构成元素是否有反骨仔无关，是一个纯粹的机械化系统工程，具体的问题，以后有专门的帖子。


解盘、治癌及周末与下周本ID动态预告

解盘、治癌及周末与下周本ID动态预告(2008-06-12 15:23:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009j0x.html

解盘前先说点最基本的常识，因为世上糊涂蛋太多，特别还有些中文都说不利索的有任务的所谓中国人，因此如此常识也必须费时间说说。

一个最简单的中文现象，当我们说什么化时，这个什么化的肯定不是什么本身，例如，我们说美国化，那被化的肯定不是美国本身而是其他什么玩意，例如什么龟之类的。而本ID在早上文章里提到的数学化证明，就意味着这不是数学的证明，只是用一个数学中的例子进行的一个类比性的证明。而这个证明，只不过是让各位一窥循环与轮回的大概轮廓，而且本ID在最开始已经特别强调，对历史循环与六道轮回“最直接的认识，当然就回到历史与六道的循环与轮回中切身感受”，就算是纯数学的证明，也只能说是在人类思维模式的前提下的一种证明，也没有任何的绝对性，替代不了这种切身的实践与证明。

那么，历史的循环与六道轮回能不能给出纯数学的证明，那当然是可以的。不过这首先要将两者公理化，给出一个基本概念的精确定义，例如，对历史的循环，我们首先要从人的合力的角度给出历史动力的概念，然后证明这个动力对于人的分力来说是线性的，然后再定义历史事件、以及相应的集合、循环等等，一步步把这些模糊的概念数学地精确，最后再证明循环的存在。这里的思路很简单，就是把历史数学公理化，没有数学公理化，哪里会有什么纯数学的证明？

其实，以上这个纯数学的证明，只要有一定现代数学基础的人都能自己完成，而这里的人，连数学化的证明都大多看不明白，说这纯数学的证明就没必要了。

另外，由于大多数人的科学与哲学知识都很贫乏，容易被人唬住，本ID给大家一个最简单的判别标准，就是可观察量。现代科学最基本的概念不是其他，而是可观察量，任何在科学的范围内谈论的东西，必须是可观察的。因此，那一切涉及非可观察量的玩意都是可疑的，例如什么宇宙的无穷，事件的无穷，神秘的自然规律，上帝的启示，辨证唯物主义或这主义那非主义的规律所引发的所谓宇宙规律等等。

科学最大的功绩就是对神秘主义的破除上，本ID经常数落科学，只是因为能科学的只是宇宙很小的部分，而其余部分，并不需要神秘主义，同样有着科学化的精神但并不一定是科学的形态。宇宙中存在着更多非科学也非神秘主义的东西，但科学是人生的底线，连科学都糊涂，那真是白活了。

至于股票的运行，在本ID的理论观照下同样是很科学的，该怎么样就怎么样，没有任何含糊的地方。这几天一直没有出现有力度的反弹，而只要你看看30分钟以上图的MACD，就知道这是理所当然的，因为真正大点级别的背驰根本没出现，60分钟上甚至连背驰段都说不上，这样怎么可能有大的反抽？

后面具体的走势，如果你真喜欢预测闹着玩，那也很容易，从3786点下来这最后一跌，显然要走出至少两个中枢，否则这还是前面中枢的震荡，这就还不是最后一跌了。那么。现在在3300点上有一个中枢了，因此，这一轮下跌要完成，最标准的走法，就是先反弹出第二个中枢，这个中枢的波动区间基本没可能回补缺口，然后再一次破位，形成真正的背驰。

当然，上面说的是两中枢的标准下跌情况，如果外围因素恶劣，出现多中枢的下跌，这也是理论所保证的，关键看第二中枢第三类卖点后是否真正背驰，这在当下很容易判别。至于还有不破位，直接小级别转大级别的情况，那是第二中枢出现第三类买点的情况，这种不常见的情况万一出现，都在理论的可观察范围内，所以还是充分把握的。

以上说明，如果有任何看不明白的，请虚心去读书，亏钱是自己的，看不看也是自己的，最后的本事也是自己的，就自己看着办吧。

虽然理论是本ID个人发现发明的，但本ID的理念从来都是知识是全人类的，个人不应当藏着掖着，所以本ID把理论逐步公开，只是为了知识是全人类这个信念，和任何的同情或怜悯无关，因此学习得益的也不需要感谢本ID，就像你学会了平面几何，也不需要去感谢欧几里德。至于有人要千方百计去证明平面几何的错误，那也是无所谓的，这总比打麻将和傻忽忽跑到股市中亏钱强，对本ID的理论也是一样的。

至于有人问到癌症的治疗，大概是看到本ID的治疗效果特别好。但这里必须指出，佛教说的是因缘和合，本ID有此因缘，并不是一事一药而成，而是诸多因数和合而成，而且现在本ID并没有完全根治，所以并不能说明以前的效果就真的有效。

但本ID可以指出，一旦这次本ID按自己的思路彻底根治，那么本ID就完全有把握说已经彻底了解了什么是癌症以及相应的治疗方法。癌症其实根本不是什么绝症，最后成为绝症，都是不正确的观点与方法造成的，本ID一旦自己真正根治，就完全有把握像治疗感冒一样治疗癌症。

癌症甚至不是中医所说的痰热郁结之类的东西，那只是表面现象，癌症比所有人想象的都要简单，具体的事情，等机缘成熟，本ID自然和盘托出，本ID没有藏私的习惯。

不过，在公开之前最大的难题，可能不是本ID自己的根治，而是本ID要想办法彻底去学习一门秦朝就失传的技术，因为现在本ID是理论和眼界极高，超越了现在的所有中西医的看法，而且已经被自己的实践所证明，但由于没有精通那门技术，本ID如果想具体去看一个人，就不能准确说出精确位置的病根，只能大概地给一个轮廓，然后让这人找什么什么，大概按什么什么来治疗，这样就没大劲了。

这技术现在会的只有一个人，本ID有缘和这人相识，但这家伙，老说要把这东西带到棺材，本ID这次病好了，一定要动用一切手段把这唯一流传的好东西抢救下来，本ID有知识是全人类的理念，但这家伙只觉得这是他们家族的一脉单传，他现在的后代，没一个能学的，所以就入棺材算了，人的观点分歧如是，确实很棘手，不过本ID一定会努力的。

其实，本ID根本不需要这人把所有的东西教一遍，只要最关键的地方一点，凭本ID对中医的透彻，这技术的改进版都有可能发明出来，是否有这个缘分，决定了以后本ID是否能救治更多的人，希望事随人愿。

由于医生和本ID自己都认为，北京的天气以及饮食习惯很容易引起本ID的病情复发，所以决定这两三年暂时以这边为主要落脚点，因此要购置房子安顿下来，所以周末要去看楼买房子。

说实话，站在本ID私人角度，本ID是彻底欢迎一个大的亚洲金融风暴，至少本ID这次就可以买到比现在便宜一半的房子，而且本ID一直仓位极轻，基本就是空仓，所以本ID并不介意出现一千几百点的位置，想想那时候，60元走的中铝6元买回来，病都马上要好了。但是，站在国家利益的角度，站在全民利益的角度，肯定不能这样的，而现在本ID的所为，其实是损害私人利益的，但这并不是本ID所介意的。

本ID如今在经济上早已无所求，关键是不想看到国家和国民受外国人欺负，这次大病，又有几个人原形毕露，因此与这些人的所有经济业务，都会在本ID病好后彻底了结，本ID在这边，看到这里的金融意识还很差，完全和城市本身不配套，因此有可能在私人股权投资方面点一把火，也算留点火种在这边。

下周，极大可能再化疗一次，其实这次化疗完全没必要，但在这里住了这么久，不治疗一下，连这里的医生都会怀疑这家伙是不是真得癌症了，而且说好量改小，三天水疗后全部口服，这种形式没试过，不妨再玩一次。

而本ID彻底根治，需要有一个治疗的中医手段，发动关系，找到中国南北最厉害的两个人，但都80多了，因此，只能再物色，这些传统的中医手段，失传太快了，有缘遇到，一定要学习过来，否则一旦失去，简直是人类的灾难。

至于现在那些用些中医名词、说点小经络小穴位去卖书的，离真正的中医还远着，茶余饭后忽悠一下没问题，真正的好东西可不在那里。


阉割

阉割(2008-06-23 18:52:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009nd4.html

股市没什么可说的，具体的判断已经多次说明，这里不妨再说一次：中线已经进入6124点下来大调整的最后阶段，当然也是最惨烈、最杀人的阶段，否则怎么会有大的反弹？短线，3700点上下来的下跌进入第二中枢的震荡，一旦出现背驰将宣告调整结束进而展开对6124点大调整的总修正过程，也就是一个超级大反弹。但必须指出，这个超级大反弹的高度并不一定令人满意，因为其形态一旦走出三角形，那么第一段的向上就是最大的幅度了，最坏的情况下，上次3300点上的第一中枢就足以阻挡这个三角形的进一步向上拓展。这种以时间换空间的反弹当然是最坏的，却是不得不注意的，因为大跌后出现三角形的几率，在中线较大周期从来都不是罕见的。

股市不想说了，说阉割吧。

生命一下来，就开始直面阉割。阉割，从来都是来自对生命力自身的恐惧。对于一个原始的人类，有什么比生命的延伸力更震撼的？而一个征服者，最恐惧的也同样是这种生命自由的延伸力。

生命，如夏花一样自由蔓延，千山万岭，任何最残暴的暴君、最自信的巫师都要对此而不安。如何阉割严格生命本身，就是所有统治阶级唯一的题材与思考焦点，如此题材与焦点，穿越时间与国度，无一例外。

最开始、最野蛮的就是肉体的直接阉割。注意，阉割是无分性别的，只针对生命本身。

但这种阉割，经过几千年甚至更长时间的血腥斗争之后，终于退化为诸如宦官之类的小众活动了，因为统治阶级发现更高效更持久的阉割手段：思想文化阉割。

这大概在所谓的封建社会确立后就同时确立的阉割新技术，同样无分时空地有效蔓延，而且更隐秘，阉人于生之始，让那些被阉的生命在一种设定的思想文化轨道中有序运行，这就是所有统治者最愿意看到的事情。

因此，当我们看到有序化的变质儒教社会结构构造时，我们一定不会觉得奇怪，这结构，有序得就如同一套严密传统的阉割程序，千年秘方，什么时候都会被拿出来晃悠一下，蒙一个算一个，蒙一国算一国，如此而已。

不过，这一切和资本主义社会的总体性阉割比起来，又算不了什么了。那可是全球化的阉割，思想文化，不过也是可以制造的快餐，资本主义第一次把唯物主义的原则彻底现实化，一切都在物化中唯物主义了。

这里有一个显然的逻辑推理，生命之所以是生命就是因为生命是生命，只要让生命不再生命，那生命那一切力量都不足以为患了。而让生命不再生命，最简单地就是物化之、异化化、机械化之、全球化之、快餐化之、娱乐化之、弱智化之、零件化之等等，资本主义的经济能量有足够的花样让生命全面性、细节性、无缝隙、无停歇、精确定位地被阉割，而且让你阉割得越来越爽，不被阉反而要活不下去了。、

生命，就如此被阉割中资本主义化了。那些所谓的民主斗士，不过都是这种阉割后的产物，一切资本主义全球化的把戏，都不过是如此。

在如此的世界，要站立，要抗拒甚至摧毁这必然的历史与命运的嘲弄，需要的是什么？你，想过吗？

生命，只能生命地挥洒，这就是生命唯一的宣言。但问题是，现在还有人知道何谓生命吗？


给所有会生病的人（一）

给所有会生病的人（一）(2008-06-29 09:44:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009pev.html

如果你觉得你是神仙，那这帖子不需要看。

先说点闲话。昨天那老字号的复活店确实不错，当然人太多环境太不好，一般真正的美食，都是在老街深巷中，这很正常。

人，也一样。

最后一天输液，打完继续出去看房子。这里正好是全国房地产最激烈最全面发展的地区，地产的平均水平绝对的全国第一，所有的大发展商到这里都出尽高招，本ID看房子其实还是次要的，对了解中国的房地产现状与趋势，大概没有比这样的现场观察更好的。

明天，准备出一次院，到外面游玩半个月。本ID的弟弟总是想最后把本ID的病状彻底根除，似乎不想让那奇人占了头功。本ID已经和他说了，给他半月时间实验，不行就继续修炼去。

本ID对一切的人体实验都特别感兴趣，像神农尝百草的活就最爱干了。那些所谓的唯物主义者，先学会用自己的身体去实验你自己的信吧，在本ID眼里，身体就是实验品，可以随意实验，你们先做到这一步再废话，连身体的实验都玩不了，还唯物主义？磨墙去吧！

人，生老病死，本是常事，不生病不足以为人，生老死，大概对于常人来说，都觉得太神秘而无法控制，因此就迷信而去。例如，迷信唯物主义的废话，诸如人就是纯粹的所谓物质死了灰飞湮灭了的废话。当然，这些道听途说的蠢人就算这样想，他们死了也不会灰飞湮灭的，只是这成了他们的业力，永远缠绕下去，直到解开那一天。

但对于病，由于太经常了，所以就被人充分地折腾起来，无论巫术、科学地就一把把地来了。

病，归根结底，就是一成语：自作自受。要彻底根治病，唯一办法就是要把这病对应的业障完全消除。除此以外，别无他法。消除业障，无非两种途径：外力与内力。

外力，归根结底是众生的共业，当然还要加上自己的业缘。例如，一个彻底根治的科学方法在经济社会是需要钱去实现的，而每个人的钱能力或钱际遇就是相应的业缘，至于科学方法与经济社会的具体形态就是众生共业，没有这两者的因缘合和，就生不出被这科学方法根治的果。

极大多数学佛的，都对科学有严重偏见。前两天，有一个亲戚来探望本ID，而且是本ID的长辈。本ID看她在这方面受邪师影响太严重，然后就很严肃地说，现在只以佛弟子的身份和她说，而不能计较世俗的亲戚长幼身份。她说她完全能接受这个观念，然后本ID才和她说，最后还给了她辨别邪师的三关，并把修行的方法也说了一下，然后让她10年后再和本ID再相见，期间当然还会亲戚相见，但此相见非彼，而其实又何尝不相见？

科学又何尝不是佛法，科学家中，有多少是大菩萨转生，你知道吗？

对不起，写到这里，车已经来了，要去看房子了，明天再继续吧，而如此关系到所有人的问题，各位也请思考思考。


为何既得利益者一致热捧如此无耻堕落的开幕式?

为何既得利益者一致热捧如此无耻堕落的开幕式? (2008-08-10 07:50:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a4xg.html

一个如此无耻堕落的开幕式，不出意外地受到既得利益者的一致热捧，为什么？这大概是开幕式后最值得思考的问题。本ID不想给出所谓的答案，因为任何还有一点良知的人，一切良心还是人的、还没把良心喂狗的都心如明镜地有了答案。

其余的都不说了，就说那所谓的“和”，被演示成所谓的“和为贵”，这种无耻的阉割竟然成了中华文明的精粹？拜托，最弱智的人都知道，所谓《论语》中的“和为贵”并不是孔子说的，而是有子，孔子那些学生的弱智程度本ID以前多有论述，即使如此弱智的有子，也没无耻到那开幕式般地“和为贵”，而是有其前提，所谓“礼之用，和为贵。先王之道，斯为美；小大由之。有所不行，知和而和，不以礼节之，亦不可行也”，任何中国人都应该知道，这和张某某等既得利益者的“和为贵”根本不搭界！

同样地，被张某某用三千人口淫的“四海之内皆兄弟”，来自子夏，但即使如此，也不是张某某等无耻的意思，任何中国人都应该看得懂下面的话：司马牛忧曰：“人皆有兄弟，我独亡！”子夏曰：“商闻之矣：“死生有命，富贵在天”。君子敬而无失，与人恭而有礼；四海之内，皆兄弟也。君子何患乎无兄弟也？”

 《论语》即使站在最无耻解释的层面，都不能突破如下底线，就是人禽之别；《论语》即使最无耻的解释，也最明白无误地告诉我们，这世界存在衣冠禽兽，对衣冠禽兽，只有其同类才和它们“和为贵”、“四海之内皆兄弟”，任何大写、站立的人，对衣冠禽兽、禽兽国家，只会痛而灭之！

多余的不说了，这世界的道理本来就简单，关键是良知。良心喂狗了、狗良心了，那最多不过衣冠禽兽，禽兽没资格说《论语》，更没资格代表所谓的中华文明去演绎，而任何为既得利益粉饰的，都只能是衣冠禽兽！

一个大写站立的人最基本的良知：

一、祖国是祖国，政府是政府；政府是奴仆，祖国是母亲，那些迷糊于政府是祖国甚至大肆口淫者，都是把母亲当成奴仆的禽兽，人人可诛之！

二、中华文明，包括《论语》，最大的精神之一，就是朝可改、代可换，任何奴仆想迷糊主人、在主人面前不把主人当人，最后的下场都是被打得稀巴烂，这才是真正的中国文化！

三、任何的政府，都只能是奴仆，政府官员更是奴仆，任何大写、站立的人，都是主人，都必须有主人的心态，对恶奴就是要教训，任何国家，只要大写站立的人越多，恶奴出现的机会越少，那些甘心给恶奴舔沟子的，衣冠禽兽都够不上，必须非人道毁灭之！

四、任何奴仆的花费，都来自主人，任何政府的运行与资金，都来自纳税人。不尊重纳税人的，没资格政府。棍棒之下出好仆，政府就是该被纳税人批评，干得好是政府及其官员的天职，无须赞美。干不好就下来，让干得好的上，这是天经地义的！

五、最无耻的就是所谓的父母官，父母是父母，官员不过是奴仆，父母官的意思是父母奴仆，这不是禽兽是什么？对官员，只能奴仆视之，觉得不爽的，就别当，没人求你！

好了，更多的就不写了，只要越来越多人能做到这几条，中国人民才真正站起来！

最后，必须补充的是，祖国不是用来爱的，祖国对于本ID来说，更是这样的土地，本ID心甘情愿地把肉烂于其中，把骨化在其中，即使把所有的鲜血只去浇灌其中一朵花朵，让她能在一个并不光明的清晨，开得更加娇艳，本ID也心甘情愿！


什么才是真正的“和”？

什么才是真正的“和”？(2008-08-14 08:03:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a686.html

学东西，必须搞清楚细节。就像现在，依然有N多人把分型上边沿站稳作为最好的买入点，却搞不清楚，恰好相反，这只不过是判断是否延伸为笔的一个简单判断法，如果说买点，必须从走势类型去判别，分型上下边沿之类的东西，最多就类似于第三买卖点，因此以这当成买卖的根据，将不时面临买后第二根K线就是转折的尴尬。道理很简单，如果抛去包含关系，6根K线就可以构成笔，而确认站稳上下边沿的那至少是第4根，而转折在第5根，这意味着什么，不是很简单的问题吗？

因此，各种方法，必须知道其使用范围，在什么情况下如何用是最有效率的，否则如此囫囵吞枣，不亏钱真是没天理了。课程里也有单纯用分型的不同级别，用类似区间套的方法确定买卖点的方法，这可不是单纯的上下边沿判别，千万别搞糊涂了。

股票糊涂了，大不了就亏点钱，如果一些基本概念糊涂了，又当成国家的战略依据，那真是国将不国了。像最近被反复口淫的“和”，被解释成所谓的“和谐”之类的可笑玩意，甚至为所谓的“和平崛起”去依据，简直是祸国殃民。

“和”，是相应的意思，这在最基本的《说文解字》就有的意思，最后被阉割成“和谐”之类的废柴，大概也成了宋以后被长期凌辱的最好注释了。

何谓“相应”？就是根据当下实际的条件，给出的最适宜的行为，简单地说，就是构成“相互应和”。最简单的，对垃圾、衣冠禽兽就要彻底清扫，而不是去“和谐”，这才是相应；世界历史证明，“大国崛起”从来就没有“和平”的，当然，现在可能可以进化成经济、金融的战争，但这更不“和平”，所谓的“和平崛起”，真是不知所谓，可笑之极。

你只要想“崛起”，就有人不让你“和平”，从各方面折腾你，这是最基本的常识和世态，企图掩盖，究竟想蒙谁呢？美国之类的会让你的口号忽悠吗？最终害的不过就是自己而已。

要“崛起”，其“和”其相应就是斗争，斗争不一定都是大规模的对抗，斗争本来就是一门艺术，只是你是否把握而已，这点与把“和”折腾成口淫版的张某某之类人，根本没什么可谈的，就让他们继续口淫快乐吧，但这皇帝新衣必须指出来，让更多国人知道，这群人是如何光着腚子相互淫乱以让他们的利益继续既得的。

至于股票，该说的都说了，自己修炼吧。今天下午没帖子，可能要等明天或后天早上才有了，抱歉。


病好后一定清算中国目前霸权的西医体系

病好后一定清算中国目前霸权的西医体系(2008-08-24 18:06:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a9sm.html

看来本ID的断崖风吹出一定效果来，当然，不是靠这博客渠道。本周末，罕有地竟然有人出来证实那4000亿传闻的真实性，而且最近关于奥运后经济不会出现低谷（一个比断崖更能官方的说法）有层次的人跑出来发狠话，当然，其中显然指鹿为马的成分居多，以奥运占中国经济比重不大来证明没有低谷的手法连小孩都骗不了。

市场不需要证明，市场只需要真家伙。4000亿、减税之类的就是明路之一，但还不够，市场需要的更多，而且必须是结构性的改变。

晚上那劳什子的玩意就不免疫了，因为昨晚奇人再忙了一天科研工作后，快10点还拿了一包药了，然后有了第三次治疗，按他的说法，原来的药三次改两次，晚上改这药，那反应就没有了，结果吃了，一晚没事，想起前天问奇人，这么大反应什么时候才能完，他说两天吧，原来是这样，这招可有点取巧。那药吃了三小时后才了睡觉，正好用劳什子玩意打发劳什子时间。

目前的治疗，一切按计划进行，效果事先奇人都说过，大概好的时间也说了，不过这里不想公开，反正不会太长时间。有人还在说什么劳什子西医，本ID早说了，用西医只不过用其一冲，后面解决问题还能靠它？就算西医正能弄点什么，中国的西医绝对没戏。

看看本ID的西医经历：第一次去的是中国最好的专科医院，那次是被朋友强行弄去的，结果碰到一个号称原院长的老头，70多，陪去的人脑子有水，在本ID不在的时候说什么本ID只看过中医，其实本ID是什么医都没看过，因为本ID根本就没当什么大事。结果，本ID一回去，那老头就疯了一样把本ID从一层到N层所有科室扫楼一遍，见人就说，你看，这就是中医治成这样的，开始本ID还不大明白什么回事情，但本ID的性格就好看热闹，从来不来医院，一来有这般好玩的事情，令本ID马上对医院顿生好奇。这老头给了本ID三月命的判决。

后来，还是本ID主动打电话给弟弟，让他过来，他开始说就接本ID回去，用他的方法肯定搞好，后来，这事情惊动太多朋友，他们愣就把本ID弄回去了，然后去了号称关于某特类全亚洲最好的医院的特需病房里，属于最好的待遇了，那地方，就算你有钱也要排队，本ID之所以能想去就去了，还是全靠那些朋友直接从高到低地打压了一下，说实在，最后谁和谁帮了忙，本ID现在也没搞清楚。

一进去，那里的人就明说了，他们N十几年没见过这么严重的病人，治疗只是尽人事，而且和弟弟也说白了，最多三月，好是没可能的，能延长点就不错了。后来，就下了最重的量，那意思是治疗后不死算你命大，结果，8天下来，本ID不旦没死，而且销掉了70%以上，结果让他们都不相信，大概没见过这样的，不过体重下降了33%，而本ID进来时，其实已经比正常时少了30%。（关于里面的可笑故事，以后有空再说。）

后来就是前面说过的折腾，然后又不自主地送进当地最好的军队医院，好象也要从上往下安排才如此快，看来，本ID真不算经历过真正的入院。去到，给的结论还是一致的，就是治好是不可能的，尽量延长吧，结果第二次之前在本ID是一再坚持下，等体重完全恢复到第一次入院水平时才开始，而且把周期延长，效果很好。

本来，最正确的是马上到武汉来，当然，本ID一心软，说给弟弟三周机会，结果后面并没有特别好的效果，第三次进去后效果也不好。而且，那里的人其实也说得很明白，他们其实也没有更有效的办法，放疗的效果他们其实也没有太大信心，只能试试。有这句话，本ID就解脱了，不是本ID强迫你们说的，你们自己说了，那本ID就开始用自己的办法。

这样，以后好了以后，就别争着说自己的功劳，谁最终搞好的就是谁的功劳。在西医玩闹的日子里，见到太多黑暗无聊的东西，所以，这就当成本ID一次社会实践，一旦本ID能好了，一定要花力气在其中，把这黑锅给砸了。

多余的话不说了，至于吃饭的问题，本ID自己有方法解决，今天就去教那厨师怎么炖鸡汤、清蒸鱼。现在，本ID是连宫爆鸡丁这样的东西都不能吃的，咸的、炸的、辣的等等一律不可以，所以可吃的本不多。至于有些朋友提的那些建议，根本不切实际。如果本ID真要享受，早接受那些朋友找省里人的安排了，还用这么麻烦。不过，还是很感谢各位的关心。

但是，现在是本ID求奇人，而不是奇人求本ID，一点卑微心都没有，还求什么呀？人呀，真要学点什么，把握点什么，心不正，一切瞎闹。

最后请问一下，武汉有什么甜点比较好又容易弄的，一定要是热的，现在只能吃热的东西，像水果之类，基本不能吃。

今天最牛的事情，是本ID竟然让这酒店解决了他们的网络问题，说实在，本ID完全是不懂的，只是他们的网络出问题，本ID上不了，只好给他们一套方法去如何找出麻烦所在，完全是瞎闹，不过能现在上来写东西，这闹也值了。

最后请问武汉有什么甜点容易弄又好吃，但一定要热的，水果因为是冷的，现在基本不能吃。


严重预告:本周开讲缠中说禅中医学

严重预告:本周开讲缠中说禅中医学(2008-08-27 15:45:46)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100aays.html

严重预告:本周开讲缠中说禅中医学，注意，是缠中说禅中医学，而不是中医学。

本打算去理疗，现在已经没必要，本ID昨晚让人过来手动推按一些关键部位，加上一西药的针，已经完全起作用，昨天只对严重的一边下了重手，另一边现在反而仿佛变得比治疗的这边严重，看来效果不错。

这事没敢惊动那奇人，人的思维很容易落到他的自我设计中，奇人目的是弄那最重要的病，当然不大爱管这些小毛病，而这次本ID也错了，把这和奇人说，然后他就给了另一种药，那药是对第一种药有缓解作用，因此导致主病的治疗反而效果互相削减。后来，本ID想通的一点就是大师傅一般都不爱洗碗，这些杂活应该社会分工到一些小级别师傅那里去，所以就有昨晚的活动，之所以没说，是因为不知道效果怎样，免得事没成说多了坏事，幸好结果超好。

现在的情况，本ID可以很明确地告诉各位，来这里，说白了就是一个消业的过程，麻烦的人越少越好，前几天本ID在这里刚说吃不好，马上就有朋友发短信过来说要让一老大姐过来并带好吃的，本ID马上回短信说谢谢了、千万别。这里应该有N个熟人是知道本ID的电话甚至现在住的宾馆，有一两位甚至连房间号都知道，万一本ID真有什么事，他们看到博客都会马上飞过来，所以本ID真没什么可担心的。这些朋友有些就是上次本ID肝昏迷赶过来才知道博客地址的（具体怎样，说实在本ID现在也没闹清楚），这里也和他们说千万别担心，俺可好好的，闹不好，过两三个月，又可以飞龙在天了，现在就让俺把这业一个人安静地消去。

至于那些吃饭做饭的，其实本ID难得有这个机会去玩玩，至于独自一人，这是本ID的常态，本ID从九十年代初到现在，也投资过不少东西，结果最终走掉了，连那公司在哪里办公的都没闹清楚的是常态。例如，本ID办过一本财经类的杂志，是最早也是最大的投资人，首先，本ID就没挂名字，出版人里也没有，后来那杂志弄得全国都超有影响了，本ID连他的编辑部在哪里都没搞清楚过，好象有人告诉说是搬过几次地方，最后把股份卖掉退出，也没闹明白这事情，这就是本ID一般的习惯。

大概是习惯，本ID都是独行侠，十N年前，其实管的资金在当时也不算太小的，100亿以上的规模，当然不都是本ID的钱，干坏事情哪里都用自己钱的？都是几股人在一起，把资金统一交过来管理，统一进出，当时，点不少，本ID的习惯都是用证券部的人下单，指令只由本ID下，当时，可能坐在东北一个小县城里，就可以在四小时里来回神州大地N遍。当然，也有24小时内，从哈尔滨飞海口，中途在北京、南京、广州干点坏事的经历。

哈尔滨那东南亚人开还是管理的五星级还是准五星级宾馆不知道现在怎样，具体名字现在都忘了，就记得那楼层特别高，那热气热得让人抓狂，那时候还是九十年代，应该算当地最好的宾馆之一了，在那里，待了不少日子。有哈尔滨的朋友吗，说说，也让本ID恢复一下失去的记忆。

可惜，很多失去的都不能恢复了。所以，珍惜眼前，大概就是最好的回忆了，人的一切，不过就是不断变成回忆的过程，最终，能留下的，也就是回忆，而你的一切行为，决定了这回忆的颜色，是噩梦还是斜阳下那一抹淡淡的蓝。

大盘没什么可说的，一切都在昨天的分析中，有些自以为是之辈连本ID的理论是什么都没闹明白就断言本ID的理论被目前的走势所破坏，对这种人，唯一的选择就是少管，让愚蠢继续愚蠢下去就是对愚蠢最好的惩罚。至于对于已经有所把握的，当然看得到目前走势的规范。注意，昨天分析提到的那种情况，在底部构造中超经常出现的，一定要注意研究，这个是无上利器，因为反过来，就是顶的构造，这在历史性大顶的构造中太常见了。

好了，现在本ID要出去大购买，现在体内大兴土木的感觉越来越强劲，不要浪费了这机缘。


时政经济 共561篇

即使破产的市场经济也比完美的计划经济强上一万倍
言论自由，衡量政府自信程度的最重要指标！
中华民族可能面临的重大机遇（上）
中华民族可能面临的重大机遇（下）
奥斯卡，资本全球化帝国的神圣祭坛！
货币战争和人民币战略（上）
货币战争和人民币战略（下）
强烈质疑周小川先生掌管人民银行的能力！
改革最大失误：未对“六·四残余”斩草除根！
群狼争肉----国有股流通与国有资产蚕食、瓜分游戏！
在与美圆的货币战争中，中国正越来越面对着战败的危险
中国货币战争中的“七七”事变！
温家宝先生发布会的最后一句话值得商榷！
环保主义，资本全球化意识形态制造的彻头彻尾谎言！
美国的政协委员，凭什么在中国晃荡？
资源消耗瓶颈，中国威胁论的新谎言。
按中国目前的经济管理水平，楼市必然股市化！
“统一台湾”，糊涂蛋闹的混蛋假命题！
必须成立“台海戡乱办公室”督办台湾剿匪事宜！
在台港澳问题上，毛泽东等是有过失的！
布什，毛泽东的真正信徒！
中国社会的最大风险在于：胡汉三要回来了！
从左派对“大救星”一词的信口雌黄看左派的气数已尽！
中国楼市股市的闹剧，都是“大救星”思维流毒所致！
民主，比大救星还要大救星的大救星！
央行，美联储格老子的龟孙子！
布什，2008年前后将任内被刺杀！
股市闲谈：G股是G点，大牛不用套！
房奴，自己傻还出来现眼，丢人不？！
潘石屹、任志强又没几个钱，盯着他们干啥？
中国威胁，源自威胁中国，理所当然！
鄙视网上反对国内油价上涨的主流！
收购中国，从宝邯之争说起！
长虹，老子变孙子，只要三亿美圆！
教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票2：没有庄家，有的只是赢家和输家！
教你炒股票3：你的喜好，你的死亡陷阱！
鄙视所有对N中工15元不敢买50元就吃醋的人！
教你炒股票4：什么是理性？今早买N中工就是理性！
为管理层对N中工走势的回应热烈鼓掌！
教你炒股票5：市场无须分析，只要看和干！
投资中国房地产，脑子进水的表现！
红杏出墙，中国强大之利器！
天天为生计奔忙的，没资格鄙视钱！
茅于轼，交换产生财富？
请尊重资本市场的投资者！
顶翻东西经济学：缠中说禅经济学（连载序）
顶翻东西经济学：缠中说禅经济学（连载一）
顶翻东西经济学：缠中说禅经济学（连载二）
顶翻东西经济学：缠中说禅经济学（连载三）
顶翻东西经济学：缠中说禅经济学（连载四）
顶翻东西经济学：缠中说禅经济学（连载五）
顶翻东西经济学：缠中说禅经济学（连载六）
顶翻东西经济学：缠中说禅经济学（连载七）
顶翻东西经济学：缠中说禅经济学（连载八）
顶翻东西经济学：缠中说禅经济学（连载九）
云谷子，让本ID替无能的左派教育一下你！
顶翻东西经济学：缠中说禅经济学（连载十）
顶翻东西经济学：缠中说禅经济学（连载十一）
唐粉，你对马克思劳动价值论的解释有很大问题。
顶翻东西经济学：缠中说禅经济学（连载十二）
顶翻东西经济学：缠中说禅经济学（连载十三）
顶翻东西经济学：缠中说禅经济学（连载十四）
顶翻东西经济学：缠中说禅经济学（连载十五）
捍卫马克思1：最大的愚民是关于资本主义永恒的叫嚣！
捍卫马克思2：市场经济必然是资本主义的！
捍卫马克思3：无论私有制还是市场经济的社会主义都只能是龟毛兔角！
捍卫马克思4：给所有曲解马克思的人（马克思哲学、经济学通俗讲义）
关于“捍卫马克思”、“顶翻东西经济学”两系列关系的声明
搞科研的都是“鸭子”！
中国人的中国企业，明年还有吗？
仇富，是因为像本ID这样的富人太少了！
资本主义社会的最高生存原则！
捍卫马克思5：马克思，时代精神、世界良心！（连载一）
捍卫马克思序：要捍卫的是马克思，而不是马克思主义！
捍卫马克思5：马克思，时代精神、世界良心！（连载二）
民族复兴周期与世界经济周期历史性共振下的国家地缘与货币战略
四川，别给中国丢人！
教你炒股票6：本ID如何在五粮液、包钢权证上提款的！
教你炒股票7：给赚了指数亏了钱的一些忠告
教你炒股票8：投资如选面首，G点为中心，拒绝ED男！
教你炒股票9：甄别“早泄”男的数学原则！
教你炒股票10：2005年6月，本ID为何时隔四年后重看股票
经典回放：G股就是G点，市场的原理和性的原理是一样的
教你炒股票11：不会吻，无以高潮！
教你炒股票12：一吻何能消魂？
教你炒股票13：不带套的操作不是好操作！
教你炒股票14：喝茅台的高潮程序！
就某酒类股票对所有散户的严重提示!
公告
教你炒股票15：没有趋势，没有背驰。
《货币战争和人民币战略》续一
本ID如此精确地知道消息，依然要抗议！
教你炒股票16：中小资金的高效买卖法。
教你炒股票17：走势终完美
关于抛弃各位两天的公告
教你炒股票18：不被面首的雏男是不完美的。
教你炒股票19：学习缠中说禅技术分析理论的关键
休博5天公告
教你炒股票20：缠中说禅走势中枢级别扩张及第三类买卖点
教你炒股票21：缠中说禅买卖点分析的完备性
教你炒股票22：将8亿的大米装到5个庄家的肚里。
教你炒股票23：市场与人生
教你炒股票24：MACD对背弛的辅助判断
教你炒股票25：吻，MACD、背弛、中枢
就算是摇头丸也该洗洗盘了。
最大的泡沫就是某些国人！
罗杰斯，有种的和本ID来个PK
教你炒股票26：市场风险如何回避
来这里,首先要洗心革面!
《货币战争和人民币战略》续二
教你炒股票27：盘整背驰与历史性底部
教你炒股票28：下一目标：摧毁基金
《货币战争和人民币战略》续三
声明
教你炒股票29：转折的力度与级别
教你炒股票30：缠中说禅理论的绝对性
教你炒股票31：资金管理的最稳固基础
放假公告
汉奸，有本事拿几十亿股联通把本ID砸死！
教你炒股票32：走势的当下与投资者的思维方式
汉奸，本ID就把你们像面首一样玩弄！
教你炒股票33：走势的多义性
《货币战争和人民币战略》续四：中国崛起的真正秘密
教你炒股票34：宁当面首，莫成怨男
教你炒股票35：给基础差的同学补补课
教你炒股票36：走势类型连接结合性的简单运用
关于大盘个股说几句闲话
教你炒股票37：背驰的再分辨
神州自有中天日，万国衣冠舞九韶
教你炒股票38：走势类型连接的同级别分解
教你炒股票39：同级别分解再研究
教你炒股票40：同级别分解的多重赋格
捍卫马克思6：货币与资本主义社会的三种幻影
教你炒股票41：没有节奏，只有死
相对流动性过剩与经济转型及金融重构
教你炒股票42：有些人是不适合参与市场的
教你炒股票43：有关背驰的补习课
教你炒股票44：小级别背驰引发大级别转折
教你炒股票45：持股与持币，两种最基本的操作。
从净资产到市值，大牛市的核变动力
《货币战争和人民币战略》续五：从净资产到市值，资本血腥游戏的必然之路
教你炒股票46：每日走势的分类
教你炒股票47：一夜情行情分析
“全民炒股”，市场经济走向成熟的必由之路
教你炒股票48：暴跌，牛市行情的一夜情
《货币战争和人民币战略》续六：央行，脑子别进水。
教你炒股票49：利润率最大的操作模式
教你炒股票50：操作中的一些细节问题
周行长的尴尬
教你炒股票51：短线股评荐股者的传销把戏
大牛市的序幕，还未真正拉开。
对证监会的警示,请充分理解!
再见,这美食多于美男的城市
偶见湘火炬广告牌，口占五绝。
各位,今天爽了吗?
受传销蛊惑的，绞肉机最好的货！
教你炒股票52：炒股票就是真正的学佛
加息，中国经济不能承受之轻
教你炒股票53：三类买卖点的再分辨
教你炒股票54：一个具体走势的分析
请远离所有借股票收费者！
教你炒股票55：买之前戏，卖之高潮
两年来股市晴空飘过的第一朵黑云
从容面对突发事件是投资的基本素质
教你炒股票56：530印花税当日行情图解
教你炒股票57：当下图解分析再示范
必须建立与资本市场发展阶段相适应的监管、调控体系
教你炒股票58：图解分析示范三
抓紧说两句
说两句
周末腐败去吧!
全流通后最大的投资机会
刚回北京再说私人股权投资
教你炒股票59：图解分析示范四
看待当前资本市场必须具有的基本智慧
教你炒股票60：图解分析示范五
2007，人民币私人股权投资基金元年
教你炒股票61：区间套定位标准图解（分析示范六）
股市里不动脑子只有死路一条
周末，用股票长沙各位一把
索道复栈道,风雨XX行(解盘附录)
对不起刚回宾馆，解盘洗澡后附录上
离开某地前解解今日的盘
一根筋是不适合玩震荡行情的
解盘并说说中短线走势
教你炒股票62：分型、笔与线段
必须和企图捣毁共和国基础的舆论进行坚决斗争
教你炒股票63：替各位理理基本概念
解盘：今天看不明白的都请严重补课。
教你炒股票64：去机场路上给各位补课
今日解盘：3919颈线折磨你
有些市是必须逆着而为的。
凭空接坠石，依然开弓没有回头箭
和散户网友说说现在的形势与任务
以黄河名字展开的绝地反击
大盘长中短走势略说
中国股市前途的大决战
什么才是真《论语》？
3919点继续折磨你
3850点，残酷的多空无量鏖战
为中国股票的投资价值正名
坠石化光剑，兵临3919点颈线
私募变乌龟，制造成交地量
无论多空，都必须要退的一步。
教你炒股票65：再说说分型、笔、线段
人气，在震荡中汇聚。
出题考考各位，有空的都请进来。
无论多空，都必须要进的一步。
在等待利空落地的日子里
刚起来，下午解不了盘。
该来的都来了,你还需要什么?
打狗棒下，星火正燎原。
对不起，今天收盘后解不了盘。
说说昨天的走势
应酬前，说说今天的大盘
大盘周线上的四种演化分析
对不起，刚回，说两句。
先扬后抑，酝酿震荡。
教你炒股票66：主力资金的食物链
完美的震荡制造完美的月线收盘
该来的调整，必须且及时。
教你炒股票67：线段的划分标准
明天才是大盘短线的关键
醉生梦死疯一回游戏正式开始
教你炒股票68：走势预测的精确意义
成分股行情的泡沫化阶段正式开始
因迎奥运一周年而延迟的震荡只是延迟了
当工行都发疯后，轿夫们还有什么把戏？
顶住明天，第四拨人才可能解脱。
教你炒股票69：月线分段与上海大走势分析、预判
热点在震荡中蔓延
公募基金经理“快男”发展模式的不可持续
热点，如期蔓延中
41与1，本ID对二级市场兴趣已失
热点蔓延，阳光下没有新鲜事。
外围因素引发今日震荡
教你炒股票70：一个教科书式走势的示范分析
全球化，没有市场可与世隔绝
教你炒股票71：线段划分标准的再分辨
来自大洋彼岸的暗算
总市值超GDP后的泡沫化生存
两年最大涨幅拉开泡沫化生存大幕
热点蔓延渐成潮流
教你炒股票72：本ID已有课程的再梳理
一次值得鼓掌的加息
加息难阻热点蔓延
行情只会在一地鸡毛中高潮
教你炒股票73：市场获利机会的绝对分类
不是每个收盘都需要一个题目
资金分歧日益严重的面子与里子
冲动的惩罚，基金将成为毁掉市场的那只手
教你炒股票74：如何躲避政策性风险
市场与政策的博弈全面展开
有时候，当乖孩子并不是丢人的事。
教你炒股票75：逗庄家玩的一些杂史1
还你漂漂拳之风再起时
刀锋上的行走
目前市场所处阶段
吃得咸鱼抵得渴
教你炒股票76：逗庄家玩的一些杂史2
技术、心理引发震荡
程式化补缺口震荡如期上演
教你炒股票77：一些概念的再分辨
建行引领大盘前行
教你炒股票78：继续说线段的划分
值得鼓掌的下跌
市场继续进入530前的怪圈
教你炒股票79：分型的辅助操作与一些问题的再解答
要来的总要来---为下跌热烈鼓掌
教你炒股票80：市场没有同情、不信眼泪
本ID理论的现场教科书演示
有些钱不是适合每个人赚的
各位注意，严重更正
下周焦点：能否破坏周K线顶分型
2007年末，资金与政策博弈下的走势分析
资金向政策发起新一轮挑衅
教你炒股票81：图例、更正及分型、走势类型的哲学本质
等待那万众期盼的每周一跌
政策对资金挑衅的反击
空头完败：必须让预测者出丑
迷踪步舞乱多空头
捍卫马克思7：那被淫乱的女佣
“港股直通车”难以背负的使命
震荡前行、多空齐杀
教你炒股票82：分型结构的心理因素
可以不相信月饼，但一定要相信月亮
教你炒股票83：笔-线段与线段-最小中枢结构的不同心理意义1
新蓝筹成多方利器，市场调控彻底失败。
资金乘胜追击，破圆顶兵临3/4线
教你炒股票84：本ID理论一些必须注意的问题
与大棒争分夺秒
3600点满江红后首次宣布中期做空
给散户的中期建议
板块如期轮动
房地产泡沫，经济发展的真正毒瘤
空头，熊刀小试
一个转帖
为让多头更高更快更强地替股票站岗而继续努力
谨防A股被挟持，股指期货应缓行。
刚忙完回酒店,就说上两句
中国经济，已需治理整顿。
没有消息，继续把多头哨位架高
成老先生，请慎言
6100点终破，无憾矣！
确实存在全面泡沫化的潜在风险
不费吹灰之力，空头完胜
多头，没种，有屁用！
让今天要拉大阳的多头见鬼去
教你炒股票85：逗庄家玩的一些杂史3
上升通道下轨支持如期反弹
太累了，没时间写帖子，说两句闲话
10日线如期阻截
教你炒股票86：走势分析中必须杜绝一根筋思维
终于再次强调宏观调控，中国希望大大的。
中国经济和股市的未来依然美好
5555点守住，反弹酝酿ing
今天不得不破例说股票
摸着石头过河辨
明天面临下降通道上轨压力
突破上轨，反弹空间如期打开。
教你炒股票87：逗庄家玩的一些杂史4
1分钟中枢如期形成ing
借点酒力，来首七律：即事
震荡等待中石油
调整形态保持，震荡级别加大
宠爱之便宜且昂贵的中石油
说说大盘中期走势的演化
5555点争夺战
教你炒股票88：图形生长的一个具体案例
5555点决战即将进入临界点
历史将为林彪元帅平反
如期决战，多头不堪一击
5月均线大埋伏剧本如期上演
略论国家经济意志的市场化体现
1000点小康跌幅胜利完成
市场总是少数人成功
5日线受阻，多头仍需努力。
节奏爽了才是真的爽
对不起，解盘晚了。
多头，不要争当中关村的货。
教你炒股票89：中阴阶段的具体分析
阶级斗争，打土豪分田地。
《货币战争和人民币战略》续七：和谐世界存在的N种可能
快点解盘，否则要爽约。
管理层终于又做对了一次
又是月亮惹的祸
过高的股票交易印花税已到必须调整时
对不起，晚到的解盘
抱歉，刚回家，还要忙。
时间错乱还有两天，抱歉了。
大盘进入基本支持区域
120天支持终显威力
周末继续效应
短线面临变盘
教你炒股票90：中阴阶段结束时间的辅助判断
突破回抽，明后是关键
长阳突破10日线，大反抽确立。
5010点的回抽确认
5010点站稳，行情继续展开
5010点站稳，行情继续展开
5010点站稳，行情继续展开。
今天不是530
请中国的经济管理层先学会中医吧
反弹剧本第一目标胜利完成
第一目标达到后的例行休整
顶分型确立显威力
周底分型构成待确立
抛弃指数，冰火两重天。
教你炒股票91：走势结构的两重表里关系1
多头，早死早投胎还是背水一战。
多头绝地反击，仍需努力。
攻克5032，完成初步任务。
2008年行情展望
加息再为市场打鸡血
老老实实做人
做账行情，突破颈线待确认
5209点，教科书式震荡
面临短线突破选择
教科书式突破如期而至
教你炒股票92：中枢震荡的监视器
2007年低调收盘预示明年行情性格
赋《沁园春》兼祝各位2008新年好
08年证券市场的头等大事：尚主席，该高升了。
指数疲软下的个股高潮不断
向5600高地攻击前进
多头，有了冲动就要喊。
勇戴金箍大翻筋斗云
5462点如期较大震荡
上涨动力，来自清洗。
把下面的指数剧本告诉你
2008年，谨防宏观调控过度
因为饿，所以疯狂。
指数犹疑，个股补涨
大盘压力期下的多头策略
教你炒股票93：走势结构的两重表里关系2
大盘又见亮晶晶
不会享受大震荡的人股票就没入门
今年投资者的四种命运
多头能否构建缓升通道？
又被暗算的多头尚能饭否？
教你炒股票94：当机立断
超短线反弹在即
教你炒股票95：修炼自己
如期反弹后的4778点压力
教你炒股票96：无处不在的赌徒心理
4778点，多空抉择线。
下周补缺，多头别无选择
580989完美地达到理论要求的第一目标。
中国，需要的是中国式的全球化
吃完饭上来说两句
年线支持初显现
教你炒股票97：中医、兵法、诗歌、操作1
看别人脸色的日子总是不好过的
合格政府的第一标准：不给美国佬埋单
没有信心，一切瞎掰。
大盘中线技术分析
节前连涨三天？就不许！
没有幽默感与修养成不了好的操作者
年线上的中国式喜剧
教你炒股票98：中医、兵法、诗歌、操作2
阴线迎春给一根筋上了生动一课
开门不红又何妨？
后三日是技术上最关键时刻
回试年线暂显支持
MACD红柱子终现待确认
教你炒股票99：走势结构的两重表里关系3
CPI公布成突破契机
大规模增发猛于虎
资本市场必须维持生态平衡
赚钱是靠个股而不是指数
下周初决定大盘中线形态
新基金难敌乱增发
教你炒股票100：中医、兵法、诗歌、操作3
无技术含量救市已审美疲劳
4391点决定短线走势
捍卫马克思8：马克思意义社会主义实现的唯一渠道
穷疯浦发让大盘再陷彷徨
要通胀还是要经济增长
大盘已具备上攻的所有技术条件
站稳4391，剑指4695点。
捍卫马克思9：共产主义需要被信仰吗？
增发再成行情杀手
教你炒股票101：答疑1
选股首先要讲政治
平安粉饰性护盘闹剧如期上演
教你炒股票102：再说走势必完美
平安应停牌以维护市场稳定
紧跟平安将破罐破摔进行到底
夜郎自大的中国大机构
回补周线缺口引发反弹
让人无话可说的管理层
美国救市救不了中国股市
我们需要怎样的管理层
信心危机引发多杀多
我们需要怎样的投资者
信心不是“应该有”就能有的
多杀多蔓延加速短期底部来临
今天尾盘开始买入股票
自知之明
3775点决定反弹能否延续
教你炒股票103：学屠龙术前先学好防狼术
2008年行情再展望
3780点，短线生命线。
3780生命线失守再次探底
抱歉，以后不能保证每天都有帖子
万事具备只待平安事了
3616点，短线关键。
教你炒股票104：几何结构与能量动力结构1
破发竞赛宣泄市场情绪
3424点初显威力
3499点继续决定短线命运
下一个短线机会又将来临
现阶段中国资本市场的地位
3462点成短线关键位置
3462点如期发挥神奇作用
3613点成中短线关键位置
中国人，不要习惯性当政府的奴才。
3613点如期发挥神奇作用
3613点威力尽显
3533点成短线关键位置
周底分型成立令3840点成中线关键
教你炒股票105：远离聪明、机械操作
又一短线机会扑面而来
如约反弹，3311点成短线关键
CPI让多空有了再次较劲的理由
破底再给短线机会
告示：以后的帖子可能极端没规律
后市纯技术分析展望
多头版半夜鸡叫,闹剧收场
小分型顶起大反弹
普涨后注意板块分化
3656点的神奇捍卫技术分析的尊严
5日线支持产生震荡
3840点成中线关键
走势趋弱，小心震荡
该强不强小心陷阱终被验证
3656点上下的艰苦选择
为地震死难者默哀
同体大悲
报平安
刚完成化疗
关于越南危机，中国责无旁贷该负起应有的大国责任！
救越南无需一兵一钱
中国的楼市大概真要崩一次盘了
扯皮给了快速说两句的机会
今早发了点小火
王先生，能虚竹否？
二元经济结构，中国经济的核心竞争力。
资本主义社会形态的二元经济结构
何谓二元经济结构(后部分内容少儿与外星人不宜)
看来受过严密数学推理训练的头脑还是少
教你炒股票106：均线、轮动与缠中说禅板块强弱指标
说说股票和咒语
重温一老帖
市场经济的规则从来都是人为的
现在的好中医都到哪里去了？
对不起，最近没太多时间写帖子
说两句股票
临阵退缩了
体力恢复不少
一堆闲话
谨防奥运后经济出现断崖走势（一）
股市简单人难做
谨防奥运后经济出现断崖走势（二）
2762点，大盘短线已到临界点
苦口良药，预演后奥运断崖走势
密切关注买点出现
断崖走势继续让短线买点逼近
任何人在市场面前只能低头
经济基本面给了调控下台阶的机会
确保经济高增长已刻不容缓
第二级别反弹教科书般降临
2484点，短线关键位置。
分型上边沿再起神奇作用
教你炒股票107：如何操作短线反弹
2455、2656成短线上下关键位置
超短线抉择:5天还是13天线
博消息，于5日线震荡
以北京奥运为新标杆的面子工程运动会隆重开幕
大盘短期走势纯技术分析
等待政策与技术产生共振效应
教你炒股票108：何谓底部？从月线看中期走势演化
超短线就看周一及2403点
退一步海阔天空
5日线控制超短线走势
不破不立，反弹可期
对经济调整的严酷性决不能掉以轻心
2220点决定最终反弹级别高度
5日线继续主宰大盘短线
直面更大级别反探
请记住1987年的股灾发生在10月19日
做人是要讲良心的
中美联手后的潜在陷阱
行情级别分析
真正的震荡还在后面
今天见到了神
最终解脱了
不当美国佬的刹车片
美国救市，闹剧一场。
无话可说


即使破产的市场经济也比完美的计划经济强上一万倍

即使破产的市场经济也比完美的计划经济强上一万倍(2006-02-25 12:53:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002dn.html

市场经济有危机、甚至会破产，但即使破产的市场经济也比完美的计划经济强上一万倍。自由主义加市场经济以及集体主义加计划经济，是人类社会可能产生的毒瘤和谎言中最大的两个，而后者比前者更甚。

人类社会从来就由谎言构成，历史是无限谎言的群交。市场经济的谎言虽然可恶，但也不过是一种人间的谎言，而计划经济的谎言来自自渎的天国。市场经济的懦夫把自己交给了无形的手，而计划经济的狂人需要的是自诩为上帝或者基督。

经济如同淫乱，自由的淫乱和计划的淫乱终归还是淫乱，而计划在淫乱上还加上了无聊的目的性，如同为了去证明交配就为了生殖。继续引申下去的比喻就是，市场经济相信性除了生殖更重要的是为了快乐，而计划经济只相信与生殖相关的性。而性只是性，只不过是以一串不规则的脑电波为编码，一串杂乱无章的身体语言所写就的千篇一律的垃圾文章。
市场经济中充满了虚伪、奸诈，需要蓝色的药丸来谁用谁知道，但它至少比计划经济诚实，因为它至少没把自己意淫成上帝；而计划经济的诚实就是最大的虚伪、奸诈，一个用手制造的淫乱，如上帝一般可恶。但道德的评判是无聊的，对于市场经济来说，它的破产只是代表了人间的不完美；而无论是确立还是破产，计划经济的存在、甚至只是概念的存在，也宣示着人间所有的原罪，代表了人类一切的狂妄自大、愚蠢无知。


言论自由，衡量政府自信程度的最重要指标！

言论自由，衡量政府自信程度的最重要指标！(2006-02-26 12:33:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002e2.html

关于言论自由，老马有一个出色的论述，看过他那篇有关言论自由的经典文章，就知道老马也是愤青过的。言论自由问题当然不是愤青的专利发明，大概地上爬的蚂蚁也有言论自由的问题，当个体面对群体，这个问题就被问题了。
如果言论都如同男猿人的某种白色遗留物只在墙上找归宿，那么言论自由就不会成为一个大的问题。但男猿人除了磨墙，还要有意无意地让这遗留物成为种子甚至结果，为了防止一个小概率事件成为一场灾难，避孕就成为必要。同样地，对言论自由的限制，本质上与避孕相关。同构相关的还有社会结构与性结构，社会意识就是性意识的同构映射。个体是多，政府是一，如欢场游戏，言论自由的限制就如同这样的警示：预防爱滋病，请戴避孕套。
由此可见，避孕套的两大功能，避孕和避病，与言论自由的限制是同构相关的。只要在适当的时间进行适当的活动，避孕套绝对是一个多余的东西。但连理性都是非理性的，非适当时间进行非适当活动又更能保持腺体活力，因此避孕套就成了必不可少的东西，如同言论自由的限制。
言论自由非绝对，这才是可现实的现实。由于言论自由的相对性，才有谈论言论自由的必要。这样，言论自由才不至于成为一个上帝式的绝对概念，才真正成为一个可操作的具体问题。科技的发展，使得人对自己的把握更有信心，用到避孕套的机会将越来越少。试想，如果爱滋病都像感冒一样吃点药就好了，避孕套的需求将大幅减少。同构地，只有当政府的自信心大幅提高时，言论自由的限制才会大幅减少。
言论自由，衡量政府自信程度的最重要指标，这比GDP更有意义！


中华民族可能面临的重大机遇（上）

中华民族可能面临的重大机遇（上）(2006-02-28 22:51:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002f7.html

注意，这组帖子是本女最早的网贴，在非典时，故意用了“打喷嚏打喷嚏”，后来因为和强国左派旗帜数学打架，用了些马甲，但都是公开的。后来再上网就一直用喜欢数学的女孩，没有用马甲了。喜欢数学的女孩最开始的经典网络热潮就是所谓的日本人对联风波，老一点的网名都应该知道，这是本女在网络上大出名的第一次。这一组文章还有经典帖子“货币战争和人民币战略”都是别人把本女所写帖子汇集而成传播的，具体人是谁，本女还真不知道，缘分啊，谢谢啦！

喜数女的这一组詩文最好
來自: 陆地
註冊: 2005-09-06 No. 1 Date: 2005-10-26 09:52 (8788 字) 轉載

吓坏了《何新论坛》的贴子

打喷嚏打喷嚏强国论坛贴文选
强国论坛奇女子经典名作:　中华民族可能面临的重大机遇

中国人口的爆炸性增长是毛泽东主席的最大功绩之一
打喷嚏打喷嚏: 2003-05-30 21:26:50

中国人口的爆炸性增长是毛泽东的最大功绩之一"这个题目，不是因为气昏了才起的。虽然本人并没有因为斑竹的忠于职守而气昏并不能推出"中国人口的爆炸性增长是毛泽东的最大功绩之一"的结论，但本人还是必须表明，以下我们将严肃认真地探讨中国人口的爆炸性增长和毛泽东主席最大功绩之间的关系。

我们知道，1000万和5000万人口在中古和近代是完成所谓强国的两个基本人口数量。（对这不清楚的，自己找一本世界历史书看看，具体例子太多，今天心情不好就不举了，哈哈）。在大不列颠王国以5000万数量级别完成其霸业后，下一个霸主美国和曾一度对应的苏联都是在2亿5千万级别。假使这种大致5倍貌似规律的规律继续，下一个级别就是12亿5千万。由于再下一个级别是62亿5千万，根据地球人口的大约可承受量，在这个级别上产生的所有东西都只能是全球性的，所以12亿5千万级别是唯一在世界大同前能够出现在单一国家或共同体的最后一个级别。

为什么好象有这种大致5倍貌似规律的规律，具体的数学模型就不说了，粗略地说，就是经济等总体的饱和度和人口关系有类似电子轨道量子化一般的结构。而当某一级别的领头羊再转不动时，就只能让位于下一级别。谁在下一级别占了上风，谁就是下一个领头羊或者火车头。所以象当然的英德法之争都是旧级别之争，最后美苏的替代象是偶然其实必然。

如果没有毛泽东，听了某位小马同志的话，那中国现在还是4亿左右的人，还是2亿5千万级别附近被控着，就失去了下一个领头羊的机会。当然，到现在就不能继续增长了，在13亿到15亿附近能控住就比较好，所以后来的计划生育也没错，不能一本通书读到老嘛。
如果上面的论述成立，从某种意义上也可以解释为什么中印都在近二十年产生高速增长，而期间所谓共同体如欧盟等为什么搞得那么火热。一句话，原来2亿5千万级别不行了，正向12亿5千万级别过度。

当然，在12亿5千万级别过度不一定开始就是一个国家，如欧盟最后把俄罗斯、还有北非等地也搞在一起，最后就成了类似级别了，至于行不行是他们的事了；当然美国也可以把两个美洲搞在一起，其实现在全世界都在弄这事情。

由于毛泽东主席的功绩，中国不用和别人弄也已经有这个资格、机会了，就看自己争不争气了。而且每一级别有每一级别对应的经济模式，千万不能一本通书读到老啊，至于12亿5千万级别的模式是什么，今天心情不好，偏就不说，行不行？

谁在人民币全面可兑换问题上走错一步，将成为中华民族的千古罪人
打喷嚏打喷嚏: 2003-05-31 21:47:12

一个国家的货币如币值以及相应的货币政策等意味着什么，去看看以前日元和美元的争斗以及目前欧元和美元的斗法就知道了，更不用说97年的泰铢之类的东西。昨天说到，现在其实全世界都在做着一件事，就是从原来2亿5千万级向12亿5千万级别的过渡。从某种意义上说，象欧元就是其中一方为这种过渡做的一个奠基性的工作。

从12亿5千万级别的未来角度看，最有竞争力的货币将是美元、欧元、卢比和人民币。当然，从现在的角度看把卢比代替日元是可笑的，但再过一段时间，如20年，就一点都不可笑了。那么，人民币怎么才能在这场货币战争中最终胜出，大概有如下三个步骤：

一、象长跑中的贴跑技术，就是不领头，但贴着领头的跑。在第一个阶段一定要坚持对美元采取一种不挂钩的挂钩政策，坚决长期地维持人民币对美元的币值稳定。在这个基础上逐步扩大对亚洲区的影响，使之潜移默化地取代日元的地位，更进一步成为实质亚洲货币的地位。

二、第二个阶段是最重要的，因为第一个阶段从某种程度上是为了形成对美元的一个极大落差，如何利用好这个落差，选择一个时机释放，将美元在一次精心策划的战役中一次性击毁，将是一个最重要、最考智慧的问题。如果继续上面贴跑的比喻，贴跑最终是为了在一个最好的时机突上去冲刺，这个时机之关键，大概是不难理解的。

三、美元又不是吃素的，一次偷袭可能还不能真正最后弄死它，因此后面就是一个不段反复，不断拉锯的过程。当然，第一、二步做好了，这个过程会相对轻松，否则还是有大麻烦的。

如何在整个国家的总体战略决策中利用好货币的力量，这是一个十分值得关注的问题。而在这个问题上，如果希望中国最终做老大，而不是跟在别人后面屁颠颠，上面的第一步是必须做到的。谁在人民币全面可兑换问题上走错一步，将成为中华民族的千古罪人，因为这关系到中华民族能否最终在12亿5千万级别上执牛耳的问题，岂能儿戏。

从美印策划构建亚洲版北约看中国地缘新战略中解构"雁型"、建构"三角"的必要性和紧迫性
打喷嚏打喷嚏: 2003-06-02 12:46:03

昨天有两个新闻，一个是三峡下闸蓄水，一个是美国和印度正策划构建亚洲版的北约。这两个看似不相关的新闻其实都是和所谓以长江流域为中轴，华北、华南为两翼的韬光养晦战略的相联系的，具体就不说了，大家从天时、地利、人和入手，就能明白。

在没有用这个打喷嚏打喷嚏之前，咱还用过一个捣糨糊的马甲，后来密码忘了就不用了。在深水曾有一个帖子，现在把相应的摘抄如下：

一、目前以长江流域为中轴，华北、华南为两翼的战略是和所谓的韬光养晦、消气外交相配合的，不可能有大的作为，隐藏着极大的危险。而所谓上海和长江三角洲的重要性，只是一百五十年前鬼佬弄出来的迷混药，在中国历史上，任何以江浙为重心的朝代都是弱势的，这种巧合恰好是中国地缘所隐含的必然。因此对该地区，国家不能继续保持目前如此的投入，拉高就要出货了，别最后吊在半空，自弹自唱。该地区可以成为某个经济中心，但绝不可以成为一个战略中心。

二、从长期的角度，应以环渤海湾地区、珠江三角洲地区、秦川地区建构大的战略三角。以珠江三角洲地区为起点打通东南亚一线，以秦川地区为起点沿原丝绸之路打通中西亚一线，两者构成对印度的双线钳制。以环渤海湾地区为起点打通东北亚一线，抑制日本和俄罗斯在该地区的影响。（另外这三角间的互动以及构成每一角的小三角，由于太琐碎，这里就略过）

三、中国以这个大三角的为基础将逐步成为亚洲之王，其领土（或附庸性质的影响）应该从乌拉尔山往东直到大海与美洲对望，从北冰洋直到太平洋俯视澳洲，形成世界的中轴，让欧洲和美洲成为其两翼。它们本来就是从原始大陆因地壳运动分出去的，如此只是恢复本来面目。

四、为达到以上目的，有一系列、全方位的具体措施，这里眼多耳杂，就不说了。大家权当游戏，不妨想想。但如果在2010年前还不改变现在的战略格局，中国将失去机会，就算经济怎么好，也就等于养肥的猪，最后还是要挨宰。由于人的原因已经浪费13年，今年的改变是否是一个契机，就不是在下所能把握的，只是尽一点国人的义务罢了。

有人看了可能要说："任何脱离长江流域的发展计划只能是空中楼阁"，请问，长江流域不在这个三角的控制范围内吗？这个大三角的意义在于用这个大三角作为基本骨架把整个中国支撑住，然后又可以以其三个顶点分别向外打通企图困住中国发展的通道。例如环渤海湾地区这个顶点，又可以看作那个外向三角的一个顶点，另外两个分别在中蒙之间某个地方和中俄朝之间某个地方（具体就不说了），其他两个类似。如此一个大三角，是一个攻中带守，守中带攻的格局，而不是目前这种窝在一边的格局。试想，那雁头现在对着太平洋，究竟想干什么？难道想和美国隔海相望，望成望夫石？

从美印策划构建亚洲版北约看中国地缘新战略中解构"雁型"、建构"三角"的必要性和紧迫性，想想，时间还有多少？以前是否浪费太多？这只东向大海的大雁是否将面临来自西方的强大气流？解构"雁型"，建构"三角"，不能再等了！至于三峡怎么办，都建了就建了，是好是坏关键看人，在大三角中，它一样有妙用，这里就不说了。

何新先生有关中国历史上五阶段与封建问题的高论可休矣
打喷嚏打喷嚏: 2003-06-04 16:54:02

本人爱憎分明，由于何新先生还有可看之论，所以就不会象李老头、顾老爷般称呼之，下文就叫何先生吧。但是，其立论谬误之处，还是必须严厉批驳的，这里没有任何情面可说。

何先生对五阶段是持怀疑态度的，至于中国社会的封建问题，何先生先从词源上讨论封建之义的，然后再说明中国没有如西欧式的封建社会。这里貌似正确的过程中隐藏着如下逻辑漏洞：1、封建的意义和词源一致。2、封建社会只有西欧式。其实这两点在逻辑上都不成立。

要仔细分析这个问题，必须首先在统一分类基础上给五阶段下一个定义，否则不管按词源还是具体的现象，都只能继续鹿马不分了。这个统一分类基础是什么？就是社会中现实人与人以及人与自然的处境的一个分类：1、社会中不存在一部分人对另一部分人的依附，但全社会必须整体性地依附于自然界，就是原始社会；2、在对自然的依附前提下，社会中一部分人对另一部分人存在以人身为前提的依附关系，就叫做奴隶社会。3、在对自然的依附前提下，社会中一部分人对另一部分人的依附不再以人身为前提，而是换成身外之物，如：土地、官爵等等，就叫做封建社会；4、社会中一部分人对另一部分人不再存在依附关系，而是全社会的人都毫不例外地依附于一个非自然的身外之物：资本，就叫做资本主义社会；5、把4中最后那个依附也给干掉，达成现实中人和社会、人和自然的完全和解，就是共产主义社会。

上面的分类是十分清楚的：从人与人间没依附但整体依附自然、人与人间的依附以人身为前提、人与人间的依附不以人身为前提、人与人间的没依附但整体依附非自然的资本、人与人间的没依附且整体和自然达成和解。从这里就可以知道，五阶段是基于人和人以及人和自然这两重关系的一个最完全的分类，就是5，不会多也不会少。而这5种可能相应可能的顺序组合有5！=120种，而再加上生产力的因素，就在这120种中只剩下上面唯一一种可能的排列。没有任何现实社会的发展可以在这个唯一的顺序中缺胳膊少腿，但在具体的某一个阶段就可以百花齐放。

其实，说到这里，即使只有何先生十分之一智力的人都会明白所有的问题：中国一样是五个阶段一样不少，当然具体现实的表现肯定是中国式的，而现在的中国处在哪个阶段，自己对比上面的分类不就明白，那就不用明说了吧。不过可以送一个大包：前3个阶段，人对自然都是依附关系；而第4阶段，人在生产力大发展下自以为可以抛开自然，以资本为依附，然后就出现大量的环境问题，只有消灭资本主义，才可能彻底解决环境问题，人和人与人和自然的问题必然也必须同时解决。（还有一个和何先生无关，但有些智力存在问题的人经常会问到的，就是突然地球大爆炸，那不就没有5个阶段了吗？回答这个问题很简单，刚才不是说每一阶段都是百花齐放吗？百花齐放当然也包括突然蔫掉那种。对具体的社会来说，走到某一阶段的用1表示，没走到用0表示，则11111是一种，11110难道就不是？这里有32种情况，包括不是人那种00000）

偶知何先生诚心向佛，最后就用宗门旧语作结："心外无法，满目青山。"然，顶门只眼何在？

从中国历史朝代更迭的相似性看中华民族可能面临的重大机遇
打喷嚏打喷嚏: 2003-06-05 00:09:43

历史总有一种神秘的相似性，说最简单的，象20世纪中国历史上很多最关键的大事都和9有关。这些例子太多就不说了。以下说这个不知道有没有人说过，反正本人没看到过，也就在此胡诌一番。

在中国历史朝代更迭上，有一个特别的相似性，就是在分乱后如果有一个短的统一朝代（都是只有两世），然后就是一个很长的强盛的朝代出现，而在其前期必然有女祸。具体的例子就是：春秋战国后有秦，时间极端短，只有两世，然后就是汉，然后有吕后，然后文景后到武帝大盛；三国两晋南北朝后有隋，时间极端短，只有两世，然后就是唐，然后有武则天，然后到玄宗大盛。那么我们看看近代的情况，其实从1840年后就是一个分乱，后来又有军阀割据，民国后统一，时间很短，实质只能够算两世（孙和蒋），然后就是中华人民共和国，然后大家都明白就不说了，然后是什么？

如果这个相似性能继续存在，意味着什么大家也很清楚，所以就不说了。不过以史为鉴，按汉朝的模式，目前显然对应的是文景的中末期，那么我们可以对应找到什么？当时也有匈奴之患，当然，目前的形势比那时复杂多了，但基本的思路应该是相似的。

本人前几天说了那个12亿5千万的级别争夺问题，还说了解构"雁型"、建构"三角"的必要性和紧迫性问题，这些都是和这个文景中末期有关的问题，这些问题如果不重视，将极有可能错失历史的机遇。在中国最值得骄傲的两个朝代汉唐正好出现和目前类似的相似性，但历史的相似性往往只代表一种或然性，能否把握还是要靠人，如果说历史不给机遇是悲惨的，那更悲惨的是历史给了机遇没有把握，如果真是这样，这又能怪谁呢？如果我们不能把这种或然变成现实，创造和汉唐一样的辉煌，那说什么都是废话了。

（文章太长，分两部分）


中华民族可能面临的重大机遇（下）

中华民族可能面临的重大机遇（下）(2006-02-28 22:56:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002f9.html

（续上）
列宁同志，您究竟犯了什么错？-------评列宁的问题及其影响（请放行）
[打喷嚏打喷嚏] 于 2003-06-05 19:25:17发表

列宁是世界历史上少有的明白事的人，他那些诸如有关帝国主义论述之类的东西咱就不说了，今天只是专挑刺，明白事的人也有犯糊涂的时候，总结过去，才能更好地面对未来。

以前说过，历史与逻辑的统一的想法，最主要和列宁的哲学笔记有关。列宁还说过不了解黑格尔的逻辑学将读不懂老马"资本论"的第一章之类的话。这类话姑且不论列宁的真实想法，但对斯大林以及后来的人肯定产生了巨大的影响。一件最明显的事情就是很多唯物辨证法的所谓规律顺理成章地通过颠倒过来式的唯物主义改造从黑格尔式变成斯大林式，从而走向全世界。不过有一件事被大多数人忽略了，就是老马从来就不会引用什么黑格尔式或黑格尔颠倒式的规律来证明什么。那种认为不了解黑格尔的逻辑学将读不懂老马"资本论"的第一章之类的话，绝对不会出自老马之口；那种从两者相似处乱起狂华者，安识老马？

由于列宁在这里只是只言片语，其影响斯大林是肯定的，对他的真实想法就不进一步深究了。但下面一条大概是列宁思想中一个最大的问题，这涉及到他最著名的有关可以在一国建设社会主义的想法。该问题十分敏感，但却必须面对，否则曾产生的影响将继续困惑未来。我们先从逻辑上分析：

1、可以在一国建设社会主义。2、不可以在一国建设社会主义。前者是老列的，后者是老马的。在两者对社会主义的内涵有相同理解的情况下，这两个命题在逻辑上是对立的，非此即彼。所以这里有如下的可能：1、两者对社会主义的内涵有相同理解，老马错了，老列对了。2、两者对社会主义的内涵有相同理解，老马对了，老列错了。3、两者对社会主义的内涵根本就有着不相同理解，所以在这个层面上，两者都无所谓对错，各说各话而已。这三种情况最根本的就是两者对社会主义的内涵是否有着相同的理解，很不幸地，本人认为，他俩是各说各话，而后来的人对社会主义的理解都是列宁式的，而列宁崇高的地位，没人会觉得他竟然会和老马的理解不同，因此就不知不觉地将错就错了。

社会主义作为共产主义的初级阶段，两者是没有疑义的，但两者关键的不同点在于用什么去区分社会主义和资本主义：老列大概误解了"共产党宣言"里面"消灭私有制"的话，把公私有制之类的东西作为了区分的标准（这里就可以看出其黑格尔的特色）；但老马是站在人与人和人与自然这两重现实关系中分析这个问题的，两者有着本质的区别。有人可能要问，那公私不是标准吗？不是，只是一个其中的推论，虽然是一个在现实地球环境中的必然推论，但只是一个推论，只具有必要性而没有充分性，社会主义必然是公有制，但公有制不一定是社会主义。如果把推论变成前提甚至是唯一的前提，将变成瘸脚的名言，最终掩盖真实。这里，醒目的人已经不难理解：为什么列宁式的社会主义都是从封建社会直接跳过来的，最终都有转向斯大林式的倾向。（老毛最厉害的地方就是看到了这一点，就此进行了自己的努力。可以这样说，老毛比列宁更接近老马。这个问题明天再说。）

比列宁更接近老马的毛泽东同志，您究竟犯了什么错？-------评毛泽东的问题及其影响
打喷嚏打喷嚏: 2003-06-06 21:31:41

昨天说到，老马和老列对社会主义内涵的理解是各说各话。而列宁崇高的地位，没人会觉得他竟然会和老马的理解不同，后来人不知不觉地将错就错，对社会主义的理解都是列宁式的。大概直到文革之前，毛泽东也没有摆脱这种相同的想法：从56年宣布社会主义改造结束，到后来的人民公社等，其理论指导的逻辑基础都是列宁式的社会主义理解。但毛泽东最令人佩服的就是从失败中总结经验的天生直觉，27年的失败后有了农村包围城市，60年代初期的困难有了文革的最初思路。

这里，我们不得不面对一个困难的话题：文革。本人不准备在这里涉及有关文革的一切具体问题，只是考察毛泽东文革思路里最基础的逻辑部分。首先，毛泽东敏锐地觉察到列宁式到斯大林式之间某种必然的关系；其次，中国传统中人与人之间的关系主题以及毛泽东天生的平民性使得他能够从另一个方面绕过列宁，接近了老马。

由于从人与人和人与自然两重现实关系出发分析，封建社会就是在对自然的依附前提下，社会中一部分人对另一部分人的依附不再以人身为前提，而是换成身外之物，如：土地、权力等等；资本主义社会就是社会中一部分人对另一部分人不再存在依附关系，而是全社会的人都毫不例外地依附于一个非自然的身外之物：资本。而列宁式的社会主义都毫不例外地从封建社会而来，单纯把对资本主义社会为前提的"消灭私有制"作为社会主义改造的前提，列宁式必然将导致斯大林式。毛泽东在敏锐觉察到这个问题后，文革就成为摆脱这种宿命的伟大尝试。这也是毛和刘之间在理论逻辑上最核心的分歧。正象27年毛在一片凄风苦雨中对宿命进行的抗争，文革的抗争从某种意义上也是一个孤独的航程，而更重要的是，前者很快就被同行者所了解，而后者，一个老人只能孤独地面对。

"时来天地皆同力，运去英雄不自由"，毛泽东的问题难道就单单是一个偶然，一个时运的问题？为什么27年他成功了，他有了同路人；66年却是一片喧闹的孤独？这里有着一个无情的必然，这个必然再次残酷地宣示着老马的正确，他那从人与人和人与自然两重现实关系出发分析的正确。

今天资本的铁蹄正按老马所揭示那样席卷全球，正象它在以前很多单一国家中表现的那样。全球的资本化已经是一个现实，任何不敢面对这个现实的人都只是懦夫；但资本的全球化将使得资本被扬弃的时间更加地迫近。我们能做什么？责怪过去？粉饰现实？不，毛泽东的伟大正在于其勇敢地面对现实，对世间的一切不平等进行不歇地抗争。今天我们大概能更好地理解毛泽东，更好地摆脱那种历史的宿命。（这个问题的讨论比较长，准备明天进行，但可能十分尖锐，明天试帖一下，如果不能通过，就算了。）

从文化大革命失败的必然性看中国左派目前面临的历史性选择
打喷嚏打喷嚏: 2003-06-07 20:45:50

昨天说到文革是毛泽东力图摆脱列宁式必将导致斯大林式这一历史宿命的伟大尝试,而其失败却有着一种残酷的必然性。列宁式的社会主义都毫不例外地从封建社会而来,而我们只要把"资本主义社会就是社会中一部分人对另一部分人不再存在依附关系，而是全社会的人都毫不例外地依附于一个非自然的身外之物：资本。"中的资本改成权力或权力资本,就成了斯大林式的最好定义。由此就不难明白下面这句可能有点不可思议的话:斯大林式只是某种类型的资本主义。由此更可以明白下面这一句更触目惊心的话:二十世界风起云涌的列宁式社会主义革命,从本质上只是一个某种类型的资本主义过程.从苏东突变后权力或权力资本迅速变成资本的过程就可以知道它们之间的同源性。

本人相信毛泽东在60年代初的某个时刻突然明白这件事时,其震撼程度大概无法表述。由此大概就不难明白毛泽东把文革作为其最重要的两件事的意义,也不难明白文革中那些最多出现的口号的意义,当然,在那时,可能只有毛泽东一人明白这件事,列宁这个有意无意的玩笑也开得太大了。

那么,列宁式社会主义的历史意义在于什么?它就在于在当时是一种最好的民族主义的策略,一个落后的封建主义的民族在当时的环境下,如果按照通常的策略,必然将面对灭顶之灾,而列宁有意无意的策略挽救了当时世界上最大多数的落后民族,给了他们一个喘息追赶的机会。从本质上说, 列宁式社会主义是一个民族主义的过程,是一个落后民族为避免被先进入资本主义的民族吞食的反资本主义的资本主义运动。在这一点上,列宁是不朽的,是全世界弱小民族的导师。好厉害的策略啊(列宁是否清楚这一点?这是一个特别有趣的问题,如果他真的明白,故意打出和老马不同的主张,那本人对列宁的敬佩更如滔滔江水,连绵不绝.)其实,站在民族主义的角度,这种策略是最成功的策略,就象毛泽东是中国的大英雄,列宁是俄罗斯的大英雄,这还有疑问?

清醒往往是痛苦的,毛泽东文革的反抗在清醒中注定着失败的宿命.对抗斯大林化,其实也是在对抗一个资本主义化的过程。但在人与人和人与自然两重现实的关系中,人与自然的关系起着决定性的作用,人与人的关系无疑有着反作用,但力图通过调整人与人的关系来对抗人与自然关系的某种现实趋势,其不可能性就构成了所有文革型活动失败的必然性,任何偶然因素在这种必然性面前都是无关紧要的.在这一点上,毛泽东无疑是悲剧的,但却是英雄的悲剧。

从文化大革命失败的必然性,中国左派目前面临怎样的历史性选择?首先,全球资本化是一个不容逃避的现实,是一个必须面对的现实.其次,在这个大趋势面前如何发出自己的声音,甚至去主导这个过程,是最重要\核心的问题。这里,列宁的策略将会给我们很多的教益,而毛泽东在实际斗争中的各种经验,更是提供了很好的范本.一句话,中国左派目前面临的历史性选择就是:坚定地站在民族主义的立场,直面全球资本化的挑战,击败右派企图让中国成为全球竞争的附庸和牺牲品的企图,用最好的策略,抓住最好的时机,在全球化竞争中使得中国最终胜出.(这方面涉及很多问题,明天再继续说明)

费尔巴哈、资本主义的N种模式与二十世纪下半期冷战的实质意义
打喷嚏打喷嚏: 2003-06-08 13:55:05

费尔巴哈作为老马的前驱比黑格尔的更重要性往往被有意无意地忽略了（这大概也和列宁有意无意的策略影响有关）。历史的事实是，费尔巴哈清算了黑格尔，老马站在费尔巴哈的肩上最终超越了他。老恩：《路德维希·费尔巴哈和德国古典哲学的终结》极为重要的意义也就相应地被忽略了，从某种意义上说，费尔巴哈才是哲学大转向的真正开端（康德是前驱就不用说了），看看海德格尔羞羞答答的样子，就更能知道费尔巴哈的意义了。从费尔巴哈开始，所有类上帝的神性、本体假说都成了笑话，老马用费尔巴哈的异化概念写出了著名的手稿，然后突然在某一天，老马发现费尔巴哈的人、类、异化同样是一个笑话，他抛弃了这些，抛弃了一切幻想，终于第一次站在现实的土地上，直面现实的人，直面现实的人与人和人与自然的关系，满眼青山，触目菩提，老马开始成为老马。

老马从现实的人与人和人与自然的关系分析中得出了五阶段的分类，这里只先谈谈有关封建社会到资本主义社会的N种可能发展模式。从封建社会到资本主义社会，一个关键的变化就是社会中一部分人对另一部分人不再存在依附关系，原来的依存关系被打破了，全社会的人都毫不例外地依附于一个非自然的身外之物：X。这个X有多少现实的可能性，就有多少种类型的资本主义。从这个分析，就不难理解昨天所说的斯大林式是某种资本主义。而下面这一句也会变得不难理解，就是：从17世纪到目前为止，所有的变化、斗争都只是不同类型资本主义发生、强大以及互相之间通过竞争取得最后统治地位的过程。所有现实国家层面的意识形态之争，从根本的意义上说都是在资本主义前提下进行的。

有了上面的分析，二十世纪下半期冷战的实质意义就不难明白：就是英美式资本主义和斯大林式资本主义之间为争夺最终统治权的斗争。毛泽东看穿了这一切，提出三个世界的理论，但这从根本意义上说是一种民族主义的策略，和社会主义无关。

扬弃文革等历史遗产，在资本全球化的现实下中国左派应采取的策略和历史性机遇与挑战
打喷嚏打喷嚏: 2003-06-08 20:27:09

接着昨天，扬弃文革等历史遗产，在资本全球化的现实下中国左派应采取的策略如下：

一、坚决高举中国特色社会主义的大旗，捍卫宪法规定的工农联盟和人民民主专政。有人可能要问，你昨天不是说列宁式社会主义革命,从本质上只是一个某种类型的资本主义过程，怎么还要打这旗？但咱昨天不是更高度评价了列宁策略的伟大意义？老马意义上的、作为共产主义初级阶段的社会主义是不可能在一国单独实现的，它只能是资本全球化后的一个全球性的事件。昨天已经很清楚地说到，列宁的策略就是民族主义的策略，而中国特色社会主义和社会主义初级阶段都是一个民族主义的策略。假如没有列宁式社会主义这个民族主义的反资本主义的资本主义运动，现在可能很多弱小民族早就不存在了。这种策略叫做以幻制幻，以左派的浑水摸鱼对抗右派的浑水摸鱼，"理论是灰色的，生命之树常青"，大概不用画人把肠子都画出来吧？

二、国内政治上重新确立巴黎公社原则，即：（1）把行政、司法和国民教育方面的一切职位交给由普选选出的人担任，并规定选举者可以随时撤换被选举者；（2）对所有公职人员，不论职位高低，只付给和其他工人同样的工资。
该原则是对抗右派三权分立等所谓民主策略的有力武器。

三、国内经济上坚决和所有自由、新自由主义的垃圾策略做斗争，揭露其企图让中国成为全球竞争的附庸和牺牲品的本质。除了理论上的争辩外，还应该尽快扭转经济政策的右派化，尽快完善包括遗产税在内的防止贫富分化加剧的调节性措施，严防右派企图通过所谓保护私有财产达到非法利益合法化，加强反腐的法制性建设，严查追堵非法资金外流、国有资产流失等行为，坚决打击私营等类型企业中的非法行为，保护工农权益等等。

四、国内文化上坚决和一切新老精英主义做斗争，争夺话语权，揣穿一切如民主、人权等名言的虚伪性，撕下一切右派启蒙的面具，坚定民族主义的立场，用民族主义的全球化策略对抗一切打着全球化旗号的文化、宗教、意识形态侵略、渗透。

五、国际问题上应该逐步改变韬光养晦的纯防御性策略，改变被动融入全球化的状况，在全球化中必须以我为主，逐步加强国际竞争中的发言权，学会说不。在人民币币值等关键问题上一定要有自己的全盘考虑，不能被右派和别国所左右。从中长期来说，应该充分利用1929年开始的90年2亿5千万级别主导循环进入衰退期的有利时机，抓住机遇，努力使中国在12亿5千万级别主导循环的竞争中胜出，最终使得中国成为资本全球化的主导力量。

如果说作为共产主义初级阶段的社会主义将是资本全球化后的一个全球事件，那么作为世界上人口最多的中国的左派将面临如下的历史机遇和挑战，就是首先使中国成为全球化的主导力量，实现民族的伟大复兴，然后再带领全世界进入社会主义。这个听起来很遥远、很神话的事情，真的很遥远、很神话吗？

打喷嚏打喷嚏上坛一月总结并告辞坛
2003-06-09 13:26:09

有幸到强国论坛上打喷嚏打喷嚏，5月10日到今天刚好一个月，也到该离开的时候了。这段时间在坛上如有得罪斑竹、网友之处在这里先赔罪啦，然后把本月所写最重要的总结如下：

一、在"从中国历史朝代更迭的相似性看中华民族可能面临的重大机遇"中，通过分析汉唐和现在的相似性，提示历史可能正给予中华民族又一次辉煌强盛的机遇，就看咱们能否把握了。

二、在一系列的文章里，梳理出如下图景：老马的五阶段论是建立在现实中人与人和人与自然关系的一个完全分类；而列宁式社会主义是一个基于民族主义的策略性误读，是一个反资本主义的资本主义过程；对列宁式必然导致斯大林式的宿命的反抗，构成了毛泽东文革思路的最基本逻辑；而文革失败的必然性使得面对资本全球化成了无可逃避的现实。

三、在另外一系列的文章里，梳理出如下图景：资本主义经济循环中其总体饱和度和人口关系存在类似电子轨道量子化般5倍递增的结构。1929年，英德老的5千万级别主导循环结束，美苏2亿5千万级别主导循环开始；这个90年的循环在一半1974年形成了石油危机的中型调整，美苏这两个不同类型的资本主义之间的同级别竞争以美国的胜利结束；但该循环的高点已经在2000年出现，下面面临的巨大调整将在2019年达到如1929年般惨烈的程度，从而宣布该级别的结束，12亿5千万级别的开始，而中国是该级别的后选竞争者，能否最终成为主导者，就看我们能否把握了。

四、作为共产主义初级阶段的社会主义将是也只能是资本全球化后的一个全球事件，作为世界上人口最多国家的左派，应该扬弃文革等历史遗产，勇敢面对资本全球化的现实，抓住两个不同级别循环的交接时机，使中国成为全球化的主导力量，实现民族的伟大复兴，为最终带领全世界进入社会主义打下基础。

五、在"从美印策划构建亚洲版北约看中国地缘新战略中解构"雁型"、建构"三角"的必要性和紧迫性"中，给出一个具体的攻中带守，守中带攻的中国地缘新战略格局，这对迎接2019年的大变动有着重要的战略性意义；在"谁在人民币全面可兑换问题上走错一步，将成为中华民族的千古罪人"中简单给出了中国一个中长期的货币战略。其它方面的战略构想，时间关系就来不及写了。

以上五点之间是有着内在的密切关联的，可以看成一个整体。其它重要的文章主要哲学、宗教有关，本来都想系统展开形成一个整体的，时间关系也就算了。

临走前把本人曾用过的马甲全部暴光，一人做事一人当，分别是：捣糨糊、向左向左再向左、向右向右再向右。最后用旧诗词六首辞别，祝各位斑竹、网友六六大顺、好事成双：

无我心自阔，忘言意更真。乾坤一张纸，一字一星辰。

诗高黄鹤岂余能，民主自由皆可憎。鬼怪人魔各有好，启蒙哪个作明灯。

八月凌波踏沧海，鲸涛恶浪远吞空。暴虬裂石云喷墨，惊马翻车日失红。
自古英豪多火血，今时人物尽金铜。大鹏展翅涵天宇，万劫乾坤一振中。

循流执爱总无期，散发同尘一味痴。月涌群山沧海静，云浮孤岛断崖危。
沙岩水屋凌风立，草马泥牛劈浪弛。北斗横斜南斗赤，银河决决响春凘。

雾重山破，斜阳喷血云边堕。人间十月天流火，足底长河，万里苍龙锁。
树外红云撕半朵，覆将成枕岩巅卧。清风无事闲如我，鬼府龙庭，只是尘中裹。

无生尽日欢，何来生死疑。有疑因患有，有患自缠丝。浮云万世名，粪土千年碑。
此身更无寄，未住早已离。依依河边柳，呦呦林中麋。日日皆好日，时时作花时。
潮起复潮落，月圆复月亏。世本无多事，何在有无为。莫窃尘上珠，莫恋法中奇。
明珠岂属有，说无亦是痴。无有全不立，犹在鬼作思。坐看天地转，起看天地垂。
雁行风过水，花落月临枝。法法皆无染，尘尘皆不遗。廓然泯凡圣，悠然入喜悲。
生死凭一笑，净污两由之。死生众生恩，净污众生慈，空花演佛事，幻镜戏魔师。
赴劫千身去，行难一愿随。阿鼻空未空，菩提期未期。琴歌自澹漫，莫向月中窥。


奥斯卡，资本全球化帝国的神圣祭坛！

奥斯卡，资本全球化帝国的神圣祭坛！ (2006-03-06 23:44:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ie.html

今天，又奥斯卡了；今天，又被奥斯卡了。被奥斯卡了的世界，在今天，奥斯卡地，在资本全球化帝国的神圣祭坛上，奥斯卡着资本血腥而温柔的祭祀。资本全球化，世界唯一的宗教，一切都在资本的一神论中灵肉合一。神圣的帝国，资本的牺牲，萃取了十二次月经的鲜红，向世界喧嚣着唯一的喧嚣。
资本同一化，在同一化的感官中感官着。资本全球化运动，全球化着资本同一化现实虚拟的虚拟现实。资本同一化，世界单极化，资本，世界有且只有的唯一G点，一元的多元。在这多元的一元背景下，奥斯卡，奥斯卡着最奥斯卡化的奥斯卡。多元的口活，资本全球化玩意，不变的多彩，永远的一元，资本创世神话的奥斯卡颂赞，自渎游戏的最后高潮。
文字，白花花的，沿着世界所有的管状物，资本同一性地喷发着。所有喷发的管状物，资本同一性地喧嚣着资本全球化帝国神圣祭坛的咏赞。如同奥斯维辛的哀号，管状世界所有管状的喷发，汇成人类有史以来最温柔血腥的颂歌：奥斯卡，哈利路亚！资本，哈利路亚！全球化，哈利路亚！资本全球化帝国，哈利路亚！
白花花的高潮，高潮着同一化的感官。在资本同一化同一化了的感官感官下，资本同一化的美好新世界，全球化地世界大同了；不被人的人，组合着全球化帝国资本模子化的感官，离散地感官了离散的世界，世界在离散的感官下人模人样地世界大同了；娱乐大众化的娱乐，大众娱乐化地鲜活了多元喧哗的世界，歇斯底里着一元资本化的世界世界大同了。
奥斯卡奥斯卡了的资本全球化大同世界万岁！奥斯卡奥斯卡了的资本全球化神圣帝国万万岁！奥斯卡奥斯卡了的全球化群交性感官娱乐万万万岁！奥斯卡奥斯卡了的世界性管状喷发万万万万岁！

  • 罗锅： 2006-03-08 14:45:44

    晕


货币战争和人民币战略（上）

货币战争和人民币战略（上）(2006-03-07 13:26:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ih.html

三年前用旧作里的一句“乾坤一张纸一字一星辰”当ID写了一组经济方面的文章，被收集成经典长帖“货币战争和人民币战略”在全世界的中文网站广泛流传。

美国发动美圆对欧元的战争的三个主要战略含义。

美国是货币战争的高手这一点大概不用怀疑，想想当年是如何通过美圆和日圆的战争把一度不可可一世的日本经济弄砸的，就知道美国对货币战争的熟练。如果说在一般意义上的战争美国没有什么太多可炫耀的，那么在货币战争中，美国几乎是常胜将军。而这几年来美国在欧元一出现就开始发动的美圆对欧元的战争，是一个大的货币战争的序幕，其战略野心极大，涉及的方面太多，是一个具有全球野心的事件，这里只说其中三个主要的战略含义。
一、经济发动机和一般的发动机一样，用多了可能会积炭、磨损甚至报废。美国这个全球经济的大发动机用了这么多年，毛病一大堆是显然的。但经济发动机和一般的不同，不能说拆就拆，说换就换，最佳的方式就是在货币逐步贬值下进行维修，其中的原理比较复杂，这里就不说了。总之，这次首先从贬值开始的货币战争对美国经济发动机的修复意义是极为明显的，这是一个主要的战略意图，特别在科技泡沫爆裂后，这种修复的迫切性就更加显然了。
二、冷战结束后，美国和欧洲的蜜月结束，欧洲和美国并不是没有矛盾的，从政治、文化、历史等等方面，法、德带头的欧盟和美国有着很多的不和谐地方，美国其实也从来没有把法、德看成自己人，双方都是在互相利用而已。而如果一个大欧洲真的能出现，对美国的现实压力是巨大的，大欧洲的雏形就在欧元里。因此美圆对欧元的战争从某种意义上就是一场扼杀的行动，一个弱小、分裂的欧洲对美国更有利这一点不用怀疑。曾经通过贬值把日本经济搞砸的美圆这次是故计重演，而欧洲经济本来问题就一大堆，这样一弄，问题就更严重。另外更重要的是，欧元若最终能成功将对美国来说是致命的，因为一旦欧元最终成功，很快亚元、非元、南美元之类的东西就会出现，这简直就要了美国的命，所以这个典型是一定不能成功的。美圆作为世界货币对于美国的意义，大概美国人比谁都清楚，在这上面，美国人绝对不会轻易放弃的。
三、中国的崛起虽然还不是美国现实中的最大威胁，但却是在未来意义上的大威胁。目前中国经济这个新发动机刚刚开始高速运转，如果能按美国人的方式或者干脆联到美国人那台发动机上面，则对美国人是最有利的。然而美国人也知道这种想法不切实际，因此更实际的想法就是制造其他地方与中国的矛盾以消弱中国经济的发展势头。美国也知道中国不会轻易让人民币跟着升值，而人民币不升值会制造一定的矛盾，而美国人从中煽风是很容易的。最近有关人民币升值的全球鼓噪和这的关系大概也不用探讨了。
美国是货币战争的老手、高手、常胜将军，以上只是粗略分析美国发动美圆对欧元的战争的三个主要战略含义，其他更复杂的背景和意义就不说了，而这里所反应的问题却绝对不能被忽视。货币战争对于中国来说是一个全新的课题，对此绝对不能掉以轻心、麻痹大意。

美国经济将在今后一两年的平台整理后进入更具杀伤力的下跌，而这下跌只是更大级别下跌的前奏

近日，纳指走势继续强劲，道指直冲上次反弹高点，以前所预计的较大级别反弹如期继续展开。很多网络股、科技股更是出现10倍以上的上涨，然而这里必须再次提醒，美国经济将在今后一两年的平台整理后进入真正的、更具杀伤力的下跌，而这下跌只是更大级别下跌的前奏。
其实，美国经济2000年开始的回跌主要是泡沫所致，因此虽然来势凶猛，但其实对其经济的根基打击并不大，从纳指和道指的强弱不同就可以看出。这一轮下跌从本质上只是宣布美国经济上一轮的大增长周期的结束，问题的关键就是以下面临的调整是什么级别的：是一个上升过程的小调整，还是70、80年代级别的中型调整，还是20、30年代级别的大型调整？本人认为，美国经济以下面临的将至少是70、80年代级别的中型调整，而且有超过99%的可能这个中型调整将是一个20、30年代级别大型调整的前奏，这个大型调整的巨大杀伤力将在2019年达到高峰。1929年的悲惨时刻将在美国重演，这个时间刚好是90年，而这个90年的一半1974年，其附近产生了所谓石油危机的中型调整。而其3/4位置出现的是1997年的亚洲金融风暴。由此可见该周期的重要和准确性。
上面的预测可能很多人都觉得是天方夜谈，但它是建立在一个大的经济周期的判断上的。至于短期来说，由于美国经济上一段的下跌是通过刺激消费来抵抗的，其现象是，股票跌，楼市旺，结果使得当再一次面临经济动力不足时，楼市和股票一起成为下杀的动力。道指的7500点是一个关键的位置，一旦在下次下跌时有效跌破，将迅速跌到5000点附近，而纳指的1000点并没有任何神圣不可触动的意义。看看日本股市从10年前50000点附近跌到现在不到10000点还没有止跌迹象就知道其下跌的动力的强大。
本人最后还给出一个预测，就是支持1929年开始的大经济周期的信用经济将是毁灭整个大经济的最重要动力之一，具体的就不说了。写到这里不妨再送一个大包：欧元的圆弧已经走完，其后一段时间将进行右平台的整理，一旦整理成功将走到1。5美圆以上，当然这不是这几个月的事情，和美国经济的这次反弹力度有关。不过可以说的是，在N年以后，一欧元换2美圆并不是一件特别奇怪的事情。如何正确认识美国经济的这次调整，不要给所谓的吹鼓手扰乱，则是中国政府必须严肃对待的问题。敌人的失败就是我们的机会，如何利用，是该好好想想了。

美圆与欧元之战的走势分析以及人民币在其中扮演的角色。

所有的现代战争，从根本意义上就是货币战争，这是由现代社会的高度资本化程度所决定的。对于一个高度资本化的社会来说，任何脱离资本的活动从根本上都是无意义的，战争也不例外。
美圆与欧元之战从欧元没有开始就开始了。当时美圆对马克、日圆的那一轮升值攻势就是为了对欧元出现后的走势埋下伏笔。本来欧元在设计时币值就出于保守有了很大的折让，但当欧元一出来时，很快就被打到1美圆以下，这个下马威显然是为了动摇各国对欧元的信心，至少是使得各国外汇储备中美圆变欧元的速度一下减慢，出现明显的观望。
然而欧元也是有备而来，在0.85附近出现明显的护盘，从其走势图可以看到争夺的激烈，伴随的是一个下倾的多重底走势。从某种意义上是美国自己最后坚持不住救了欧元，其最直接原因就是网络泡沫的破灭，股市特别是纳指的大幅下挫使得部分稳健的资金流出美圆资产换成欧元，这样就支持了欧元，使得欧元终于缓过一口气来。也就是说，欧元终于避免了夭折的危机。
欧元的成功登陆使得美圆必须面对和欧元一起玩下去的局面，而欧元不死，就意味着欧元在低位徘徊对美圆极为不利，特别在美国经济遇上大麻烦的时候，低位的欧元可以慢慢把美圆资产资源吸走。所以伴随着带有多种目的伊拉克问题的热炒，欧元也被迅速拉起。目前大概就在欧元的最初定价附近徘徊。这个几年的大U型走势看起来简单，里面的战略意义却一点都不简单。
从目前的情况下，在欧元初始定价附近徘徊，暂时是美圆和欧元最好的选择，这是一个相对的平衡点，走势上在没有新的因素出现前，维持这种局面是双方都可以接受的。但当双方在这种平衡状态下是否会通过妥协对第三方犯坏，这才是问题的关键。目前有关人民币升值的全球性叫嚣正意味着这种可能。但必须明确指出的是，欧元其实并没有升值，只是从一个非理性的下跌中恢复性上涨而回到原来的初始定价位置，如果说目前人民币要升值，那当时刚出来的时候为什么没有人这样说？这是一个十分明显但却有人故意混淆的问题，一定要特别被强调，这是反击一切人民币升值谬论的有力武器。
总之，目前欧元与美圆的平衡状态下绝对不排除出现联手骗人民币升值的可能，因为人民币升值对欧元和美圆都有好处而对两者之间反而影响不大。在共同利益下，什么事情都可以发生。目前最简单的方式就是要揭露欧元并没有实质升值的事实，欧元只是恢复性上涨，没有什么大不了的事情，大家就别吵了。只要人民币坚持不升值，美圆和欧元之间的平衡又将被打破，之间又会斗起来，这才是人民币不升值的一个直接重要的结果。

在欧元有效升破2美圆之前，人民币根本就没有任何升值的义务和考虑的需要。

由于货币的波动是不断的，总的来说，除非出现断裂性的上涨或下跌，从长期来看，总是围绕某个价值中心进行震荡性走势。任何偏离价值中心的走势都可以看成是一种将被修正的走势。例如，欧元出现时，为了让欧元能够顺利登陆，其币值是有一定折让的。如果正常来说，1欧元应该有1.2美圆左右，这个可以看成是欧元的一个价值中心。而欧元在0.7和2美圆之间波动，完全是一种正常的走势。在没有完全确认这个波动范围被打破之前，都可以看成是一种围绕价值中心的波动，也就是说最终还是往价值中心回拉。因此，从长期看，该区间只要不被打破，仍在正常的价值结构中，没有什么值得大惊小怪的。
而人民币并不能自由兑换，因此人民币没有任何必要对欧元在该上述区间的短线走势作出任何反应。在欧元有效升破2美圆之前，人民币根本就没有任何升值的义务和考虑的需要。因为一个非自由兑换的货币完全没有必要对一个正常价格区间的短线波动作出反应。任何短线走势最终都会被修复，任何基于短线走势的反应都是多余的。
以上是对付人民币升值叫嚣的一个很有力的技术上的支持，对此应该有很明确的认识。任何有关人民币升值的争论在欧元有效升破2美圆之前都是没有意义的。当然，如果N年后欧元真的有效升破2美圆而站在人民币总体货币战略上出现了让人民币升值的理由，那人民币就升值；否则还是不升，到时候找理由还是很容易的，而任何理由的前提都必须站在中国整体的人民币货币战略上，离开了这一点，一切都没有意义。

从提前一周出版的“商业周刊”文章看美国正企图用人民币问题向中国举起大棒

本应7月21日才出版的“商业周刊”提前了一周出来了，里面最重要的文章就是耶鲁大学经济管理学院的院长杰弗里.加滕的文章。题目是：中国如何对全球经济复苏构成威胁。
文章无非就是站在美国的立场上，对人民币不升值进行无端攻击，认为这已经构成一个爆炸性的全球事件。对这位的那些理由这里没有必要进行分析，所谓立场不同，没什么好说的。不过这位的分析中却无意中证明了本人在一个多月前用打喷嚏打喷嚏马甲预测的正确。他说，虽然目前美圆贬值了20%，但这只是其应该贬值幅度的一半，美圆还要至少贬值20%。也就是说，美圆的战略企图是至少要到1.5 欧元。在1个多月前，本人说美圆经过平台整理后将先上去1.5欧元，而几年后见到2欧元并不是一个奇怪的事情。如果美国真有这个战略计划，则本人的预测将会被验证。值得注意的是，其人的身份和所在大学都很有意义，对此不能忽视。
另外，其人文章中还有一点就是暴露了目前美圆资产逃离的严重，这也是本人反复强调的：稳定汇率，吸进美圆资产，使人民币成为一个大蓄水池。美国当然不能接受这种趋势，但这种趋势正在形成。在文章中，其人也如本人所料地挑拨中国和欧盟的关系，认为人民币不升值，压力都会到欧元那里，这样欧盟太吃亏之类。这些小伎俩就没意思了，但对策一定要有。最简单的就是用一些大的引进安抚欧盟，还有更高明一点的就是在美国和欧盟之间打入楔子，这个问题比较敏感，就不说了。
从这次“商业周刊”不寻常的举动看，美国正企图用人民币问题向中国举起大棒，各方面的压力正在加大，而这应该是在预料之中的。对这，礼尚往来，中国方面怎么都应该组织一些人写出相应的文章进行反驳，另外对欧盟进行安抚，还有一些技术上的处理，都必须加紧进行了。

用尽量通俗的语言讲解国际资本在国际间流动的机制以及人民币不升值的意义

用尽量通俗的语言讲解国际资本在国际间流动的机制其实并不是一件很难的事情，但由于经济学被一帮无聊的家伙把持，经常把一个简单问题复杂化，所以这里，尽量不按他们的思路来。
最简单的情况，在美圆目前贬值的情况下，例如你现在有一笔美金，如果你准备留在美国，那无所谓汇率的问题（当然，如果汇率波动太大，象阿根廷、泰国那种也是有影响的）；如果你希望离开美国，那你选择中有两个关键的因素，一个是商品价格，一个是投资机会。对于商品价格来说，如果换成升了值的欧元，能换到的数量显然比原来少，但欧元区的商品价格，如果是欧元区本身生产的。并不会随着汇率高了而价格低；如果是其他地方如美圆区进口的，按欧元是价格低了，但按美圆算至少没变。所以这样一来，同样的美圆资本在币值上涨的欧元区相对于变高的商品价格，就缩水了。
其次，欧元汇率高了以后，出口的压力就大增，而现在都是世界市场，出口一成问题，值得投资的机会将大减。这样一来，无论从商品价格还是投资机会，从美圆流入升值以后的欧元区都是不合算的。而与相对美圆汇率不变的人民币区，以上这些问题都没有，因此美圆资本流入人民币区就是一个很好的选择。而且这也是目前的实际趋势。
而对于美国来说，人民币也象欧元一样升值，则美圆资本的流走将被抑制，这有点象股票的套牢，一般人就套住那里等解套了。但人民币不升值，美圆资本就有一个不用等解套就可以逃走的机会。虽然和欧元相比，换成人民币好象也是贬值了，但货币只有在商品价格和投资机会中才有意义，而这在人民币中是没有问题的，首先相对人民币区的商品价格，美圆换成汇率不变的人民币后并没有贬值，另外，人民币区的投资机会也会相应增加，这样，人民币相对于美圆资本就构造了一个吸引作用。而资本流入对美国经济是最关键的，一旦目前出现的负资本流入延续。美国经济有崩溃的危险，这也是为什么那个反华教授把人民币不升值看成是一个爆炸性的全球事件的最重要原因。对于欧元区来说，人民币不升值对其商品的竞争力产生极大影响，从而影响其投资机会，最终也会影响其资本的流入。所以给欧元制造一些投资机会安抚一下他们是比较好的。
全球化从根本上说就是资本的全球化，全球竞争从根本上就是资本的竞争。只要人民币不升值，在全球资本竞争中就处于无人能比的位置，最终吸垮美国的可能极大。在这里不妨给出一个预言，就是在这次美国资本市场的大反弹结束后，美圆区的资本将以前所未有的速度逃离。这是一个最快一、两年就会出现的趋势，中国目前一定要加快金融、资本体系的建设，把池子挖深一点，当那趋势全面到来的时候，能够尽量多地吸进美圆资本，这就是一个现实中真正的吸星大法，不管是否看过金庸小说的人大概都能明白。

（文章太长，分两部分）

货币战争和人民币战略（下）

  • 缠中说禅 2006-12-10 12:33:54

    [匿名] 袖手旁观

    2006-12-10 12:25:57
    哈哈，这个解读有意思。
    如果说上篇比较容易想到，也曾这么想过的话，这一篇实在是相当的有启发。

    扯开一句，缠mm在《货币战争和人民币战略（上）》中“美国经济将在今后一两年的平台整理后进入真正的、更具杀伤力的下跌，而这下跌只是更大级别下跌的前奏。”是3年前的话，现在是否有更新？当然长期战略观点是不需要频繁更新的。

    =================
    这个下跌早用资源类的上涨与货币的贬值化解了.关键的周期在2019年,这是最重要的.那更大级别下跌值的就是这个.

    但这种化解只会导致更大的问题.

    另外,这里说一句狠话:美国股市短期之所以能用这种化解的方式,中国的功劳大大的.

    本ID当时立论的前提就是人民币不能动,这是一个关键的前提,95年7月这个前提已经没有了,因此而引发的资源类大涨的化解就在情理之中了.

    但2019年的大周期是无可化解的,关键的问题是中国不要上那贼船

  • 缠中说禅 2006-12-10 12:43:12

    2005年7月,本ID帖子的题目就是"中国货币战争中的“七七”事变！ "

    但对于美国,至少因此短线可以松口气了.其后资源类的大涨是新一轮掠夺的开始,现在全世界股市的上涨也是同一回事情,因为中国这大肥肉进来了,又有新的东西好吃上几年了,国企的大面积被收购在这大背景下都是小事情了.

    但这是改变不了2019年的经济大周期的.谁和美国这贼船系得更紧,没有自己独立的战略,最后唯一的作用就是什么,不言而喻.

  • 缠中说禅 2006-12-10 13:10:47

    [匿名] 你的样子

    2006-12-10 12:51:58
    再读一遍货币战争和人民币战略

    ==========

    那个策略现在已经没用了,因为2005年7月人民币已经放开,那是一个最干脆的策略,但需要大魄力.

    其实这个逻辑关系本ID已经说过,2005年7月对于全世界经济都是一个关键的转折点，如果当时中国能顶住,一切都不是现在这个样子.当然,现在对于个人来说没什么不好的,这一年半来投资的机会多多,本ID没什么意见.

    但对于国家来说,如果只想当老二\老三,也没什么不好的,至少有短期的繁荣.

    但如果要当老大,那最好的时机已经失去,只能等待下一次机会了.用本ID的股票术语,第一类买点过了.等第二类买点吧.

    而本ID货币战争和人民币战略的前提是:中国要成为老大.如果大家都觉得成为老大没意思,那些文章都是没意义的.

    但本ID还是要觉得,中国就是要成为老大,爱咋咋地.


货币战争和人民币战略（下）

货币战争和人民币战略（下）(2006-03-07 13:29:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ii.html

（续上）

用尽量通俗的语言讲解汇率的形成机制以及美国的货币战略

首先说明，由于上月整天吵架，希望说的东西没说多少，有人问本女正经一点的马甲有没有，所以就有了这个，至于专门吵架的也有，就是和坏男人有关那个，相信有点智力的都看出来了。所以这个马甲是不吵架的，那个专门吵架，有事找那个去。
有一些书呆子一说起汇率，就会背一大堆定义，但那没用。就象在股票市场说市赢率一样，都是一些无聊的把戏。汇率说白了就是大国间的游戏，和庄家坐庄没有什么区别。有人可能说，货币每天交易量那么大，怎么操纵？你以为坐庄都一定要靠钱去拉抬，那是最笨的方法，操纵最终只是操纵人心，只要有人就能操纵，在金融市场不明白这个，不亏钱就怪了。
美国是汇率操纵的高手，但汇率的操纵还是为了其总体利益服务的。美国经济目前面对的最大危机就是泡沫化，而美国目前0以下的储蓄率使得其经济的危险性达到空前的地步。从某种程度说，美国这只庄股已经玩得高处不胜寒了。和庄股一样，目前的关键是不能让资本大量逃离，否则就会连续崩盘跳水。由于2000年的下跌速度极快，大多数游资都不能有效离场，所以大规模的资本逃离还没有出现。而目前的大级别反弹正构成资本逃离的机会，一旦反弹到位，预期中的大规模资本逃离才会真正出现。
为了避免以上情况出现，美国唯一可行的货币战略就是在该大反弹到位前把货币贬值到一个相应的地位，这样才使得美圆资本套现后不能以一个较高的汇率出逃，从某种程度上就是在货币层面为美圆资本加了一个套，这样套现出来的美圆资本逃离的决心和力度将大幅度减少。这是美国阻止美国经济这个大庄股崩盘的唯一非战争的可行办法。
但是这个办法唯一的罩门就在，如果有一个容量极大的货币紧贴美圆，则美圆贬值的所有如意算盘将打不响，而人民币正好就是这种货币。人民币与美圆的挂钩使得美圆资产变现以后有了一个顺畅的逃跑渠道。人民币经济比美圆经济最大的优势在于泡沫化极低，储蓄率极高，这对于美国经济是一个致命的威胁。只要人民币战略得到坚持，把池子挖好，则美圆的贬值战略将彻底破灭，一旦该战略破灭，美国经济将面临最巨大的冲击，这也是以前帖子里面预测2019年90年大周期世界经济大危机的现实基础，正确的人民币战略将加快、加深这个进程。

向不学无术的左派用最通俗的语言说说货币增长和经济增长的关系以及美圆的罪恶背景

对于一般人来说，大概也是很清楚手中的人民币究竟是怎样来的，很简单，就是印出来的，而不是长出来或其他方式出来的。只不过对于人民币来说，只有一个被法律认可的印的地方，如果谁没事也去印一下，等待是什么大家也应该很清楚。当然，印人民币不同其他，一定有一个标准，如果都象金元券那样印，大家又要用一个大麻袋装钱去买米了，所以这里不妨说说印的标准。
粗糙地说，币值可以看成一个经济体的总量除货币总量，也就是说币值代表了单位货币的经济量。那么对于正常的封闭经济系统来说，为了保持币值的稳定，货币增长必然也必须和经济增长相当，这样币值才能保持稳定，这是小学水平的人从上面定义的比例关系中都能够知道的。换言之，印钞票就要以经济增长为标准，一旦脱离这个标准，一切就乱了套。然而，实际上并没有封闭的经济系统，一旦两个以上的经济系统出现交流，就必然有不同货币间币值相比的问题，一般人通常说的是后者，例如和人民币比美圆是多少之类，这种币值是在两种不同经济系统交流中产生的，和前面单系统中产生的币值有着本质的不同，而往往一般人被常识所迷惑，把这两者搞混了。
由于有不同的经济体，所以就有着不同的印钱的中心，而这些经济体又是联系的，如果有一个印钱中心犯坏，超过其经济增长狂印，而由于这种钱大家都认，也就是所谓的世界货币，这样在后一种币值意义上，就可以被现实化，而这意味着，这种现实化是在剥削其他经济体的利益基础上的。美圆就是这样一种货币，由于美圆是准世界货币，因此它狂印也没事，多出来的都有世界各国给承担了，这是美国经济繁荣的一个巨大秘密，但目前的问题是，这些多印的美圆已经多得超出了全世界人的承受能力，美圆只不过是一个美丽的泡沫的原形毕露。
现代社会是全球性的资本主义社会，而货币化是其最主要的方面。而通过货币的无形掠夺，是以前殖民化有形掠夺的超级版，美圆说白了就是在一个意识形态上的抽血机以及物资基础。但对于不学无术的左派来说，被美国怎么剥削了都不知道，其实，只要在这个地球上，只要美圆作为准世界货币存在，任何一个非美圆体系的人就受着美国的剥削，这是全球性的真正的奴役。

从格林斯潘对人民币的突然表态以及美国的巨大赤字说起

美国联邦储备委员会(Federal Reserve)主席格林斯潘(Alan Greenspan)周二称，中国央行买进美元以阻止人民币升值的做法可能在长期内会给中国带来通货膨胀问题。还有一条相应的新闻是美国2003财政年度预算显示，政府赤字将达到4500亿美元，比先前估算的高了50%。这两条看似不相关的新闻，其实是有着密切关系的。
格老当然不是格老子，而是大名鼎鼎，无数搞经济的人的偶像，但在本女看来，也不过尔尔。拜这位格老从1998年后的连续失误，美国经济终于走到今天的地步，希望这位继续出昏招，则中华有幸。但这位有关人民币的言论可不是昏招，是全球人民币升值大合唱的一部分。至于惊动到这位也出面，主要是美国经济之烂他们自己太清楚了，4500亿美元的赤字意味着什么？而且明年该赤字必然会继续惯性大增，为美国泡沫的彻底破灭准备多点弹药。当然，如果其他货币一起升值，则这种危机就可以转嫁出去。但这个时代，谁比谁都不傻，你美国自己搞出来的烂摊子要全世界背，有这种可能吗？谁背谁傻而已。
日本泡沫破灭10多年了，现在还奄奄一息，而日本比美国好的地方在于其储蓄率一直很高，而美国是0以下。本女都不想去想一旦这个泡沫破灭时的奇观是怎样，也不用想，一定很壮观。目前为这个破灭积聚能量的除了原来的股市以及虚拟经济部分，更会增加债券市场和房地产市场，其他相关的就不用多说了。
美国经济破灭的必然和历史意义，在本女打喷嚏打喷嚏马甲中已经说得很清楚，就是2亿5千万经济级别的最终结束，大破以后大立，然后是是12亿5千万经济级别的开始，而这才是一个新的时代。

用最通俗的语言解释：日本人目前最害怕的是什么？

用最通俗的语言解释：日本人目前最害怕的是什么？一句话，就是人民币和美圆坚决挂钩。在以前的文章里面已经多次说过，日圆最终的命运将是消亡，而且给出了一个具体的时间：2025年前后。那个帖子的题目是“2025年，日本必须面对的一个选择：是美国的一个州还是中国一个省。”而人民币与美圆的坚决挂钩，将使得泡沫破灭10几年后的日本经济更加雪上加霜。这一点，日本人比谁都清楚，所以在人民币升值的全球大合唱中，日本人是最早开始也是最卖力的。
最终为了使得人民币能够和美圆脱钩，日本人可以有很多办法。但最简单的还是用迷魂汤灌中国人，然后中国人自己把人民币给放开。以前已经多次说过，在目前美圆作为准世界货币的客观情况下，人民币的放开和美圆的脱钩是同一回事。但狡猾的日本人肯定不会主动叫嚣人民币的放开，这样目的太明显，而是叫嚣等价的一件事情，就是人民币和美圆的脱钩。这样就可以暗度陈仓了，日本人对三国研究得可比一般的中国人熟，诡计多着了。
为了达到这个目的，日本人可以派他们的代理人到处宣扬，人民币和美圆挂钩，将使得国际流动资本象97年一样大量涌入中国，这样就会出现97年的危机之类的谎话。但是，全球化就是资本的全球化，资本的流动极为正常。但有一点是日本人、美国人都不肯告诉大家的，就是资本的积聚更是这种资本流动的最终归宿。这才是日本、美国经济发展的秘密所在，而这当然是不能和别人共享的。
最简单的，资本不管怎么流动，必然有一个沉淀最多的地方，而现在，这个地方就是美国。也就是说，美国经济的发展，从最根本上就是因为美国是资本积聚、沉淀最多的国家。而中国要最终战胜美国，只有一条路，就是取代美国成为资本积聚、沉淀最多的国家，这才是世界经济大格局中最核心的变化动力所在。而积聚、沉淀首先在流动的基础上，这一点大概不难理解。一旦这种资本的积聚、沉淀最终形成，日本将成为中国首先是经济上的附属国，其后的事情就好办了。而这就是日本人睡不着的最根本原因。
阻止中国最终取代美国成为资本积聚、沉淀的最大国，就是目前有关人民币升值大合唱的最根本原因，而从日本人、美国人等为这的忙活中，不难看到这个趋势对他们的巨大压力。敌人最害怕的，当然也就是我们要坚持做的，我们越坚持，敌人就越害怕，这个道理不是很简单吗？

稳定汇率，使中国最贫穷一亿家庭成为十万元户的现实可能以及实质意义

今天本女老马甲的老帖“长期稳定人民币汇率，在短期内使中国最贫穷的一亿家庭都成为十万元户”被翻了出来，当时没有把稳定汇率，使中国最贫穷一亿家庭成为十万元户的现实可能以及实质意义进行详细的解释，这里补充一下。
所谓人民币升值其实在某种程度上是一个虚拟的性质，是一个相对的概念。由于现实的经济体并不是全面无壁垒的，因此以具体商品来衡量币值总是太书呆子了。币值其实可以看成一个经济体的总量除货币总量，也就是说币值代表了单位货币的经济量。显然，这是很粗糙的东西，但实际和这有着很大的正相关。正常的封闭经济系统，货币增长必然和经济增长相当，这样比值就是不动的。然而，实际上并没有封闭的经济系统，一旦两个以上的经济系统出现交流，就必然有币值的波动出现。
太理论的东西到此为止，就说目前的人民币问题。所谓人民币升值，也就是人民币单位代表的经济量相对美圆的大了。这里有一种处理的方法，就是人为增加货币使得人民币单位代表的经济量减少，从而保持和美圆不变，这样就抵消了人民币的升值压力，而人民币也多了。至于多出来的人民币，按本女的建议就是分给中国最贫穷一亿家庭使他们成为十万元户。这种方法的实质就是缩小贫富差距，有点劫富济贫的意思。
很简单，当经济总量不变的情况下，在没有多出人民币之前，一个有1亿资产的人所代表的财富和多出人民币后所代表的显然不同了，这一点大概不难理解。而对于穷人来说，其财富是增加了。而由于经济财富总量不变，所以财富是从富人流到穷人那里去了，而且是越有钱被分得越多。然而，由于个人的财富和经济总量比极其微小，因此相应被分掉的比例其实很少。而由于人民币币值不变，相对美圆，这个财富反而是不变的，而穷人不管相对美圆还是人民币都变得有钱了。
中国的经济发展中贫富分化的问题日益严重，这次人民币的升值压力是可以用最少代价去解决这个问题的，一旦中国最贫穷一亿家庭都成为十万元户，对消费以及经济将给予很大动力，对富人的生意也有好处，最后将是皆大欢喜。

从短信经济的蓬勃看中国特色经济模式创建的可能和必要性

经济说白了就是一种游戏，游戏有不同的玩法，不同的游戏在不同地方的受欢迎程度不同，对应的经济模式也可能不同。而在经济竞争中，模式的竞争是最重要的，谁是流行模式的制订者，谁将获得最大的利益。
经济并不总是一种美国形式的经济，各国经济的赢利模式就更不一定相同。例如，最简单的，短信在美国、欧洲都没有流行，反而在中国最先取得成功，这就是一个很好的例子。之所以出现这种情况，无非是因为一种文化、经济发展水平等的综合结果。首先，短信比较适合中国人的性格，例如：比较虚伪、死要脸活受罪、有点懒惰、能抄就抄、喜欢一种同一化的表达等等；其次，短信属于比较傻瓜型的，只要脑部细胞没死光、十只手指还剩一两个，基本都可以胜任；最后参与的入门价格比较低，干一回一般就1毛钱，而中国人都有凑热闹的习惯，从麻将成为国粹就明白这个道理，一般人都不能接受被人看成太OUT，所以就凑在一起瞎闹了。
有一帮所谓的经济学家总是把经济神圣化，其实经济和打麻将的道理没什么不同，也就是一种游戏，神圣化一件事情必然就会有偶像出现，例如在经济上就会把美国的模式偶像化，这都是脑部缺水的反映。也就象麻将不会成为美国国粹，橄榄球中国人也大多不喜欢，经济上很多具体模式上国家的特殊也是必然被反映。至于这种特殊性在多大层面上能被扩展，这是一个实践问题，和理论无关。因此叨唠什么神圣法则的人，都是笑话而已。
中国特色经济模式创建的可能和必要性其实也是一个实践的问题，关键就是要敢于打破一切神圣化、偶像化，美国的经济只不过是一种美国的大游戏，没有什么神奇的。曾经一度有些海龟拿着些美国、欧洲版的游戏到处晃，这就象有些土鳖拿着些孔版、道版的游戏在晃一样，游戏和时间、空间有关，脱离了这个，还是先一边歇去吧。

国家意义上的大型投资绝对不能泛商业化、泛政治化，但一定要泛战略化

最近有关京沪高速铁路的争吵很多，但归纳起来不过就是两条：泛商业化或者泛政治化，恰好忽视了最重要的泛战略化。本女认为，国家意义上的大型投资绝对不能泛商业化、泛政治化，但一定要泛战略化。
站在泛商业化角度，当然就认为类似京沪高速铁路这种东西只是一个投资，只要商业上有利益，就无所谓，离开商业，一切都没意义；站在泛政治化角度，关键就是政治正确，例如不能便宜了日本人或者只要政治正确，把钱胡乱花了也行。这两种想法都十分无聊。首先，国家不是商业机构，如果什么都从赢利角度出发，那国家也无所谓国家了；其次，政治因素往往是最不可靠的，风云变幻，一个大的投资单纯从政治下手，不免太过儿戏。
有一种人可能要说，什么都不能泛，连泛也不泛来表示其彻底，但这种说法只是一种游戏，不泛正是尔泛之处，这难道不是很清楚？本女对彻底没兴趣，明确主张泛战略化，但前提是对国家意义上的大型投资，而不是一些鸡毛蒜皮的事情。
所谓泛战略化，就是说国家意义上的大型投资必须是建立在一个大的国际战略总体构想上面，没有这一点，一切都是瞎掰。本女是站在这个角度反对京沪高速铁路的建设，而且对目前的国际战略总体构想表示深深的怀疑。另外，站在国家间游戏的角度，即使要投资这个项目，也应该和目前的人民币战略联系在一起，这就象一个好的话题，在国家间的游戏中绝对可以玩出一场好戏，如果就纯粹当成一个商业或政治行为，那是不是有点无聊，太浪费资源了？在国家间游戏上，话题就是最大的资源。
至于有人瞎掰什么操作，就更无聊了。操作是和视角有关的，什么的视角就有什么的操作，操作是次要的，视角才是关键，没有什么固定不变的所谓“是怎样”和“怎么做”，这都和视角有关。站在国家的层面，就是和泛战略化有关，一个大的国际战略总体构想才是关键的关键。

中国外汇储备必须也必然继续大幅增加，这是人民币最终战胜美圆的必由之路

最近除了人民币升值的全球鼓噪外，有一股暗流就是鼓吹外汇储备太多了，一旦美圆变成废纸就怎样怎样。这种言论其实是配合人民币升值的鼓噪来的，只是企图从侧面达成其目标。
资产的不同形式和能量的不同形式是类似的，在大的全球经济循环角度，资产在转化中是守恒的，其前提就是没有出现战争之类的问题，也就是在一个正常的经济状况下。所谓经济崩溃，从本质上只是资产转化失灵，因为所谓资产的价值，其实只是一个相对的意义，一旦全社会资产转化失灵，则意味着一个系统性的崩溃，其中受到最大冲击的就是泡沫化最高的部分。这种崩溃都是从资本的逃离开始的，一个国家的崩溃往往就意味着另一个国家的兴起，因为崩溃只是在资本逃离的中后期出现。就象计算机系统崩溃以后并不就是计算机可以扔了，只要重新格式化、重装系统就可以。当然，对于经济系统来说，这一个重装是一个痛苦的过程，然而并不是不可恢复的。
经济系统的恢复有不同手段，一种是战争性的、一种是非战争的。准确地说，战争性的是一种危机转嫁，说直白点就是破罐破摔，先把系统崩溃的国内矛盾往外转嫁，打完以后再恢复系统。因而，最终来说，系统的恢复都是非战争的。如果是真正的战争，什么资产形式都是废的，例如核战争，人类都没有了，还资产什么？所以担心外汇变纸和担心天掉下来、担心核战争是同一回事。
由于资本的全球化，对于正常经济环境下的资本安全，形式是不重要的。因为在正常的经济系统中，资本的转化都是正常的，资本以任何形式存在都没有问题。但对于大宗的资本持有来说，不同资本形式之间就必须有一个组合性的持有，这是躲避一般性经济震荡的好办法。对于国家来说，外汇就是一种资产形式，随着国家总资产的增加，就算是外汇的固定比例不变，外汇的持有量增加是极为正常的。中国外汇储备必须也必然继续大幅增加，这是人民币最终战胜美圆的必由之路。有些人担心什么一旦打仗，美国将封闭帐号之类的东西，请问：美国公司在中国没有投资？在国际资本流动国际化的今天，类似的担心极端无聊。在资本全球化中，国家越开放，资本越安全。美国可以封伊拉克帐号，因为美国在伊拉克没有资产，但美国公司在中国投资越多，封帐号谁吃亏，请想想？
另外，本女强调的东南亚战略一个很重要的部分就是金融市场，一定要有一个由中国人控制的全球性的金融市场，而这将是东南亚战略的一个必然结果，一旦这个完成，中国的抗风险能力将大大增加，这才是一个正确的方向。

经济学从根本上是政治学：评：“张五常: 不要让人民币自由浮动！”

昨天有人把“张五常: 不要让人民币自由浮动！”帖到了深水，全帖最重要的一句话是：“其一是稳守汇率之外，取消所有外汇管制，加上大事开放金融与简化税制”其中的“其一是稳守汇率之外，”是虚的，如果没有这一句，目的太过明显，有了就可以晃人耳目了。
汇率和汇管不同，这是显然的，但这种显然只是在学理上的，一旦在实际中，这就往往分不开了。有人可能会用香港的联系汇率来说事，但香港的情况和整个中国的情况能比吗？就是香港如此完善的金融体系，在97年都差点给钻了大空子，目前中国的条件下没有汇管，那不是开玩笑吗？
经济学从根本上是政治学，一个具体的经济现象，在学理上的解决方式肯定不止一种，但选择什么，就是一个政治性的问题了。而选择才是最根本的，没到拍板那一下，只不过瞎闹而已。例如人民币升值问题，在学理上解决的方式很多，选择哪一个，最终决定的还是政治立场，所谓政治立场，归根结底就是不同利益之间的问题。坚持汇率稳定以及汇管，然后印钞等人为贬值方式是一种解决方法，象“张五常: 不要让人民币自由浮动！”中那两招也是一个方法，然而方法后面的政治动机是绝对不同的。对于张五常代表的政治势力来说，当然是不希望出现前面那一种，而他们推荐的这一种，后面跟着的狠招也不会先说，但一旦按他们的去做，就真是吃药了。
在资本全球化的今天，政治学从根本上也就是经济学了，这两者已经密不可分。从“张五常: 不要让人民币自由浮动！”中这种不动声色、貌似公正的论述中可以看到，在学术伪装下，贩卖的可能还是原来一样的药，在狡猾方面，千万不要低估对手啊。
民族复兴周期与世界经济周期历史性共振下的国家地缘与货币战略


强烈质疑周小川先生掌管人民银行的能力！

强烈质疑周小川先生掌管人民银行的能力！(2006-03-09 16:02:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002j7.html

周先生，对于资本市场上的玩家，没有不熟悉的，资本市场在周先生调理下如何德行，已经被历史地历史了，这一点已经不用再谈。当周先生被任命为央行掌门人时，本ID已经发过帖子对此大加质疑，本ID不希望看到周先生在资本市场上的辉煌继续在中国最重要的领域得到发扬光大。直到今天，本ID依然强烈质疑周小川先生掌管人民银行的能力！当然，如果是一个复杂的系统问题，仁者见仁、智者见智一番，无可厚非。但如果对挂着大博士头衔，作为一个十三亿大国的央行掌门，出现一种最常识的错误，则强烈质疑其掌管人民银行的能力，就不是一件很不恰当的事情了。
周先生认为，四大国有商业银行实际净资产均为负值，“技术上已破产”，所以不存在贱卖。但最基本的金融常识就是，一个银行最重要的是网络和品牌，这构成了银行价值中最重要的部分。请问，在周先生谈论的净资产中，包括了这个最重要的部分吗？显然没有。且不说现在专干肉包打狗勾当的四大资产管理公司如何贱卖资产了，请问，敢不敢请人大、政协组织专门的独立机构去审查四大资产管理公司在处理不良资产时是否存在不恰当行为？
中国四大国有银行的网络和品牌值多少钱，全世界稍微对金融有一点常识的人都明白，但有一点鬼佬明白但绝对不会说的是，金融是一个国家的最重要支柱，和国防有着同等甚至更重要的地位，占领了一个国家的金融，其战略价值将成万倍地高于其网络和品牌，更不用说所谓的净资产了。本ID三年前反人民币升值所写的“货币战争和人民币战略”就指出“国家意义上的大型投资绝对不能泛商业化、泛政治化，但一定要泛战略化”，请问，目前我们的金融战略是不是还像本IDN年前质疑我们的战略资源政策时一样一塌糊涂？
在“货币战争和人民币战略”中，本ID还说过：“经济学从根本上是政治学，一个具体的经济现象，在学理上的解决方式肯定不止一种，但选择什么，就是一个政治性的问题了。”讲政治绝对不是口头上的，政治从来就贯穿生活的每一部分、每一时刻，在资本全球化的背景下，没有政治不渗透的地方，关键是谁的政治，什么样的政治，这一点，大概不是一个央行掌门人应该忘记的。
就像N年前已经明确提到的，本ID就怕，哪一天起来，我们的资本市场、我们的金融市场，已经被资本全球化政治的化功大法给化掉了。战争，不一定要有硝烟，没有硝烟的战争，往往才是最可怕、最残酷的，这一点，是任何一个中国人都不应该忘记的。

  • 罗锅： 2006-03-09 17:27:45

    支持


改革最大失误：未对“六·四残余”斩草除根！

改革最大失误：未对“六·四残余”斩草除根！(2006-03-09 21:59:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ja.html

    最近有关改革的争论很多，本ID看来，都是不切实际，不敢往深处挖，真要说狠话，大实话，那就一句：改革最大失误，就是未对“六·四残余”斩草除根！当然，斩草除根不是说要在肉体上消灭任何人，而是在社会资源控制层面，包括话语权、经济控制力等等，至于那一大堆分子构成的臭皮囊，时间就自然可以斩草除根了。

     本ID这话绝不是站在所谓左派的角度来说，因为本ID反左；也不是站在中间或右派的角度说，纯粹就是针对整个现象进行最直观的说明。一个很简单的问题，一个藏不了的问题，就是由于未对“六·四残余”斩草除根，这些残余看在政治层面急功近利没吃着好果子，就明修栈道、暗度陈仓地经济上玩小动作，其后经济层面很显然地深深烙下了他们太多的印记。

     这伙人大概是希望把斯大林的经济基础决定上层建筑（对不起，这不是老马的）付诸实践了，先在经济上打下楔子，然后再等待机会秋后算帐，这就是他们的小算盘。经济上各种的旗号，说白了，就是为这小算盘服务的，这就是实话实说了。看不明白、故意不承认，除了是傻子，就是心有灵犀地装聋作哑了。

    说白了，左右两派水和火，哪有什么可调和的，本ID谁都不爱搭理，只是觉得左派当时心慈手软（或者说心存侥幸），现在又火烧火燎、上窜下跳，实在可笑；右派装孙子以为熬出头了，急着伸出龟头来晃悠，同样可笑。反正左右都不过是流氓白痴，爱谁谁，本ID只是爱好戳穿骗局，把别人扒光了可乐而已。


群狼争肉----国有股流通与国有资产蚕食、瓜分游戏！

群狼争肉----国有股流通与国有资产蚕食、瓜分游戏！(2006-03-10 00:11:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002jc.html

（写于两年前，曾被广泛转载，包括一些很特别的地方）
无论隐或显，用尽各种手段对国有资产进行蚕食和瓜分，构成了近20年各利益集团的基本指向。最终，这种蚕食和瓜分已经从实物大规模向资本升级，一如经济的发展。前期的股份化游戏有意无意为此铺好了道路，其中的奥妙就不用多说了。而目前有关国有股流通问题的争吵，其实质背景就在于此。至于什么国有资产保值增殖之类的废话，纯粹是瞎掰。试想，如果最终这堆东西都要给分掉的，保它增它又有什么意义呢？至于什么防止国家股一股独大、保证中小投资者利益之类的，就更是骗小孩的玩意。

国有股是最大的肥肉，这一点地球人都知道。这几年陆续把中国最好的资产都股份化了，又陆续在上市了，真是费了大心了。费心是要求回报的，在这场国有股流通的大合唱中，所有利益集团都有一个共同的声音，就是国有股要流通。而所谓的定价、方式问题，只不过与胃口有关。

把国有股流通和蚕食、瓜分联系在一起并不是什么荒谬的事情，特别当国有股的流通被当成理所当然的时候。而实际上，流通、特别是上市流通并不是股份存在的必要条件，例如优先股就可以不流通、更无须上市流通，而国家股和优先股有着很多相似的地方。至于用所谓国际惯例来说事就更无聊了，唐朝时候，中国的惯例还是国际惯例呢。

其实，说白了，目前有关中国股市并没有什么大的问题，一点也不比其他地方的多。之所以有问题，就是所谓的问题后面有着太多的各利益集团之间的政治经济利益算计。那么一块肥肉在那里，怎么能不引来群狼争食呀。手段和花招并不重要，关键是最后的指向，不看明白这点，其他都是瞎掰。


在与美圆的货币战争中，中国正越来越面对着战败的危险

在与美圆的货币战争中，中国正越来越面对着战败的危险 (2006-03-10 00:17:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002jd.html

（写于一年前，其后有了人民币升值，战略大败之开端）

本女在两年前的“货币战争和人民币战略”中对这场由美圆挑起的、意在转嫁美国科技泡沫危机与维持美国世界经济旧秩序的货币战争的起源、进程、战略进行了分析。从目前的情况看，由于中国是货币战争的新手，在一帮不学无术、被美国主子全面洗脑的海龟操纵下，中国正越来越面对着战败的危险。

请记住， 日本目前的颓势就是十几年前一轮急风暴雨般的美圆大贬值中制造的，而美国人这次是故计重演。看看当时石油、黄金的价格联动与目前现实对应显示出来的惊人历史相似性，就知道目前情况的严重（没有美国这个大庄家，那石油、黄金难道自己飞涨起来不成？而资源类的价格神话都只是货币战略的要求与结果，神话总是有根源和利益的，其中的机理以后有时间再说了，基本的原理和期货和期权的游戏是一样的）。而中国在某些海龟、老右派以及既得利益集团的操纵下制造了2001年开始的房地产狂潮，现在又策划所谓的国家股减持阴谋，完完全全在配合着美国人的货币战略。而中国的老左派、新左派又是对现代经济一窍不通的糊涂蛋，以为喊两句人民就可以刀枪不入如义和团一般。相应地，左右瞎斗就如螳螂与蝉一般，笑杀了后面那只美国黄雀。

日本人当时也为他们外汇储备的超高增长、经济的全面外向型胜利以及房地产狂潮而欢呼，与中国目前的情况如出一辙。看看现在日本的情况吧，就知道什么是圈套，什么是放纵以后的颓唐。而日本比中国要好的地方在于：日本没有海龟，没有买办，没有日奸、没有丧心病狂的既得利益者。

中国既然已经不可避免地加入到这场全球化的资本同一性游戏中，就必须要了解熟悉其中的规则、潜规则和把戏。但在所谓预防金融风险的龟壳下，使得中国浪费了十几年宝贵的学习、实践机会，在国际资本游戏中，我们的水平比一个散户都不如。

请记住，当你舔蜜的时候，下面往往就是刀口。现在留给我们扭转局面、战而胜之的时间和空间都越来越有限，不要惦记目前的盛况，行情总是在极度狂躁中逆转。作为一个纵横资本市场、有着许多辉煌战例的超级玩家，本女两年前写帖子以及现在废话都只是想尽一个国人的责任和良心，其他就听天由命吧。


中国货币战争中的“七七”事变！

中国货币战争中的“七七”事变！(2006-03-10 00:47:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002je.html

老帖

今天，被所有西方国家期盼的“央行改革人民币汇率形成机制调整对美元价格”最终出台；今天，公元两千零五年七月二十一日，将在历史上被这样记住：中国货币战争中的“七七”事变。

历史永远由短视构成，就像波动来自冲动。但正像冲动不可能构成大的真正大周期意义上的波动，短视也只能构成历史的表象，历史也因此也成为对短视的嘲笑。

回顾历史往往是毫无意义的，历史的重复如果真能被重视，历史就不会再有悲剧。悲剧是相同的，但构成悲剧的人和事件永远不同。而每一个人都自以为自己在看戏，谁又不是那戏中人？

而任何事件是偶然的又是必然的，没有什么真正的事件不是由别人野心、阴谋促成的。现在香槟可以开启了，但中国人的历史与香摈无关。然而，中国人的未来从此将与香摈永远相连，这最终也将成为历史，而历史从来都是笑话。

我们最终可以买到便宜的汽车了，但汽车装不了13亿的中国人；我们最终可以八国、九国集团了，但这和中国又有什么关系？历史只相信，世界上没有免费的午餐，出来混的都是要还的。

世界全球化资本体系可以欢呼天堂了！但世界依然世界，世界是什么？至少，世界永远不会是天堂。当我们成为了世界工厂，世界市场后，我们今天终于成为世界共同繁荣的一部分。同一个世界，同一个梦想，今晚，世界大同！！

中国终于世界了，但世界还能中国吗？

民族复兴周期与世界经济周期历史性共振下的国家地缘与货币战略

  • 罗锅： 2006-03-10 16:22:05

    那英镑呢？英国比美国厉害？楼上高呀！！！！！！！！！！


温家宝先生发布会的最后一句话值得商榷！

温家宝先生发布会的最后一句话值得商榷！(2006-03-14 21:57:34)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ll.html

今天，温家宝先生最后由王小丫十分词典的提问后引出了有关人民币问题的回答，最后一句是这样的：“那种行政性的、一次性的使人民币或升或降的事情不会再存在了，也不会再发生出其不意的事情了。”这句话很值得讨论和商榷。
不会再存在，在中文里意味着曾经存在并维持到最近；不会再发生，在中文里意味着曾经发生。不会再，在中文里是对应着一种很大的承诺并略微带有修补前面曾经存在或发生所引发的某种后果。如果按照最正常的中文理解，这里是否对曾行政性的、一次性的使人民币或升或降的事情、以及某种发生出其不意的事情有着某种修补？
显然，联系温家宝先生的上文：“我想说明的是，按照现在的机制，根据市场的变化，人民币具有自主向上或者向下浮动的空间和能力。”只是表明“曾行政性的、一次性的使人民币或升或降的事情、以及某种发生出其不意的事情”后形成了“现在的机制”，因此，这“曾行政性的、一次性的使人民币或升或降的事情、以及某种发生出其不意的事情”并没有任何修补的余地，也就是说，曾存在和发生的都是被确认的，而且是今后继续的基础。
这个基础当然在战略上是很需要质疑的，在“货币战争与人民币战争”中已经有表述，除此还有一个很大的问题，“出其不意的事情”由于在“不会再发生”后面，因此只能是一种主观的事情，否则客观的出其不意，谁都不能保证“不会再发生”，就像谁也不能保证海啸、地震“不会再发生”。对于主观的“出其不意的事情”“不会再发生”，是否意味着在战略、战术上主动的“出其不意的事情”“不会再发生”？这种事情是不应该被承诺“不会再发生”的，关键是这个“其”是谁了。在货币战争中，没有谁会或需要主动承诺“不会再发生”在战略、战术上主动的“出其不意的事情”“不会再发生”。
该发生就让它发生，货币战争就像打仗，先不管战略战术如何，出其不意，绝对不单单可以用在孙子兵法所定义的范围内，在货币战争中一样适用，这一点看看货币战争的历史，战例层出不穷。兵者，诡道，货币战争是一样的！当然，也不能因为是王小丫的问题就可以开心词典了。

  • 罗锅： 2006-03-14 23:28:59

    哈哈


环保主义，资本全球化意识形态制造的彻头彻尾谎言！

环保主义，资本全球化意识形态制造的彻头彻尾谎言！(2006-03-21 21:47:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002p9.html

    人，永远在制造上帝。尼采说上帝死了，但其实是更多的上帝被制造。而环保主义，就是这个时代新的上帝，一切在环保的名义下神圣。但就像上帝是一个谎言，环保主义也只不过是资本全球化意识形态制造的彻头彻尾的谎言。

    即使环保主义是有意义的，那么所有环保主义所面对的魔鬼，都是制造环保主义的所制造的。环保主义只不过是资本的自渎游戏，环保主义的语言霸权构成了资本语言霸权的一部分。就像一个强盗杀死了你，然后在你尸体上散上鲜花，高举环保主义鲜花的就是曾经制造环保危机的手，它们都有一个同样血淋淋的名字-------资本。

    人类的未来怎么可能就系在环保主义这虚妄的船上，环保主义号称的彼岸如同上帝的彼岸一样虚无。人类能靠环保主义而环保主义，就像天下因监狱而无贼。环保主义就像一个穷人企图通过节衣缩食而富可敌国，环保主义了的世界只是人类思想无尽的荒原。

    而真实的世界岂是环保主义的画地为牢所能包裹，人类的思想比世界还要辽阔。而环保主义的囚徒们视珍馐玉食而不见，如同水中渴死的傻人一样可怜。环保主义的危言耸听比熵值因热力学第二定律增大而宇宙最终热寂还要无聊，环保主义把自己当成撒旦手上的蛇。

    当人类无须环保主义时，人类大概才真正地环保主义了。


美国的政协委员，凭什么在中国晃荡？

美国的政协委员，凭什么在中国晃荡？(2006-03-26 21:36:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002tm.html

最近，一些美国的所谓参议员，到中国晃荡起来。美国的所谓参议员，也就是中国的政协委员级别，美国的政协委员，凭什么在中国晃荡？

美国的所谓参议员，也就是中国的政协委员级别，是有根据的。参议院，也就大概等于所谓的上议院；众议院，就相当于所谓的下议院。这都是欧洲的历史传统所遗留下来的，这种政治结构，一直可以追溯到古希腊时代。

且不管中国的人大和下议院或众议院有多大的差别，中国的政协和上议院或参议院有多大的相同，就算是美国的总统，英国的女王，也没什么资格到中国来随便晃荡，特别是有任务的晃荡。

一个美国的政协委员，到中国来，得到的待遇首先不应该超过中国的政协委员，其次不能超过一个美国的盲流，而且是取这两者的最小值，这大概不是一个十分难以理解的问题，否则美国人人平等的瞎掰不给扒光了？美国被选对象是为选民服务的瞎掰不给扒光了？难道美国的盲流就不是美国的选民了？

所以，一旦对美国的总统或政协委员、人大代表的待遇超过一个美国盲流，就是对美国政府的最大侮辱，而中国人从来都是礼貌的，既然美国的总统或政协委员、人大代表是公仆，是选民的仆人，哪里有对仆人还比对主人要好的？且不论这些美国的总统或政协委员、人大代表来中国放的空气里有什么非空气的成分，至少要对美国盲流一样对待他们，这是必要的！中国的盲流不能随便晃荡，美国来的也一样，当然也包括是美国盲流仆人的美国的总统或政协委员、人大代表们！


资源消耗瓶颈，中国威胁论的新谎言。

资源消耗瓶颈，中国威胁论的新谎言。(2006-03-27 13:54:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002s0.html

        在所有中国威胁论的叫嚣中，有一种貌似科学公正的说法，就是资源消耗瓶颈的存在不足以支持中国的发展，而中国经济的高速发展更会使得全球进入大的资源危机。实质上，企图通过鼓吹资源消耗瓶颈来诋毁、阻挠中国经济的高速发展是美日等制造的中国威胁论的新版本。

        在这种可笑的逻辑中，资源消耗瓶颈的存在当成一种不可改变的存在。却不知道，人类经济的发展就是在一个个资源瓶颈的突破后出现的。现在用的所谓自然资源，只不过是宇宙可利用资源的低劣形态。能量守恒，哪有什么资源耗尽的可能。唯一在所谓科学上值得探讨的说法就是所谓熵值增大，因为热力学第二定律，最终的能量变得不可利用。而耗散结构等非平衡态开放系统研究早就把这种无聊的宇宙热寂说打得体无完肤。

        任何鼓吹资源消耗瓶颈的人如果不是别有用心就是脑子进水，宇宙哪有什么瓶颈，真正的瓶颈只会出现在人的脑子里。所谓社会的发展，说白了就是对脑子里的瓶颈的一次次突破。中国经济的快速发展带来的短线资源压力必然导致人类在资源利用上的大发现、大提升。站在这个意义上，中国经济的高速发展所导致的资源消耗瓶颈的出现将成为人类发展又一次大突破的伟大前奏。

        只要我们自己能制订并执行正确的战略，不被以美国意志为代表的资本全球化意识形态所洗脑，那么不管以美国意志为代表的资本全球化意识形态用多少花言巧语、用多少貌似科学的废话来散播烟雾，中国赶超美国的进程是不可阻挡的。不管打经济牌、政治牌还是资源牌，都不可能阻止美国意志为代表的资本全球化意识形态的最终破产，美日等制造的中国威胁论也将不攻自破。

  • 微米人： 2006-03-28 23:00:48

    倒


按中国目前的经济管理水平，楼市必然股市化！

按中国目前的经济管理水平，楼市必然股市化！(2006-03-29 11:01:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002uh.html

中国的经济发展有其内在的必然性，这种必然性主要就是一种惯性，在这种经济惯性下，只要不是太大的笨蛋，想把中国经济搞跨也有点难。最近楼市又有点折腾，其实都没什么大不了的。按目前中国的经济管理水平，楼市的股市化是其必然的趋势。现在股市不也走得很好，除了一些别有用心的多头在乱叫嚷，一切都很好。

楼市现在也很好，有人炒楼跳楼，这是很正常的现象。市场经济就是这样的，世界上没有不曾出现跳楼的楼市，市场经济从来就不是温情脉脉的。任何跳楼的人都因为自己的贪婪和愚蠢，没有人逼你一定要去买楼的，炒楼就更活该。

市场经济就是折腾经济，上上下下的享受，一切陷阱都是为人类的贪婪愚蠢而设置的。所以该怎样还怎样，输赢都是游戏。没有这种心态，你还市场什么？

楼市股市化的结果怎样，看看股市就明白了。而对于经济发展周期有了解的人就知道，现在的楼市情况和10几年前不都一样？想想92年的股市和楼市，就知道世界是轮回的。以前发生的事情重复发生而已，有什么大惊小怪的。有预期的人早走人了，待在里面只不过是自己有毛病。想怪谁？

真话总是难听的，但不听真话的，最终都很惨。现在骂股市的人，过段时间反转过来了，也就是踏空的一群，左右挨巴掌，楼市中也一样的。
（本文写于2005年5月25日首发强国，6月6日股市破1000点见底、楼市经过6月风暴震荡后继续强势至今。）

  • 罗锅： 2006-03-31 14:11:12

    不感兴趣


“统一台湾”，糊涂蛋闹的混蛋假命题！

“统一台湾”，糊涂蛋闹的混蛋假命题！(2006-04-07 17:13:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100030l.html

这世上，总有一些众口相传的谬误被习以为常，例如，被所有人探讨的所谓“统一台湾”命题，就是一个糊涂蛋闹的混蛋假命题！在这个问题上纠缠，除了脑子进水，就是别有用心。

请问，1949年以后，台湾分裂过吗？显然没有！因为，至少到目前为止，台湾无论从法理和事实上都没有被分裂。既然台湾没有被分裂，何来统一？要统一的都是法理和事实上已经被分裂掉的，所谓“统一台湾”的命题，不就暗地里承认台湾已经分裂？显然这是混蛋的混蛋命题！

有人可能要问，那现在台湾的状况算什么？这种问题和问1936年延安算什么一样！对于当时的中央政府来说，延安并不存在统一的问题，因为本来就在一个国家里，统一什么？目前台湾的情况是一样的，不存在统一的问题，只存在解放、清剿或招安的问题！

台湾目前就是一个非中央政府的流寇占据着的大山寨，台湾的所谓首领就是所谓的匪首而已，这里和国家的统一、分裂八竿子打不着。即使目前台湾的流寇是前朝中央政府的残余所形成的，这也改变不了其匪寇性质。

成王败寇，王寇其实只是一个成败的代名词，没有什么其他特别的意义。朱元璋被元朝清剿的时候是匪寇，把元朝灭了，元朝的残余就是匪寇了，这在中国历史上一贯的、显然的，难道还不清楚？否则，有人到梁山泊上闹闹又要提什么国家分裂，几个蟊贼占着茅坑喊两声也要提什么国家统一，不就乱了套？

无论什么套，乱套就是乱套。对于现在的台湾问题，如果真要提什么口号，就是“清剿残匪、解放台湾”，而不是胡说八道的所谓“统一台湾”！当然，如果匪寇们识趣，可以投诚或接受招安。除此之外，都是脱裤放屁，没事找事！

  • 微米人： 2006-04-08 16:39:20

    强人


必须成立“台海戡乱办公室”督办台湾剿匪事宜！

必须成立“台海戡乱办公室”督办台湾剿匪事宜！(2006-04-08 17:37:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000312.html

在前面的帖子里，已经明确论证了所谓“统一台湾”，是糊涂蛋闹的假命题！不是“统一台湾”，而是“清剿残匪、解放台湾”，因此，成立“台海戡乱办公室”督办台湾剿匪事宜，就是理所当然的。

这个办公室的级别至少应该高于部级，而由于要统一指挥几大军区，因此大区正的级别还不够，应该至少高一级别，也就是说至少是总理级别的，甚至应该是国家最高领导人亲自领导。目前的“国台办”可以归到该办公室的一个分支机构，主要处理纳降、招安等具体事宜。

该办公室的成立，彰显的是中华人民共和国作为中国的唯一合法政府，对其治内的所有地区有保持其政令畅通的权力和义务，这当然也包括台湾地区。目前由于台湾地区被前朝余党盘踞，匪情猖獗，必须采取强力措施实现中华人民共和国在该地区的政令流布。

对于台湾地区的一般人、以及目前在其它各地经商、生活的台籍人氏，受或曾受匪寇挟持，当然不在剿灭范围内，前提是不能继续通匪，必须马上切断与匪寇的一切联系；对于匪寇组织中的一般人员，如能放下武器，自动离开匪寇组织，应不予追究；对一切顽固抵抗而不接受纳降、招安之匪乱份子，必须彻底剿灭！

所谓的“统独”之争，完全是莫名其妙、胡说八道，转移问题实质的陷阱。目前的台湾就是一个清剿残匪的问题，一些山大王有什么资格谈论“统独”？必须马上成立“台海戡乱办公室”督办台湾剿匪事宜，让问题重新回到正确的方向上来！

  • 微米人： 2006-04-09 13:08:32

    井冈山很符合楼上的定义

  • 罗锅： 2006-04-09 14:16:43

    好玩


在台港澳问题上，毛泽东等是有过失的！

在台港澳问题上，毛泽东等是有过失的！(2006-04-09 17:24:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100031g.html

一个很简单的道理，如果蔑视一切不平等条约，就绝对不可能让不平等条约延续到所谓条约失效。因此，港澳在世纪末才被收回，而且还是如此地收回，是极为荒谬、不可原谅的。请问，港澳弹丸之地，在军事上根本不存在困难，为什么迟了50年才收回，而且还不能完全和内地一样地收回？这里，毛泽东等的过失是不能忽视的！

有一怪谈，把港澳不收回当成毛泽东等故意留了气口，或者说保留了一个延伸向西方的虫道。而当时都喊着红旗席卷全球了，这种解释完全是瞎扯；在朝鲜可以和所谓的联合国军开战，难道港澳弹丸之地还有任何借口？怎么都不能为了遵守所谓的不平等条约吧！

还有台湾，“宜将剩勇追穷寇, 不可沽名学霸王。”，这是毛泽东自己说的。难道那浅浅的海峡就可以使得上面的诺言成空？其实不是不可为，而是没有为之，难道打那海峡比长征还困难？显然不是的。这里，别说什么故意不打，神机妙算的废话？如果真的故意不打，神机妙算，那么是否已经妙算到有李陈之流的神机？这世界上有什么神机可以让美国把台湾当要害掐了50多年？

人就是人，不是神，都有犯糊涂或为忙于其他而把最重要的事情弄错的时候。显然，台港澳问题上，50年代是最佳的解决时间，现在都是在补过而已。不要说什么79年以后因为台港澳有了多大经济上的好处，其实台港澳在79年以后得到的好处比给予的要多多了，谁也不欠谁的！

文革时候红卫兵们喊着要解放全球，怎么连自己的台港澳都没搞掂？世界上的笑话有比这更笑话的吗？有时间搞怎么多事情，难道还没时间搞台港澳了？这个笑话绝对不仅仅是一个笑话了。当时还没来到这个世界，没有经历这个不是笑话的笑话，少了开眼的机会了！

  • 微米人： 2006-04-10 11:17:34

    说不清


布什，毛泽东的真正信徒！

布什，毛泽东的真正信徒！(2006-04-09 22:49:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100031n.html

当然，准确地说，这个题目有一个可能的缺点，就是布什前面应该有一个“小”字，但现在连世界足球先生了的小罗都被强烈要求不再小罗了，两届总统了的布什当然也可以布什了。

但这个即使没有了缺点的题目也一定还会受到攻击，这当然不是因为少了一个“小”字，而是把布什和毛泽东连在一起。不过这又有什么可值得反对的，所谓的不同往往隐含着深层的相同。名字都是可笑的，关键看疗效。

布什如今在全世界兜售的药方，和毛泽东的没有什么分别，都是相信一种所谓人为的社会改造过程，毛泽东的文革希望把世界改造成他的世界，布什也一样。至于他们要改造的世界之间有什么区别，这其实并不重要。

当然，布什已经很因地制宜地与时俱进了毛泽东的程式，毛泽东的思想改造，布什已经学得不错了；把人划成这派那派，把世界划成这个世界那个世界，也有点模样了；至于武力输出下的把式，就是他老家的老玩意了，八国联军的时候就玩过！毛泽东希望把红旗插遍全球，都基本只是停留在思想层面；而布什却在现实层面实践着相同的模式，虽然扯的是所谓民主的星条旗。

这种人为的社会改造模式，这种企图脱离现实的所谓理想制造模式，不管制造着什么，本质上是一样的。如今的一夜美人们，如同当年的美国红卫兵一样满怀着可笑的激情。世界总需要笑话的，世界也不缺笑话！

  • 罗锅： 2006-04-10 11:36:08

    强呀

  • 微米人： 2006-04-11 10:19:43

    不明白


中国社会的最大风险在于：胡汉三要回来了！

中国社会的最大风险在于：胡汉三要回来了！(2006-04-10 21:46:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000326.html

中国社会的最大风险是什么？其实很简单，说东说西，其实都是一句话：胡汉三们要回来了！胡汉三是谁？地球人都知道！胡汉三喜欢什么？地球狗都知道！10几年前，胡汉三们最风光的时候，他们所喜欢的东西都有统一的商标：“自由化”。

火星人都知道，突然一天，自由化的商标变成了烫手的货，胡汉三们一下子易服而藏，或美人欧人台人港人，或商海宦海股海书海，或鸡鸭鹅兔，或神魔鬼怪。所谓“春入烧痕青”，未被斩草除根，自然潜生暗长了。 在政治层面急功近利没吃着好果子受了苦头的主，明修栈道、暗度陈仓地经济了十几年，也市场了、也股份了、也WTO了，该也的都也了，自然要想当爷了。

  当爷就当爷吧，但没孙子哪来的爷。而世界上不缺的就是这当孙子的料，有铜板就有孙子。孙子没别的本事，就爱口活。吹拉弹唱，孙子们争先恐后地为爷们当孙子，爷们就更爷们了。爷们来了，胡汉三回来了，开始还是偶尔把龟头伸出晃悠几下，然后越来越肆无忌惮地伸缩自如了。

胡汉三回来，需要的是什么？是血！血有几种要法，只和时间相关。是一秒、还是一天？是一年、还是一生？胡汉三要血的方式不外乎这几种。胡汉三回来了，僵尸们回来了，需要的血准备好了，他们正回来了，而这，就是中国社会的最大风险所在！

  • 微米人： 2006-04-11 21:35:42

    强


从左派对“大救星”一词的信口雌黄看左派的气数已尽！

从左派对“大救星”一词的信口雌黄看左派的气数已尽！(2006-04-21 16:40:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003a9.html

左派惯于信口雌黄，这一点早被历史了。信口雌黄当然意味着胡说八道，然而胡说八道不一定就是信口雌黄。像右派，也一样的胡说八道，但右派是幼派、是傻子，而信口雌黄却不是傻子能干的，即使是因为脑子进水而信口雌黄了，也是因为心里的坏水更多。
最近本ID用一个“大救星”就把左派挑逗得大肆表演其信口雌黄的把戏，一个“大救星”，在左派的信口里雌黄了N的N次方个来回。在他们那里，“大救星”一会儿是神、一会儿是比神还要神的物体、一会儿是启明星、一会儿是北斗星、一会儿是方向、一会儿是太阳、一会儿是感恩、一会儿是谢主龙恩，总之，这N的N次方个来回能来回出多少玩意才完事，其前提就是左派心中坏水的耗尽。
左派心里有什么坏水，不用把他们开膛裂肚就能知道。左派不过在玩一种和孔老二子孙一样的游戏，一样的痴心妄想。孔老二的子孙把中国玩了两千年，以为他们的偶像性孔就可以把中国玩到千疮百孔而功劳大大，现在还在叫嚣要全世界人陪他们玩。而左派呢，和孔派子孙一个德行，如文革般把中国玩到满地鸡毛了还想继续折腾。
左派对现实不满，左派企图和右派一样胡汉三一番，这就是所有左派伎俩的最终伎俩。但历史不会给机会你们了，历史曾把机会给你们而你们已经玩烂、玩完了。网络上左派的雌黄把戏只是证明了，左派已经给废剩一张嘴了，除了在虚拟的空间信口一下，你们在现实中气数已尽，连门都没有了！

  • 微米人： 2006-04-22 12:23:28

    强悍

  • 罗锅： 2006-04-22 18:59:37

    楼上没改对，数女是单数，你们是复数！


中国楼市股市的闹剧，都是“大救星”思维流毒所致！

中国楼市股市的闹剧，都是“大救星”思维流毒所致！ (2006-04-24 21:08:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003c8.html

市场中的所谓“大救星”思维，就是期盼外力来救自己，一旦没人救就撒泼要挟政府扮演“大救星”角色。这一点上，近十几年来，在中国楼市股市的闹剧中表现得最为明显。
股市闹剧太多，就挑这一年最大的股改来说，当刚提出来时一片哀号、所谓要求救市的“大救星”思维言论甚嚣尘上，本ID多次发帖子强烈反对救市，指出股市跌到位置自然就会涨，该干什么干什么，所有救市都是以悲剧收场，靠“大救星”思维的股市永远长不大。本ID从来不写帖子表扬官员，但去年刚说要股改股市大跌时，连续发了三篇文章表扬那位山东人，而且明确指出：“股市的G点是G股”，现在回头一看，这一切都得到验证。如果当初迫于所谓的“大救星”思维言论不股改而救什么市，现在就在800点玩去吧！这次股改，是中国股市第一次顶住“大救星”思维言论，而且有关每个股票的股东自己博弈决定对价的方式也是中国历史上第一次，这才是股改成功的关键！
再说楼市，去年政府刚开始打压楼市的时候，本ID就写帖子明确指出这种行为是十几年股市闹剧的复制，而且明确指出，楼市不可能因为这种无聊的“大救星”游戏而改变自己的趋势，该怎样还要怎样。最傻的人都可以看出，这次世界规模的资源大牛市，自然有着自己发展的趋势，当能量未被耗尽时，一切都不过是火上加油，按技术术语，这叫第三大上升浪，在大牛市中当空头，一万个“大救星”来也救不了你！
在市场中，最能体现恩格斯有关向量加法的比喻。市场中不存在什么指引市场方向的大救星，操控市场的最终都被市场所抛弃。这一点对于所有的政府都是一样的，而对于市场中的参与者，任何企求“大救星”庇佑的想法都是幼稚可笑的。市场中没有人会同情你，当你哀求着股市跌时不要跌，楼市涨时不要涨，最终都不过成为了市场中的炮灰。市场只有在所有能成为炮灰的都成为炮灰后，才会休息或改变方向。市场就是市场，市场上的炮灰都是那些企图成为“大救星”或企图成为被“大救星”的人，而人类社会这个大市场也一样！


民主，比大救星还要大救星的大救星！

民主，比大救星还要大救星的大救星！(2006-04-26 21:47:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003dt.html

大概忽悠的人多了，民主这玩意竟然成了免死金牌，什么东西挂一个民主的牌子，似乎就成了宝物，成了神圣不可侵犯的玩意。即使是反民主的，也不过是挂某种民主的牌子反另一种民主的牌子。左派号称他们的民主才是真民主，右派说自己的民主黄瓜最好，这就是现代王婆的可笑勾当。
在所谓民主的旗号下，世界鸡飞狗跳地进入新世纪。民主，成了比大救星还要大救星的大救星！民主，成了时刻兜售的灵丹妙药！但正像一切大救星都是人类愚蠢懦弱的想象，一切灵丹妙药都是人类愚蠢懦弱的象征，民主被扒光后，什么都不是！
民主，归根结底是用一种精心构造的玩意来主民！连民主这个词语，都充满了笑话和肮脏的勾当。有主方有民，民了主才能长主下去。民主这个肮脏的词语只不过把人分成了民和主，这个主可能不是独裁者、天之子，但比独裁者、天之子更隐秘地奴役着人！
人，只是人，并不是什么民。民者，氓也，把人变成民而主之，就是一切肮脏勾当中的最肮脏者。现在的所谓民主社会，用一套所谓的制度来掩盖真正的奴役，这就是现代社会时刻玩弄的肮脏勾当！无论什么样的民主，都不过是专政的代名词，这一点，列宁曾很诚实地指出。
这里必须再指出：只有扒光民主，让民主见鬼去，人才能成为人！

  • 微米人： 2006-04-26 22:54:28

    怎么还大救星呀？？？


央行，美联储格老子的龟孙子！

央行，美联储格老子的龟孙子！(2006-04-27 22:24:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003eq.html

格老子，至少在美联储里不是骂人的话。虽然格老子已经离开，但格老子的时代还在延续。一个时代的延续与光大，归根结底是要靠人的。这一点，问问孔二先生就知道了。
孔二先生没其他的本事，唯一高明的就是忽悠了三千徒儿，里面还有大大出名的七十二贴身保镖。当时的中国大概也就一千几百万号人，三千徒儿一起再徒子徒孙地前赴后继忽悠下去，把中国大大地忽悠了两千多年也就一点都不希奇了。而格老子的徒子徒孙现在也遍天下了，难道格老子也要忽悠世界两千年？
当格老子的徒子徒孙，当然不是阿猫阿狗可以玩的，怎么也要拿着某大国央行的大印，一边念着格老子，一边舞动着利率曲线，确实比阿猫阿狗的勾当好玩多了。这格老子大法也真被忽悠神了，一条利率曲线就把世界挥舞得成了可以利率曲线的世界。世界原来如此的简单，只要有了格老子大法，阿猫阿狗都可以央行了。
但世界只是世界，也只能世界地世界，从来都不是利率曲线就可以世界的。利率曲线，只在世界的想象中。想象也可以有快感的，梦中也可以翻云覆雨的，当然，利率曲线也可以有用的。当格老子2000年前后的利率曲线大法玩得有点走火时，真正的杀手已经在大量收集资源类的筹码。格老子也就唬唬能被格老子唬的龟孙子，杀手自有杀手的玩法，踏着利率曲线，杀手们又出发了！

  • 微米人： 2006-04-28 00:25:56

    高深

  • 罗锅： 2006-04-29 22:24:29

    《那一夜，他的体液喷了你一身》咋没下文了？同感


布什，2008年前后将任内被刺杀！

布什，2008年前后将任内被刺杀！(2006-05-08 23:07:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003l5.html

当然，这并不是说现在鼓励大家组织一个什么活动去干一干布什，而是因为2008年前后布什将被刺杀是出自一个众所周知的简单统计。在历届美国总统中，有一个很奇怪的巧合，就是凡是X1年（其中X是偶数）在任的，最终的结局都是任内被刺杀或病死：

William Henry Harrison 威廉亨利·哈里森: 1841-1841，任内病死；
Abraham Lincoln 亚伯拉罕·林肯: 1861-1865 ，任内被刺杀；
James A. Garfield 詹姆斯·加菲尔德: 1881-1881，任内被刺杀
William McKinley 威廉·麦金利 : 1897-1901，任内被刺杀；
Warren G. Harding 沃伦·哈定: 1921-1923，任内病死；
Franklin D. Roosevelt 富兰克林·罗斯福: 1933-1945 ，任内病死；
John F. Kennedy 约翰·肯尼迪: 1961-1963，任内被刺杀；
Ronald Reagan 罗纳德·里根 : 1981-1989，任内被刺杀而唯一活命，最终得恶疾病亡。

从上面的资料就很容易看出，如果这对美国总统的恶咒继续，布什将面临两种命运，任内被刺杀或病死。看现在布什还能满世界乱叫乱跳的，怎么也不像有什么大病能死掉了，因此任内被刺杀就成为唯一的可能。现在离布什离任也就四年了，且不可能继续连任，因此，布什要被规律地刺死也没几年了。2008刚好是中间的年份，因此说2008年前后显然是合适的。

如果知道布什八字，基本上就能确定其被杀的年份以及月份，至于具体的日子和时刻，还需要更多的资料。至于布什是被什么武器什么人搞掉的，其实也是可以算的，不过这已经不重要了。关键是，布什究竟是一下死掉，还是和里根一样被刺后勉强延命最终恶疾而死，这一点也需要其八字的资料。

当然，命运是可以改变的，但其前提是必须洗心革面，还有一种就是靠命硬而硬抗，但后一种最终的结局会更惨。之所以说这个，其实只是告诉大家，后面四年等于是一个现场直播的游戏，一个被恶咒所掩的人是如何中招或如何最终侥幸逃掉，而这种游戏可不是能经常被直播的，好好看！

  • 微米人： 2006-05-09 11:47:30

    强晕


股市闲谈：G股是G点，大牛不用套！

股市闲谈：G股是G点，大牛不用套！(2006-05-12 19:02:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003nt.html

能和本ID聊股市的，如果有，最多就处在精子或卵子状态，连受精卵都算不上。而且股市游戏是靠干出来而不是说出来的，因此一般都不说。但看到有些人被这股市折腾得厉害，出于同情，又周末了，也就说两句。

一年前股市跌到1000点最腥风血雨时，当时看到很多人在网上很可怜，就用老ID给了一个明确的说法，叫“G股是G点”，越腥风血雨就机会越大了。现在这个G点已经弄得让很多人受不了，绝大多数在市场中的人都是很犯贱的，跌也怕，涨也怕，真是可怜。为此，今天再给一句话，叫“大牛不用套”。
这个不用套，最关键的意思就是不要用老思路来套用走势，特别是那些对市场了解不多的。例如那天看到有人说什么五粮液的权证疯了，都3、4元了，这些人就是对市场了解不多。知道以前宝安权证给干到多少吗？知道深圳市场受香港影响一直都有玩权证的传统吗？知道在香港比这疯多的权证遍地都是吗？市场总是要超越一般人想象的，3、4元就贵？为什么股价就不能比酒价贵？哪一天，按复权算，一瓶茅台、五粮液买不来一股相应股票又有什么可奇怪的？

当然，对于极少数的人来说，市场就是一个提款机，想提就提，这怎么才能办到？就是要对市场充分地了解，真了解市场的人，就知道市场都是一样的，就像穿着各种衣服的人，扒光了都一样。真明白市场的，就无所谓牛熊，市场永远都是提款机。当然，如果市场只能是单边的，那么唯一的区别就是在熊市中，投入的资金以及摆动频率要小。

不过，即使在牛市中，高手和低手之间的赢利程度也是区别很大的。一个股票如果上涨1倍，低手最终落袋的最多就是1倍，而高手搞出3、4倍来是一个很简单的事情。其实，股票投资十分简单，最关键的就是成本，而时机其实就是成本，如果你有本事能比市场的平均成本要低，就永远立于不败之地。既然波动是市场风险所在，那么相应地就提供了利用市场的风险，利用一切值得利用的波动把持有成本往0甚至负数干下去的机会，这样，无论牛熊，都无所谓了。有波动就有风险，相应就有利润，对于一个高手来说，只要有足够的时间，一个下跌股票弄出来的利润一定比一个低手在一个上涨股票弄出来的大，当然这只是举例，真正的高手当然不会故意逆着趋势干。

投资是一门艺术，而投资的艺术归根结底是资金管理的艺术，这就像歌唱的艺术，归根结底是呼吸的艺术一样。而市场的波动，归根结底是在前后两个高低点关系构成的一个完全分类中展开的，明白了这一点，市场就如同自己的掌纹一样举手可见了。以上这些，不但对于散户，对于庄家其实也是一样的，能明白这一点的，就可以在市场中游刃有余了。当然，这个境界还有向上一路，这就不是能对一般人说的，而且说了也白说，就不说了。
教你炒股票1：不会赢钱的经济人，只是废人！

  • 微米人： 2006-05-12 23:02:24

    强女？

  • 罗锅： 2006-05-13 13:56:48

    强烈要求楼主照片！！！！！！！


房奴，自己傻还出来现眼，丢人不？！

房奴，自己傻还出来现眼，丢人不？！(2006-05-13 18:30:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003oc.html

这两天，所有的媒体大概都在开“赛傻大会”，一会儿是读错字的所谓大师，一会儿是再次被女人抛弃后撒野的摇滚老男人，但说得最多的，可能还是那所谓的房奴了。究竟什么是房奴，也没什么经典的定义，大概就是炒股炒成股东之类的傻人。这种人，根本不值得同情。自己傻还出来现眼，丢人不？！

这种人基本具有以下几个特点：削尖脑袋往所谓的大城市挤、爱慕虚荣超前消费、投机不成撒泼撒野。这些喊得最凶的所谓房奴，根本就不是什么穷人，真正的穷人根本不可能想到买房子，真正的穷人就算房价回跌70%也买不起房子。这些所谓的房奴都不过是些所谓的白领、小资，一群得了便宜就卖乖，自己失算就怨天怨地的废物点心！

贷款买房是你自己的选择，全世界贷款买房的都一样，中国并没有任何的特殊，市场经济就意味着，任何市场行为都对应着风险，就像股市入市必须要知道市场有风险而且风险自担，贷款买房也一样，自己算计不好就像股票被套牢一样是活该。房子，买不起可以不买，或者买可以买得起的，这就是最基本的原则，要没风险就一次性付清，至于炒楼的套死了活该！

可以很坦白地说，本ID虽然有很多房地产的朋友，但从来不干什么房地产，那比起期货、股票来钱、套现都太慢；虽然在好几个大城市都有置业的经验，但每次都是一次性付清，而且2003年以后就从来不想再买什么房子了，更加不会炒什么楼，因此，本ID至少在利益上是可以客观公平地看待这件事情的。可以这样说，目前的房地产价格上涨是社会转型以及世界经济大变动的综合结果。

首先，由于全球化，资源价格必然有在世界范围趋同的倾向，目前世界经济大变动，资源价格在全世界范围大涨，从某种意义上，房价是涨得最少的，看看有色金属、原油等就知道了。而中国的资源价格在原来的经济体制下普遍比世界价格要低，在这种双重力量下有很强的上涨动力就十分正常了。

其次，由于人民币的强烈升值预期，人民币资产成为巨量世界性游资的追逐对象。这一点，在本ID几年前强烈反对人民币升值的有名网文中就多有论述。现在，既然人民币升值这个口开了，就必然要面对这个结果，这又有什么可值得说的？而且这种趋势只是刚开始发挥作用，真正猛烈的还在后头，任何有点经济常识的都可以看清楚。

最后，政府如以前股市中一样，在房地产政策上有着极大的问题，这个问题的解决，必须要有如去年股市开始的那样力度的大变革才有可能实现。希望这次股市的经验能够被很好总结，然后在房地产等方面得以推广，这可能是政府唯一能干也应该干的事情。

现在的房奴，就如同去年股市下跌时的多头，企图要挟政府为他们自己的愚蠢埋单，门都没有！新闻媒体在这方面大肆吵作，除了暴露自己如房奴般的愚蠢和可笑，也是其逐臭本性的体现，而一些境外媒体的加入，就更是别有用心，值得警惕了！

  • 罗锅： 2006-05-13 20:55:48

    楼主犯众怒啦！！！

  • 微米人： 2006-05-14 01:22:24

    晕，悍妇？


潘石屹、任志强又没几个钱，盯着他们干啥？

潘石屹、任志强又没几个钱，盯着他们干啥？(2006-05-22 12:57:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003px.html

最近房地产又成了所谓的热点，一说房地产，什么潘石屹、任志强之流的就被盯着。真是奇怪了，潘石屹、任志强又没几个钱，盯着他们干啥？例如，期货、证券中随便一个小主力，资金实力都比他们强多了。而且火星人都知道，房地产里拿一块地和股票里抢一个庄的概念可大不一样，后者基本上有钱有技术就行，前者有钱有技术也没用，没关系没门道，基本都瞎掰，而有关系有门道，没钱也可以充大爷练空手道了。关系、门道和什么地方相关，这个，连火星虫都知道！
潘石屹现代城的时候差点给废掉，后来起死回生也没挣几个钱，有了建外SOHO才好一点。至于任志强就更奇怪了，说白了就是一个比打工稍微好点的，打倒资本家好象还轮不到他。潘石屹、任志强只不过是呆在北京，北京又是一个八卦中心，所以就成了什么富人的代言人了，你问他们配吗？比他们厉害的人多了去了。潘石屹、任志强这些大嘴巴说的破话除了代表他们自己能代表什么？

市场经济是利益经济，只要有利益，什么不能干？别说经济适用房了，什么房都可以建。问题的关键在发展商吗？问题的关键在政府。对于发展商来说，如果拆迁加上政府的乱七八糟收费已经2000了，你要他卖2500，有可能吗？难道那些钢筋水泥是从天上掉下来的？问问现在每个发展商取得一块土地除了正常的费用外还要花多少见不得人的费用，就知道问题在哪里了。

抛开土地取得的非正常费用，现在房地产最大的问题还是在政府那里。要解决房地产问题，就是一定要实行房地产开发的双轨制。针对中低收入的房子，其土地必须是政府免费划拨的，房地产商加上建筑成本以及合理的利润后价格自然下来，甚至可以组建大型的国企专门负责这件事情，完全不以赢利为目标；针对高收入的房子，其土地的取得就走拍卖等方式，但其中的程序必须要继续完善，房地产商风险自担。当然，一般房子地段一定不会好，好的地段，光拆迁就不知道要多少钱，拆迁钱少了，你问那些所谓的穷拆迁户愿意吗？政府有这钱吗？这种房子只能全面市场化，只要有人买，多贵都正常。

世界没有什么完全公平的事情，在以前分房的时候，有权当官的不也有优先权吗？现在其实比以前公平多了，至少在人民币面前人人平等了，这就是历史的进步。至于那些发展商，就低调一点，在其他领域比你们牛的人多了去了，如果没有当鸭子坐台的爱好，少出来几次见人不会死人的！

  • 微米人： 2006-05-22 18:31:38

    晕

  • 罗锅： 2006-05-22 22:12:43

    发飙，楼主


中国威胁，源自威胁中国，理所当然！

中国威胁，源自威胁中国，理所当然！(2006-05-27 16:50:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003xu.html

现在世界上有一种很搞笑的理论，叫“中国威胁论”，而国内有一种更搞笑的行为，就是千方百计去解释“中国威胁”的不存在。如果“中国威胁论”无聊，解释“中国威胁”的不存在就无极了，中国不是馒头，就不要再馒头啦！

中国威胁，源自威胁中国，理所当然！如果没有1840年以来的威胁中国，就不会有现在的中国威胁，以眼还眼、以牙还牙难道不是很西方的？既然全球化被如此地全球化了，中国威胁地去还那威胁中国，难道不是很全球化逻辑的逻辑？

对豺狼只能用豺狼的逻辑，这就是最基本的逻辑，离开这个逻辑的逻辑都是也只能是废物点心的逻辑！狮子睡醒了，地上那些闲狐兔当然会觉得威胁，但难道狮子还要逐个去安慰或慰安它们不成？关键是狮子醒了没有，你只要是那醒狮子，闲狐兔们叨唠什么又有什么大不了的？

真的狮子只会用自己的吼声向世界宣布自己的存在，狮子的存在就是对闲狐兔的威胁，没有威胁的狮子还是狮子吗？企图让狮子永远睡着，即使醒了也要拔牙折爪放到笼子里，这就是所有闲狐兔的把戏。只有闲狐兔才需要把戏，而狮子是不用把戏的，更不会为了所谓威胁的指责而自动拔牙折爪。
让中国威胁的哀号继续哀号，对强者的哀号只不过是对强者颂赞的另一种表达，狮子是需要狐兔哀号的，在这种哀号中，狮子才能最终狮子。狮子不会也不用解释，狮子只有也只用怒吼、利牙和钢爪！没有了怒吼、利牙和钢爪，一切都瞎掰！

  • 微米人： 2006-05-28 18:52:55

    楼主太强悍


鄙视网上反对国内油价上涨的主流！

鄙视网上反对国内油价上涨的主流！ (2006-05-28 12:34:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003yf.html

网络，绝对不是什么穷人聚集的地方，真的穷人，根本就没钱上网，而现在中国一亿多上网的人中，绝大多数都不过是所谓的小资，还有一些酸馊文人，网络上的大众意见，只不过是反映了这些小资和文人的酸馊意见。如果套用以前的所谓阶级分析，现在的网络，只不过是小资产阶级和被收买的工人阶级贵族的垃圾场。

在网络上，除了反对房价上涨，反对国内油价上涨的声音是最大的。为什么？很简单，就是现在国内油价上涨最触及的利益阶层刚好一致于现在网上的所谓主流，这一群小资产阶级和被收买的工人阶级贵族的垃圾。如今的媒体、文化圈都被这群腐朽无能的中国小资产阶级和被收买的工人阶级贵族垃圾所把持，这也是目前文化领域垃圾化的阶级根源。

这群人的特点就是爱慕虚荣，口是心非，一边在虚拟的空间中大骂市场经济，一边在现实中为了一些市场经济的蝇头小利而到处逢迎。明明经济实力不行，就要贷款买房子，还要贷款买车，中国的所谓中产阶级是全世界最无耻、腐朽的一群。就以车为例子，欧洲的中产阶级早就以买小排量为潮流，而中国经济实力远远不及欧洲的中产阶级们，打肿了脸去以大为荣，恨不得人人都开888缸的才有面子，油都买不起还充胖子？破产了都活该！

在世界经济全球化的大背景下，资源价格的全球化是不可逆转的趋势，现在的房价、油价的上涨正是这种趋势的基本反应，完全是合理的。有多大头就戴多大的帽子，喜欢戴大帽充大头的中国中产阶级在这种趋势下，将彻底暴露他们无能、无耻的本质。只有把这群小资产阶级和被收买的工人阶级贵族垃圾打得稀巴烂，中华文明的最终复兴才有真正的希望！

  • 微米人： 2006-05-28 18:48:29

    楼主太勇敢，偏爱犯众怒

  • 微米人： 2006-05-28 18:56:05

    [匿名] 偶无语了

    2006-05-28 14:40:00
    偶细第依其饷BLOG,醍的都细了色,再也不来老,5555555555555555~

    =============
    晕倒？什么文字？


收购中国，从宝邯之争说起！

收购中国，从宝邯之争说起！(2006-06-02 21:44:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000420.html

资本全球化，就意味着资产价格的全球化定价，最近国内房价、油价的变动正反映了这种不可逆转的大趋势，而这一切，最终也会最充分地在资本市场中体现，特别，当国内资本市场全流通后，这种反映就不单单是一种理论了。

资本市场归根结底是通过虚拟价格来实现现实价值的占有，而这一虚一实的游戏就有了资本市场的诸多故事，当然最多的故事都是望梅止渴、画饼充饥一类的，但对于大资金来说，除了利用这种画饼游戏去套人套钱外，更重要的还是利用这种虚拟机制达到现实的目的。

这几天，其实私下已不是新闻的宝邯之争成了当下的新闻，且不说这是否又是一个画饼游戏，这和十几年前的宝延之争都可以说是开风气之先了。后者是在一个具体的全流通个股中玩的游戏，而前者却是在整体全流通背景下必然出现的游戏。

前两天，邻国的一位资本市场大玩家来北京，在一起聊了一个下午。他那里，因为最近文化输出十分牛，现在流行文化概念，除了原来控制的几个上市公司，他刚收购的一个相应股票三个月就涨了十七倍。刚在东南亚某国收了一个赌场的他，这次来却不是为了赌，而是要寻找进入中国资本市场的机会，原因之一是他那的某税收政策有大变化，其次，他希望在两国资本市场间嫁接一个流动的渠道，最后，最重要的还是目前中国的资产价格严重偏低，这就意味着玩大游戏的机会。

那人拿着收集好的几十家国内上市公司的资料，希望能选择合作收购其中的三、四家。本ID当然是很专业地和他探讨这些问题，而这，最近一、两年其实已经不是一个很新鲜的事情了。资本全球化，意味着资本必然通过任何可能的渠道在各国中流动，如果以前收购中国可能还是一个神话，那现在，神话已不再。看看，在目前国内的资产价格下，几亿美金就可以控制一个国家大型钢铁企业，这一切说明了什么，警示了什么，大概就不用多说了。

  • 微米人： 2006-06-02 22:45:30

    资本女大鳄？

  • 罗锅： 2006-06-03 16:29:41

    楼主收购俺吧

  • 罗锅： 2006-06-03 16:31:59

    楼上，楼主担心国家重要资源被收购，不是在炫耀什么吧


长虹，老子变孙子，只要三亿美圆！

长虹，老子变孙子，只要三亿美圆！(2006-06-06 21:09:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100045b.html

这是“收购中国，从宝邯之争说起！”的续篇。长虹是谁，即使你从未在资本市场上晃荡，从未被电视、媒体上十几年如一日的广告、报道所污染，也应该知道！那长虹是谁的？当然不是人民的，如果是人民的，那现在人民的名字叫国资委。而上市公司长虹是谁的？在目前中国的环境下，肯定是大股东的，大股东四川长虹电子集团有限公司，也就是他的老子。儿子是老子的儿子，这很中国地天经地义，但已越来越全球资本市场地没了意义，老子一夜可变孙子，这就是市场经济。

股改了，这老子现在只是三分之一的老子了。长虹18亿的股份中，长虹集团只占6亿，从原来53%的绝对控股一夜之间变成现在33%的相对控股。相对控股也还是老子，毕竟还是大股东，而现在的中国上市公司，大股东是老子，其他都是孙子。但是，让现在的长虹“老子变孙子”，其代价只要三亿美圆。

目前长虹已有所回升的股价是3元多人民币，要成为大股东，也就6亿多一点的股票，大概三亿美圆上下。且不算其品牌价值和市场渠道、人才等软价值，目前长虹的每股净资产是5元多人民币，公积金有5亿多美圆。最近长虹刚收了美菱，触角伸向白色家电，而赵少帅也刚因为把长虹重新纳入快速增长轨道而获大奖，这对于猎手来说都是好消息，猎物越来越肥了。

3亿美圆是一个什么概念？对于国外一个中型基金，3亿美圆只是一个尾数的尾数，对于国内的私募基金来说，有3亿美圆的，现在也算不了什么大鳄了！资金从来都不是问题，另外一个更不是问题的就是，即使10亿美圆，一定复制不了现在的长虹，这是无疑的。买东西其实很简单，如果3亿可以控制一个10亿都复制不了的东西，这个买卖当然就可以买卖了。

显然，在现在的市场中，长虹绝对不是特例，而是相当普遍。最近，外资等的收购已经不断出现，这种收购并不是单单在某个产业，而是系统的。不是有人以中国成为世界工厂而兴奋吗？但黄雀只知道，成为世界工厂的大股东而控制世界工厂，是一个更简单的、可以目标的目标，而且是一个正不断目标了的目标了！

  • 罗锅： 2006-06-06 23:40:21

    收就收，没兴趣

  • 公子白： 2006-06-07 06:07:16

    钱多，人傻，快来

  • 微米人： 2006-06-07 12:23:54

    顶一下


教你炒股票1：不会赢钱的经济人，只是废人！

教你炒股票1：不会赢钱的经济人，只是废人！(2006-06-07 18:08:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000461.html

“教你炒股票”这样的题目，全中国不会有第二人比本ID更适合写的。当然，股票是炒出来的，不是写出来的，因此也从未想过写这样的题目。但任何事情都是有缘起的，缘分到了，也不妨写上一写。
人，总是很奇怪的，就算是很聪明的人，或者在其他行业很成功的人，一旦进入资本市场，就像换了人。虚拟和现实的鸿沟使得干实业的，且不说期货了，就算到风险小多的股市，也很少能干好的。而习惯在虚拟市场玩游戏的，基本很难回头去弄实业，这些例子都太多了。
周围朋友和经济有关的，干金融的比较多，也有几个干实业的。去年人民币放开后，有次和他们一起玩，偶然聊起股票。当时给他们的意见是，由于资源的全球化升势及人民币的升值，国内实业将有很大的困难，而虚拟市场由于对资本的吸纳作用将大有改观，会出现一个至少是大X浪级别的行情，劝他们应该分流部分资金到资本市场来。由于前几年资本市场上出事的人一拨接一拨，这帮家伙很犹豫，一晃就把时间过了。
今年，过完春节，这帮家伙突然开始不断骚扰本ID，说要入市。本ID当时已经忙得无暇分身，对他们一番数落，然后告诉他们，现在是个人都能挣钱，自己玩去，没空理你们。
进入三、四月份，当时有色等行情已经很火暴，这帮家伙想大进又怕风险，一直在小打小闹。有一天，又在一起玩，他们一定要本ID选择一些具体的股票。因为这两年一直有很多外资大基金进来接触要收中国快速消费品的企业，还有就是一些大的周期行业将面临重组，就让他们去关注这两类股票和权证。
五月份后，股市大涨，大家都很忙，中旬时又有机会碰头，一问之下，基本都没怎么大买，买了的也没几个站就下车了。他们都显得很烦躁，不断问有什么可买的。既有点可怜又有点烦他们，怎么在市场外弄得好好的，一到市场里都成这样了？就有点敷衍地告诉他们，去买深沪两地3元上下的本地股，而且告诉他们，这样下去肯定要出问题的，最好自己好好学学，别人怎么厉害也不可能整天像照顾小孩一样看着。
上周日，又碰在一起。这几位，大概都一肚子股票了，这次个个神采飞扬；大概又都刨了几本书，听了几股评，看了几杂志，更是口水喷喷地这面那面、一线二线地专家了，1800、2000、2500点地牛人了。这市场，还真能改造人！只是这市场的绞肉机，又有新货了。
有人说，市场是老人挣新人的钱，而市场中的老人，套个10年8年的一抓一大把。其实，市场从来都是明白人挣糊涂人的钱。在市场经济中，只要你参与到经济中来，就是经济人了，经济人当然就以挣钱为目的，特别在资本市场中，没有慈善家，只有赢家和输家。而不会赢钱的经济人，只是废人！无论你在其他方面如何成功，到了市场里，赢输就是唯一标准，除此之外，都是废话。
（待续）
股市闲谈：G股是G点，大牛不用套！
教你炒股票2：没有庄家，有的只是赢家和输家！

  • 罗锅： 2006-06-07 19:40:33

    真的？？？？？

  • 公子白： 2006-06-07 20:36:55

    哈哈，开始上课

  • 微米人： 2006-06-07 23:29:01

    女侠


教你炒股票2：没有庄家，有的只是赢家和输家！

教你炒股票2：没有庄家，有的只是赢家和输家！(2006-06-07 22:41:27)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000467.html

庄家这种动物对大多数人来说很神秘，对本ID来说就太稀松平常了。庄家和散户这种二元对立，大概比较适合现代中国人的思维模式，因此就变得如此的常识，但常识往往就是共同谬误的同义词，不仅是所谓的散户，而且很多的所谓庄家，也就牺牲其中。
一般定义中的所谓庄家，就是那些拿着大量资金，能控制股票走势的人。在有关庄家的神话中，庄家被描述成无所不能的，既能超越技术指标、更能超越基本面，大势大盘就更不在话下了。这里说的还只是个股的庄家，至于国家级的庄家，更成了所谓散户的上帝。关于这些庄家上帝的传闻在市场中一秒钟都不曾消停，构成了常识的谬误流播。
但所谓的庄家，前赴后继，尸骨早堆成了山。前几天在一个私人聚会里，还碰到一个50年代的老大叔，说已经准备了二十亿，要坐庄，让本ID去联系一下某某公司的头。那人也是有头有脸的人了，不想当众奚落他，暗地里把他嘲笑了一番，简直是脑子锈着了。
当然，即使庄家的神话已经如此常识，这种傻人还是一直、也会继续前赴后继的。而正因为这种傻人如此的多，猎人打起猎来才能收获丰富。看到越摆庄家谱的，猎人就越高兴，反正这类型的，基本在市场上混个几年就基本尸骨无存了。
市场没有什么庄家，有的只是赢家和输家！有的只是各种类型的动物，还有极少数的高明猎手。市场就是一个围猎的游戏，当你只有一把小弓箭，你可以去打野兔；当你有了屠龙刀，抓几条蛇来玩当然就没劲了，关键你是否有屠龙刀！
（待续）
教你炒股票3：你的喜好，你的死亡陷阱！
教你炒股票1：不会赢钱的经济人，只是废人！

  • 微米人： 2006-06-07 23:27:15

    女侠

  • 罗锅： 2006-06-08 08:39:32

    晕


教你炒股票3：你的喜好，你的死亡陷阱！

教你炒股票3：你的喜好，你的死亡陷阱！(2006-06-09 17:03:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100047p.html

要世界杯了，在世界杯时谈论股票是一件很无趣的事情，而且，全世界的人都知道，世界杯前后，股票市场几乎都要大跌，这个常识，虽然并不比所有有关所谓庄家的常识更值得常识，但至少有趣，并不像所谓庄家一般无聊。还可以增加一句的是，足球至少有帅男，而见过的如此之多的所谓庄家里，连长得不那么歪瓜裂枣的都少，这的确是实际情况，并不是开玩笑。
但你的喜好，就是你的死亡陷阱！在市场中要生存，第一条就是在市场中要杜绝一切喜好。市场的诱惑，永远就是通过你的喜好而陷你于死亡。市场中需要的是露水之缘而不是比翼之情，天长地久之类的东西和市场无关。市场中唯一值得天长地久的就是赢钱，任何一个来市场的人，其目的就是赢钱，任何与赢钱无关的都是废话。
必须明白，任何让你买入一只股票的理由，并不是因为这股票如何好或被忽悠得如何好，只是你企图通过买入而赢钱，能赢钱的股票就是好的，否则都是废话。因此，市场中的任何喜好，都是把你引入迷途的陷阱，必须逐一看破，进而洗心革面，才能在市场上生存。
当然，能看清楚自己周围的市场陷阱，还只是第一步，更进一步，要学会利用市场陷阱来赢钱。当你要买的时候，空头的陷阱就是你的最佳机会，当你要卖的时候，多头的陷阱当然就是你的天堂。这市场，永远不缺卖在最低点，买在最高点的人，这世界上没有什么是可以让所有人赢钱的，连大牛市中都有很多人要亏损累累。而市场中的行为，就如同一个修炼上乘武功的过程，最终能否成功，还是要落实到每个人的智慧、秉性、天赋、勤奋上来！
（待续）
教你炒股票4：什么是理性？今早买N中工就是理性！
教你炒股票1：不会赢钱的经济人，只是废人！

  • 微米人： 2006-06-09 17:31:10

    晕

  • 罗锅： 2006-06-10 00:53:10

    顶


鄙视所有对N中工15元不敢买50元就吃醋的人！

鄙视所有对N中工15元不敢买50元就吃醋的人！(2006-06-19 16:45:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004g0.html

    谁都知道N中工万千宠爱在一身，一年多没有新面孔了，突然来了一个新的，大伙热烈一下有什么不对的？值得某些人这么大惊小怪的？鄙视所有对N中工15元不敢买50元就吃醋的人！

    今天该股90%多的换手意味着，所有中签的人基本都抛了（对手盘包括其中），而且绝大多数都在10几元抛的。这就对了，你们10几元不看好，有人要看好，市场向所有人开着，凭什么不能买？市场就是一个斗心理的过程，大家都想一块去了，大家还用不用活了？

    下午激烈冲高，又有什么可值得奇怪的，市场上要买的力量大，而由于T+1，没有足够的筹码供应出来，要买几百万股都跑到50元的，这不很正常吗？请注意，今天的均价是在18元，均价并没有大幅上涨，因此任何有关投机的说法都是可耻的！而且今天有快三个小时10几元随便买，自己没买，就企图起哄叫嚣什么监管来捣乱的，鄙视你们！

    中国资本市场中有过太多无聊无端的干预，像327的最后交易不算之类的事情真是世界罕有。市场最关键的就是大家都要遵守规则，这包括管理层，不能按自己的一时喜好而干预市场。就算交易有问题，只能根据交易的问题来处罚，而不是突然改变规则来显示自己的无能。

    只要符合市场交易规则，包括N中工在内的所有走势，都应该受到法律保护，由于现在的法律观念太淡薄，往往有按个人喜好代替法律判断的倾向，所以必须再次强调。至于市场中的人，不要自己没份就瞎起哄，看不得别人好不是一个好的市场参与者应有的心态。首先有了一花盛放才可能百花盛开，维护一个只按法律办事的环境，对大家都有好处！

预告：今晚继续写 教你炒股票系列4：什么是理性？今早买N中工就是理性！

  • 微米人： 2006-06-19 20:31:47

    楼主很兴奋呀

  • 罗锅： 2006-06-19 22:23:29

    楼主请吃饭

  • 公子白： 2006-06-20 10:11:57

    楼上骂人不好


教你炒股票4：什么是理性？今早买N中工就是理性！

教你炒股票4：什么是理性？今早买N中工就是理性！(2006-06-19 21:41:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004g8.html

很奇怪，在资本市场中经常有人在教导别人要理性。而所有理性模式后面，都毫无例外地对应着一套价值系统为依据，企图通过这所谓的依据而战胜市场，就是所有这些依据最大的心理依据，而这，就是所有资本谎言和神话的基础。真正的理性就是要去看破各色各样的理性谎言，理性从来都是人YY出来的皇帝新衣，这在哲学层面已不是什么新鲜的事情。

更可笑的是，被所谓理性毒害的人们，更经常地把理性当成一种文字游戏，当文字货币化以后，这种文字游戏就以一种更无耻的方式展开了。但真正的理性从来都是当下的，从来都是实践的，而实践，从来都是当下的理性。就像性是干出来的而不是说出来的，理性也一样。

站在资本市场的角度，就是所有的介入都是可介入从而被介入地介入着。也就是所有的介入，当你介入时，市场与你就一体了，你创造着市场，从而市场也创造着你，而这种创造都是当下的，从而也是模式化的。真正的理性关心的不是介入的具体模式如何，而是这种模式如何被当下着，最重要的是，这种模式如何死去。

生的，总要死去，如果自然真有什么法则，这就是唯一的法则，市场上的法则也一样。所谓法则，就是宿命。在市场中，死亡是常态，也是必然，而生存，必须以生为依据，所谓生生不息，其实就是死死不息，当你被依据所依据时，其实已在死亡之中。而生死，从来都是被当下所模式，资本市场也一样，以为离了生死也就无生死可了，这不过是所谓理性的妄想。任何市场中人，都是被生死了的，生死无处可离，生死就在呼吸之间，不离生死而从容于生死，没有这种大勇猛，一切的理性都不过垂死的哀鸣。对于市场来说，介入就是介入生死，无所依据地从容于各种模式之间，无所往而生其心，而心实无所生，方可于生死而从容。

对于市场的参与者来说，首要且时刻必须清楚自己目前介入模式的当下，而市场中的绝大多数人，是不知道自己在干什么的，狠一点说，就是死都不知道怎么死就死了，市场基本由这种人构成。这种构成与资金实力无关，大资金死起来更快，一夜之间土崩瓦解的事情，本ID见得多了。此外，如果你一定要很习惯地、理性地追问什么是理性，那么，相对那些光说不干的所谓理性，今早15元多买N中工就是理性！理性是干出来的，今天，你干了吗？
（待续）
教你炒股票5：市场无须分析，只要看和干！
教你炒股票1：不会赢钱的经济人，只是废人！

  • 罗锅： 2006-06-19 22:22:46

    高深

  • 微米人： 2006-06-19 23:46:33

    仰望中

  • 公子白： 2006-06-20 10:10:07

    楼主越来越像样，不错


为管理层对N中工走势的回应热烈鼓掌！

为管理层对N中工走势的回应热烈鼓掌！(2006-06-20 11:51:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004gy.html

如今盛行网络舆论暴力，最近那闹得沸沸扬扬的某事件只不过一个很普通的事例。昨天N中工走势引发网络暴民一阵喧嚣，本ID不愿意看到这种暴力哲学得逞，收市后马上写了“鄙视所有对N中工15元不敢买50元就吃醋的人！”，里面强烈呼吁必须以法律和现行规则来评价该走势，不能重回诸如327之类的老路。

本ID从来不爱对管理层说什么好话，从来觉得对管理层应如小孩般，多多斥责才会有进步。以前唯一一次大力为管理层鼓掌是去年公布股改大跌那最腥风血雨时，连续三个帖子对管理层下大决心解决问题的态度大力鼓掌，而今天，必须再次为管理层鼓掌，为的是其对N中工走势的回应：深交所称中工国际表现属于正常，不会进行调查。

首先，由交易所而不是证监会来回应这事，符合规则。对一个股票的一天走势这么小的事情，如果都要动用证监会，那就像小孩玩泥沙这么小的事情都要告法院一样无聊。其次，表现属于正常，这是一个规则可以检验的概念，只要符合买卖规则，资金上有没有出现过度集中的异常情况，任何走势都是应该被允许的。最后，从这事情可以看出，现在的管理层已经越来越成熟，而现在的很多所谓股民，还是相当不成熟，为一点芝麻小事就一惊一咋的，惹人笑话。

至于N中工其后怎么走，就更是市场化的事情，管理层当然就更不应该太多干预，这次N中工为其后的监管提供了一个最好的榜样，希望能继续发扬，这样中国资本市场才会少闹点笑话。

  • 微米人： 2006-06-20 12:51:40

    怎么又股票呀

  • 公子白： 2006-06-20 15:01:07

    哈哈


教你炒股票5：市场无须分析，只要看和干！

教你炒股票5：市场无须分析，只要看和干！ (2006-06-21 20:52:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004i9.html

喜欢吹牛皮的，在市场里最常见，例如一种以分析市场、吹牛皮为生的职业，叫什么股评、专家的。此类人不过是市场上的寄生虫，真正的猎手只会观察、操作，用嘴是打不了豺狼的。
市场就是一个狩猎场，首先你要成为一个好猎手，而一个猎手，首先要习惯于无言。如果真有什么真理，那真理也是无言的。可言说的，都不过是人类思想的分泌物，臭气熏天。真不可言说了，就无不可言，言而无言，是乃真言。
一个好的猎手，可以没有嘴巴，但一定会有一双不为外物所动的眼睛，在这眼睛下，一切如幻化般透明。要不被外物所动，则首先要不被自我所迷惑，其实无所谓外物、自我，都不过幻化空花，如此，方可从容其中。
猎手只关心猎物，猎物不是分析而得的。猎物不是你所想到的，而是你看到的。相信你的眼睛，不要相信你的脑筋，更不要让你的脑筋动了你的眼睛。被脑筋所动的眼睛充满了成见，而所有的成见都不过对应着把你引向那最终陷阱的诱饵。猎手并不畏惧陷阱，猎手只是看着猎物不断地、以不同方式却共同结果地掉入各类陷阱，这里无所谓分析，只是看和干！
猎手的好坏不是基于其能说出多少道道来，而是其置于其地的直觉。好的猎手不看而看，心物相通，如果不明白这一点，最简单就是把你一个人扔到深山里，只要你能活着出来，就大概能知道一点了。如果觉得这有点残忍，那就到市场中来，这里有无数的虎豹豺狼，用你的眼睛去看，用你的心去感受，而不是用你的耳朵去听流言蜚语，用你的脑筋去抽筋！

（待续）
教你炒股票6：本ID如何在五粮液、包钢权证上提款的！
教你炒股票1：不会赢钱的经济人，只是废人！

  • 微米人： 2006-06-21 21:35:40

    有意思

  • 罗锅： 2006-06-22 00:17:50

    越来越玄乎


投资中国房地产，脑子进水的表现！

投资中国房地产，脑子进水的表现！(2006-06-26 19:06:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004mg.html

曾不止一次说明，本ID在国内几个大城市都买过房子，但从来不炒房子，只是为了各地跑时不要整天住酒店，想干点动静大点的事都不方便。正因为如此，当本ID说“投资中国房地产，脑子进水的表现！”时，没有任何的利益，只是就事论事。否则，如果按照有房族的利益，当然要鼓励大家买房子，然而，本ID还是要说，只有脑子进水的才投资中国房地产。

当然，本ID买过这么多次房子，并没有脑子进水，因为这只是为了自住，而不是投资。这里说的是投资。所谓投资，必须这个投资有一个可以被权力的权力，而中国的房地产有什么权力？地球人都知道，在中国，土地不是私有的，因此，从根本上说，中国的房地产不能叫房地产，因为根本没有地，只有房，房不过是空中的一个泡沫，中国的业主只不过是泡沫里的一个长期租户而已。

本ID反对保护什么私有财产，即使站在客观的角度，没有土地私有制，所谓保护私有财产就是一句空话，请问，你连住的地方都是租来的，你能保护什么？所以就不要闹什么瞎掰的保护私有财产了。而且历史上私有财产的保护其实不过等价于对没有战争和革命的空头承诺，战争、革命一来，企图保护私有财产的自己连命都不一定保住，就甭瞎掰了。

从实际上看，投资中国的房地产还不如投机中国的权证市场，权证里一两个月长10倍的都有，而中国的房地产不过就是一张70年的权证，准确说连权证都不如，至少权证到期可能还有点什么，房子到期就什么都不是了。现在说什么到时候可以补地价之类的都不过是瞎掰，而这类瞎掰都不过是开发商闹出来的玩意。中国的开发商，某种意义上类似创设权证的庄家，只有傻子才会把他们当回事。

当然，虽然脑子进水，但只要有更进水的，这事情就有投机的机会。投资中国房地产，除非你当开发商，然后找脑子水更多的小业主把房子买走，就如同创设权证的庄家把权证卖给散户一样。这世界上不缺脑子进水的，所以这个游戏一定有得玩，谁晃晃自己的脑子，如果声音比较大，不妨参与其中。

  • 罗锅： 2006-06-26 21:19:59

    楼上，楼主叫床动静小不了，哈哈哈哈``````

  • 罗锅： 2006-06-26 21:20:31

    楼上，楼主叫床动静小不了，哈哈哈哈``````

  • 公子白： 2006-06-26 22:20:42

    有意思


红杏出墙，中国强大之利器！

红杏出墙，中国强大之利器！ (2006-07-04 22:46:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004tp.html

智力低下的男人怎么可能理解“红杏出墙”的妙处，在破男人写的破书里，包括“孙子兵法”还有什么三十六计，有“红杏出墙”吗？而“红杏出墙”是对付所有男人的利器，所有男人在“红杏出墙”面前都无能为力，只好把帽子染成某种颜色，又用他们所霸占的话语权，把这种颜色称为环保色，然后都成了环保主义者以遮盖男人天生都是被环保主义者的事实。既然“红杏出墙”在女人和男人的战争中战无不胜，那么，如何发掘出“红杏出墙”的强大威力，在国家与国家的竞争中出奇制胜，这就是一件极为重要的事情了。

比起那些心理污浊的男人研究所谓“红学”，“红杏出墙”学更应该成为一个大课题、一个大学科，它的利用将遍布所有领域，最终将取代孙子兵法、三十六计之类男性思维的垃圾。面对这么宏大的研究范围，当然不是这样一个帖子能够胜任的。本ID曾用数学里的哥德尔不完全定理证明了红杏的完美在于其出墙。而这可以看作“红杏出墙”学的基本定理。对于国家来说，完美显然包括强大，一个弱小的国家无论如何不能说是完美的。因此，如果把中国比作一棵红杏树，墙代表了闭关锁国的状态，那红杏不出墙，则中国的强大显然就是纸上谈兵了。
如果进行更深一步的分析，红杏之出墙，其根则不能也出墙了，否则就不是墙内之红杏，其魅力和威力将全无。相对于国家来说，中国的开放如果离开了中国这棵红杏树的根，这根也挖出来开放出墙去了，则中国将不成为中国，就象离开根离开树的红杏，被人玩两把就仍到垃圾堆里去了。从这种意义上说，这个红杏出墙根稳固的原则，是“红杏出墙”能否成功的关键。
至于探讨“红杏出墙”学的各种规律和问题，使得“红杏出墙”这令所有男人闻风丧胆的利器发挥其最大威力，最终能在中国的强国之路上发挥最大的作用，这一点就是以下几个帖子的任务了。

  • 微米人： 2006-07-05 00:11:45

    晕

  • 罗锅： 2006-07-05 05:29:04

    YE！！！！！！！！意大利！！！！！！！

  • 缠中说禅 2006-07-05 06:15:57

    好了，休息吧！


天天为生计奔忙的，没资格鄙视钱！

天天为生计奔忙的，没资格鄙视钱！ (2006-07-12 11:59:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004zz.html

火星里的鸭子都知道，钱是孙子，有钱就装大爷大娘的连孙子都不如。但天天为生计奔忙的人，没资格鄙视钱！因为你们连比孙子都不如的都不如，还有什么资格谈论？那种酸馊文人，装着清高的样子，对着葡萄皮惟有叨唠的份，可笑又可怜。

有钱不是大爷大娘，没钱的更不是大爷大娘。你要让钱真正成为你的孙子，首先你要战胜它，让钱成为你的奴隶而不是相反。钱，本质上是一种社会关系，人与人的社会关系。有人号称从来没碰过钱，但没碰过钱的往往意味着这种社会或权力关系以一种比钱还钱的方式存在着。

有一种更可笑的说法，认为用自己某部分来交换钱就是可耻的。但钱本来就代表着一种交换关系，在市场经济中，任何的交换最终都同构于钱的交换，这是理所当然的。男文人用进了水的脑子交换钱，男特殊行业者用进了水的身体的另一部分交换钱，本质上都是同构的，没有谁比谁高。只要存在交换，这一切都不会改变，因为它已被经济结构的同构关系所决定了。

在计划经济里，因为还是存在着交换，因此钱或者钱的类似物就依然会在其中的交换关系中扮演着同构等价物，这一点和市场经济是没有什么区别的，里面也没有谁高谁低。在结构上，市场经济和计划经济在核心的层面上是同构的。

阿堵物并不因为被称为阿堵物就可以掩耳盗铃地不阿堵物了，对于任何人来说，阿堵物都是你生命中堵在路上的一道坎，能过去的就过去了，然后自由于其中；过不去的就永远纠缠其中，天天为此奔忙，把生命耗费其中，不管你如何咒骂，都不过是哀鸣而已。

  • 罗锅： 2006-07-12 16:27:38

    喜欢钱呀，楼主想派发？


茅于轼，交换产生财富？

茅于轼，交换产生财富？(2006-07-17 12:45:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000546.html

今天看到茅先生的“经济自由主义背后的不自由”，纯粹是一屁股决定脑袋的垃圾文章。当然，茅先生和家里人有点交往，就不想逐一批驳，完全把茅先生的文章拔光就太不给茅先生面子了。这里只是就茅先生“交换产生财富”的高论举一个例子来讨论一下。

交换究竟是否产生财富，各种理论有不同的说法，我们没必要把那各种屁股塞到自己的脑袋里，只要用一个最简单的模型就可以看清楚：甲乙两人，甲有10万元，乙有一万股股票，两者按股票9元的价格交换，中间需各负担0.5%的交换费用。交易前甲乙双方的财富总量可以表述成10万元+一万股股票，交换后甲乙双方的财富总量可以表述成9.91万元+一万股股票，其中甲的财富总量从10万元变成9550元+一万股股票，乙方相应从一万股股票变成89550元。

显然，那少的900元被当成交换成本收走了。如果把交换成本也算在财富总量上，那么可以在这样一个模式中，交换者总货币量+交换者股票量+交换成本就是一个不变量，更好的形式可以表示成：（交换者货币量+交换成本）+交换者股票量，可以看出，（交换者货币量+交换成本）也是一个不变量，但每一次的交易都必然使得交换者货币量减少，而交换成本将累积增加，最终必然使得交换者货币量为零而令交换不可以进行下去。显然，这个模型可以推广到无数个交换者的情况，其中总交换者货币量恒定的情况下，最终都会使得交换终止。

要解决交换终止，最简单就是让交换成本重新以交换者货币量形式回到交换中来，在现实中可以用增加货币供应量等形式来对冲交换成本的沉淀。因此，我们不妨可以假设一个没有交换成本沉淀的交换过程，则在这个股票交换的例子中，所有交换后的财富总量都可以表述成：交换者货币量+交换者股票量，而且无论交换者货币量，还是交换者股票量在每次交换后都是恒定不变的。也就是说，交换并没有引起财富的增加。

当然，我们可以引进一个新的财富定义，把虚拟财富也增加进来，相应的财富公式就是：财富总量=交换者货币量+交换者股票量*股票价格。显然，在这样一个公式下，财富总量完全取决于股票的价格，但其中的交换者货币量在每次交换后依然是不变的（在上面假设没有交换成本沉淀的意义下）。在这样的公式下，由于股票的价格是不断变化的，可以上涨也可以下跌，我们可以说某次交换后财富增加了，相应的也存在这样的交换使得财富减少了，因此有关“交换产生财富”的论断在这里也是不存在的。

其实，从这个公式我们顺便可以引申出现代资本主义信用交易的秘密。如果我们在现实中引进这样一种机制，让“交换者股票量*股票价格”兑换成现实的“交换者货币量”，而这种兑换不是交换中完成的，而是交换外的一种机制，相应的显然就是交换者货币量的增加。这种虚拟化现实的把戏就是所有现代资本主义信用交易中仿佛有财富增加的秘密所在，这种财富，不妨称为自渎的财富，YY的财富也可以。

当然，由于现实中就存在使得这种自渎的财富现实化的机制，因此，对于每个个人来说，也是一种可以利用的工具。但其中蕴涵的风险，对于个人来说，问问那些在熊市里透资的人就明白，对于国家的风险，在充分累积后，如果货币的贬值都不能化解，那就只能让泡沫破裂了。现代资本主义虚拟财富的现实化，不过是一场YY的游戏，但站在国家层面，这却是富国压榨穷国的一种最强力武器，其中的机制，有空再说。至于对茅先生，一大把年龄还这么操心，也怪不容易的，也就不再说什么了。

  • 公子白： 2006-07-17 14:10:12

    有道理

  • 微米人： 2006-07-17 17:04:51

    楼上没看懂楼主的文章


请尊重资本市场的投资者！

请尊重资本市场的投资者！(2006-07-18 21:39:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000550.html

本ID之所以选择在资本市场里玩，唯一的原因就是资本市场比较简单，不用处理太多的人际关系。本质上，资本市场完全凭一己之力就可以在里面获取超额的回报，而且一个人就可以掌管实业里多得多的人才能运转的资产，这是最重要的一点。

全球化的本质就是资本的全球化，资本市场在其中具有核心的地位。以前对这一点的认识是不够的，现在国家明显地意识到资本市场在经济中的核心位置。资本市场的投资者就是这其中最重要的基石，任何一个人，都可以在资本市场中理直气壮地挣钱，没本事是个人的事情，和市场本身无关。不明白这点，只不过是被市场所抛弃的一群。

在市场经济中，财富的资本市场化衡量是最标准的。一个不接触资本市场的人，基本就丧失了经济中的话语权，这一点在以后将进一步显现。谁都不用忌讳在市场里挣了多少钱，而在市场中挣钱最根本是要通过对经济的深刻理解而达到的。本ID不讳言在资本市场中积累了所有的超出绝大多数人的财富，但这是本ID应得的，是对本ID智力及市场洞察力的奖赏，这一点，本ID只会无比自豪。

人，首先要获得有尊严。当然，有钱并不一定有尊严，但连国家也不能一穷二白，人当然更是这样了。对于个人来说，大概没有任何途径比资本市场能更简单地达到这个目的。当然，前提是你能在市场中生存。不管你对资本市场有什么看法，即使你反对它，要推倒它，那首先你要了解它、战胜它，否则只不过是失败者的哀鸣！

  • 罗锅： 2006-07-18 22:15:09

    俺也报名

  • 微米人： 2006-07-18 23:23:38

    就喜欢你这个劲头，哈哈

  • 公子白： 2006-07-19 06:40:03

    真是小女孩，喜欢把花衣服都穿出来


顶翻东西经济学：缠中说禅经济学（连载序）

顶翻东西经济学：缠中说禅经济学（连载序） (2006-07-19 21:19:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100055n.html

序
曾经以太也是一个常识，一旦一个东西被常识后，往往就变得十分的可疑。常识后面其实就是意识形态的陷阱，一个东西被意识形态后，就如同某类特殊行业特殊场合的特殊声响一样行业标准了。当西方经济学意识形态化的声响如同曾经的东方阵营经济学一般成为唯一的声响，一切都在这行业标准了的呻吟中沦陷。
一种标准的西方经济学意识形态就是所谓的经济人假设，即使反驳这个假设的，也不过是在这呻吟中共振出同构的声响，就像用所谓的社会人代替经济人的可笑闹剧。如果用社会人代替经济人就能从西方跑到东方，这个东方也就如同天上飞着的牛放的气体一样气体了。
在结构主义已经成为解构垃圾的时代，前结构主义的经济人或社会人假设竟然可以成为一种标准的意识形态呻吟，东西方经济学的垃圾性也如同只有行业标准了的呻吟之性般垃圾了。至于需求、供给、均衡之类的把戏，除了满足在旁支末节中卖弄一下20世纪以前数学思维的YY水平，当然还可以混点吃饭的钱，然后叫兽叫售而教授了。
就像以太的物理学只不过是一种YY的神学，被以太类概念充斥的东西方经济学也只不过是一种现代神学的YY。只有建立在可观察基础上的物理学才脱离了神学的范畴，而经济学也一样。就像光速不变之于狭义相对论，两种质量的等价之于广义相对论，经济学的假设前提，也必须有其现实可观察的基础，这个基础必须在经济学论域的任何一点上都成立，没有这一点，经济学和科学无关，只不过是意识形态行业标准了的呻吟。
那么，究竟什么是经济学？抛开一切常识性的神学概念，经济学不过是这样一个学科，去研究被赋予“交换”运算的集合。当然，这只是理论上的抽象说法，就像M理论可以看成是一个四维与七维空间的组合数学模型研究，现实中当然可以有相应的翻译，例如某种数学结构就代表了某种类型的粒子，而经济学也一样。而一个新理论确立的判断标准其实也很明晰，就是必须能涵盖旧理论的论域及结论，并能指出旧理论的不足之处及其导致这种不足的理论上的线索。当然，一个好的理论，必须要有系统性，一种理论，如果由很多逻辑上各不相关的部分构成，这种理论一定是一种坏的理论。
显然，以上对新理论以及好理论的要求，也是对缠中说禅经济学提出的要求，既然要顶翻东西经济学，当然就必须要从理论上涵盖东西经济学的论域及结论，并指出两者不足及产生的根源。由于本书是按照本书的逻辑起点逻辑地展开，为了论述的方便，很多结论都不会注明是否曾出现在以前的经济理论中，有关这类的比较，是以后经济史研究者的课题，没必要抢了他们的饭碗。当然，对经济学旧有理论及逻辑关系心中有数的，一看自然就明白，会者就不必费言了。而相应在理论展开的每个关键、必要的地方，都会自然地展开对东西经济学相关的批判，这种夹叙夹议的行文方式就是各位将要看到的，就如同各位立刻看到缠中说禅经济学的理论展开一般。
（待续）

  • 公子白： 2006-07-19 21:50:57

    老大，怎么只有序呀，快来正文呀！

  • 缠中说禅 2006-07-19 22:18:46

    序后面自然就是正文，急什么？

  • 微米人： 2006-07-20 17:06:44

    楼主有资格狂，像楼主这样的全才，你见过吗？


顶翻东西经济学：缠中说禅经济学（连载一）

顶翻东西经济学：缠中说禅经济学（连载一） (2006-07-20 21:19:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100056a.html

一
任何理论，其基础定义都是意识形态化的。当某物被纳入可定义的范围，就已内定了相应的视角。可定义，就意味着一种同构关系的存在。任何理论的意识形态秘密，总是被掩埋在最原始的定义中，然后如种子般撒播于理论每个光明或阴暗的角落。意识形态就是偏见，就是带着有色眼镜的意识。意识的形态决定了意识观察的结果，所谓客观的观察只是笑话，零角度往往是更大的角度。而人的存在本来就是一个最大的偏见，因此偏见并不是一个可以被人耻笑的理由，反而任何企图全知全能全见的人，才是应该被所有人耻笑的对象。
任何理论，首先涉及的当然就是其论域。如果把经济理论的论域规定为有关经济的事件等概念之内，往往就是一个循环定义的过程，任何这种模式的定义都逃不了循环的死胡同。对任何曾经的经济理论，只要问一个简单的问题：什么是经济，任何的回答都必然最终陷入循环定义的陷阱。而实际上并没有什么先验的经济定义，更没有什么关于经济的先验理论论域。一个理论的论域其实就是其最基础的定义，也是最意识形态化的地方，当各种经济理论的视角分别聚焦于生产、分配、需求、供给、制度、均衡等等论域时，意识形态的内裤就这样春光乍泄了。
任何被人理论的理论，都至少存在一个人的视角。非人的视角即使出现在被人理论的理论中，也必须穿着人的视角内裤。纯粹非人的视角是不可能被人所理论的，这就是所有能被人理论的理论所共有的意识形态基础。这里的人，并不是所谓的经济人或社会人，只是这样一个集合，包括古往今来一切在生物学意义上能被称为人的那些曾有生命的生物体。站在这个意识形态的角度上，人除了其生物学的特征外，唯一的要求就是有生命。死人，无论他曾是什么，都是肥料或垃圾。
这样一个人的定义，本质上是一个开放的、元素不断增加的可构造集合，任何曾活过的人都唯一地成为其中的元素。当然，在数学上有点常识的都知道，这很类似于现代的自然数定义，自然数并不是通常所认为的某个固定的集合，而是一个由空集构造出来的开放性系统，这种构造可以无限地延续，但这只构成最基础的一种无限。而有关这个自然数集合的子集为元素的集合，对应着一个级别更高的无限，因为前者的元素不能于后者的元素构成一个一一对应关系，只是同构于后者的一个子集。
明白了这个数学上的例子，大概就能对这里有关人的定义有一个更深的理解。任何能被人理论的理论，其唯一可能的先验基础，就是人的存在。请注意，这里人的存在，不仅意味着那个开放的可构造集合的存在，而且也意味着其中元素的存在，也就是曾有生命的个体人的存在。
（待续）

  • 公子白： 2006-07-21 07:03:00

    太牛了，拨开云雾见青天的感觉

  • 微米人： 2006-07-21 08:39:11

    越来越不能相信楼主是女人，KAO，楼主要真是女人，所有男人都没法活了！

  • 罗锅： 2006-07-21 15:16:04

    风流禅

    2006-07-21 14:09:22
    楼上，楼主要是能用单纯的数学运算来描述世界原本就更厉害了，可惜她还没有那功力。等着看

    ==
    俺只看数学妹妹！以你的智力怎么可能明白数学妹妹！

  • 缠中说禅 2006-07-21 16:26:57

    这就是正文，没有笔误。如果觉得这不是正文，那是受毒太深！

  • 缠中说禅 2006-07-21 16:29:41

    风流禅

    2006-07-21 14:09:22
    楼上，楼主要是能用单纯的数学运算来描述世界原本就更厉害了，可惜她还没有那功力。等着看别人吧！
    呵呵。。。。。。

    =======
    描述世界这种事情，连老马都会告诉你其可笑！


顶翻东西经济学：缠中说禅经济学（连载二）

顶翻东西经济学：缠中说禅经济学（连载二）(2006-07-21 21:37:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100056h.html

曾被人理论的理论组成的理论垃圾，早就塞满历史的空间。各种理论转换着不同的内裤，然后宣称只有穿上自己这牌子的内裤才能得到如同真理般的贞洁，却无法掩盖这样的事实，贞洁从来都与内裤无关，更无法掩盖的是，贞洁如同真理般虚伪无聊。
曾被人真理的真理，最终都如同曾被人贞洁的贞洁，成为比内裤还内裤的笑话。任何的内裤都无法掩盖这样的事实，人的存在是一切被人真理的真理中最可真理的。没有任何理论可以要求牺牲人的存在，没有任何真理可以要求牺牲人的存在，因为人的存在是一切能被已被正被将被人理论的理论、真理的真理的最初前提、最后基石。没有人的存在，一切的理论、真理都立刻轰然倒塌。
人的存在，意味着两个不可偏废的方面，作为元素的个体存在以及作为可构造集合的类存在。这里必须强调，人作为类的存在不是一个抽象的概念，而是一个由作为元素的个体存在不断构造所形成的动态集合。任何一个人，都是这个动态集合中不可缺少的元素，就像任何一个自然数都是自然数集合中不可缺少的元素，缺少任何一个自然数的自然数集合，连构造都不可能，只是一个虚假的概念。
由此可见，个体的平等是人的存在一个必然的结论，这是由人的构造性存在所决定的。个体的平等无关乎所谓的上帝、灵性、法律等，因为上帝、灵性、法律等都是建筑在人的存在之后的，而个体的平等却是和人的存在共生的。这里也无关乎类的相同等导致的概念上的平等，而是一种构造性的必然要求与结果，没有个体的平等，人的存在只不过是一个概念化的自渎。
所有理论，根本上都是循环定义的，而人的存在是所有循环定义的基础，因为人的存在就是循环定义的。任何宣称要克服、逃避循环定义的，就如同一个人要宣称逃避人的存在一般可笑。在个体的平等与人的存在中，不可能找到一个更原始的，它们之间是理所当然地循环定义着，而以无可辩驳的原始原始着一切被人理论的理论所能基础的基础。
（待续）

  • 微米人： 2006-07-21 22:06:50

    楼主太机智了，这样既不按老路以某原始概念为前提，又把平等引进来。

  • 罗锅： 2006-07-21 23:06:26

    你YA毛病，数学妹妹回帖哪里有匿名的？大傻冒！

  • 罗锅： 2006-07-21 23:11:31

    新浪也真变态，一定要开博客才能不匿名，什么垃圾规矩！！！

  • 罗锅： 2006-07-21 23:15:27

    楼上怎么插队呀，不过说的话俺喜欢听，现在那些名人哪里比得上数学妹妹呀`````

  • 罗锅： 2006-07-21 23:39:50

    刚称赞你，怎么又原来眼睛也不好使的，那不是数学妹妹！！！好好听数学妹妹精心安排的音乐会吧============


顶翻东西经济学：缠中说禅经济学（连载三）

顶翻东西经济学：缠中说禅经济学（连载三）(2006-07-24 20:34:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000582.html

三
除了如元素与可构造集合间的共生共成关系，人的存在这最原始的循环定义，也必然了个体的平等与人的存在的共生共成前提。而理论的公共性，暗含着理论面对任何个体受众的平等有效承诺。这也使得任何脱离个体平等的理论前提，成为不能前提的前提。因为，任何理论能成立的一个必然前提，就是理论前提与结论间的逻辑相容性，至少各前提、结论间必须在逻辑上保证无矛盾。既然个体的平等与人的存在，原始着一切被人理论的理论所能基础的基础，那么一切被人理论的理论都不能在逻辑上与之矛盾。
现有的经济学，之所以只是一堆理论或狭义意义上的意识形态垃圾而非科学，一个很重要的原因，就是它既没有一个清晰统一的理论起点，也没有一个严密、系统的逻辑体系，号称的N大经济学原理间的逻辑相容性就更是一笔糊涂帐。用一些俗鄙的数学方法、构造些现实中从来不会出现的数学模型，这样的理论如果也能被称为理论，那么也只能是无理之论了。
而一切被人理论的理论，都原始地以人的存在及个体的平等为基础，任何被人理论的理论，都必须和人的存在及个体的平等这原始的基础在逻辑上相容。当然，经济学，除非仍继续这无理之论的现状，否则也必须以此为起点。至于那所谓的经济人或社会人假设，甚至连统一的、能达成共识的表述都不存在，里面还充满各种希奇古怪、语无伦次的概念，是绝无可能成为一门科学意义上的理论所能依据的逻辑和现实起点的。
例如，经济人假设里有关所谓理性的要求，请问，理性对于经济人假设是一个更原始的概念吗？如果是，那么经济人假设就不是一个原始的起点，至少理性的人更原始，从而也排斥了非理性的人在经济理论中出现的可能，但人就是人，且不说人的思想、行为的复杂性，作为个体的人，理性和非理性从来就不可分割，这种经济人的理性承诺在现实中不可能存在有意义的完整个体对照物；反之，如果不是，那么经济人概念作为一个更原始的概念，怎么能让理性成为经济人假设的一部分？这不就像用三角型来定义点、线一样荒谬吗？
同样，在社会人概念里，往往假设人是由社会结构所决定的，这也为一种希特勒类的思想改造工程提供了口实。却不知道，这种所谓的社会结构所显现的人的同构性，并不是什么原始的基础，而是人的无限可能性在特殊状态下的显现，两者之间并没有什么必然的决定关系。而且，即使在同一环境中，个体的表现也是不一样的。人不是水，不是那种只要给出一定气压、再把温度调到某个数字就能冒烟的玩意。那种以为某种性质的社会对应某种性质的人，而具有某种性质的人就能构成某种性质的社会的幼稚想法，往往是人类一切罪恶的最大根源。把人当成水的，只不过是自己脑子进水了！
总之，现有的经济理论都是由诸如此类的神学概念所构成。而最大的反讽是，这种由神学概念组成的经济学却成为各国管理经济的行动准则，这一点除了证明人类理性的罕有、人类愚昧的经常，大概也没什么可说的。而对于人来说，存在无限的可能，人类的愚蠢是无限，人类的无耻同样也是无限的，当然，有关人类的正面描述也存在无限的可能，抓取其中一段来作为描述人类活动的逻辑或现实起点，都如盲人摸象般可笑。但人的一切无限可能都必须以一个前提为前提，即人的存在，这才是人类一切可能理论的唯一可能的起点。
（待续）

  • 缠中说禅 2006-07-24 20:45:35

    已经写得相对通俗，再通俗就没法写了。理论的创立和普及是两回事，理论要普及，自然有大把人将之通俗化，这好象不是本ID要干的事情。

  • 罗锅： 2006-07-24 23:27:24

    数学妹妹，爱怎么写都可以，写什么俺都爱看！

  • 公子白： 2006-07-25 09:18:54

    说得好


顶翻东西经济学：缠中说禅经济学（连载四）

顶翻东西经济学：缠中说禅经济学（连载四）(2006-07-25 20:57:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100058l.html

四
人类的愚蠢和无耻都是无限的，任何假设人类可以进入、保持某种固定、终极状态的理论，都如假设水蒸汽可以成为水的唯一状态一样可笑。当西方哈里路亚着资本全球化的资本主义胜利时，当东方乌拉着计划经济比瑞士钟表还要精准的齿轮转动了地球时，只不过是某些人正用口水的形式来消耗其脑子里多余的水分。最简单的氢原子里的电子轨道都有着无限的可能，无限复杂的人类社会，其间又有什么东西能被一劳永逸地乌拉或哈里路亚的？
任何进步、先进的想法都是可疑的。进步、先进，首先必须要有对照物，否则何来进步、先进？例如，我们把100当成最高的，那么从20到50，在相应的类自然数系统成立以及类序结构所标指的“大于”符号为标准的假设前提意义下，大概才有一点所谓的理由去标识所谓的进步、先进，但有这个100吗？这种类自然数系统和类序结构一定成立吗？又是哪旮旯的上帝小弟弟弄成这100的标准以及类自然数系统和类序结构的一定成立呢？所有标准，都无一例外地对应着意识形态的YY高潮。当然，还有一种搪塞的可能，就是把标准当成内涵式的，自己和自己玩，从而造就YY的意识形态高潮。
这里，无所谓相对主义。相对，首先要有可相对的，而可相对，首先要假设可相对的概念在论域中成立，而又是什么绝对的玩意绝对地保证这可相对的成立与存在？诸如此类绝对、相对的垃圾概念，都不过脑子水太多而必须以口舌多多摩擦运动才能消耗的产物。愚人总是用一些常识性的谬误来遮盖自己和大众的眼睛，所谓常识，那些常识性的垃圾概念，都是意识形态化YY或YY化意识形态的产物，又循环地制造着更多的常识性垃圾。
例如，当愚人反驳所谓“否定一切”时，就说因为“否定一切”这个命题也应该否定，这样就矛盾了，所以“否定一切”的命题是不对的。这种被听烂的说法还自以为是一个很有逻辑性的反驳，而如果真的“否定一切”，就是连能提“否定一切”这个命题也应该否定这个逻辑可能也给否定了，难道这个““否定一切”这个命题也应该否定”不属于一切里面？同样，对于“肯定一切”来说，当然连否定“肯定一切”也给肯定了，否则怎么算是肯定一切？“否定一切”首先否定的当然就是让“否定一切”不能成立的系统，“肯定一切”当然首先就是要肯定那能让“肯定一切”成立的系统，问题不是命题本身，而是命题所依据的逻辑系统。
愚人们之所以有这样的可笑之论，不过是把常识性的一阶谓词系统当成天经地义的真理了，却不知道所谓的逻辑系统不过是人YY的产物，你可以YY一阶谓词系统，凭什么别人就不可以YY另外的系统？逻辑系统不过是一个特殊的数学结构，可以有无限的可能。当一个人说“肯定一切”或“否定一切”时，她为什么不可以在对应着“所有命题都正确”或“所有命题都错误”为前提的非一阶谓词系统中YY？凭什么大家就一定要毫无例外地喜欢排中律、矛盾律甚至是同一律？逻辑不过是一种惯性，逻辑不需要理由，因为理由都是逻辑的，能证明某逻辑系统成立的理由不过是该逻辑系统的一个同语反复，就像YY不需要理由，一个惯性系中保持惯性不需要理由一样。
（待续）

  • 公子白： 2006-07-25 21:40:43

    说得太好了，把所有坛坛罐罐都打破了。

  • 公子白： 2006-07-25 22:01:03

    楼上应该理解错误，楼主的思想比这要深，按我的理解，”既不否定一切，也不肯定一切“也是楼主所说的YY。最后两段最重要，我也还要继续仔细看。

  • 公子白： 2006-07-25 22:30:02

    看了很久，发现这一句可能是理解楼主思想的重点：

    “否定一切”首先否定的当然就是让“否定一切”不能成立的系统，“肯定一切”当然首先就是要肯定那能让“肯定一切”成立的系统，问题不是命题本身，而是命题所依据的逻辑系统。

  • 微米人： 2006-07-25 23:17:15

    楼主太牛啦


顶翻东西经济学：缠中说禅经济学（连载五）

顶翻东西经济学：缠中说禅经济学（连载五）(2006-07-26 21:07:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000593.html

五

但现实的逻辑却是现实人的宿命，就像引力是现实人的宿命一样。人，当然可以YY没有引力的状态，但连这种YY都是如此宿命地在引力之中。所谓宿命，就是当你在其中时，你不可逃避；而当你不在其中，那不过是水月空花，一场笑剧。然而，不可逃避也水月空花，水月空花却不可逃避。在与不在，犹是宿命所在。水月空花地逃避着不可逃避的水月空花，不可逃避地水月空花着逃避的不可逃避，这就是人的现实宿命与逻辑。
现实人的宿命同构着现实的逻辑，关键不是什么逻辑是正确的，因为无所谓正确，能正确的都在逻辑之中，更没有上帝式的逻辑是永远正确、无条件地被逻辑的，甚至连正确这个概念都是YY的产物。有的只是宿命，有的只是这个现实逻辑中所呈现的宿命，而宿命无所谓正确与否，因为连正确与否的意识都是宿命的。是与不是，都不过现实逻辑的YY。这里无所谓决定论、宿命论，因为决定论、宿命论都还是现实逻辑的YY，没有现实的逻辑，连决定论、宿命论的语言表述都不可能，而语言表述本身，就是现实逻辑一条并不漂亮的内裤。
是与不是、在与不在，实乃尔心之分别，然而分别即宿命，企图不分别者犹是分别，而人的存在就是最大的分别，这种分别就是人的最大宿命，人的存在就这样现实地逻辑着人最大的宿命。人的存在就意味着分别、意味着宿命、意味着现实的逻辑。人的存在是一切能被人理论的理论的唯一起点，那么必然引出分别、宿命与现实的逻辑，这个必然就是分别，就是人的存在本身最大的宿命与逻辑。由于宿命与现实逻辑的同构关系，那么我们可以只说，站在人的存在这唯一的起点上，分别和现实的逻辑是一切能被人理论的理论所必然依据的前提。
分别是不可以打破的，打破分别的还是分别；逻辑是不可以打破的，打破逻辑的还是逻辑。分别就是镜花水月，逻辑就是水月镜花，打破镜花水月后还是镜花水月，因为打破本来就是镜花水月。打破也是一种分别，打破也是一种逻辑。分别，是一切关于人的存在逻辑中必须具有的，没有了分别，一切关于人存在的逻辑都无法现实。分别，也是一种现实的逻辑，但却是一切关于人存在的现实逻辑中共同的逻辑前提。
（待续）

  • 公子白： 2006-07-26 21:36:53

    说得太好啦，绝对的石破天惊

  • 公子白： 2006-07-26 21:45:31

    楼上说得不对，楼主是先把基础打好，楼主不是一直在讨论“能被人理论的理论基础”？经济学不是“能被人理论的理论”之一？按我的理解，楼主从人的存在、一直说到人存在的现实逻辑，说得确实好，至少别人从来没说过，受教了，谢谢楼主！

  • 微米人： 2006-07-26 23:33:13

    狂顶

  • 罗锅： 2006-07-27 07:46:56

    数学妹妹！！！


顶翻东西经济学：缠中说禅经济学（连载六）

顶翻东西经济学：缠中说禅经济学（连载六）(2006-07-27 21:28:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100059k.html

六
分别并不是远离人的存在而假定的一个所谓的原理、原则、概念等常识性垃圾，而是人存在的起点，就必然蕴涵着分别。没有分别，所谓的有生命个体就不存在了，所谓个体的平等也不存在了，人的存在在类意义上的集合也由于没有了元素而成了空集。而没有分别，连个体、元素、集合、包括空集之类的东西，都没有了意义基础。
人的存在是一个最基础的循环定义，这在前面已经多次提及，被常识愚弄的人迷惑于过程的纷繁，却不知道一切理论的最大秘密其实都在起点上，就像果实的秘密在种子里。这个好像毫无意义、纯粹废话的人的存在，蕴涵着一切能被人理论的理论最终的基础、逻辑与秘密。
人的存在与个体的平等是互相共生共存，而分别，是人的存在中蕴涵的必然、最原始的逻辑。分别，当然是人的分别，没有人的存在，人的分别也没有存在的可能；但没有人的分别，人的存在即使存在着，也没有任何意义。对于人来说，任何的意义，首先是分别的意义，分别就是人存在的最初意义。
人的生物意义上的生命力，首先表现在分别上，没有分别，人就如同一块石头，没有任何关于人的理论的可能与意义。分别，也可以称为识别或者简单地称为“识”，这里包括个体的所有感官、意识，也包括借助机器等所达到的功能。任何能被人理论的，必须首先被人分别。分别是人存在的最原始的逻辑，而人的存在是一切能被人理论的理论最初的起点，分别则成为一切被人理论的理论相应的逻辑中最基础的逻辑。
以上的分析，并不归于某个逻辑，而是当你用任何逻辑来判别时，你已经在分别了。甚至当你发出“一个命题”的语音，写出它的文字，在意识中、潜意识中感应着，也必然首先依赖于人的分别，没有分别，任何能被人理论的理论不仅不能被建立、更不能被表达，甚至无言也来自分别，在这点上和语言中的情况是一致的。分别并不一定是语言的，甚至感官的、意识的，潜意识的，分别先于语言、感官、意识、潜意识，因为分别就是人的存在本身。
（待续）

  • 罗锅： 2006-07-27 23:42:21

    无条件顶

  • 微米人： 2006-07-28 09:29:04

    支持


顶翻东西经济学：缠中说禅经济学（连载七）

顶翻东西经济学：缠中说禅经济学（连载七） (2006-07-30 21:06:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005al.html

人的现实存在，必然对应着一种现实的逻辑，但人的存在、人的现实，并不是因为某种逻辑而存在。逻辑，首先是人的逻辑，是能被人逻辑的逻辑，即使是被人发现的逻辑关系，也首先是能被人发现的逻辑关系，而发现本来就是逻辑的。因而必须有人的存在为基础。而分别是一切关于人的逻辑之根，分别是能被人逻辑的逻辑中最基础的部分。现实的逻辑，不过是人的存在上添加的一种结构，现实就是结构化、逻辑化的人的存在，而分别是一切现实的逻辑之根。人构造的逻辑是一种意识形态的YY，而现实的逻辑，其实是一种更YY的意识形态，醒着往往是更大的梦，由此也知道所谓理论、实践之类逻辑的可笑，这点以后再展开说。
任何理论必然是循环定义的，对于任何能被人理论的理论，必然以人的存在为基础，因此用任何能被人理论的理论去考察人的存在时，就必然导致循环定义。这个解不开的循环定义并不是什么逻辑上的毛病，有毛病的逻辑只能在让它有毛病的逻辑关系中有毛病，而让它有毛病的逻辑关系也必须以人的存在及分别为基础，这个解不开的循环定义存在于一切能被人逻辑的逻辑中，因为它来自被人逻辑的逻辑中最基础的部分，也就是分别。而分别之于分别，同样是一个必然的循环定义。
这个解不开的循环定义就是人存在最根本的宿命，当然，如果不介意，可以把这叫轮回。人存在的最根本宿命就是轮回，当然，这里可以不按通常一般人理解的佛教所说的六道轮回来理解，因为六道轮回也不过是一种逻辑，对没实证这一点的也可以说是一种可能的逻辑，但这解不开的循环定义所代表的轮回，则是一切轮回之根，分别（识）是一切轮回之根。这个轮回不单单指理论意义上的，现实其实也不过是一种分别逻辑下的某种逻辑呈现，分别，不仅仅是一切能被人理论的理论的逻辑、轮回之根，还是一切能被人现实的现实的逻辑、轮回之根！
这个轮回之根永远依附在人的存在上，只要人存在，这个轮回之根就继续着。人的存在，并不是一个抽象的概念，而是包含着平等个体构造形成的动态集合，该系统成坏住灭的最大现实动力就是人的分别。没有个体的平等，有关人存在的类集合就不可能形成；没有分别，人存在的类集合成坏住灭也就不可能出现，甚至连一个元素为零的空集都不可能存在。没有个体的平等，人的实现无法实现；没有分别，人的现实也无法现实。
（待续）

  • 罗锅： 2006-07-30 22:06:00

    数学妹妹，悠着点，别累着

  • 微米人： 2006-07-30 23:05:45

    楼上好象不是来看文章的

  • 公子白： 2006-07-30 23:51:06

    写得好


顶翻东西经济学：缠中说禅经济学（连载八）

顶翻东西经济学：缠中说禅经济学（连载八）(2006-07-31 21:56:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005az.html

由于常识中惯于纠缠在意识、物质之类概念上，所以必须对这些概念进行一些分析，指出其中的可笑之处来。意识、物质之类概念，由于是能被人概念的概念，当然以人的存在为基础，也必然在人分别的基础逻辑之中。只有在这个基础上谈论意识、物质之类的概念，才有可能。抛开人的存在与分别，一切类似的意识、物质概念都渺不可得，甚至连抛开也必须以人的存在与分别为基础。
有人可能要争辩，人的存在、分别必须以现实、客观为基础，物质第一，没有物质，哪里有人的存在。但所有能被人现实的现实、客观的客观，都是在人的存在、分别的前提下的，没有人的存在、分别，何来现实、客观？连臆测一个抛开人的存在、分别的现实、客观都是以人的存在、分别为基础，没有人的存在、分别，任何臆测都不能臆测！任何的谈论、假设、思维、实践、唯心、唯物等等，无不以人的存在与分别为基础。
即使是诸如康德的自在之物等，无论假使自在之物等在与不在，可观察不可观察，都必须以人的存在与分别为基础。分别之于人的存在，是人不可逃脱的宿命，无论人如何折腾，依然在这个人的存在与分别的轮回宿命中。这里无所谓的无奈，因为连无奈也在这个人的存在与分别的宿命轮回中，这里添加一切都不增，拿去一切都不减，既不是永恒，也不是一瞬，因为时间的逻辑不过是一个添加的结构。同样，生灭成败，一切能被人理论、概念、客观、实践等等的东西，都不过是添加的结构，来者不增，去者不减。
常识的概念都不过是常识逻辑的YY产物，但人的存在与分别既是YY也不是YY，因为无论是还不是YY，都不过是一种逻辑关系，都必须以人的存在与分别为基础。这里，一切二元对立、N元统一都既有又没有通常的逻辑可能，因为一切的逻辑都以这为前提。甚至连考虑人的不存在与不分别都必须以此为前提，到这里，万缘皆绝又生生不息。由于这和一般的常识概念有着太多的不同，所以必须逐步说来，至于能否真的体会了解，就看各位自己了！
（待续）

  • 公子白： 2006-07-31 23:25:13

    厉害呀，说禅？

  • 微米人： 2006-08-01 00:06:45

    越来越玄

  • 罗锅： 2006-08-01 10:19:24

    楼上哭什么呀？数学妹妹不理你就不要费工夫啦！！！

  • 罗锅： 2006-08-01 10:20:40

    匿名] ST

    2006-07-31 22:29:22
    估计这东西超越了语言，超越语言也是一种逻辑呀，究竟是什么呀？是什么也是逻辑呀，晕呀```````

    =====
    靠，按照数学妹妹的说法，超越不是逻辑呀？？？


顶翻东西经济学：缠中说禅经济学（连载九）

顶翻东西经济学：缠中说禅经济学（连载九）(2006-08-01 20:30:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005bh.html

人的存在、分别，是一切能被人理论的理论、能被人现实的现实的理论与现实基础。那么，“人”，是否是必要的，例如，是否可以考虑神的存在、分别，动物的存在、分别？但这考虑必然在人的存在、分别基础上，也必然只是人的存在、分别的一个YY的、同构式的推演，即这都不过是人的存在、分别为基础的逻辑关系下一个的同构映射，站在同构角度都毫无区别。

任何非人的基础，最终必然都是人的存在、分别的基础逻辑的同构映射，人即使YY出非人的基础，也不过是人的YY基础的一种同构映射。相应有一个简单的推论：任何关于上帝、神的YY必然都是人的。即使是玄幻感应之类的东西，只要是能被人感应的，即使是只能被某人感应，也必然以人的存在、分别为基础，上帝、神只不过是人的YY而已。

同样，在人的存在、分别的基础逻辑上，人和动物的实质区别也不过是人的YY。那种将理性区别于人和动物的，只不过被所谓人类理性的YY所毒害太深了。试问，什么是理性，能在自己环境下根据不同情况给出恰当反应，这是不是理性？难道一定要排中律、同一律才是理性？难道一定要满足理论实践范式的YY才是理性？难道一定要用人类的语言表达出来才是理性？人类的语言不过是如虫御木，偶然成文罢了。
人和动物如果存在任何实质性的区别，只能出现在以人的存在与分别为基础的类级别上。人与动物的任何个体区别，都是非实质性的。诸如劳动、语言、直立行走等等，如果单纯站在个体层面，并不足以区别人与动物。人与动物的区分根本在于个体构成类集合后产生的新的逻辑关系上，人有人的逻辑关系，动物有动物的逻辑关系，其实没有什么高低之分，只不过是不同逻辑关系的变换而已。
这里根本不需要借助六道轮回的逻辑，当然，如果承认六道轮回的逻辑，则人和动物在本质上的无区别就更容易理解了；但即使没有六道轮回的逻辑，这种区别的逻辑也只能在类集合关系上得以区别，至于这区别有多大的实质性，本来就是一个逻辑关系，即使有实质性，也不过是站在某种逻辑关系上的实质性。因此，人和动物在某种逻辑下是可能有实质区别的，但这种导致人和动物产生区别的逻辑却是非实质性的，只不过是人的某种YY，人与动物的实质性区别也只能是这种YY下的YY了。
（待续）

  • 微米人： 2006-08-01 22:03:14

    这个-----

  • 公子白： 2006-08-01 22:42:58

    不无道理


云谷子，让本ID替无能的左派教育一下你！

云谷子，让本ID替无能的左派教育一下你！(2006-08-03 18:11:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005cd.html

本ID最近在写“顶翻东西经济学”，则一切经济学都在本ID顶翻之列。但这世上有些可笑的人，自己连反对的东西都没搞懂，先自己编造出一个东西，然后自渎一下来表示自己打倒谁谁谁，这种自渎的游戏如此的常见，已经超出了一般可笑的范围。最近有一叫云谷子的，天天在干这种自渎的游戏，而无能的左派自己也是脑子一团浆，竟然可以任由这种人当众行如此委琐之事，左派真是无药可治了。

绝大多数人，包括其人，对老马经济学的理解基本就是一个负数，因为基本都是自渎性的歪曲，本ID没有什么时间去教育这类人，只说说劳动和价值的问题，因为这位今天又自渎出“在没有商品以前劳动创造价值吗？”来，从这个题目就知道这位对老马经济学确实一无所知。当然，本ID之所以愿意说两句，一是心情好，二是顺便锤打一下左派，否则才没那闲工夫。

对于绝大多数的人来说，都搞不清楚一点：价值是一个历史的概念，并不是什么绝对先验的，就像商品也只是一种历史的现象。而劳动，同样不是一个抽象的概念，不同历史时期有着不同的含义。其实，在老马的体系里，所有概念都只能是历史的，没有任何先验的前提。

具体对于劳动、商品和价值来说，劳动、商品、价值之所以被连在一起构成一个逻辑关系，并不是它们先验地有什么逻辑关系，而是一种历史的过程中形成的。在这种历史过程没有出现之前，劳动、商品、价值之间就不存在任何的逻辑关系。在老马那里，逻辑也是历史的，不明白这一点，就连老马的门都没摸着。

使得劳动、商品、价值之间产生逻辑关系的历史阶段，在老马那里称为资本主义，在这个阶段存在之前或之后，连商品、价值这些东西都根本不存在现实的逻辑意义，任何关于劳动、商品、价值之间的逻辑命题都是没意义的，包括“在没有商品以前劳动创造价值吗？”之类。为什么老马的哲学叫历史唯物主义，这世界上真能明白的人，估计也没几个，否则就不会有类似斯大林的笑话。那种用先验的逻辑去自渎的人，可怜呀！

  • 公子白： 2006-08-03 19:24:05

    在老马那里，逻辑也是历史的，不明白这一点，就连老马的门都没摸着。
    ===
    厉害

  • 微米人： 2006-08-04 00:09:15

    一个字：服！

  • 罗锅： 2006-08-04 08:45:07

    [匿名] 末世凡夫

    2006-08-04 00:43:13
    劳动、商品、价值仅仅是摆弄几个名词。。。

    不理解他们同需求之间的关系,就不可能理解经济学。

    ====
    按数学妹妹的说法，需求也是历史的！！！！


顶翻东西经济学：缠中说禅经济学（连载十）

顶翻东西经济学：缠中说禅经济学（连载十）(2006-08-03 19:29:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005cf.html

本书最开始时曾说过：“这里的人，并不是所谓的经济人或社会人，只是这样一个集合，包括古往今来一切在生物学意义上能被称为人的那些曾有生命的生物体。”其实这个貌似所谓定义的句子只是为了在开始时照顾各位固有的思维而设置的。经过上面的分析，现在已经可以回头好好考察这个句子了。
面对任何能被人定义的定义，必然面对一个以人的存在与分别为基础的循环定义，就是定义者被包含在定义之中。例如这里，“在生物学意义上能被称为人”，这个定义是在人存在的前提下的，这里就构成了一个基本的循环，这个“在生物学意义上能被称为人”其实是在定义者的视角下的，是定义者意识形态的YY。
什么才是人，这个貌似如此简单的问题其实从来没有什么统一的答案。如果你承认六道轮回，那么人只不过是轮回的一种形态；如果你承认唯物主义，那人只不过是一堆按照某种模式组织起来的物质现象；如果你相信儒家，那么并不是有着人样就是人了，因为你可能是衣冠禽兽；如果你相信上帝，人只不过是带着原罪等着审判的东西。当然，还有无数有关人的说法，即使站住生物学的角度，所定义的人也不过是在目前的水平下的一种YY，如果1亿万年后还有所谓的人，那时候的生物学标准和现在肯定不同了，就像现在不把大猩猩当人一样。
这里，可以引入历史的概念，把一切概念都当成历史的，然而历史也是在人存在的前提下的，而人却是历史的，这里，历史与人的存在又构成了一个循环定义，当然，这是在人的存在与分别的循环定义的基础之上的。历史的视角当然是一个很高明的视角，然而任何的视角其实都不过是YY，之所以不用历史的视角，可以有一个很YY的理由：就是能找到更YY的YY包含着历史的YY，当然，包含也是YY的。
但无论人如何被定义，前面的分析已经指出，人存在与分别的最基本逻辑关系是无关乎人的定义的，这里甚至和所谓的历史无关，也和所谓的非历史无关，这里既是历史的又是非历史的，既是非历史地历史着，又是历史地非历史着。如一个无缝大铁锤，那些逻辑、非逻辑、历史、非历史、存在、非存在、YY、非YY、人、非人、分别、非分别等等的蚊子，都没有它们下嘴的地方。

  • 微米人： 2006-08-04 00:08:19

    厉害呀

  • 罗锅： 2006-08-04 08:45:57

    数学妹妹，不管人不人的，能搞就是人呀！！！！！


顶翻东西经济学：缠中说禅经济学（连载十一）

顶翻东西经济学：缠中说禅经济学（连载十一）(2006-08-10 09:56:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005f7.html

通过以上的讨论，我们可以看出，除了人的存在与分别这最基础的逻辑，一切能被人现实的现实、思想的思想、理论的理论、实践的实践、理想的理想、科学的科学、逻辑的逻辑等等，都是外加上去的，依赖于人的存在与分别，请注意，必须反复强调的，这里的人不是一个抽象的概念，而是一个不断扩展的集合，没有集合的元素和没有元素的集合都不是我们所能分别的，集合的类和元素的个体，是人的两个不可分割的方面。
其实，人类一切的一切，都是在这些外加的逻辑关系上打转。例如，物质第一还是意识第一，理论和实践如同统一，实用主义的原则、怀疑论、科学主义、艺术至上、上帝、使命、规律、对立统一、经济人、社会等等，都一样。但人总是喜欢这些，而且为此还要刀光剑影，把鲜血涂满历史的帷幕，当历史鲜红的帷幕拉开拉下时，演出落幕的都不过是在这些添加的逻辑上玩弄的肥皂泡般的逻辑把戏。
然而，当你生活在肥皂泡里时，这肥皂泡的逻辑就是你的宿命，甚至你企图摆脱这肥皂泡的意识都离不开这肥皂泡的逻辑，更不用说行动了。钢铁其实也是肥皂泡，如在肥皂泡中的，肥皂泡就是钢铁。钢铁、肥皂泡都离不开人的存在与分别，但肥皂泡和钢铁，都不过是外加的逻辑，而肥皂泡和钢铁所引起的人的痛苦、希望，同样是外加的，连外加都是外加的。
但肥皂泡却有着无穷的可能，肥皂泡里也有着精彩的世界，而精彩的世界，不过是建立在如肥皂泡般的外加逻辑上。对于肥皂泡里，外加就是内在的，就是规律，就是宿命，就是必然，就是真理，就是理想，就是实践，就是理论，就是逻辑，就是上帝，就是救赎，就是历史，就是感应、就是神话、就是经济、就是社会、就是人类、就是世界、就是时空、就是道、就是无极、就是心、就是灵魂、就是神鬼、就是风花雪月、就是爱情、就是性、就是一切、就是非一切、就是生、就是灭、就是空、就是有、就是幻、就是存在、就是不存在、就是天国、就是地狱、就是人的存在与分别、就是人的非存在与非分别、就是一、就是多、就是开始、就是终极、就是就是。

  • 公子白： 2006-08-10 10:35:06

    太残忍了，虽然可能是真理

  • 微米人： 2006-08-10 18:51:14

    好，终于又写了

  • 罗锅： 2006-08-10 20:50:34

    妹妹，不要太累

  • 罗锅： 2006-08-11 12:22:15

    阿Q根本连什么是逻辑都没搞清楚！！！！像妹妹说的，以为逻辑就是一阶谓词------------------

  • 罗锅： 2006-08-11 12:23:17

    [匿名] tryrtytry

    2006-08-11 09:30:39
    现在是知识时代，每个人差不多都是知识分子。只是不知自己实陷在知识的迷宫中，落在成见的肥皂泡上，自己已分不清东南西北，真不如刚出生的婴儿。

    =====
    出生的婴儿就不在肥皂泡上？？？？？

  • 罗锅： 2006-08-11 12:27:05

    [匿名] 阿Q

    2006-08-11 09:10:24
    老缠同志的话太过于唯心主义，有些言论甚至包含一些水，建议改进，虽然通篇提了不少逻辑的字眼，细看却并不是十分逻辑，药方一份：罗素的《数理哲学导论》《数学原理》，黑格尔《小逻辑》.....

    =====
    知道吗？妹妹把逻辑的根都给拔了！！！！什么罗素、黑格尔，能和妹妹比吗？？？？？？

  • 罗锅： 2006-08-11 16:35:37

    楼上太霸道啦！！！！！！！！！！难道妹妹的思维不是人类的思维之一，你为什么不尊重一下数学妹妹的思维？？？？？？？？？？？？


唐粉，你对马克思劳动价值论的解释有很大问题。

唐粉，你对马克思劳动价值论的解释有很大问题。(2006-08-14 21:18:34)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005he.html

虽然这位唐粉最近为本ID关于“所有人类的思想并不能被计算机完全记录”的证明一直辩护，但本ID不会有任何感激，因为本ID的证明是对的，为了对来辩护只不过是一个人最基本的标准，这没有什么可感激的。同样，虽然唐粉写了“劳动价值论当然可以批评”让那什么数学安静了好几天，但也不能掩盖你对马克思劳动价值论解释的问题。

虽然唐粉比这里除了本ID外的所有人都明确指出劳动价值论来自马克思的唯物史观，是后者的必然结论，而且也知道价值是一个总体性、历史性范畴，但你的解释十分拖泥带水，证明你自己并不是完全清楚，只是知道个大概。

其实，劳动决定价值，是社会生产关系决定社会交换关系的等价命题，价值是社会所有交换关系的总和，而劳动是社会所有生产关系的总和，后者决定前者。虽然你比那些把劳动、价值要看成单一关系的人高明一点，但在本ID这里也还是不行，因为你没有明确指出劳动决定价值的等价命题，而这个社会生产关系决定社会交换关系的等价命题是是劳动决定价值理论的核心。

要反驳劳动决定价值的理论，必须先反驳社会生产关系决定社会交换关系，也就是说生产范畴最终决定了交换范畴，这是马克思劳动价值论的真正命门。真正的高手只关心命门，只有低手才在枝节上费劲。至于把什么价值等于社会平均劳动时间之类当成一种科学假设，那连马克思的门都没摸着，这种根本没资格进行深入讨论了。

唐粉，看你脾气挺好，我也不想让你认什么错，当然，你愿意带头，本ID也不反对。但你必须继续学习！看书去！

  • 微米人： 2006-08-14 21:46:42

    唐粉是谁？是三我，是罗锅？

  • 罗锅： 2006-08-14 22:25:37

    [匿名] 微米人

    2006-08-14 21:46:42
    唐粉是谁？是三我，是罗锅？

    =====
    不是俺呀！！！！！唐粉是不是原来的铁丝呀？？？？？？？

  • 公子白： 2006-08-14 23:41:11

    还是楼主说得深刻，那唐粉像抄书的

  • 罗锅： 2006-08-15 09:41:09

    烂桃疯了！！！！！！！

  • 罗锅： 2006-08-15 11:10:32

    [匿名] 缠中说禅

    2006-08-15 09:59:34
    楼上,你既然知道本ID要灭掉所有男人,为什么还一直围着本ID转?你发这么多留言,是想当本ID的面首?和本ID一起死?
    不过,本ID可不会用药渣陪葬

    ======
    KAO，你在说俺？？？？妹妹在天涯俺就一直跟着，你是什么妹妹！！！！！！！！！！！！！破马甲，奸杀！！！！！！！！！！！！！


顶翻东西经济学：缠中说禅经济学（连载十二）

顶翻东西经济学：缠中说禅经济学（连载十二）(2006-08-16 13:39:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005i7.html

那么，现在就让我们看看这个肥皂泡中的现实，关于人，我们能说出些什么样的公理。所谓公理，不过是肥皂泡的现实里让肥皂泡现实的现实肥皂泡。有人说，人是自私的，人是社会的，人是善的，人是恶的等等，这些所谓的公理，都不过一些人脑电波的颤抖结果。它们的前提都必须是，人是活的。

没有人是活的前提，任何关于人的公理都是废话。关于人如果真有什么公理，唯一的公理就是任何人都会死的！也就是说，活是任何人之所以是人的唯一前提，而这个前提之所以是前提，就因为任何人都会死的，如果任何人都不会死，甚至只要有一个人不会死，那么活就不能成为人之所以是人的唯一前提了。
除了活着，没有任何关于人的前提是可以公理的，什么自私、社会、善、恶等等，都是非公理的，也就是，它们都只能是在“任何人都会死的”这个公理上添加的，没有“任何人都会死的”这个公理，一切关于人的现实表述都是一句废话。所以关于人的理论，只要违背了“任何人都会死的”这个公理，都只能是垃圾理论！
当然，有人可能不服，那很简单，就找一个不死的人出来，当这个不死的人没找出来之前，一切关于人的理论就必须遵守“任何人都会死的”这个公理，这一点是不能有任何疑义的。当然，有疑义也无所谓，因为人总要死的，你的疑义一定随着你的死亡一起消失。有人可能说，那这疑义别人也有，但那是别人的疑义，和你无关，而别人也会死的，而任何人的死亡，都不过继续重复这样一个前提“任何人都会死的”，这个前提不会因为任何人的死亡而消失，因为它是一个关于人的任何理论、甚至包括人的死亡的唯一公理！

  • 罗锅： 2006-08-16 16:50:46

    烂桃疯了！！！！！

  • 罗锅： 2006-08-16 16:51:44

    烂桃，天天这样不烦？/？？？？？？？？？？

  • 公子白： 2006-08-16 17:04:48

    楼主的观点越来越无情，可是真实，难道无情才真实？

  • 微米人： 2006-08-16 21:12:41

    你们不要吵了，有什么不顺心的你们两个决斗去吧！


顶翻东西经济学：缠中说禅经济学（连载十三）

顶翻东西经济学：缠中说禅经济学（连载十三）(2006-08-21 18:39:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005lf.html

关于任何人都会死的，有一种谬论，认为不知生焉知死，这种谬论有一个前提，就是生和死有着相同的逻辑前提，否则即使知道了生又和死有什么关系？还有一个更重要的，这知道生的“知”又是什么？不知道这个“知”，又有谁知道“知”之所知是能知可知真知？但知道这“知”的又是什么？不知道这“知”，又谈什么知生知死？
当然，还有一种逻辑，可以把“知”和生死联系起来，“知”就是生，不“知”就是死。那么，知“知”之知是“知”还是不“知”？如果从来没有什么知“知”之知，那么何来“知”之知，遑论“知”、不“知”！而知、不知、知知、不知不知，这四种逻辑缠绕，构成了人生死的所有呓语。
如果不存在生之“知”向死后之“知”的延续，那么知死是不可能的，所谓的知死，不过知道一种生的人想象中的死，或者别人的死在生的人观察中所表现出来的一种现象，实际上生的人并不知死！至于我们知生的知是否能延续到死后，这点却不可能被这知所知，所谓的知，或相关的理论，都不过是想象、猜测。
“任何人都会死的”这唯一前提有着一个最基本的推论，任何人的“知”都是有限的，而即使你知生也并不能知死，你连这知生的知能否延续到死后都不可能知，更不用说知死了。而若你知道的所谓“知”是和生死相关的，也就是生才“知”，死就不“知”，那么这“知”只不过是生的一种现象，关于这个“知”的一切在“任何人都会死的”的前提下也就变得不可能被前提了！

  • 公子白： 2006-08-21 19:52:26

    而知、不知、知知、不知不知，这四种逻辑缠绕，构成了人生死的所有呓语。
    ====
    喜欢这句

  • 罗锅： 2006-08-21 20:47:19

    烂桃，天天这样烦不烦！！！！！！！估计烂桃就是妹妹整天骂强国来的左派垃圾！！！！！！！

  • 罗锅： 2006-08-21 20:48:25

    这个男人就站出来，俺就是三我，这里的人都知道，天涯的人都知道，谁不知道三我，你YA是谁！！！！！！！

  • 微米人： 2006-08-22 14:10:17

    无名，“任何人都会死的”不是常识？数女说的都是依据常识，只是分析出更新的东西，我没觉得数女有什么邪门歪道。


顶翻东西经济学：缠中说禅经济学（连载十四）

顶翻东西经济学：缠中说禅经济学（连载十四）(2006-08-23 17:42:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005mq.html

关于“知”的一切探求，都离不开这“知”的轮回。“知”的根就是分别，上面反复说的人的存在与人的分别，“知”就是一个最普遍的表现。任何能被人逻辑的逻辑，无论理论还是现实，都离不开人的存在与人的分别，而“知”是建立在人的存在与人的分别上的关于人的逻辑前提。
“不知”，首先必须是“知”，“知”“不知”，否则无所谓“不知”。当然，我们可以站在人的存在与人的分别上抽象地假设一个绝对“不知”，但这个假设还是首先必须是“知”，没有“知”，连这个假设都无法假设！
“知”不是单纯的去蔽，不是把一件原来已经有的东西上面的纱布揭开。甚至假设“知”的所知事先存在，还是离不开“知”。而“知”之能知所知，都离不开“知”，没有“知”，就没有所谓的能知所知。甚至我们都不能说“知”之能知所知是当下构成的，因为当下也离不开“知”。
“知”的最纯粹状态，就是基于人的存在与人的分别的无分别。无分别不是“不知”，只有这种基于人的存在与人的分别的无分别，才是“知”的最纯粹状态。而一般人，可能一生都没有进入过这种状态，在这种状态下，“知”、能知、所知等都无分别，这里不是所谓的直觉，因为直觉还是有所觉能觉，而“知”的最纯粹状态，都无分别。
但实际上，“知”的这种最纯粹状态，无时无刻都在我们所有的状态中状态着，它是我们所有状态所构成的交响中一个不变的基音。我们无时无刻不在这“知”的最纯粹状态中，但我们只习惯于那些混杂了概念、成见、视角的“知”，却不知道里面有一不变的底色！

  • 公子白： 2006-08-23 19:41:54

    我们无时无刻不在这“知”的最纯粹状态中，但我们只习惯于那些混杂了概念、成见、视角的“知”，却不知道里面有一不变的底色！
    ---
    喜欢这句

  • 微米人： 2006-08-23 22:47:57

    说得好

  • 罗锅： 2006-08-24 09:08:16

    烂桃每天都要放一次P？


顶翻东西经济学：缠中说禅经济学（连载十五）

顶翻东西经济学：缠中说禅经济学（连载十五）(2006-08-29 15:58:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005qz.html

知“知”之知不是“知”的最纯粹状态，知“知”之知犹分为能知所知，这能所分野下的“知”不可能是“知”的最纯粹状态。能所分野，本无所分野，不过人之妄心分别，所以能所分野下的“知”不离“知”的最纯粹状态，不即不离，求之不得，去之不失，只要是人，无论清醒昏迷、愚智贤佞，都如此。
“知”的最纯粹状态是能知所知的根，用能知所知的“知”去求知，都离不开能知所知，是不可能直面这“知”的最纯粹状态，但这“知”的最纯粹状态无一刻曾离开，问题在于：生死是否能离开这“知”的最纯粹状态。这个问题的答案，能告诉你的，都是能知所知，怎么可能去把握这“知”的最纯粹状态？不过，我们可以把这个问题的界限讨论一番。
无论这“知”的最纯粹状态是否能超越生死，它都是生命最纯粹的状态，是生命的根，是直接植根于人的存在与分别这最基础的基础之中的，甚至可以说，这“知”的最纯粹状态就是人的存在与分别这最基础的基础上演化出的最纯粹的生命本原，是本原层面的人的存在与分别，或者说是人的存在与分别在本原层面的直接呈现。
而关于“知”的最纯粹状态是否能超越生死这问题的答案，是不能在能知所知中获得的，也不能不在能知所知中获得。无论企图在能知所知之内还是之外求“知”的最纯粹状态，都是一种典型的臆想，这种臆想贯穿人类的历史，几乎成为每个人的基因，不抛开这臆想，所有关于“知”的最纯粹状态的探讨都被臆想中。
（待续）

  • 公子白： 2006-08-29 17:47:55

    直截了当，好！

  • 微米人： 2006-08-29 21:58:42

    无论这“知”的最纯粹状态是否能超越生死，它都是生命最纯粹的状态，是生命的根

  • 微米人： 2006-08-29 22:14:59

    我知道我什么都不知道

  • 罗锅： 2006-08-30 12:58:09

    烂桃！！！！！！！！！！！！


捍卫马克思1：最大的愚民是关于资本主义永恒的叫嚣！

捍卫马克思1：最大的愚民是关于资本主义永恒的叫嚣！(2006-08-31 21:26:46)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005tw.html

    马克思的理论是最彻底的现实批判，在马克思那里，任何现实的范畴都是历史的，最终都要灭亡。而最大的现实范畴又是什么？就是资本主义社会本身！所有历史范畴，在资本主义社会这个历史范畴下，都表现出具体的形态，而所有资本主义的卫道士都会叫嚣，这些范畴是永恒的。

    范畴，并不是一个意识制造，而是现实关系的理论反映。范畴是现实的，是活生生的，资本主义社会范畴对应的就是现实的资本主义社会关系的总和。而最大的愚民，就是资本主义的卫道士关于资本主义永恒的叫嚣！但现实的范畴不是叫嚣就能维持的，现实范畴的死亡如同人的死亡一样不可避免！

    就像人要企求宗教来逃避现实的死亡，所有资本主义的卫道士都要制造关于资本主义永恒的宗教来企图逃避资本主义死亡的必然性。所有资本主义的卫道士要使得资本主义永恒的神话继续，唯一的途径就是把所有人变成资本主义宗教的忠实信徒。就像那些被邪教教义所洗脑的人，他们可以把自己全部奉献给虚幻的神话，而这也被所有资本主义的卫道士所期盼。

    不单单指出资本主义社会范畴所对应的现实关系的具体形态从来都在变动中，马克思更重要在于揭示了：这各种现实关系所对应的现实范畴交织起来的现实逻辑之网也不是永恒不变的，这资本主义的现实逻辑之网也不是先验的，而是历史发展的结果，最终也会在历史的发展中走向灭亡。资本主义的灭亡不是因为资本主义的哪个具体现实范畴的改变而出现的，而是一个总体的现实历史过程，资本主义的灭亡与社会主义的确立，都是一个全球性事件，这是由于资本主义社会范畴所对应的现实逻辑之网的总体性所决定的。

    如果用一句话来概括马克思的理论，就是：以历史唯物主义为武器对现实关系构成的逻辑之网进行最彻底的总体剖析、批判、实践、改造！没有批判性的马克思不是马克思，没有现实性的马克思不是马克思，没有总体性的马克思不是马克思，没有历史性的马克思不是马克思，没有彻底性的马克思不是马克思，没有实践性的马克思不是马克思，没有改造性的马克思不是马克思！

    马克思就是利剑，划破一切宗教骗子的面具；马克思就是烈马，驰骋一切铁血铸成的历史；马克思就是雷霆，摧毁一切现实永恒的神话；马克思就是火山，喷涌人类思想最炽热的熔岩。那些肆意歪曲、篡改马克思的人，企图把马克思驯化的人，他们歪曲、篡改的谎言或许能编造成历史，但谎言只能是历史的一部分，靠谎言而存在的宗教，就像用干瘪的种子在田地上播种，最终只能收获失望与闹剧！
捍卫马克思2：市场经济必然是资本主义的！
民族复兴周期与世界经济周期历史性共振下的国家地缘与货币战略

  • 微米人： 2006-09-01 09:32:59

    有趣的话题，现在说马克思是需要勇气的！

  • 微米人： 2006-09-01 09:51:00

    楼上，马克思共产共妻？你是蒋委员长的人吧！

  • 罗锅： 2006-09-01 12:43:16

    楼上是个大傻瓜！！！！！！！！！！！！！！！！万有引力怎么会永恒，连宇宙大爆炸前有什么万有引力！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-01 12:52:31

    妹妹，不要为那些傻人浪费时间，哥哥顶你！！！！！！！！！！！

  • 罗锅： 2006-09-01 12:54:49

    小大虫，小铁丝，你们在吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？三我想你们！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-09-01 14:59:07

    上面说话不客观，失业也怪到马克思头上？美国没失业？台湾没失业？蒋时代没失业？说话不客观只会被人看不起！

    楼主，支持你！同意上面一位说的，现在说马克思是需要勇气的！

  • 公子白： 2006-09-01 15:00:47

    上面大概不了解情况，楼主是网上著名大富婆，这里很多人都是因为这个来的，不过我不是，你可以去问那叫罗锅，天涯里叫三我的哥们，哈哈```

  • 罗锅： 2006-09-01 16:16:06

    你ya傻！！！！！！！！数学妹妹什么时候说什么主义了？？？？？？？？？？？？？？？？？马克思和马克思主义是一回事吗？？？？？？？？？？？？？？？？从现实出发就是从马克思开始的！！！！！！！别把这个历史事情也企图不承认！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-01 16:21:36

    你ya傻！！！！！！！！数学妹妹什么时候说什么主义了？？？？？？？？？？？？？？？？？马克思和马克思主义是一回事吗？？？？？？？？？？？？？？？？从现实出发就是从马克思开始的！！！！！！！别把这个历史事情也企图不承认！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-01 16:22:47

    KAO，这新浪有鬼，怎么明明看到上面的回帖，怎么俺的回帖还抢先了？？？？？？？？？？？？？？？？？？？？？？


捍卫马克思2：市场经济必然是资本主义的！

捍卫马克思2：市场经济必然是资本主义的！(2006-09-04 12:39:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005wf.html

连火星人都知道，马克思的《资本论》是从商品开始的，为什么从商品开始？这是马克思深思熟虑的结果，其实之前，在众多的经济学笔记中，马克思考虑过诸多的开始可能。而从商品开始的理由归根结底只有一个：马克思创立的唯物史观的必然要求。
地球人都知道，马克思的劳动价值论与剩余价值论是唯物史观在资本主义历史条件下的特殊形态。资本主义社会的历史，归根结底就是商品生、住、坏、灭的历史。没有商品的资本主义固然是一个虚幻的概念，不是资本主义的商品经济，同样是龟毛兔角！
资本主义社会这个范畴包括着资本主义社会一切关系演化的现实与可能，而站在经济基础的角度考察资本主义社会的各种关系，必然显现的就是商品经济范畴所对应的各种现实关系。这一点，无论马克思前和马克思后，都没有任何改变；而经济基础角度的商品经济范畴的出现与发展，必然导致资本主义社会各种关系的出现，商品经济范畴必然演化出资本主义范畴，这点，无论马克思前和马克思后，也都没有任何改变。
商品经济、或者说市场经济，完全等价于资本主义社会的经济基础，除非马克思唯物史观关于经济基础决定上层建筑的基本结论失效，否则商品经济必须导致资本主义社会上层建筑的结论就不可避免！也就是说，“资本主义必然是市场经济的，市场经济必然是资本主义的！”，这是马克思唯物史观必然结论，要否认这一点，只有否认马克思的唯物史观，而否认马克思的唯物史观，就没有马克思！
马克思的《资本论》从商品开始，归根结底就是因为马克思的唯物史观必然导致“资本主义必然是市场经济的，市场经济必然是资本主义的！”的结论，而站在马克思的现实总体立场，商品这资本主义最常见的现象，成为“资本论”的起点就是理所当然的。在马克思与否认“资本主义必然是市场经济的，市场经济必然是资本主义的！”之间，没有任何可以调和的地方，任何“乡愿”在这里都是不可能的！
捍卫马克思3：无论私有制还是市场经济的社会主义都只能是龟毛兔角！

  • 公子白： 2006-09-04 22:34:22

    楼主好胆色！

  • 公子白： 2006-09-04 22:35:11

    资本主义必然是市场经济的，市场经济必然是资本主义的！

    绝对正确！

  • 罗锅： 2006-09-05 08:42:11

    [匿名] 水蜜桃

    2006-09-04 22:44:46
    贱人，快回家！别在外面勾引野男人！！！

    ==============
    杀！！！！！！！！！！！！！！

  • 罗锅： 2006-09-05 20:12:44

    烂桃！！！！！杀！！！！！！！！！！！！！！！！！！！！！！！


捍卫马克思3：无论私有制还是市场经济的社会主义都只能是龟毛兔角！

捍卫马克思3：无论私有制还是市场经济的社会主义都只能是龟毛兔角！(2006-09-05 14:13:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005xd.html

在概念的游戏中，我们不难造出“私有制的社会主义”这样的概念，但马克思只站在现实的基础上讨论一切问题，“私有制的社会主义”之所以只能是一个概念、只能是龟毛兔角，并不是被任何先验的前提所决定，而是现实的社会主义、马克思的社会主义的现实逻辑规定性已被这样所规定：社会主义，消灭私有制后所对应的第一个社会形态！
连现在玩弄市场的一群都知道产权的重要性，但他们所谈论的产权，不过是现实所有制范畴的抽象概念化。而马克思早已深刻地论述了：资本主义是私有制发展的最高形式，资本主义的灭亡必然伴随着私有制的灭亡。任何保留私有制而消灭资本主义或保留资本主义而消灭私有制的企图，都永远只能是企图！只要存在私有制，最终必然演化出资本主义的社会关系，而资本主义必然是私有制的！
任何现实范畴都具有总体性，部分私有制、部分非私有制的混合状况只可能是一种偶然的、不稳定形态，最终都必然面临这样的现实：全部私有制或全部非私有制。当然，历史和现实中可以存在这样的把戏：用一些虚拟的概念来把私有制的某种形式定义成非私有制，然后宣布私有制的不存在。但概念永远都只能是概念，而现实就是现实、把戏就是把戏！
同样，任何保留私有制而消灭市场经济或保留市场经济而消灭私有制的企图，也都永远只能是企图！只要存在私有制，最终必然演化出市场经济的社会关系，而市场经济必然是私有制的！“非私有制的市场经济”，就如同“私有制的社会主义”一样，都是龟毛兔角！任何现实范畴，包括私有制、资本主义、市场经济，都有着不以人的意志为转移的现实逻辑规定性。当然，任何人都可以把苹果称为李子，但苹果依然是苹果，苹果的现实味道不会因为被称为李子而李子了！
马克思只依据现实的逻辑规定性，马克思只关心苹果的现实味道而不是苹果是否被称为苹果。在马克思所依据的现实逻辑规定性中，“社会主义的私有制”也和“私有制的社会主义”一样，只能是龟毛兔角。而资本主义与市场经济的等价关系也决定了，“社会主义的市场经济”就如同“市场经济的社会主义”一样，都意味着这样的概念，即“社会主义的资本主义”或“资本主义的社会主义”。在马克思所关注的现实逻辑规定性中，“社会主义的市场经济”或“市场经济的社会主义”，都与“社会主义的资本主义”或“资本主义的社会主义”一样，也必然地只能是龟毛兔角！
捍卫马克思4：给所有曲解马克思的人（马克思哲学、经济学通俗讲义）

  • 罗锅： 2006-09-05 20:53:23

    数学妹妹，俺顶你！！！！！！！！！！！！！！！！！

  • 公子白： 2006-09-05 21:20:03

    楼主越来越直接、尖锐！

  • 公子白： 2006-09-05 21:20:57

    无论私有制还是市场经济的社会主义都只能是龟毛兔角！
    ==============
    直接、尖锐！

  • 公子白： 2006-09-05 21:39:28

    楼上，这个问题不用楼主回答，其实早有答案，无产阶级专政是资本主义到社会主义的过度```

  • 罗锅： 2006-09-06 11:28:54

    妹妹！！！！！！！很高兴今天你和我说话啦！！！！！！！！！！！！！！！！！！！！！！！！


捍卫马克思4：给所有曲解马克思的人（马克思哲学、经济学通俗讲义）

捍卫马克思4：给所有曲解马克思的人（马克思哲学、经济学通俗讲义） (2006-09-07 18:14:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005yz.html

    一、马克思的研究方法

    马克思的研究方法是人类历史上的重大的变革，在马克思之前，人们都习惯于从命题到命题，先假设逻辑前提，然后根据逻辑规则来推出结论，现实与理论因此而错位。

    马克思第一次明确了，任何逻辑前提的唯一基础只能是现实，离开现实，没有任何逻辑前提有意义。而现实是总体的，是一个有机体，现实的范畴并不是抽象的概念，而是活的，任何范畴都有着现实、具体的历史出生、发展、死亡过程。例如劳动，并没有脱离现实的抽象劳动概念，而只有现实的、历史的劳动范畴。劳动在不同的历史条件下有着不同的历史形态，而现实的秘密就藏在这些具体的历史形态中。

    至于逻辑规则，同样不是先验、抽象的。譬如排中律，并非无条件成立，有着现实、历史的前提。现实的关系决定了现实的逻辑而不是相反，这是马克思的基本观点。现代数学的研究也证明了，通常的逻辑只是一种特别的数学结构格中的一种类型，它由这种数学结构相应的具体关系所决定。

    对资本主义的研究，如果按照通常的逻辑，那么可先假设这样的命题：“所有出现的现象都要消失的”。而“资本主义是一种现象”，因此“资本主义一定会灭亡”。但这种研究方法并不是马克思的，马克思不会去假设一个前提，然后根据这前提来推出结论。因为这种方法的实质是让现实适应逻辑，而现实逻辑不过是现实关系的抽象，用抽象代替具体的现实，不是马克思的观点。

    因此，像“生产力决定生产关系”、“劳动决定价值”等命题，在马克思那里都不是抽象的，而是对现实关系剖析后的总体把握。而斯大林等，把马克思逻辑化、抽象化，和马克思无关。

    马克思的研究只从现实的现象出发，例如首先找出资本主义最普遍的现象：商品、交换、劳动力商品、资本、货币等，然后分析这些现象间的现实联系：横向的总体与纵向的历史，最终形成揭示资本主义现实关系的基本范畴。这些范畴都是历史、具体、现实的，不是理论的纯粹抽象，离开历史、具体、现实的范畴是毫无意义的。

    任何先验的前提都是非马克思的，任何马克思的范畴都有着丰富的现实、历史背景，一旦相应的现实关系消失，所有关于该范畴的分析将失效。例如在资本主义出现之前之后，价值范畴是没有意义的。而脱离现实、历史背景，企图用抽象的逻辑方法来学习、支持、反对马克思，都是无的放失，和马克思毫无关系！

    二、马克思经济学理论方法基础！

    任何科学都有其界限，马克思明确指出，理论的界限就在于现实，没有任何理论是可以脱离现实而建立在先验的前提上，任何逻辑前提的唯一基础只能是现实，离开现实，没有任何逻辑前提是有意义的。而现实是总体的，是有机体，现实的范畴并不是抽象概念，而是活的。任何范畴都有着现实具体的历史，生住坏灭的过程。
马克思没有抽象命题，只有对现实关系的总体把握；马克思没有先验前提，只有现实这唯一的基础。所有曲解马克思的人，无论左派右派，都把马克思的经济理论看成类似西方经济学般从概念到概念的文字游戏。马克思的经济学理论研究，有着全新的基础，一个现实、历史、总体的基础。

    马克思的劳动价值论，本质上是资本主义历史条件下唯物史观的现实理论展开，劳动价值论就是唯物史观在资本主义历史条件下的特殊形式。离开唯物史观，没有劳动价值论，也无法理解劳动价值论！价值，本质上就是资本主义交换关系的历史运动，价值不是一个抽象的概念，一些只会背书的人，按照那种斯大林式的所谓马克思主义经济理论教科书，把价值当成用凝结在商品中的抽象劳动之类抽象定义所对应的抽象概念，却完全不理解这理论抽象后面现实、总体的资本主义交换关系的历史运动。

    价值范畴，不是单纯的理论抽象，而是现实的价值运动过程，对应着资本主义交换关系中商品交换的可交换性以及交换比例关系所构成的运动，体现在任何一个商品交换过程中。商品交换的可交换性，形成商品交换中不同单位基础上的同一价值量纲范畴；交换比例关系，形成交换价值范畴。需要特别指出，商品的可交换性不是来自某个先验的前提，而是来自具体的历史运动过程。而商品交换的可交换性和交换比例关系的形成过程，就是价值范畴的形成过程。价值，本质上是商品的可交换性和交换比例关系的理论抽象。绝对不是因为有了价值，商品才能交换；而是因为历史的运动过程中形成了商品的可交换性和交换比例关系，从而形成价值范畴！

    交换价值同样不是一个先验的概念，交换价值的历史运动最终形成货币范畴，而价格是交换价值的货币化表现。这个历史发展的现实途径，在理论上表现为商品范畴到价值范畴到交换价值范畴到货币范畴到价格范畴的逻辑运动。对马克思有一种普遍的误解，就是把价值范畴当成一个先验的前提，却不知道价值范畴是商品范畴历史运动的结果，而商品范畴又是经济范畴历史运动的结果，经济范畴是劳动范畴历史运动的结果，没有人类的劳动，根本就没有经济的存在。

    马克思的理论深刻地剖析了从劳动范畴开始的历史运动，而这种历史运动都是在人类社会发展的总体、现实的历史过程中展开的，离开了这一切，谈论马克思只能是无的放失。例如，那种把蒲鲁东的“劳动时间决定价值”之类的观点强加到马克思身上的人，都不过重复这惯常的先歪曲马克思再来反马克思的思路。马克思的经济理论与一切道德无关，因为道德范畴也是历史的，并不是道德范畴决定经济范畴，而是相反。那种企图通过道德批判或人性改造来打倒资本主义的想法，都是幼稚可笑的，也是非马克思的！

    三、什么是范畴！

    范畴，不是单纯的概念，不是那种抽象的、先验的，从天上掉下来的虚无玩意。范畴，植根于现实之中，是现实关系总和的理论综合。离开现实，没有任何范畴。现实，第一位；范畴，第二位。

    而理论探讨，必然涉及理论对现实的命名。人存在的最大意义在于对世界的命名，一个不能命名的人类是没意义的。人类的历史就是命名的历史，没有理论活动的人不能成为人。但马克思之前，理论活动大都从抽象概念出发，而马克思改变了这一切，马克思确立了这样的、唯一的前提：只有现实才是理论唯一可能的前提。

    而范畴，和现实各种关系相联系。例如，是现实的人类劳动关系的总和就构成了劳动范畴，而不是先有一个劳动的抽象定义才有劳动。如果没有现实中的劳动现象，何来劳动范畴？没有现实性，没有范畴；没有总体性，同样没有范畴，一个片面、偶然的关系不能构成范畴，只有相关现象的总体才能构成范畴。

    除了现实性、总体性，范畴还有历史性，任何范畴都不是天生的，都是一种历史的现象，甚至历史范畴本身也是一个历史现象。所谓历史，就是产生、发展、灭亡的过程。在人类发展的最初阶段，是不能总结出历史范畴的。一个范畴能得以在理论上存在，依赖于现实相应关系的一定发展。如果没有当时资本主义社会关系的一定发展，马克思是不可能研究资本主义社会。范畴的现实性、历史性、总体性，是不可分割的。

    四、现实经济范畴的历史与现实。

    任何现实的范畴都有其生长史，这就是现实范畴的历史。任何一个现实范畴的历史形态并不是永恒不变的，即使人类这个范畴，也会呈现出不同的历史形态，根本就没有任何一个永恒不变的人性使得人成为人。同样，人性的范畴，人类社会的范畴，人类劳动的范畴，人类社会经济的范畴等等，也会在历史和现实中呈现不同的形态。

    有一种很可笑的观点，认为一个历史上的范畴出现后，一旦演化出新的范畴，则该范畴就不存在了。这有点像是说，一棵树，从根部长出树干后，树根就可以不存在了；地球也是演化来的，地球演化出人类后难道就不存在了？地球人都要去火星上变火星人去？这种可笑想法的根源在于割裂了现实范畴的历史与现实的关系。

    用经济范畴的演变来说，从劳动范畴发展出经济范畴，进而发展出商品范畴、价值范畴、交换价值范畴、货币范畴、价格范畴等等，对应着现实经济逻辑之树的生长过程。现实中，最眩目的无疑是价格范畴，现代人无时无刻不在和各种价格打交道，就像我们看一颗树，最眩目的是树冠，但没人会为了树冠而否定树干、树根的存在。

    现实经济的逻辑之树，是不能抛弃任何历史发展中的范畴的。这种抛弃历史发展中间环节的把戏，就是西方经济学经常玩弄的。例如西方经济学中的供给范畴和需求范畴，就是价格范畴发展中的一个子范畴，而价格范畴比单纯的供给范畴和需求范畴要丰富得多，但在西方经济学中，却把一个历史、现实的范畴变成先验的概念、前提，然后形成拙劣的数学模型来编造现实的图景，最后反过来污蔑诋毁价格范畴以及价值、交换价值、货币等范畴，这就是他们通常的把戏。

    任何范畴，在其历史使命完结之前，都不会消失，只会根据具体的现实情况改变其形态。马克思的正确性不在于能否先验地预测各种范畴的未来形态，而在于是否把各种范畴放在历史与现实的交汇处总体地研究它们的逻辑关系。例如，对于货币范畴，现在的形态和马克思当时的形态当然有了很大的改变，但货币范畴在资本主义社会形态范畴中的逻辑关系是不变的，因为这个逻辑关系之网是资本主义社会之所以存在的现实基础。

    所有为资本主义唱赞歌的人之所以惧怕马克思，总是用各种理由来歪曲马克思，宣称马克思的所谓过时，只是因为马克思所揭示的资本主义社会存在的现实基础下，那资本主义社会各范畴间的现实历史逻辑之网中，藏着资本主义之所以能存在的秘密与罪恶。他们越宣称马克思的过时，越用各种伎俩来粉饰太平，越证明着马克思分析的正确和深刻！

    马克思，首要关注在这现实历史逻辑之网中，资本主义社会各范畴间的最基本关系，至于这些范畴的具体现实形态，当然也是必须关注的，但这种关注必须以对前者的关注为前提。因为，无论资本主义关系之树的树冠如何春夏秋冬地变化，那树根、树干、树冠间的基本关系是不变的，除非这树死了，否则树不会只有树冠，而树冠也不会变成树根往土里长。

    但这资本主义关系之树的树根、树干、树冠间的基本关系，并不是一个先验的前提，而是历史发展的现实结果。不排除在某些星球上的人类社会有其他的基本关系，但在地球上，资本主义就历史地显现出这样的现实逻辑结构。这种结构不是永恒的，但也不可以随意更改。企图靠人多力量大就把资本主义的现实逻辑关系打破，用口号就可以让资本主义灭亡，都是极端无知的表现，和马克思没任何关系！

    五、价值量纲与商品交换

    马克思的理论不是凭空设想的空中楼阁，而是来自现实的具体现象。同样，价值量纲也不是一个凭空的假设，同样来自一个现实的具体现象：商品交换。

    最简单的商品交换，就是物物交换。举个例子，例如三个苹果换五个梨，在这个交换中，有这样的关系：三个苹果=五个梨，这个关系能成立的前提就是“个苹果与个梨”这两个不同单位的量纲必须相同。单位和量纲是不同的，但不同单位的量纲却有可能相同，例如1米=100厘米的关系中，米和厘米单位不同，但都属于同一长度量纲。而量纲不同的量是不可能相等的，例如：多少光年都不能等于一年，因为前者属于长度量纲，后者属于时间量纲。

    既然现实中有了“三个苹果=五个梨”这类关系，就意味着“个苹果与个梨”这两个不同的单位具有相同的量纲，这个量纲的存在是因为“三个苹果=五个梨”这个关系在现实汇总的成立。价值量纲的存在，并不是一个理论的先验假设，而是现实中所有同类具体现象的总体抽象。这在商品交换的具体现象的历史发展中逐步形成的不同交换单位的统一量纲，就是价值量纲。价值量纲可以有很多的单位，就像长度量纲可以有公里、里、米、尺、寸等等，价值量纲也可以有很多单位，例如上面的“个苹果”，“个梨”，都是一些具体的，历史上曾存在过的单位。

    但正像长度量纲中太多单位不方便，最终要用国际标准，价值量纲中的单位也逐步走向统一。必须强调的是，价值量纲中单位的逐步统一，并不是一个抽象的理论过程，而是对应着现实商品交换的历史发展。终于，历史发展到这样一个时期，货币出现了，当货币最终成为一般等价物，广泛地出现在现实的商品交换中，价值量纲也有了一个更普遍使用的单位，就是货币的单位。价值的量纲和货币的量纲是一致的，都是同一的价值量纲。

    普遍地出现包含诸如等式“一台电脑=10000元人民币”这样的现实现象，绝对不是因为价值量纲是一个抽象的理论推论或先验前提，而是一个现实商品交换的历史过程中所演化出来的现实结果。而只有在货币充分发展的社会中，才会普遍地出现类似等式所对应的现实交换，从而使得货币范畴也逐步发育成熟。在马克思那里，所有的范畴都不是天生永恒的，必须放在历史的环境下考察它的发育过程。

    从“三个苹果=五个梨”到“一台电脑=10000元人民币”，涵盖着从商品范畴发育出货币范畴的历史过程，而马克思更进一步指出，货币范畴将进一步酝酿发育出资本范畴，进而发育出剩余价值范畴。

    六、价值量纲对劳动进行测量是资本主义最普遍的现象之一！

    马克思的所有理论都是历史、现实的，不需要任何先验的假设。例如，价值量纲对劳动进行测量，是资本主义最普遍的现象之一，并不是一个抽象理论！

    劳动力商品范畴，是价值量纲，即价值范畴其中一个最重要的方面，对劳动范畴进行测量的历史运动中形成的。价值范畴的量纲是货币量纲的成立，在历史中对应着劳动力商品范畴的出现，对应着用货币购买别人劳动从而占有别人的劳动成果的现象成为普遍。这种现象只有在资本主义才真正普遍存在，这种现象到今天依然普遍存在，马克思对这种现象的分析依然有效。

    在资本主义历史时期，用价值量纲对劳动进行测量，不是一个抽象的理论前提，而是一个现实的普遍现象，当每个人出卖自己的劳动换取工资来养活自己时，这种现象就在不断重复着。这种测量是很具体的，当你的工资确定、增长或减少时，也就对应着一次新的测量，而测量的程序，是和这现象发生的具体条件相关，例如在美国和古巴，可能这程序就有着很大的不同。但有一点是相同的，所有在资本主义历史时期表现为劳动力商品形式的对劳动进行的价值测量，最后的结果都有一个同一的量纲，也就是货币量纲，价值量纲的一个具体的历史形态。任何人，无论其工资是美元、欧元还是卢布，都在同一的货币量纲中，就像米、厘米、毫米都在同一的长度量纲中一样。而价值量纲同一地表现为货币量纲的具体历史形态，并不是先验、永远的，而是对应着资本主义社会货币范畴的历史发展。

    “为什么价值量纲测量的结果一定是货币量纲？”这类问题不是一个理论问题，而是一个具体的现实现象。不能把测量当成一个抽象的理论，测量是现实、具体的。在现实中，只要出卖劳动力换出来的是钱或钱的等价物的现象不被普遍改变，那么价值量纲测量的结果一定是货币量纲。“价值量纲测量的结果一定是货币量纲”不是一个抽象的理论结论，而是来自出卖劳动力后拿工资这种普遍的现实现象，一旦这种现象改变了，“价值量纲测量的结果一定是货币量纲”就不成立了。但是，在资本主义社会中，至少到目前为止，这种现象还是普遍地存在，即使不拿工资拿股份，结论也没有任何的改变。

    如果觉得价值量纲对劳动进行测量违反所谓的逻辑常识，并以此来反对资本主义，这种反对是没实质意义的。关于武器的批判与批判的武器的关系，马克思早就说清楚了。资本主义之所以一定要灭亡，不是因为资本主义违反了任何天条、逻辑或道德，而是“价值量纲对劳动进行测量”之类的普遍现象最终会发育出让资本主义灭亡的历史范畴所对应的具体现实关系，这种历史范畴所对应的具体现实关系的发展最终使得资本主义的社会结构不能再容纳它的存在，但在资本主义最后的可能性被耗尽之前，资本主义是不会灭亡的。资本主义不会因为口号而灭亡，资本主义灭亡的因素都是自己所酝酿的，杀死资本主义的只能是资本主义自己！

    七、价值、交换价值、价格

    所有曲解马克思的人，无论是打着左派和是右派的牌子，都有一个共同点，就是把马克思的理论看成像西方经济学那样的从概念到概念的文字游戏。马克思的劳动价值论，本质上是资本主义历史条件下唯物史观的现实理论展开，劳动价值论就是唯物史观在资本主义历史条件下的特殊形式。离开唯物史观，是没有劳动价值论的，也无法理解劳动价值论！

    价值，本质上就是资本主义交换关系的历史运动，价值不是一个抽象的概念，一些只会背书的人，按照那种斯大林式的所谓马克思主义经济理论教科书，把价值当成用凝结在商品中的抽象劳动之类抽象定义所对应的抽象概念，却完全不理解这理论抽象后面真实、总体的资本主义交换关系的历史运动。

    价值运动对应着资本主义交换关系中商品交换的可交换性以及交换比例关系的运动，任何一个商品的交换过程，必然体现出这两个方面，这两方面不是一个理论的抽象，而是一个现实的价值运动过程。前者，形成商品交换中不同单位基础上的同一价值量纲范畴，后者形成交换价值范畴。注意，商品的可交换性不是一个先验的前提，而是一个历史运动的过程，这种可交换性和交换比例关系的形成过程就是价值范畴的形成过程。价值，本质上是商品这个可交换性和交换比例关系的理论抽象。不是因为有了价值商品才能交换，而是因为历史的运动过程中形成了商品的可交换性和交换比例关系，从而形成价值范畴！

    交换价值同样不是一个先验的概念，交换价值的历史运动最终形成货币范畴，而价格是交换价值的货币化表现。这个历史发展的现实途径，在理论上表现为商品范畴到价值范畴到交换价值范畴到货币范畴到价格范畴的逻辑运动。对马克思有一种普遍的误解，就是把价值范畴当成一个先验的前提，却不知道价值范畴是商品范畴历史运动的结果，而商品范畴又是经济范畴历史运动的结果，经济范畴是劳动范畴运动历史的结果，没有人类的劳动，根本就没有经济的存在。

    马克思的理论深刻地剖析了从劳动范畴开始的历史运动，而这种历史运动都是在人类社会发展的总体过程中的，离开了这一切，谈论马克思是完全的无的放失。那种把蒲鲁东的“劳动时间决定价值”之类的观点强加到马克思身上的人，都不过重复这惯常的先歪曲马克思再来反马克思的思路。

    八、形式逻辑、辨证逻辑、现实逻辑

    逻辑的本质是关系间的某种组合方式。例如在形式逻辑里，排中律意味着命题和它的反命题之间的关系被一种绝对的组合方式联系在一起，就是它们不能同时为真。而没有命题之间的关系，所谓的逻辑规则也是不存在的。

    在形式逻辑的发展初期，人们觉得逻辑规则是绝对的、甚至是客观的，却不知道这种逻辑规则的绝对性不过是一种先验性的假设，在上世纪开始后，由于公理化系统的研究，人们开始用公理化以及形式化的角度看待形式逻辑的规律，形式逻辑系统被看成具有某些特殊关系的特殊数学结构，逻辑规则的绝对性、先验性成为历史。各种的形式逻辑系统被构造出来，通常的一阶谓词系统失去原有的地位。

    由于哲学的发展，在黑格尔手上，辨证逻辑被发展起来。辨证逻辑的出现，就是相对于形式逻辑的，黑格尔相信，历史是按辨证逻辑的规律运行的，所谓的辨证法三大规律等等，就是这种逻辑规律的反映。如果说形式逻辑曾是构成、组织知识的基础规则，那么辨证逻辑就成了构成、组织历史的基础规则，具有绝对性、先验性。

    马克思深刻地指出，无论是形式逻辑、辨证逻辑，都不具有它们所假定的绝对性、先验性，都不过是现实逻辑的局部反映。企图用这些绝对性、先验性的逻辑假设来解释世界是没用的，哲学家的任务是解释世界，而更重要的是改变世界。现实是所有逻辑的唯一前提，离开现实的关系，任何逻辑都没有意义。

    马克思第一次确立了现实世界的唯一前提性地位，马克思的理论只考察现实世界的关系总体，从中分析、总结出现实的基本逻辑关系。但更重要的是，马克思从不认为这些现实的基本逻辑关系有任何的绝对性和不变性，在马克思那里，任何的现实逻辑关系都是历史的，它们既不是从来就有，也不是永恒不灭，但在这基本的现实逻辑关系被历史的发展所打破之前，它们所构成的现实范畴会呈现出不同的历史形态，而在最终打破这现实的逻辑之网前，单一现实范畴历史形态的改变并没有决定性的意义。

    要理解马克思，必须站在现实逻辑的基础上，而不是用形式逻辑、辨证逻辑先验规则来玩弄从概念到概念、理念到理念的把戏。

    九、 现实逻辑的历史性与马克思的革命性

    没有历史性的马克思不是马克思，没有革命性的马克思同样不是马克思，而马克思的革命性不是凭空而来的，马克思的革命性建立在现实逻辑的历史性上！

    对于马克思来说，任何脱离现实逻辑关系的事情都是没有现实意义的，在马克思之前，革命同样存在，但马克思之前的革命，都是建立在先验的逻辑前提之上，例如：平等、博爱等等，而革命的目的，也是为了实现这些抽象的目标。但对于马克思来说，这种抽象概念、理念前提下出现的所谓革命，其实都有着深刻的现实逻辑基础，而任何不以改变现实逻辑基础为前提的革命，最终都将被现实的逻辑基础所制约。

    现实的逻辑以及其对应的现实关系总和，同样是历史的产物，没有任何的先验性。正因为现实逻辑的历史性，使得任何的现实逻辑都只有暂时的性质，最终都要被改变。例如，资本主义的现实逻辑，无论如何强大，最终都要被改变。

    但总体性是现实逻辑的最重要特征之一，这也意味着，革命也同样是总体的，脱离了总体性的革命，同样是抽象的，例如那种企图通过单单改变上层建筑而实现总体革命的实践，最终都会被证明是失败的，这是由现实逻辑的总体性所决定的。

    马克思的理论是一个严谨的体系，请不要随意妄论！
捍卫马克思5：马克思，时代精神、世界良心！（连载一）

  • 公子白： 2006-09-07 20:46:07

    太长了，要慢慢看，楼主辛苦了。

  • 公子白： 2006-09-07 20:53:52

    马克思哲学、经济学通俗讲义，现在的课本都是胡说！

  • 罗锅： 2006-09-08 10:43:23

    [匿名] 水蜜桃

    2006-09-07 21:33:17
    贱人的月经带！

    ===============

    杀！！！！！！！！！！！！！！！


关于“捍卫马克思”、“顶翻东西经济学”两系列关系的声明

关于“捍卫马克思”、“顶翻东西经济学”两系列关系的声明(2006-09-08 12:00:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005z9.html

趁着这两天还有空，把前期一些问题澄清一下。最近放下“顶翻东西经济学”，写了“捍卫马克思”系列，但两者关系必须明确。既然“顶翻东西经济学”，就包括所有已有经济学，马克思经济学当然也在其中。为何又写“捍卫马克思”系列？只为现在对马克思的理解错误居多，本ID曾说：“马氏，于六识作活计中最通透之人，虽困于六识而不知，实非其过。东西哲人，能过其人者，古今觅之不可得也。”此话虽非独为马克思经济学而发，但也适用之。巨木参天，岂容蠹虫腐之？
关于“捍卫马克思”系列，有时间依然会继续写下去。关于马克思的错解，不管是左派还是右派，都太多了。大概这个系列要很长了。例如一个最基本的例子，大概几乎所有的人都有这样的一个错误的概念“共产主义是马克思所设想的人类社会的最高形态”，无论支持反对者都这样理解。但实际上情况恰恰相反，马克思根本没有设计或设想什么人类社会发展的最高形态，而只是指出共产主义形态的出现对人类社会的革命性意义。在共产主义之前，任何人都不过存在于奴役状态中，例如在资本主义社会，人被资本主义经济关系的必然性所奴役，任何人都逃不了。在这种奴役状态下，奢谈什么人的自由都是没意义的。而共产主义社会的出现是人的真正解放，人只有在解放的前提下，才有可能创造更高的社会形态。从某种意义上说，马克思更关注的是人的解放。因为，人的解放是人的自由发展的前提，奴隶是没有世界的！在这种意义上，共产主义是人类的真正起点，而不是终点，共产主义社会之前，不过是人类社会的史前史，人类真正自由发展的历史，只能从共产主义开始。
对马克思的误解，很多都成为了常识，这也是为什么要写“捍卫马克思”，而“顶翻东西经济学”，是站在和马克思，当然也和以前一切经济学不同的视角上进行的探索，这两个系列的意义是不同的。

  • 公子白： 2006-09-08 16:27:18

    楼上，楼主怎样也不需要用“无聊的老姑婆”骂吧？骂人最没技术含量。

  • 公子白： 2006-09-08 16:27:56

    共产主义是人类的真正起点，而不是终点，共产主义社会之前，不过是人类社会的史前史，人类真正自由发展的历史，只能从共产主义开始。

  • 微米人： 2006-09-08 21:43:34

    楼主继续，支持你！


搞科研的都是“鸭子”！

搞科研的都是“鸭子”！(2006-09-10 18:26:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000615.html

这样的题目当然会让很多人不爽，而不像地球的引力，会让诸如飞机失事的人连表达不爽的机会都没有，资本的引力确实很仁慈，至少在这个资本所构建的现实和虚拟世界中，不爽的表达绝对被允许。当然，在无处逃避的资本引力下，这种表达也就只能都带着些“鸭子”般的气味了。
这个世界不排除有“名鸭子”，但偶尔几只“名鸭子”的被追捧，不可能让所有“鸭子”成为“名鸭子”。哄抬“名鸭子”的价格，让“名鸭子”成为媒体口中的“当红炸子鸭”，只不过为了让众“鸭子”们为了成为“名鸭子”而愈加奋不顾身、前赴后继。
而“名鸭子”的流行口味都不过是口水沸腾的结果，“名鸭子”即使是“好鸭子”也不过就是一“鸭子”，一只可以被人人口水沸腾的“鸭子”而已，这，地球蚂蚁都知道。即使没有前世，即使没有人都曾是蚂蚁的前世，人最大的聪明也不过就是用人的口吻向蚂蚁宣称：人比蚂蚁更人。
在资本的红灯区，搞科研的“鸭子”成群结队，这早有一个专有名词，用“鸭场”一样的文字被写成：VC。至于VC与WC的区别，从味道上是分辨不出来的。当然，这种叫VC的、味道如WC的资本红灯区，在全世界被资本资本了的地方都生意兴隆。
红灯区的天，是资本的天，散着WC的气味，挂着VC的牌子，“鸭子”们的货源充足，而且一日“鸭子”，日日“鸭子”，“鸭子”的子子孙孙永世是孙孙子子的“鸭子”。是呀，只要有着这消费“鸭子”的场所与需求，还怕这世界上没有了“鸭子”？

  • 罗锅： 2006-09-10 22:09:44

    倒！！！！！！！！！

  • 罗锅： 2006-09-10 22:12:40

    图画是不是弄错了，那不是家鸭子，是野鸭子！！！！！！！！！！！！

  • 微米人： 2006-09-11 10:50:19

    不同意，知识分子也有很多种的

  • 微米人： 2006-09-11 10:56:10

    认真再看一次，觉得楼主是正话反说，我收回上面的评论。


中国人的中国企业，明年还有吗？

中国人的中国企业，明年还有吗？(2006-09-11 18:10:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100061v.html

前段时间写过一些文章，前面都冠以“收购中国”，最近和搞企业的混了一混，发现这个问题已经有点超出可接受的范围了。以下几个事例都是本ID这段时间亲身经历的，由于涉及的公司都相当出名，基于商业秘密，必须连行业都隐去。
1、亚洲某国资本市场某人，第一次碰面是在长安街北侧某饭店内，探讨的话题是如何收购中国某行业的龙头企业，然后在两国资本市场上嫁接出一通道，还可以说的是，该企业在上交所有上市，目前股票价格在3、4元上下。
2、还是在北京，涉及资金N十亿美金，这资金分成两部分运用，其中一部分针对某目前被严重调控的行业在某特大城市的项目，另一部分在南方某出名沿海城市建造一个特别的东西。该资金背景来自某大国的某沙漠上的绿洲。
3、还是离不开北京，这项目首期涉及资金M十亿美金，针对行业被称为21世纪最朝阳行业之一。背景外资是该行业世界排第二的，第一那个已经基本完成相应的最初步骤，第二这个已经算是后来者了。他们的策略是针对两种类型中国企业，其中一类型已经初步接触的是最近在市场上最多新闻之一的，另外一个，可以很明确地告诉，是某特大型的国企，在香港和内地交易所控制着N家的上市公司。
上面这些都是本ID最近参与其中的部分事情，本ID的原则其实很简单，这些事情都是符合法律的，符合商业原则的，反正这种事情，本ID不去撮合，自然还有其他人去，大势如此，现在探讨的是，为什么会出现这种大势？这种大势难道就有必须性？难道这种事情一定要发生才符合中国的国家利益？
为了对比，不妨举一件同样亲身经历的相反事情：
某奖得主的得意弟子，在高科技某最热之一的产业中有着世界领先的技术基础，回来后，并没有得到足够的应有支持。由于该产业的研发费用惊人，而人才要求特高，该公司里随便抓一个人都是博士，但最近因为某种特殊原因陷入困局，原来支持他们的资金出了事。其实，本来这种关系到国家科技前途的东西，就应该国家大力支持的。
本ID看到他们很无奈的样子，真有出钱给他们的冲动。但本ID一直以来的原则都是除了股票、期货，一律不投资，以前曾两次违反了这个原则，都是因为碍于情面，结果都很无聊，所以只能祝他们好运了。但这种情况的出现，真的是必然的？当然，投资是不会投了，忙，本ID是决定帮了。这帮人有时候真是书呆子，为了他们，本ID还刚干了一件平时最讨厌干的事情：打麻将。硅谷是硅谷，不是全世界都是硅谷的。
其实，本ID根本就不愿意去和这帮搞企业的人混，一般有点笨的人才搞企业的，而搞企业的真搞好了，周围的狼就围过来了，何必呢？本ID还是坚持自己的原则，除了股票、期货一律不投资。因此，站在个人的角度，即使所有中国企业都非中国化了，其实也无所谓，反正鬼佬的钱咱是赢定了，以前鬼佬的钱咱也没少赢。但如果有一天，已经完全分不清楚中国的资本市场和美国的或欧洲的有什么区别了，看看那些所谓中国企业的大股东名字都不用中文写了，这是不是也有点太恶心了？中国人的中国企业，明年还有吗？

  • 微米人： 2006-09-11 22:26:52

    问题确实不少，政府该正视！

  • 微米人： 2006-09-11 22:36:22

    第三个不会是我现在干的行业吧？

  • 罗锅： 2006-09-11 23:01:17

    妹妹，想你！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-11 23:04:45

    妹妹，你干什么俺都支持！！！！！！！！！！！！！！！

  • 公子白： 2006-09-12 09:58:37

    如何在全球化中保持民族性，确实是个问题。


仇富，是因为像本ID这样的富人太少了！

仇富，是因为像本ID这样的富人太少了！ (2006-09-13 10:54:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100062v.html

这又是一个招所有人恨的题目，一个富人非富人都不乐意、两边不讨好的题目。但用财富把人分类，本来就忒无聊。财富，生不带来，死不带走，典型人类YY的产物。如果连这点都看不明白，真是白活了。当然，非富人会说这都是便宜话，如果连病都看不起、饭都吃不上，说这些有意义吗？人首先要活着，如果社会的贫富对立已使得部分人的生存都出问题，“打土豪分田地”就绝对不是一个不可能的事情。写这，当然不是为了去填平贫富的鸿沟，一个客观的东西是不可能靠主观去填平的，只是用这个题目来引出富人应该采取的态度问题。
很坦白，无论按哪国的标准，本ID都属于富人了，这没有什么可害羞的，从来没觉得富人就一定要有什么原罪，那种认为富人就一定满手鲜血的想法是很无聊的。除了小量的资产是北京、上海、广州、深圳等地自住的房子，本ID所有资产都配置在股票和期货上，本ID所有的财产都是从股票和期货上得到的，交易是要自动交税的，想偷税都没机会，如果说这种资产都有原罪，那原罪大概是一个褒义词。本ID认识很多别人千方百计想认识的人，但本ID从来没有想过去利用他们的权力，因为本ID根本不需要：本ID又不搞房地产、又不搞实业、又不想当官员，股票和期货，特别在外盘上，靠的是智力和经验，权力是没用的。
本ID在资本主义制度下可以如鱼得水，但本ID会写“捍卫马克思”的帖子，因为社会制度的变迁不是一个喜好问题，而是一个客观的历史现象，资本主义必然灭亡就像熊市的尽头是牛市一样自然。本ID并不觉得捍卫“资本主义必然灭亡”与大赚资本主义的钱之间有什么矛盾，大家都去大赚资本主义的钱了，资本主义的灭亡才会早日到来！要灭亡资本主义，就要大力发展资本主义，让资本主义精尽人亡，资本主义自然就灭亡了！你连资本主义的游戏都玩不好，天天叫嚣资本主义灭亡只能显示你的无能和YY！
富人里面，最下贱的就是把钱画在脸上，天天围着钱转，成了钱奴才的一群。现在的富人，这种人太多了。包二奶、玩二爷，飞扬跋扈，还养一群如主流经济学家般的狗腿子狂吠“富人的天下到了”，正因为这种人的泛滥，才有打土豪分田地的轮回。这世界上，大概没有比在封建劣根上的资本积累更能制造恶心事的了。“打土豪分田地”是一个客观的可能，因为这群最下贱的富人的主观能动性，在历史上已经足够多次地把这可能发挥成现实了。
还有一种富人，就是所谓有钱才有闲的一群，这群人玩的是文化之类的所谓高雅的东西，要包二奶、玩二爷也是往梨园里玩。现在能玩的东西更多了，古玩、服装、电影、流行音乐等等，制造一个个流行热点，制造各种资本主义的麻醉剂，让穷人为了诸如所谓的“美国梦”之类的YY而有了盼头。资本主义社会的稳定，这帮人居功至伟。如果说上一种人是制造仇富情绪的一群，这种人就是制造财富幻想的一群，但有一个事实是永远掩盖不了的：买鸦片是需要钱的！资本主义的鸦片也不例外，站在这个意义上，后者比前者更可恶！
在资本主义社会，钱不过给了你一种自由的可能，至少你不需要像马克思一样为吃饭而犯愁。而即使站在社会、政治之外，单纯探求个体生命的意义，生命也和贫富无关。人，首先是人，也只是人，而不是什么穷人、富人。如果真要说什么人性的废话，一个使得“首先是人，也只是人”分化出穷人、富人的社会一定不是什么符合人性的社会，因为即使有所谓的人性，人性也是没有贫富的。资本主义社会是非人的，一切阶级社会都是非人的，一个富人，如果不能超越财富，不能超越贫富，只不过是被财富绑着的奴才。站在这个意义上，任何基于贫富的慈善都不过是为了维护贫富制度的伪善，因为真正的慈善，就是消灭所有制造穷人和富人的制度！
《怨妇词》：故事非故事，怨妇非怨妇，几人能懂！
捍卫马克思

  • 公子白： 2006-09-13 14:45:26

    楼上没看懂楼主的意思，楼主有钱，来这里的人很多都知道，大家来这里不是看楼主的钱，而是楼主的才华。一个有钱的女孩，能说出最后一句话令人敬佩：真正的慈善，就是消灭所有制造穷人和富人的制度！

    楼主是在呼吁消灭所有制造穷人和富人的制度！

  • 罗锅： 2006-09-13 15:07:36

    真正的慈善，就是消灭所有制造穷人和富人的制度！
    =====================
    顶！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-13 15:08:12

    [匿名] 猫眼

    2006-09-13 15:00:39
    自吹自擂

    ============
    杀！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-13 15:19:32

    [匿名] 路过

    2006-09-13 15:15:54
    富人阶级说要实现共产主义，你们大家相信吗？

    ===========
    数学妹妹现在代表富人在说话吗？？？？？？？她只说她自己！！！！！！！！！！恩格斯不是富人吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-09-13 21:51:17

    [匿名] 路过

    2006-09-13 15:24:58
    这么说话，你有IQ的吗？
    恩格斯可没有在网上公开对大家说：我有很多钱，我是富人！！！
    这就是区别！！

    =============
    恩格斯那时候有网络吗？？？？？？？？？？

    数学妹妹支持你·················

  • 罗锅： 2006-09-13 22:14:30

    [匿名] 4376k

    穷人与富人的产生并不是制度带来的，恰恰相反，是因为产生了穷人和富人的这一历史现实才促进了“制度”的产生。

    ================
    你傻呀！！！！！！！！！！没有经济制度，没有货币制度，哪里有有穷人富人！！！！！！！！！！！！！！！！！！！！！！！！连穷富这个概念都没有！！！！！！！！！！！！！！！！！！！

  • 微米人： 2006-09-13 22:50:41

    支持一下

  • 罗锅： 2006-09-14 09:30:53

    [匿名] laiww

    2006-09-13 23:31:15
    水蜜桃跟数女仇这么深呀！
    不会是数女的马甲吧？
    =====================
    你傻呀！！！！！！！！！知不知道有人因为数学妹妹捍卫马克思对她恨之入骨吗？？？？？？？？？？？？？？？？？？？？
    连俺支持数学妹妹都一起给骂！！！！！！！！！！！！！！

    找一个骂数学妹妹：

    作者：abb123456　回复日期：2006-9-3　21:47:51
         中国都深受马克思之害了，还要捍卫。良心何在？我真心的祝愿楼主及其支持者不的好死。妈的，老马害死那么多的人，还有人说他伟大。放屁。。。。。。。。。。。。。。。。。

    找一个骂俺的：
    作者：abb123456　回复日期：2006-9-4　23:31:13
         三我先生，象你这样的猪头，狗都可以牵着你走。聪明的斑竹怎会听你的呢？你就等着挨骂吧。我操三我先生祖宗18代。三我先生的老妈大家操，我在旁边看。哈哈

    你看看这些垃圾有多变态！！！！！！！！！！！！杀！！！！！！！！！！！！！！！！！！！！！
    你这大傻知道什么叫阶级斗争吗？？？？？？？？？？？

  • 罗锅： 2006-09-14 09:32:35

    俺估计烂桃就是这个大SB叫”abb123456“的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-14 10:13:14

    [匿名] 8287k

    2006-09-14 09:47:18
    罗锅你才傻呢！别在这捣乱，去，叫你妹妹出来说话，回头给你买糖吃！

    =====================

    杀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-14 10:14:06

    [匿名] SB

    2006-09-14 10:06:44
    KAO，吵能吵出钱来？一个傻女人带着一群傻男人！

    ==================
    SB，你的名字！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-09-14 12:00:39

    [匿名] 士敏

    2006-09-14 10:54:42
    楼主要“消灭所有制造穷人和富人的制度！”？估计也就说说，几千年都干不成的事情，楼主你就有辙了？一样没戏！

    ===========
    地球几十亿年都没死过，但地球是要死的！

  • 微米人： 2006-09-16 14:16:10

    很热闹，顶一下


资本主义社会的最高生存原则！

资本主义社会的最高生存原则！(2006-09-14 11:37:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100063d.html

没有生存，一切瞎掰！要在资本主义社会生存，像陶渊明那样是没用的（设计拼音输入的一定是个文盲，竟然陶渊明不是一个词组？！）。陶渊明不为那几斗米折腰，回老家还经常能找个人弄点酒喝，还有地去种种豆子、采采菊花。现在有可能吗？只有脑子锈着的才会觉得有可能！
在封建社会，有闲是可以没钱的，那时候说“莫非王土”，其实随便找个山头，当绿林大盗也行，当采薇之人也行；而现在，就是真真正正的“莫非王土”了，这个王就是资本，就是MONEY，就是钱。这个王比封建时代的皇帝可要厉害多了，每一寸土地都在它的统治下。
在资本主义时代，你的每一秒都生活在钱眼里，上网不会免费，连你睡觉的床也等价于一叠厚薄不一的钱。想采菊、采薇？那是私有财产，没钱、没门！陶渊明来到这个时代，活不了7天。一个破人，叫唤几句破诗，凭什么给饭你吃，给酒你喝？
资本主义社会的最高生存原则：必须有钱！钱是衡量资本主义社会中人的生存能力的唯一标准，是一切前提的前提。你可以找出一万条道德、哲学、宗教的理由来反对这个，但很不幸，本ID要告诉你，你这些道德、哲学、宗教的理由的获得，也是以钱为前提的，没有钱，你连生下来都没可能，生一个孩子要多少钱，这种事情本ID不大清楚，但肯定不是零，这就够了！
在资本主义社会，谈论陶渊明是需要经济基础的，资本主义社会就是要把一切彻底简单化，货币化，全球化，正是这种最残酷、最机械性的简化，才构成了资本主义发展的最终动力，同时也是资本主义最终自杀的最好武器。还是那句话，要让资本主义精尽人亡，唯一途径就是让它高潮不断！

  • 公子白： 2006-09-14 22:18:57

    事实的真相往往最简单

  • 罗锅： 2006-09-15 10:44:24

    [匿名] 水蜜桃

    2006-09-14 14:34:32
    楼上，改一下更符合贱人：

    钱是你大爷

    =============
    杀！！！！！！！！！！！！！！！！

  • 微米人： 2006-09-16 14:14:26

    楼主用的是曲笔


捍卫马克思5：马克思，时代精神、世界良心！（连载一）

捍卫马克思5：马克思，时代精神、世界良心！（连载一）(2006-09-19 15:28:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000670.html

世间学问、实践，不离六识，皆眼耳鼻舌身意之妄识妄测相缠而成此种种结构、体系，如痴人说梦，可笑可怜。马氏，于六识作活计之最通透者，虽困于六识而不知，实非其过。东西哲人，能过其人者，古今觅之不可得也。
马克思非马克思主义者，此乃古今之大实话；世人多执马氏片言只语而誉之毁之，岂真识马氏？马氏，于六识作活计而集其大成，穷世间六识活计之极致，非贯通古今东西学问、实践者，岂能检点之？即如列宁者，犹非其属，遑论其余？
人，不离我执，于六识间必寻一可执之物，或道、或理、或上帝、或真理、或规律，或自由、或自我、或大梵、或主体、或心、或此在、或存在、或世界、或实践，诸如此类。执一可执之物，必有与之相对者。执上帝者，有被救之牧民相对；执真理者，有谬误相对；执主体者，有客体相对。古今西东，莫非如是。
西学自希腊而始兴，主客之分野乃其一大根本。理论，依词源相关于静观。静观，不离能静观者与可静观物。古今多有痴汉，立主客合一、主客统一，实不知主客皆妄识妄测相缠而成，幻中求一，真痴人也。主客分离、主客统一，皆幻中求幻，执之而相诤，诚可悯矣。
《大学》曰“知止而后有定，定而后能靜，靜而后能安，安而后能慮，慮而后能得”，实通于西学之静观。国人好胜，皆言国学有功夫，西人难晓。然则，有功夫无功夫皆死工夫，幻中求幻，徒劳捉空而已。
（待续）
捍卫马克思5：马克思，时代精神、世界良心！（连载二）

  • 缠中说禅 2006-09-19 15:36:50

    公告

    这是一个从哲学角度讨论马克思的论稿，用半文半白的古文，一般人都应该能看懂！

  • 缠中说禅 2006-09-19 15:38:56

    连载，待续。

  • 公子白： 2006-09-20 09:21:03

    支持

  • 罗锅： 2006-09-20 09:41:15

    妹妹，俺永远顶您！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-09-20 18:04:02

    本ID不删帖子，但与新浪无关的广告帖子会被新浪删的，各位注意！


捍卫马克思序：要捍卫的是马克思，而不是马克思主义！

捍卫马克思序：要捍卫的是马克思，而不是马克思主义！(2006-09-21 14:21:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000685.html

马克思主义不存在捍卫的问题，因为没什么可捍卫的。马克思主义这个名号代表着众多流派，这些流派间的斗争甚至比马克思主义与非马克思主义的斗争还要残酷，彼此因观点对立引发的历史血案多得不可胜数，在这种情况下谈论捍卫，除了口号和别有用心，毫无意义。一个最简单的例子，请问第三国际和第四国际谁更马克思主义？这样一个问题的口水战可以打得比第二次世界大战还要第二次世界大战，可能还需要有杀手往脑袋后面来一下。
有多少种马克思主义，其实并不是一个问题，问题是任何一种马克思主义都会宣称自己对马克思的理解是正统的，别人是修正主义。但谁都不能否认，任何一种马克思主义都包含着对马克思的修正，就算被大多数人所接受的最正统的马克思主义，即列宁版本的马克思主义，难道就不是修正主义？马克思说社会主义不可能在一国建立，列宁说可以，这大概是对马克思的最大修正了，从这种意义上看，列宁版本的马克思主义就是最大的修正主义。
就像“三角形内角之和大于180度”和“三角形内角之和小于180度”意味着两种不同的几何，“社会主义不可能在一国建立”和“社会主义可能在一国建立”意味着两种根本不同的理论逻辑，根本就是水火不容的，就算你编出60亿个理由，地球人一人一个，也不能掩盖这两者的水火不容。要让“社会主义不可能在一国建立”和“社会主义可能在一国建立”同时成立的唯一前提只能是：这两个命题所涉及的“社会主义”根本就不是同一样东西，也就是说列宁说理解的“社会主义”和马克思所说的根本不是同一回事情。
马克思意义上的“社会主义”是不可能在一国建立的，只能是一个全球化事件，这是马克思的必然结论。至于各种的马克思主义，当然可以用“社会主义”这个词，但是否和马克思说的同一回事情，这就必须严肃考察了。理论探讨和现实政治是不同的，任何屈服于现实政治的理论探讨都只是历史笑话。但历史不只是笑话，历史从根本上是笑话笑话的，否则笑话怎么会是笑话？不是笑话的笑话就不是笑话了，往往就是悲剧本身。捍卫马克思，最主要是要厘定马克思所有现实范畴的逻辑规定性，混淆这种逻辑规定性，披一马克思的外衣就马克思了、就马克思地主义了，这只能是理论笑话！而理论笑话却往往导演着历史悲剧，那不是笑话的笑话！
捍卫马克思，不是捍卫马克思本人，而是捍卫他所发现的现实范畴间的逻辑关系及历史演化；捍卫马克思，是要成为那高喊“他没穿衣服”的小孩，还现实以本来面目；捍卫马克思，是要成为布鲁诺，站在现实的火刑架上宣告资本主义现实的必然毁灭。但即使没有布鲁诺，地球依然围着太阳旋转，站在这个角度，马克思是无须捍卫的！而正因为马克思无须捍卫，所以才要捍卫马克思，就像正因为地球就是围着太阳旋转而无须捍卫，所以才需要布鲁诺对哥白尼地球围着太阳旋转学说的捍卫！马克思与每一个个活生生的个体人相关，就像地球的引力与每一个个活生生的个体人相关，而不只相关于牛顿或某个苹果。捍卫马克思，不需要主义，只需要行动！世界的支点在每个人心中！
捍卫马克思1：最大的愚民是关于资本主义永恒的叫嚣！

  • 公子白： 2006-09-21 17:21:45

    说不完的马克思！

  • 罗锅： 2006-09-21 19:01:50

    [匿名] 大猫

    2006-09-21 18:35:05
    马克思说“社会主义不可能在一国建立”，结果是马克思错了，他没有能在任何一个国家建立社会主义制度。
    列宁说“社会主义可能在一国建立”，结果是列宁正确了，他首先在俄国建立了

    ================
    数学妹妹的意思很清楚，现在的社会主义都不是社会主义，至少不是马克思意义上的社会主义。列宁也没有建立社会主义，楼主有一篇文章好像明确说过，列宁的社会主义其实是某种形式的资本主义！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-09-21 19:03:22

    匿名] 大猫

    2006-09-21 18:35:05
    马克思说“社会主义不可能在一国建立”，结果是马克思错了，他没有能在任何一个国家建立社会主义制度。
    列宁说“社会主义可能在一国建立”，结果是列宁正确了，他首先在俄国建立了

    ================
    数学妹妹的意思很清楚，现在的社会主义都不是社会主义，至少不是马克思意义上的社会主义。列宁也没有建立社会主义，数学妹妹有一篇文章好像明确说过，列宁的社会主义其实是某种形式的资本主义！！！！！！！！！！！！！！！！！！！！！！！

  • 微米人： 2006-09-22 09:01:15

    来晚了，顶一下！


捍卫马克思5：马克思，时代精神、世界良心！（连载二）

捍卫马克思5：马克思，时代精神、世界良心！（连载二）(2006-09-22 11:49:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100068o.html

东土旧学，归根于易。易之观照，以被观照者为依。如此观照，巫教所源；天人合一，巫教所流。巫教，世间共有之原始宗教，国人所好之祖先崇拜，亦源于此。由此而有儒家之“克己复礼”、道家之“人法地，地法天，天法道，道法自然。”。道、儒，不离易。易之范式，即巫教以被观照者为依之观照模式也。
此论，判尽东土旧学，前无古人而不必古人。若无佛法东来，东土学问恐恒困于此。宋理学、明心学、道内丹，窃禅宗皮毛犹得大变大兴，竟复出主入奴，人心之可怜诚可笑矣。然此难掩东土之大乘气象，禅宗于东土而光大，终不负了前人万里取经之苦心。
以被观照者为依之观照模式,非类唯物之论。如以上帝为被观照者，岂属唯物？唯心亦然。理论之模式，即观照之模式。有一观照模式而有相类之理论传统，此乃民族、时代之指纹。唯心、唯物，二元之陋法，不离意之妄测，皆本诸观照。离观照，无一理可论矣。
以被观照者为依之观照，非独盛于东土，古希腊亦然。此法乃华夷所共依，同源诸巫教，名之谓“巫教观照范式”。凡有论而不离此范式者，皆巫教之子孙，蒙昧之痴愚也。前康德之西学，皆其属。西学无康德，则万古长夜，马氏亦无由得出矣。
（待续）
要捍卫的是马克思，而不是马克思主义！

  • 罗锅： 2006-09-23 09:49:16

    数学妹妹，顶你！！！！！！！！！！！！！！


民族复兴周期与世界经济周期历史性共振下的国家地缘与货币战略

民族复兴周期与世界经济周期历史性共振下的国家地缘与货币战略(2006-09-23 21:26:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100069q.html

由2003年所写旧帖整理而成
一、从中国历史朝代更迭的相似性看中华民族可能面临的重大机遇

    历史总有一种神秘的惊人相似性，例如上世纪中国几乎所有最关键的大事都和9有关。在中国历史朝代更迭上，有一个特别的相似性，就是大乱后经过一个短的统一朝代（都是只有两世）紧接就是一个很长的强盛朝代，而出现真正的高峰前都有所谓的“女祸”。如春秋战国后有秦（只有两世），后有汉、吕后，然后文景直至武帝大盛；三国两晋南北朝后有隋（只有两世），后有唐、武则天，然后到玄宗大盛。而从1840年后一个大乱，民国统一，也是两世（孙和蒋），后共和国成立、江青，然后就是一个真正的强盛时期的出现，显然，中华民族正处在这个向上冲击中华民族继汉武帝、唐开元以来第三个高峰的历史大趋势中。

二、从马克思的五阶段学说看全球目前所处的历史阶段

    1、老马的五阶段论是建立在现实中人与人和人与自然关系的一个完全分类

    这个统一分类基础是现实社会中现实人与人以及人与自然的处境的一个分类：1、社会中不存在一部分人对另一部分人的依附，但全社会必须整体性地依附于自然界，就是原始社会；2、在对自然的依附前提下，社会中一部分人对另一部分人存在以人身为前提的依附关系，就是做奴隶社会。3、在对自然的依附前提下，社会中一部分人对另一部分人的依附不再以人身为前提，而是换成身外之物，如：土地、官爵等等，就叫做封建社会；4、社会中一部分人对另一部分人不再存在依附关系，而是全社会的人都毫不例外地依附于一个非自然的身外之物：资本，就叫做资本主义社会；5、把4中最后那个依附也给去掉，达成现实中人和社会、人和自然的完全和解，就是共产主义社会。

    2、列宁式社会主义是一个基于民族主义的策略性误读，是一个反资本主义的资本主义过程。

    老列大概有意无意地误解了“共产党宣言”里面“消灭私有制”的话，把公私有制之类的东西作为了区分的标准（这里就可以看出其黑格尔的特色）；但老马是站在人与人和人与自然这两重现实关系中分析这个问题的，两者有着本质的区别。而公私标准只是一个特定前提下的推论，只有必要性而没有充分性。社会主义必然是公有制，但公有制不一定是社会主义。如果把推论变成前提甚至是唯一的前提，将变成瘸脚的名言，最终掩盖真实。

    列宁式的社会主义都是从封建社会直接跳过来的，最终都有转向斯大林式的倾向。只要把“资本主义社会就是社会中一部分人对另一部分人不再存在依附关系，而是全社会的人都毫不例外地依附于一个非自然的身外之物：资本。”中的资本换成权力或权力资本,就成了斯大林式的最好定义。由此就不难明白下面这句可能有点不可思议的话:斯大林式社会主义只是某种类型的资本主义。由此更可以明白下面这一句更触目惊心的话:二十世纪风起云涌的列宁式社会主义革命，从本质上只是一个某种类型的资本主义过程。从苏东突变后权力或权力资本迅速变成资本的过程就可以知道它们之间的同源性。

    列宁式社会主义的历史意义在于它是当时一种最好的民族主义的策略，一个落后的封建主义的民族在当时的环境下，如果按照通常的策略，必然将面对灭顶之灾，而列宁有意无意的策略挽救了当时世界上最大多数的落后民族，给了他们一个喘息追赶的机会。从本质上说, 列宁式社会主义是一个民族主义的过程，是一个落后民族为避免被先进入资本主义的民族吞食的反资本主义的资本主义运动。在这一点上，列宁是不朽的，是全世界弱小民族的导师。

    3、对列宁式必然导致斯大林式的宿命的反抗，构成了毛泽东文革思路的最基本逻辑。

    文革是毛泽东力图摆脱列宁式必将导致斯大林式这一历史宿命的伟大尝试，而其失败却有着一种残酷的历史必然性。清醒往往是痛苦的，毛泽东文革的反抗在清醒中注定着失败的宿命。对抗斯大林化，其实也是在对抗一个资本主义化的过程。但在人与人和人与自然两重现实的关系中，人与自然的关系起着决定性的作用，人与人的关系无疑有着反作用，但力图通过调整人与人的关系来对抗人与自然关系的某种现实趋势，其不可能性就构成了所有文革型活动失败的必然性，任何偶然因素在这种必然性面前都是无关紧要的。在这一点上，毛泽东无疑是悲剧的，但却是英雄的悲剧。

    从封建社会到资本主义社会，一个关键的变化就是社会中一部分人对另一部分人不再存在依附关系，原来的依存关系被打破了，全社会的人都毫不例外地依附于一个非自然的身外之物：X。这个X有多少现实的可能性，就有多少种类型的资本主义。从17世纪到目前为止，所以的变化、斗争都只是不同类型资本主义发生、强大以及互相之间通过斗争取得最后统治地位的过程。所有现实国家层面的意识形态之争，从根本的意义上说都是在资本主义前提下进行的。二十世纪下半期冷战的实质意义就不难明白：就是英美式资本主义和斯大林式资本主义之间为争夺最终统治权的斗争。毛泽东看穿了这一切，提出三个世界的理论，但这从根本意义上说是一种民族主义的策略，和社会主义无关。

    4、文革失败的必然性使得面对资本全球化成了无可逃避的现实。

    老马意义上的、作为共产主义初级阶段的社会主义是不可能在一国单独实现的，它只能是资本全球化后的一个全球性的事件。列宁的策略就是民族主义的策略，而邓小平的中国特色社会主义和社会主义初级阶段策略同样也应该是一个民族主义的策略。

    资本全球化是一个不容逃避、必须面对的现实，是资本主义内在发展逻辑的必然趋势，在这个大趋势面前如何发出自己的声音，甚至去主导这个过程，才是最重要的、核心的问题。

三、中国民族复兴周期与世界经济大循环周期共振产生了历史性的大机遇。

    资本主义经济循环中其总体饱和度和人口关系存在类似电子轨道量子化般5倍递增的结构。1000万和5000万人口在中古和近代是完成所谓强国的两个基本人口数量。在大不列颠王国以5000万数量级别完成其霸业后，美国和苏联在2亿5千万级别完成了它们的历史表演，而下一个级别就是12亿5千万级别，目前世界各经济体之间的联盟是为资本全球化12亿5千万级别的竞争储备力量。

    1929年，英德老的5千万级别主导循环结束，美苏2亿5千万级别主导循环开始；这个90年的循环在一半1974年形成了石油危机的中型调整，美苏这两个不同类型的资本主义之间的同级别竞争以美国的胜利结束；但该循环的高点已经在2000年出现，下面面临的巨大调整将在2019年达到如1929年般惨烈的程度，从而宣布该级别的结束，12亿5千万级别世界经济大循环周期的开始。（为了文章不太长，这里的经济分析从略，只给出相应的结论）

    1949年后，中国人口的爆炸性增长是毛泽东的最大历史功绩之一，中国因此自动进入12亿5千万级别世界经济大循环周期的有力竞争者。中国民族复兴周期与世界经济大循环周期综合产生了历史性的大机遇，如何把握就是摆在我们面前最重要的问题。

四、历史性大机遇下的中国地缘与货币战略。

    目前以长江流域为中轴，华北、华南为两翼的战略是和所谓的韬光养晦、消气外交相配合的，不可能有大的作为，隐藏着极大的危险。从长期的角度，应以环渤海湾地区、珠江三角洲地区、秦川地区建构大的战略三角。以珠江三角洲地区为起点打通东南亚一线，以秦川地区为起点沿原丝绸之路打通中西亚一线，两者构成对印度的双线钳制。以环渤海湾地区为起点打通东北亚一线，抑制日本和俄罗斯在该地区的影响。中国以这个大三角的为基础将逐步成为亚洲之王，其领土（或附庸性质的影响）应该从乌拉尔山往东直到大海与美洲对望，从北冰洋直到太平洋俯视澳洲，形成世界的中轴，让欧洲和美洲成为其两翼。

    但在资本全球化的背景下，更重要的是国家的货币战略。所有的现代战争，从根本意义上就是货币战争，这是由现代社会的高度资本化程度所决定的。对于一个高度资本化的社会来说，任何脱离资本的活动从根本上都是无意义的，战争也不例外。

    从12亿5千万级别世界经济大循环周期的看，最有竞争力的货币将是美元、欧元、卢比和人民币。人民币在这场货币战争中最终胜出，就像用长跑中的贴跑技术，在目前阶段一定要坚持对美元采取一种不挂钩的挂钩政策，坚决长期地维持人民币对美元的币值稳定。在这个基础上逐步扩大对亚洲区的影响，使之潜移默化地取代日元的地位，逐步成为实质亚洲货币。然后利用第一个阶段形成的对美元的极大落差，配合世界经济大循环周期，选择时机释放，将美元在一次精心策划的战役中一次性击毁。最后在一个长期反复、拉锯的过程中，利用新的12亿5千万级别世界经济大循环周期确立中国对美国的领先地位，成为12亿5千万级别世界经济大循环的真正领头羊，完成民族的伟大复兴。

附本ID老帖：用尽量通俗的语言讲解汇率的形成机制以及美国的货币战略

    有一些书呆子一说起汇率，就会背一大堆定义，但那没用。就象在股票市场说市赢率一样，都是一些无聊的把戏。汇率说白了就是大国间的游戏，和庄家坐庄没有什么区别。有人可能说，货币每天交易量那么大，怎么操纵？你以为坐庄都一定要靠钱去拉抬，那是最笨的方法，操纵最终只是操纵人心，只要有人就能操纵，在金融市场不明白这个，不亏钱就怪了。

    美国是汇率操纵的高手，但汇率的操纵还是为了其总体利益服务的。美国经济目前面对的最大危机就是泡沫化，而美国目前0以下的储蓄率使得其经济的危险性达到空前的地步。从某种程度说，美国这只庄股已经玩得高处不胜寒了。和庄股一样，目前的关键是不能让资本大量逃离，否则就会连续崩盘跳水。由于2000年的下跌速度极快，大多数游资都不能有效离场，所以大规模的资本逃离还没有出现。而目前的大级别反弹正构成资本逃离的机会，一旦反弹到位，预期中的大规模资本逃离才会真正出现。

    为了避免以上情况出现，美国唯一可行的货币战略就是在该大反弹到位前把货币贬值到一个相应的地位，这样才使得美圆资本套现后不能以一个较高的汇率出逃，从某种程度上就是在货币层面为美圆资本加了一个套，这样套现出来的美圆资本逃离的决心和力度将大幅度减少。这是美国阻止美国经济这个大庄股崩盘的唯一非战争的可行办法。

    但是这个办法唯一的罩门就在，如果有一个容量极大的货币紧贴美圆，则美圆贬值的所有如意算盘将打不响，而人民币正好就是这种货币。人民币与美圆的挂钩使得美圆资产变现以后有了一个顺畅的逃跑渠道。人民币经济比美圆经济最大的优势在于泡沫化极低，储蓄率极高，这对于美国经济是一个致命的威胁。只要人民币战略得到坚持，把池子挖好，则美圆的贬值战略将彻底破灭，一旦该战略破灭，美国经济将面临最巨大的冲击，这也是以前帖子里面预测2019年90年大周期世界经济大危机的现实基础，正确的人民币战略将加快、加深这个进程。
货币战争和人民币战略
要捍卫的是马克思，而不是马克思主义！

  • 缠中说禅 2006-09-23 21:49:21

    谢绝与本帖无关回复，关于孔庆东之类的回复请到相应帖子。


四川，别给中国丢人！

四川，别给中国丢人！(2006-10-18 16:16:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006pb.html

本ID曾以“收购中国”为题写过几篇文章，力陈中国将面临被收购的现实风险。几年前，本ID著名网文“货币战争与人民币战略”中，对这种局面已有所告戒。后来在人民币放开那天，本ID写到“中国终于世界了，但世界还能中国吗？”，不到两年，对目前的中国企业，要面临的却已是“世界依然世界，中国还能中国？”
对中国企业的非中国化，早已麻木。在另一帖子中也说过，反正鬼佬的钱也是钱，以后就吸鬼佬血了，看谁比谁狠。但这几天，对有关四川某著名白酒企业将被世界第一大酒业集团收购的事，还是有点不能接受。白酒，中国的国粹，英国佬为了他们的“英国病”可以把威士忌搞得更GAY，但凭什么让白酒威士忌？谁有这个权力？
四川，别给中国丢人！李白曾喝过的酒、杜甫曾喝过的酒，东坡曾喝过的酒。没有酒，哪有中国的文化？没有酒，你让李白如何去“对影成三人”？让杜甫如何去“白日放歌”？又让东坡如何去“问青天”？就算全中国的酒都给卖了，四川的酒又如何能忍心卖？某酒，凭洋人的一个奖就成了国酒，但它有李白、杜甫、东坡吗？它有什么资格当国酒？要卖就把它卖了，但不要卖四川的酒，因为那是李白、杜甫、东坡！
就让威士忌更GAY，让波尔多更SEX，但四川的酒一定要中国，一定要李白、一定要杜甫、一定要东坡！在没有李白、杜甫、东坡的年代，这大概是一个中国人最基本、最底线的要求了。人，可以没道德，但一定要有底线。四川，别给中国丢人！
《论语》详解：给所有曲解孔子的人（八）
中国货币战争中的“七七”事变！
孔庆东，不要乡愿------回复孔庆东对本ID的评价。

  • 公子白： 2006-10-18 16:33:49

    楼主也有很严肃的时候，少见。

  • 缠中说禅 2006-10-18 17:09:40

    这和地域无关，别往上面扯！

  • 缠中说禅 2006-10-19 15:49:16

    公告

        本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

    严禁抄袭，违者必究


教你炒股票6：本ID如何在五粮液、包钢权证上提款的！

教你炒股票6：本ID如何在五粮液、包钢权证上提款的！(2006-10-24 12:45:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006sw.html

最近忙着和孔二爷闹，满博客都是孔二爷，前两天耍了一下鲁超女活跃一下气氛，今天想继续说说这“教你炒股票”系列。总不能整天都是孔二爷，也要照顾一下孔方兄，都是姓孔的，一碗水要端平。
股票上永远不缺英雄，更永远不缺死去的英雄，最近的英雄们都又在吹投资，但投资这内裤永远掩盖不了股票扒光后赤裸裸的投机。阴符云：“ 天性，人也；人心，机也；立天之道以定人也。天发杀机，斗转星移；地发杀机，龙蛇起陆；人发杀机，天地反覆；天人合发，万化定基。”不投这个机，又如何夺天地之造化？股票市场也是一样的。
对于本ID来说，这股票市场就如同提款机，时机到了，就去提款，时机不到，就让他搁在那。市场就如同男人，整天管他就会犯贱，就会咬你。所以男人不能经常搞，这市场也一样，必须耐心等待他的骚动，他不骚动，是不能搞的。本ID曾写帖子“G股是G点，大牛不用套！”，连G点都不明白，是没资格谈论股票的。
如同要找到男人的G点，就要对这男人充分了解，要找到这市场的G点，其道理是一样的。但就像光知道男人有G点还是不能乱搞，首先要了解他是干净的，是安全的，否则高潮还没有就翘了，那不麻烦大了？这市场也是一样的，不是什么机会、G点都要搞的，首先的前提要安全，要像去银行提款一样安全。就像又有G点又干净的男人才值得搞，市场上也只有这样又安全又能G点的机会，才值得投机。
就像四月份时本ID在五粮液、包钢认购权证上的布局。为什么选择他们而不是其他，道理很简单，因为他们既有认购又有认沽，而对于企业来说，除非行情特别不好，否则是不会让认沽兑现的，因为不兑现，这就是一个空头支票，而兑现是要掏真金白银的。因此，对既有认购又有认沽的认购权证来说，认沽和认购的行权价之间的差价，就是认购权证最安全的底线。对于五粮液、包钢认购权证，这个底线就分别是1.02和0.43元。而本ID当时分别在1元多和4毛多吃他们，是不是和去银行提款一样安全？唯一遗憾的是，他们的盘子都太小，属于小男人的类型，容纳不了太大的资金。小男人，没什么劲；小盘的股票，也一样。
投机不是瞎搞，是要清清楚楚地搞。要清清楚楚，就要对市场充分地理解，要明白其道道。本ID曾发明了一个口号在私下流传，就是“像搞男人一样搞股票，像做爱一样做股票。”不明白这，没资格谈论股票。关于这个话题，今天就到这，有时间、有心情，继续。
（待续）
教你炒股票7：给赚了指数亏了钱的一些忠告
教你炒股票1：不会赢钱的经济人，只是废人！
《论语》详解：给所有曲解孔子的人（30）
中国人18岁前所写最佳钢琴奏鸣曲
为鲁迅摆一擂台：所有挺鲁迅的男人进来！

  • 缠中说禅 2006-10-24 12:51:13

    这个算一个调剂，不能都是说《论语》的，不能太“同”了。

  • 缠中说禅 2006-10-24 19:36:57

    [匿名] 6954k

    2006-10-24 17:25:39
    问一个“调剂”的问题，咱也调剂调剂：

    男G点在哪儿里？

    =========

    你没手？实践是检验真理的唯一标准。自己检验去！

  • 缠中说禅 2006-10-24 21:14:19

    [匿名] 数字老怪

    2006-10-24 20:32:23
    佩服。好文章。我都不好意思写字咧。阴符没你读的好。惭愧啊。

    =========

    过谦了。


教你炒股票7：给赚了指数亏了钱的一些忠告

教你炒股票7：给赚了指数亏了钱的一些忠告(2006-11-16 12:00:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100075q.html

今天不宠幸孔二爷了，宠幸一下股票。早就说过，中国没有人有资格和本ID谈论股票。国庆前，香港有几个大的基金经理过来，吃饭时让本ID给修理了一通，屁颠屁颠回去了。本ID和他们说了大的国际经济趋势以及大中国区的金融前景还有内地的政治经济形势，坚定他们的信心，他们主要是对内地的情况不了解，所以有所狐疑。最近这伙人干得不错，在市场里，干就往死里干，不干白不干。把锅炒热了才有好菜吃，这道理不很简单？
但这几个月还是有点烦，就是整天给一大叔骚扰。他钱不多，也就千万级别的资金规模，这种人本ID从不搭理，但这大叔有点特殊，有些渊源，人家年纪又这么大，40好几了，怎么都给点面子。但有时候，真想踹他两脚。4月份，本ID布局权证时，他就不敢买，后来权证疯了，他就后悔。然后告诉他，年纪大了就不要玩太高风险的，买银行股吧，民生，4块钱附近买了就搁着，结果赚了几毛钱就跑，真没出息。最可气的是，国航跌破发行价时告诉他去买，他自己也当过兵，特别提醒他国航的李总当兵出身的，怎么可能让自己的股票跌破发行价这么没面子？这大叔犹犹豫豫，N天时间也就买了点，长起来几毛钱又走了。最近，让他在3元多吸纳北辰实业，4块不到就跑了，本ID简直对他彻底绝望。不过他还算好，有部分钱在年初3、4块买了一只自己十分熟悉的北京股票，现在已经10块了，但这大叔最麻烦的是，上下一波动就紧张，就打电话来骚扰本ID，本ID教他怎么在箱型盘整时弄短差，这大叔，涨的时候不敢卖，跌的时候不敢买，本ID真服了他。
之所以说这，因为这种情况在散户中太常见。散户就如浮萍，没根，没主意，这样不给屠杀才怪了。大概最近比这大叔更惨的，赚了指数亏了钱的也不在少数，本ID也废话一下，让有缘者得之。去年破1000点前，本ID曾写“G股是G点”，今天5月刚突破后，本ID又写“大牛不用套！”，但为什么有人竟然可以不挣钱？最主要是对牛市没信心，对牛市的节奏没把握。5月份前有色等的上涨，不过是牛市的预热阶段，而目前以金融股等为代表的指数股上涨，是牛市的第一阶段。96年的时候，深发展长了N倍了，很多股票还没怎么动。牛市的第一阶段都是这样的，一线股先长，它们不到位，其他股票怎么长？全世界的牛市都基本这样子，没什么新鲜的。
错过了这个节奏怎么办？如果你跟盘技术还行的，就要在回档的时候跟进强势股票。散户就怕跌，但牛市里，跌就是爹，一跌就等于爹来了，又要发钱了。如果跟盘技术不行，有一种方式是最简单的，就是盯着所有放量突破上市首日最高价的新股以及放量突破年线然后缩量回调年线的老股，这都是以后的黑马。特别那些年线走平后向上出现拐点的股票，一定要看好了。至于还在年线下面的股票，先别看了，等他们上年线再说。其实，这就是在牛市中最简单可靠的找所谓牛股的方法。举一个例子，去看看宝钢，突破年线后缩量回调，10月23日回调4.20元，当时年线就在4.17元，然后再放量启动，今天，11月16日，已经6元多了，50%就这么完成了。从年线上启动，先长个50%，不像玩一样？本ID一般只看大盘股票，小盘股没法进去，但散户可以看小盘股，原则是一样的，不过小盘股可要留意，一般大盘股启动的骗线比较少，小盘股可不一定，这都要自己好好去揣摩。散户就当好散户，别整天想着抄底、逃顶，底都让你抄了，顶都让你逃了，不是散户的人吃什么去呀？散户，一定要等趋势明确才介入或退出，这样会少走很多弯路。
一只股票长起来千万别随意抛了，中线如果连三十天线都没跌破，证明走势很强，就要拿着。当然，如果你水平高一点，在上涨的时候，根据短线指标可以打短差，这样可以增加资金的利用率，但高位抛掉的，只要中线图形没走坏，回挡时一定要买回来，特别那些没出现加速的股票。有一个抛股票的原则，分两种情况，一种是缓慢推升的，一旦出现加速上涨，就要时刻注意出货的机会；另一种是第一波就火暴上涨，调整后第二波的上涨一旦出现背弛或放巨量的，一定要小心，找机会走人。具体的操作是一个火候的问题，必须自己用心去体会，就像煲汤，火候的问题是没法教的，只能自己在实践中体会。还有，对抛弃的股票一定不能有感情，股票就像男人，玩过就扔，千万别有感情。
还有一点必须提醒，在牛市中，一定要严重关注成分股，特别有一定资金规模的，成分股都是大部队在战斗，别整天跟那些散兵游勇玩，那些人自己都自身难保，本ID看这种所谓游资被消灭的都看到麻木了，大资金就爱吃他们，几个亿几个亿吃他们，这才有点意思，否则吃小散户的几万几千，累不累呀？牛市中，最终所有股票都会有表现的机会，只是掌握了节奏，资金的利用率就高，一个牛市下来，挣的钱如果不超出指数最终涨幅的几倍，指数长一倍，不挣个4、5倍，那就算废物点心了。要达到这种水平，其实很简单，就一个原则：避开大的回挡，借回挡踏准轮动节奏。千万别相信什么基本面的忽悠，特别对于散户来说，最多也就一亿几千万的钱，有必要研究什么基本面吗？所谓基本面，只是一个由头，给自己壮胆和忽悠别人用的。对基本面，只要知道别人心目中的基本面以及相应的影响就可以了，自己千万别信。
本ID还是那句话，玩资本主义的游戏就要用资本主义的原则，既然玩股票了，就要心狠手辣，市场从来不同情失败者，市场不需要焚尸炉，失败者的尸体在市场中连影子、味道都不会留下。别给自己的失败找任何理由，失败只能是你自己的失败，失败就找机会扳回来，但前提是必须找到失败的真正原因，否则不过是延续不同的情节、相同的悲剧。希望来本博客的人，除了学《论语》、听音乐、看文章，还都能学会挣钱。这个世界上最无耻下流的就是不会挣钱的人，你说钱是孙子，而你连孙子都搞不掂，那你最多就是龟孙子，有什么资格说话？有钱不是大爷，没钱更不是大爷。在市场挣钱就如同打仗，九死一生，而最终能活着的，就是牛人，牛人就要牛，这又有什么可说的？

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票8：投资如选面首，G点为中心，拒绝ED男！
周末音乐会17：最伟大乱伦者的同志生涯
中国人18岁前所写最佳钢琴奏鸣曲

  • 缠中说禅 2006-11-16 12:04:37

    《论语》已经三十期，歇一天庆祝一下，明天继续。

  • 缠中说禅 2006-11-16 12:07:13

    本ID这里是杂货铺，什么都有，就怕你承担不起。

  • 缠中说禅 2006-11-16 12:47:19

    开盘了，先下

  • CCTV： 2006-11-16 14:57:40

    学习

  • 超大JJ： 2006-11-16 15:24:47

    牛女

  • 超大JJ： 2006-11-16 15:31:58

    学习，学习。

  • 罗锅： 2006-11-16 17:27:22

    [匿名] fff

    2006-11-16 17:24:42
    楼主你50元买的中工国际，什么时候才能解套呀

    吹牛也不打草稿

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    大傻冒！！！！！！！！！！！！！！！！！！！！数学妹妹什么时候50元买中工国际了？？？？？？？？？？？？？？？？？？？？

    一上来就看到你放屁！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-16 17:33:37

    数学妹妹好心教一下！！！！！！！！！有些大垃圾还嘴硬？？？？？？？？？？？？？？？活该亏死你们！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    数学妹妹！！！！！！！！！！！！！！！！！！！哥哥顶你！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-16 20:45:38

    [匿名] nn

    2006-11-16 20:34:00
    都是些纯理论性的东西,完全是忽悠加吹牛,有本事先预测大盘或某个个股或期铜期铝半个月的走势等,要不就说下宝钢至少能看到什么价位也行,让大家亲眼瞧瞧,不能事后诸葛亮啊,这么说并不是怀疑你的能力,只是怀疑你在忽悠,就象上次说中工国际一样

    BBBBBBBBBBBBBBBBBB

    你TM大傻瓜呀？/？？/？？？？？数学妹妹早说过了！！！！！！股票是用来干的！！！！不是用来预测的！！！！！！！！！！！看看数学妹妹前面写的吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹什么时候推荐过股票？？？？？？？？？？？？

  • 罗锅： 2006-11-16 20:50:48

    数学妹妹教你渔！！！！！！！！大傻瓜就要死鱼！！！！！！！你就是一条大死鱼！！！！！！！！！！！还要什么死鱼呀？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-16 21:12:09

    [匿名] 大家评评

    2006-11-16 21:05:48
    缠中说禅

    2006-11-13 02:48:50
    孔庆东

    2006-11-13 02:47:45
    那位缠中说禅先生是那么大的学术大师，都如此深夜屈尊来抢我的沙发，真是令人感动啊！建议各大媒体竞相
    夜深了，大家都休息吧。禅，在静默里。
    ==============

    一句合头语，万劫系驴橛

    ================================
    讲股票都是虚的,没有意思,大家还是看看斗架精彩啊

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    孔肥肥怎么能和数学妹妹比呀？？？？？？？？？？？？？？？？？？？？数学妹妹步韵他的诗！！！！！他都不敢回应！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-16 21:14:01

    看看数学妹妹挑战孔肥肥！！！！！！！！！

    缠中说禅

    2006-11-10 17:24:24
    润之

    缠中说禅

    润之年少傲王侯
    意气激扬凌九州
    万里驱云归狭岛
    十年掀浪卷全球
    曾经天地齐同力
    毕竟英雄不自由
    世界三分槐蚁梦
    湘江无语水空流

    大叔有时间就和一首，不算挑战。

    买一送一，再搭一猪头肉：

    树人

    缠中说禅

    悬壶空救死灵魂
    怒转笔刀醒国昏
    大野彷徨感华盖
    故乡伤逝唤新元
    一人不恕真宽恕
    万事难言终愤言
    未尽劫波兄弟尽
    灵旗争挂化城门

  • 罗锅： 2006-11-16 21:15:58

    看看，孔肥肥不敢迎战！！！！！！！！！！！！！连数学妹妹是男是女都没搞清楚！！！！！！！孔肥肥一定是满脑子猪油！！！！！！！！！！！！！！！！

    孔庆东

    2006-11-10 17:49:29
    缠中说禅兄弟：
    你对文革的分析比较正路。文革不能完全看成悲剧，其中有伟大的胜利，所以今天的中国人民还保持着抗击腐败的力量。但你的思考路径是正确的，必须放在人类文明史的大视野中来看待。
    你的诗我没有时间和了，写毛的那首不错，写鲁迅的那首有点凑句子的感觉。技术关你已经过了，建议你多看点诗话，或许有益。

  • 罗锅： 2006-11-16 21:22:52

    看看数学妹妹是怎样战胜孔肥肥的！！！！！！！！！！！！！

    二十五岁自寿诗

    孔庆东

    寿逢廿五欲涂诗，百转枯肠笔不驰。
    旧恨如疮痛风雨，新仇似割裂肤肌。
    秦琼能咽千行泪，叶挺何吟一字卑？
    白日点灯斗长夜，暂收宝剑待扬眉。

    步韵孔庆东“二十五岁自寿诗”一首：

    缠中说禅

    乾坤有泪不成诗，血沃山河神鬼驰。
    百里犹盈新死骨，千年又损欲生肌。
    舟能载覆呼民贵，天与阴晴醒国卑。
    大野无风沉永夜，孤星如月气凌眉。

    孔肥肥和数学妹妹比就是一坨XXXXXXXXXXXXXXXXXXXXXXXXX

  • 罗锅： 2006-11-16 21:23:36

    [匿名] 士敏

    2006-11-16 21:17:42
    罗锅太闹了，讨厌。

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    女人才说讨厌！！！！！！！！！！！！娘娘腔！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-17 08:39:23

    [匿名] MM

    2006-11-17 06:28:04
    本大爷换个名字而已！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    你奶奶的，怎么都学俺呀？？？？？？？？？？？？？？？？版权！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-17 09:29:46

    你爷爷的,就学你了！！！！！！！！！！！！！！！！！怎么地吧？？？？？？？？？？？？？？

  • 缠中说禅 2006-11-18 12:16:34

    [匿名] 无

    2006-11-18 11:51:50
    博主不厚道，我的请教留言怎么被删了？

    ================

    肯定不是本ID删的，可能是你的评论带了地址或有敏感字符。

    有什么可继续留言，本ID晚上再上来。

  • 罗锅： 2006-11-19 13:11:01

    [匿名] 孔庆东

    2006-11-19 09:52:43
    股票的事你也敢说？

    BBBBBBBBBBBBBBBBBBBBBBB

    孔肥肥！！！！！！！！！！！！！！！！！！！打瘦你！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-11-21 22:00:12

    [匿名] 傻妞

    2006-11-21 21:15:16

    “高禅”，听了你的股道禅论，真的很佩服！但还是云里雾里的，我是一个刚起步的散户，我问一个简单的问题，K线图中哪条是年线？千万别大笑，我只认得5，10，20日线，请指教！另外我买的东方金钰（原G多佳600086）什么时候会涨啊？能否借喝水的功夫分析分析，谢谢，等回信！
    ===================

    本ID不是股评，说股票只是本博客的一个方面，纯粹是希望来这里的人能学点东西。本来你的问题是不应该回答的，因为本ID怕一旦开始回答问题，这里就成了咨询台了。但看你说的诚恳，本ID破例一次。年线一般指250日的均线，但在各种周期的图表上都可以用上。例如分钟图、小时图、周线图、月线图等都可以。
    具体如何设置找附近的人问问。

    至于你说的600086，它已经长了很多了，连续拉了8个月的阳线从1块多长到7块多，出现调整是最正常不过了。关键是你买的位置，如果你是最近才买的，对面临的调整风险就要有所承受。本ID现在只能告诉你它现在的具体状况。它目前最大的长线压力是70月均线，03年时曾碰该线后从13元一直下跌到1元，所以该线是该股最重要的长线关口，目前在8.36元，每月以0.3元下降。中线关键的点位是5.9元，该位置不能有效跌破，否则调整的幅度会很大。目前可以看成是5.9元到7.2元的一个箱形调整，可以按照箱型进行短线操作，就是所谓的高抛低回补。中线等待突破方向的选择。

    但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。

  • 缠中说禅 2006-11-21 22:07:06

    [匿名] 冰火

    2006-11-21 22:05:15
    但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。
    ============================

    我还以为高人都是只做最后的疯涨那一段呢。没想到楼主这样的大侠也这么规避风险。

    ========================

    要长期胜利，就一定要坚持用最小风险换取最大利润，风险是第一的，这里没有什么高低之分。亏损是按百分比的，一百亿和一百万，亏了百分百，都是零。

    人弃我不一定取，人抢我一定给。


教你炒股票8：投资如选面首，G点为中心，拒绝ED男！

教你炒股票8：投资如选面首，G点为中心，拒绝ED男！(2006-11-20 12:00:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000786.html

中国人喜欢说反话，面首，“面”，绝不是首位的。选面首，先看面，终要看“里子”。何谓“里子”？就是“G点为中心，拒绝ED男！”这也是本ID关于投资的警世之言。拿投资来忽悠的人，总爱编一些关于“面”的神话。诸如基本面、技术面、心理面、资金面，这面那面，都如同面首之“面”，不过是进而“里子”的借口。没有“G点为中心，拒绝ED男！”的“里子”，这面那面又有何意义？
投资的结果很简单，就“输、赢”两种。所有关于投资的理论把戏，都企图通过控制某种“输入”而把“输”这结果给去了。因此一切相关的理论前提就必然建立在这样一个逻辑假设之上：输入与输出间被某种必然的逻辑关系和因果链条所连接。而该逻辑假设，相当于说“面首的面和其里子有着必然的逻辑关系。”如果这都能成立，那么帅男就一定G点澎湃、满面胡子的糙爷就一定非ED男，出去扒几个面首看看就知道这类假设是何等荒谬。然而，现实中，企图跳过“面”而直捣“里子”，同样是一种荒谬的幻想。即使“面”和“里子”没有任何必然的联系，但现实依然只能从“面”到“里子”。那种企图否定一切“面”的，企图直接就“里子”就G点的，不过是把某种“面”当“里子”了。这种人，终生被骗而不知，就像把“叫床分贝”当高潮指标一样可笑。
投资领域，没有任何理论可以描述这种从“面”的输入到“里子”输出的必然关系，因为这种关系根本不存在。但人只要介入这种投资游戏，其介入就必然要以某种方式进行，相应地，其后必然有着某种理论、信念的基础。而正因为绝对正确的不存在，因此反而使得各种理论、信念基础之间有了比较的可能。任何好的投资理论，最终都只面向“里子”，就如同一个好面首，必须最终以其G点的澎湃度来证明其优秀。相应的，投资市场最重要的指标就是高潮度，一个长期没有高潮的市场，就如同没有G点的石男，是不值得任何关注的。期待一个石男变成一个优秀的面首，那是牧师的工作，而投资市场不需要牧师。一个市场能进入可投资的视界，首先要显示其G点的萌动，否则还是一边凉快去吧。
世界，永远不缺G点萌动的男人去面首，同样，在世界总的市场体系中，永远不缺高潮萌动的市场。但大多数的散户，就喜欢泡石男，以为石男没有攻击性就安全了，以为长期没有高潮的市场就一定安全。有多少人因此而独守空房、耗费青春，整天听着看着别人高潮不断，最终寂寞难耐，走向另一个极端，见高潮就扑上去，如飞蛾一样死掉。本ID曾言“像搞男人一样搞股票，像做爱一样做股票”。搞男人、做爱，最终都是要获得其高潮，最终采阳而补。投资也一样，通过市场的高潮是要赚取其利润，是采利而补。可惜，市场上的人，大多数都让人当阳给采了，可笑可怜。要采阳而不要被采，这就是和面首游戏的第一准则，而投资市场的道理也是一样的。
采阳，过熟不行，过生也不行，必须把握其火候。阳生，必有其萌动，必须待其萌动之后才可介入。具体对于股票来说，按其是否萌动的标准把所有股票动态地进行分类，一种是可以搞的，一种是不能搞的，将你参与的股票限制在能搞的范围内，不管任何情况，这是必须遵守的原则。当然，搞的分类原则，各人可以有所不同。例如，250天线以及周线上的成交量压力线的突破；资金量不大且短线技术还可以的，可以把250天线改成70天线、35天线，甚至改为30分钟图里的相应均线；对新股，可以用上市第一日的最高价作为标准；还有，就是接近安全线的股票，例如在第六期里，本ID给出的一个带认沽权怔的认购权怔介入的安全线标准；而对于有一定水平的人，识别各种空头陷阱，利用空头陷阱介入是一个很好的方法，这种方法比较专业点，以后专门说。
男人只有两种，能搞的和不能搞的；市场也只有两种，能搞的和不能搞的。必须坚持的是，不能搞的就无论发生什么情况都不能搞，除非能达到某种能搞的标准而自动成为能搞的对象，就像用ED把男人进行分类一样，ED男只有非ED后才有进入被搞侯选集合的可能。一旦被搞的分类原则确定，就一定要严格遵守“只搞能搞的”原则。可惜，这样一个简单的原则，绝大多数的人即使知道也不能遵守。人的贪婪使得人有一种企图占有所有机会的冲动，就如同看到街上的所有男人都企图上去扒光他们一样，这种人叫“花痴”，“花痴”在投资市场的命运一定是悲惨的。
在投资市场，定好“能搞”的“G点萌动”标准，相应选出来的，至少不是ED男了。而接下来，就要防止其“早泄”。这里找到有关“早泄”的医学定义：男子性功能障碍中仅次于阳痿的最常见的症状，是射精障碍中最常见的疾病，发病率占成人男性的35%一50%。投资市场里，这“早泄”的比例和市场总体强度有关，在熊市中这比例至少是80%以上，而牛市中这个比例就小多了，大概就30%。无论是选一个好面首还是一个好股票，把“早泄”的一类给筛出去可是最重要也是最困难的一步，很多所谓的高手，就死在这一步上。关于这问题，将在下一讲中详细论述。
教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票9：甄别“早泄”男的数学原则！
中国人18岁前所写最佳钢琴奏鸣曲
周末音乐会17：最伟大乱伦者的同志生涯

  • 缠中说禅 2006-11-20 12:07:13

    今早上2000点了，抛弃孔二爷一天也是应该的。孔二爷明天继续。

  • 缠中说禅 2006-11-20 12:09:30

    那些赚了指数亏了钱的，少安毋躁，前面说过了，这只是牛市的第一阶段，以后机会多了去了，还是先把技术学好，否则死都不知道怎么死的就不好了。

  • 缠中说禅 2006-11-20 12:44:11

    不要用你的想象代替现实。股市里的牛人每年都有，死去的牛人更多，市场的第一原则就是生存，只要你30年后还能活下来，自然就是最大的牛人。

    本ID2001年到2005年，4年，从来不看股票。但从2005年6月以后天天看，等哪天本ID不看了，你们可要小心了。

  • 缠中说禅 2006-11-20 12:44:51

    开盘了，先下，再见。

  • 公子白： 2006-11-20 14:05:38

    学习

  • CCTV： 2006-11-20 15:00:14

    够骚

  • 罗锅： 2006-11-20 15:29:52

    数学妹妹！！！！！！！！！！！！！2000点啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-20 15:30:28

    热烈祝贺！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-20 15:31:06

    10000点！！！！！！！！！！！！！！！！！！冲！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-11-20 15:44:33

    文章提交者：耐心等待

    楼主认为大盘能涨到多少点？
    =============
    预测是股评干的事情，本ID只对赚钱感兴趣。而且大盘跌也可以挣钱，预测它干什么？

  • 缠中说禅 2006-11-20 15:45:29

    [匿名] 罗锅

    2006-11-20 15:31:06
    10000点！！！！！！！！！！！！！！！！！！冲！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    ===============

    那是迟早的事情

  • 缠中说禅 2006-11-20 15:49:28

    [匿名] 太阳没了。

    2006-11-20 15:01:46
    博主的签名中的那个太阳怎么没有了？

    ===========

    有，你的电脑有问题。

  • 缠中说禅 2006-11-20 15:56:37

    各位慢慢玩，先下了，再见。

  • 缠中说禅 2006-11-20 16:00:45

    各位如果转载，请注明出处，也好勾引更多的人来这里，本ID从不虚伪，本ID当然不介意来这里的人比去孔男人那里还多。

  • 缠中说禅 2006-11-20 16:02:43

    这不像《论语》详解，说好要出书的，所以谢绝转载。但各位如果转载，也请注明出处，好勾引更多的人来这里。本ID从不虚伪，本ID当然不介意来这里的人比去孔男人那里还多。

  • 缠中说禅 2006-11-20 16:03:37

    各位慢慢玩，先下了，再见。

  • 超大JJ： 2006-11-20 17:16:48

    问牛女好

  • 缠中说禅 2006-11-20 20:18:20

    [匿名] xof_fox

    2006-11-20 19:10:44
    请教楼主：“只要你30年后还能活下来，自然就是最大的牛人。”，假如一个人生存了30年，但前25年都是残败，就是后5年风光，这也叫牛人吗？

    不好意思我这问题有点钻牛角尖。

    =================

    牛人，一般是指站在潮流之巅的。在投资市场里，整体的失败是一次都不能发生的，只要发生一次，基本就翻不了身了。个别的失败是允许的，但不能影响大局。

    最早时几千万就可以当庄家了，现在几千万连大散户都算不上，在投资市场中，一次的跌倒，终生都追不回来，基本只能在后面跟着玩了。而在后面跟着玩，怎么都算不了牛人。

  • 罗锅： 2006-11-20 21:23:27

    靠，上面连话都说不利索！！！！！！！！！！！还说？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-20 21:27:03

    央行算了鸟呀！！！！！！！！？英国央行还有给索罗斯干死的时候！！！！！！！！！！！！东南亚的央行、美洲的央行死过多少次啦？？？？？？？？？？？？？？？？？？？？

    数学妹妹和你说实际的操作！！！！！你大纱帽看不懂还想玩虚的？？？？？？？？？？？？？？？知道经济学家炒股票都死掉了吗？？？？？？？？？？？？？？？？？？？？

    数学妹妹！！！！！！！哥哥亲你！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-20 23:42:09

    狂歌

    2006-11-20 23:22:48
    狂歌大破缠中说禅迷魂阵之一

    “无所位而生其本、无所本而生其位”

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    你大纱帽呀？？？？？？？？？？？？？？？？？？？？？？？“无所位而生其本、无所本而生其位”是无条件的意思？？？？？？？？？？？？？？？？？？？？？你这种蠢人就是无条件的蠢！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-20 23:47:21

    [匿名] 讨厌罗锅

    2006-11-20 21:46:18
    罗锅，你这死面首！

    BBBBBBBBBBBBBBBBB

    打！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-21 08:14:09

    [匿名] 射男哥哥

    2006-11-20 18:37:40
    北方老百姓有句老话：人生活一世就为那俩眼----一个是钱眼，另一个是B眼；用孔老夫子的话是食、色性也。

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    大垃圾！！！！！！你还说？？？？？？？？？？？孔子什么时候说过“食、色性也”？？？？？？？？？？？

  • 罗锅： 2006-11-21 13:09:42

    数学妹妹应该是文革后出生的！！！！！！！！！！！！！！！76年到80年之间吧！！！！！！！！！！！！！

  • 缠中说禅 2006-11-21 21:59:22

    [匿名] 傻妞

    2006-11-21 21:15:16

    “高禅”，听了你的股道禅论，真的很佩服！但还是云里雾里的，我是一个刚起步的散户，我问一个简单的问题，K线图中哪条是年线？千万别大笑，我只认得5，10，20日线，请指教！另外我买的东方金钰（原G多佳600086）什么时候会涨啊？能否借喝水的功夫分析分析，谢谢，等回信！
    ===================

    本ID不是股评，说股票只是本博客的一个方面，纯粹是希望来这里的人能学点东西。本来你的问题是不应该回答的，因为本ID怕一旦开始回答问题，这里就成了咨询台了。但看你说的诚恳，本ID破例一次。年线一般指250日的均线，但在各种周期的图表上都可以用上。例如分钟图、小时图、周线图、月线图等都可以。
    具体如何设置找附近的人问问。

    至于你说的600086，它已经长了很多了，连续拉了8个月的阳线从1块多长到7块多，出现调整是最正常不过了。关键是你买的位置，如果你是最近才买的，对面临的调整风险就要有所承受。本ID现在只能告诉你它现在的具体状况。它目前最大的长线压力是70月均线，03年时曾碰该线后从13元一直下跌到1元，所以该线是该股最重要的长线关口，目前在8.36元，每月以0.3元下降。中线关键的点位是5.9元，该位置不能有效跌破，否则调整的幅度会很大。目前可以看成是5.9元到7.2元的一个箱形调整，可以按照箱型进行短线操作，就是所谓的高抛低回补。中线等待突破方向的选择。

    但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。

  • 缠中说禅 2006-11-21 22:06:50

    [匿名] 冰火

    2006-11-21 22:05:15
    但还是请各位注意，不要轻易介入涨幅过大的股票。要从最开始就学会用尽量小的风险换取尽量大的利润。
    ============================

    我还以为高人都是只做最后的疯涨那一段呢。没想到楼主这样的大侠也这么规避风险。

    ========================

    要长期胜利，就一定要坚持用最小风险换取最大利润，风险是第一的，这里没有什么高低之分。亏损是按百分比的，一百亿和一百万，亏了百分百，都是零。

    人弃我不一定取，人抢我一定给。


教你炒股票9：甄别“早泄”男的数学原则！

教你炒股票9：甄别“早泄”男的数学原则！(2006-11-22 12:00:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100079a.html

设计一个程序，将所有投资对象进行分类，只搞那些能搞的，这是投资的第一原则。在分类中，所应用的程序可以各色各样，但有一点是肯定的，即没有任何一个程序可以使得所选能搞的最终都百分百能被搞得高潮迭起，就像没有任何一个挑选面首的程序使得所选能搞的最终都能百分百被搞得高潮迭起。因为任何操作程序都必然面对“早泄”问题，就像任何关于面首的选择都必然面临“早泄”男的甄别问题。
而甄别“早泄”之所以困难重重，使得无数所谓高手死无葬身之地，是因为“早泄”这事还真得真刀真枪地实干才能发现，这比ED的甄别可复杂多了、风险大多了。ED，不需要深入介入就可趁早发现，但“早泄”不可以，怎么都要试上一试，而这玩意是一锤子的买卖，这次行还不能保证下次就一定行，因此要有效甄别、及早发现而减少损失就成了一个头号难题。许多所谓高手会宣称，出现什么情况，这股票就会长。但实际上，任何一种情况，都有着极高百分比的可能会出现“早泄”，确定能搞的突然就变成不能搞了，使得介入变成了套牢。这种情况，在投资里简直太常见了。
那么，如何甄别“早泄”男？首要的就是严格的资金管理，一旦出现“早泄”现象，必须马上退出，即使下面突然又不“早泄”了，又强力高潮了，也必须这样干。而且“早泄”特敏感，一个偶尔的因素就可能导致，而要重新再来，还要等待一个长的不应期，一个长的调整过后，即使会高潮不断，也浪费了时间，有这时间，可搞的东西多了去了，这世界又不只有一个面首、一只股票。当然，这里说的只是基本原则，如果有一套严格的分批介入和退出程序，这一切都变得简单。资金管理问题，涉及面很广，以后会专门分析介绍，这里说的是另一个方面，就是如何能在投资领域尽量避免碰到“早泄”男。
“早泄”出现的根本原因在于介入程序出现破缺，出现程序所不能概括的异常情况，这对于所有程序都是必然存在的。而一个程序出现异常，也就是出现“早泄”的概率有多大，这是可以通过长期的数据测试来确定的。最简单的就是抛硬币，正面买、背面不买，这样也算一个介入程序，但这样一个程序的“早泄”率，至少是50% 以上。现在的问题其实很简单，就是如何发现一个“早泄”率特别低的介入程序。但答案很不幸，任何一个孤立的程序都不会有太低的“早泄”率，如果一个程序的“早泄”率低于10%，那就是超一流的程序了，按照这个程序，你投资10次，最多失误1次，这样的程序是很厉害的，基本没有。
但问题不像表面所见那么糟，在数学中，有一个乘法原则可以完全解决这个问题。假设三个互相独立的程序的“早泄”率分别为30%、40%、30%，这都是很普通的并不出色的程序。那么由这三个程序组成的程序组，其“早泄”率就是30%*40%*30%=3.6%，也就是说，按这个程序组，干100次，只会出现不到4次的“早泄”，这绝对是一个惊人的结果。即使对于选面首来说，有这样的高效率，大概连武则天大姐都要满意了。
现在，问题的关键变成，如何去寻找这三个互相独立的程序。首先，技术指标，都单纯涉及价量的输入而来，都不是独立的，只需要选择任意一个技术指标构成一个买卖程序就可以。对于水平高点的人来说，一个带均线和成交量的K线图，比任何技术指标都有意义。其次，任何一个股票都不是独立的，在整个股票市场中，处在一定的比价关系中，这个比价关系的变动，也可以构成一个买卖系统，这个买卖系统是和市场资金的流向相关的，一切与市场资金相关的系统，都不能与之独立；最后，可以选择基本面构成一个甄别“早泄”男程序，但这个基本面不是单纯指公司赢利之类的，像本ID在前几期所说，国航李总当兵出身不会让自己的股票长期跌破发行价这么没面子，还有认沽权证基本不会让兑现等等，这才是更重要的基本面，这需要对市场的参与者、对人性有更多的了解才可能精通。
当然，上面这三个独立的程序只是本ID随手而写，任何人都可以设计自己的独立交易程序组，但原则是一致的，就是三个程序组之间必须是互相独立的，像人气指标和资金面其实是一回事情，各种技术指标都是互相相关的等等，如果把三个非独立的程序弄在一起，一点意义都没有。就像有人告诉你，面首的鼻子大就不会“早泄”，另一个告诉你耳朵大不会“早泄”，第三个告诉你胡子多不会“早泄”，如果真按这三样来选人，估计连武则天大姐的奶妈的邻居的奶妈的邻居的奶妈的奶妈的奶妈，都会不满意的。
借地说说如何看本ID的文章，本ID不是股评，不会推荐什么股票，所以希望来本ID这里知道什么具体股票的，就不要浪费时间了。试想，真有本事的人，挣钱都忙不过来，怎么会当股评。本ID这里，股票只是其中一个小项目，只是希望来这里的人也学会怎么挣钱。所谓六艺，不会挣钱，在经济社会里还算人吗？看本ID的文章，要学会方法，当然，本ID有时候可能有意无意就会透露点东西，但你必须有分析能力，要吃透方法。就像10月24日告诉你认购权证介入的一个原则，26日武钢认购权证就大幅启动，2周从3毛多长到1块多，翻了快4倍，如果你真能吃透本ID所说的方法，这种机会是可以把握的。
至于现实的股市，本ID在前面已经反复说了，只要是牛市，股票都要表现的，前几天大家可能都很烦银行股，因为大家都没有，但昨天开始大家就高兴了，因为银行股不动，其他股票开始动。别恨银行股，哪天它们真见顶了，市场也好不了，它们是红旗，各位只要看着红旗还在打，各根据地就可以继续轮动大干了。股票的运动是有规律的，好好学习，这一切都能在你的把握中。至于说本ID想炫耀自己，这种废话根本不值得反驳。本ID在投资市场曾干过事情牛的程度超过你们所有人的想象，本ID还用向你们炫耀？本ID现在只是把东西抖点出来，活跃一下博客的气氛，没有其他任何想法。
教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票10：2005年6月，本ID为何时隔四年后重看股票
中国人18岁前所写最佳钢琴奏鸣曲
周末音乐会17：最伟大乱伦者的同志生涯

  • 缠中说禅 2006-11-22 12:14:35

    [匿名] 冰火

    2006-11-22 12:05:49
    沙发，我给楼主留言啦，楼主查看一下哦！谢谢了^_^

    ==============

    什么留言？

  • 缠中说禅 2006-11-22 12:16:41

    [匿名] 快

    2006-11-22 12:18:40
    11月16日提到的北辰是否也可以理解,从3-4元布局到10元以上呢?

    ==============

    本ID不是股评，要自己学会看走势。

  • 缠中说禅 2006-11-22 12:19:52

    匿名] 快

    2006-11-22 12:18:40
    11月16日提到的北辰是否也可以理解,从3-4元布局到10元以上呢?

    ==============

    本ID不是股评，要自己学会看走势。

  • 缠中说禅 2006-11-22 12:25:08

    [匿名] nn

    非常欣赏楼主的新思维和大智慧,但有一点不明白,楼主为何说15元多买N中工就是理性?现在我不是想问N中工值不值这个价,我是想知道假如我在那个位置买了,后面的情况大家也知道了,我的问题是在这个长达几个月的过程中应该如何处理才是最佳的操作手法?

    ==================

    开盘就买中工当然是理性的，因为第一只，而且开盘的位置也不太高。后面之所以出现如此走势，是中国特色的管理层所造成的，但开盘15元多买的，后面18、19元随便你出，由于情况发生了意外，当然就要选择退出，这还是上面的原则，买股票一定不能追高，这样一旦发生意外，退出也简单。

  • 缠中说禅 2006-11-22 12:26:19

    [匿名] 冰火

    2006-11-22 12:19:49
    在留言板上的留言。

    ===========

    没看到有你名字的

  • 缠中说禅 2006-11-22 12:27:39

    哦，对不起，没看仔细，原来你改名字了。

  • 缠中说禅 2006-11-22 12:32:44

    水热火深

    2006-11-22 10:58:10
    多谢大侠指教。我就是那个冰火。我大概明白你的意思了，假如Y是认沽行权价，X是认购行权价，那企业为了自己的利益会尽量保证行权当天的股价不低于Y，所以认购权证的最终价格会不低于Y-X，所以只要认购权证的价格跌到（Y-X）以下的区间内，都是比较安全的。是这个意思吗？

    =============

    不一定要跌到那区间，基本就不会跌到那区间，在上面高点的位置就可以了，那是一个底线，基本不会跌破。所以你就有了一个几乎绝对安全的标准。像最近的武钢，几乎绝对安全线在0.21元，在0.35元见到底部。等于你用最多30%的风险去赌300%的利润，这样当然可以介入了。

  • 缠中说禅 2006-11-22 12:35:59

    馋中听禅

    2006-11-22 12:26:59
    已介入580003 580002 谢谢

    ===============

    你现在介入的位置都不算太好，有一定的风险，属于中途介入，一旦出现再次上涨，也就是出现二次上涨，就一定要找好出货的时机，对于权证，这个时机就是放巨量。

  • 缠中说禅 2006-11-22 12:38:17

    [匿名] 快

    2006-11-22 12:34:15
    我女儿这个月满两周岁,从现在开始布局,请教数女"设计一个程序",在20年之后把她的驾御能力培养成你的几分之一呢?

    ============

    对不起，本ID没养过孩子，想起孩子就头疼。

  • 缠中说禅 2006-11-22 12:47:46

    [匿名] 伤心太平洋

    ===============

    主要是你介入的时机不对，或者介入的动机不对，介入时，首先要想好是短线还是中线介入，如果是中线，就要有至少两个月以后的操作期。介入的动机，对于投资特别重要，这点以后会说到。

  • 缠中说禅 2006-11-22 12:50:05

    [匿名] 朝阳一小猪

    2006-11-22 12:43:51
    强人啊强人，可是程序怎么设计法呢？不能指望我们大家都去学习股票分析程序设计啊，即便能学会，等我们学完了研究完了牛市也结束了，普通人只能一只只股票自己看啊，工作量巨大啊。

    好象有种些股票分析软件叫什么飞狐交易师的是可以用户自己设定一些指标值进行选股的的吧？想知道博主是怎么弄的啊，一定要不吝赐教哦！

    ===================

    不是设计程序，是用想好一套系统的方法，不要企求有什么独门暗器。请你在好好读读，慢慢理解，会悟出点东西来的。

  • 缠中说禅 2006-11-22 12:50:45

    开盘了，先下，再见。

  • 缠中说禅 2006-11-22 12:52:53

    [匿名] 飞龙

    2006-11-22 12:49:47
    楼主应该不缺钱吧，为什么还要花大把时间炒股呢？

    ===========

    炒股不花时间，只有牛市时候才需要看股票，本ID2001年到2005年，4年连一眼股票都不看。现在就算看，一天也就4小时，这不是钱的问题，而是一个智力问题，股票对于本ID来说，就是一个智力游戏，休息的好方法。

  • 缠中说禅 2006-11-22 12:53:22

    开盘了，先下，再见。

  • CCTV： 2006-11-22 13:47:38

    好好学习，天天向上

  • 缠中说禅 2006-11-22 14:27:22

    友情提醒，大盘短线最大的风险是1972到1977的缺口，短线在所有板快都轮动一次后，短线的震荡在所难免。应有一定的心理准备。

  • 缠中说禅 2006-11-22 14:35:16

    [匿名] 妖女的文章写的

    2006-11-22 14:16:39
    有点狂，但是回复网友的问题态度还是不错的。我也有几个问题想请教：
    对于你选股票的所谓的3个可以相乘起来的条件还有点不是很明白。第二点所谓的市场的比价系统，买卖系统不太明白，能不能说的更清楚点？是不是指市场当下的热点。比如前一阶段的炒银行股，大盘股，然后现在的炒二线蓝筹和非蓝筹，是不是这个意思？ 你说的第三个条件比较简单，但是作为我们一般的投资者又如何知道！散户的消息面太差了！

    ================

    你的问题晚上回答，3点后有一个谈判，必须走了。再见。

  • 公子白： 2006-11-22 15:02:55

    学习学习

  • 缠中说禅 2006-11-22 16:50:33

    [匿名] 中银国际

    2006-11-22 14:41:36
    哎呀，现在真的跳水啦，从最高位已经跳了30点啦，楼主真神人呀。

    ============

    震荡就是折腾，利用折腾，技术高的就可以玩轮动的游戏。大盘震荡，股票可不一定震荡，创新高的股票仍不会少。

  • 缠中说禅 2006-11-22 17:02:16

    [匿名] 妖女的文章写的

    2006-11-22 14:16:39

    对于你选股票的所谓的3个可以相乘起来的条件还有点不是很明白。
    =================
    复习一下初中的概率

    第二点所谓的市场的比价系统，买卖系统不太明白，能不能说的更清楚点？是不是指市场当下的热点。比如前一阶段的炒银行股，大盘股，然后现在的炒二线蓝筹和非蓝筹，是不是这个意思？
    ===============
    不是，市场个股之间有比价关系，这是市场的整体结构，要把握这点，必须对市场的总体结构有所把握。比价关系的变动是最重要的，这点以后会说到。

    你说的第三个条件比较简单，但是作为我们一般的投资者又如何知道！散户的消息面太差了！
    ==============
    很多消息根本就不是什么秘密，关键你要有心。不是要你瞎听消息，而是要好好分析消息。是你在使消息，而不要被消息使。

  • 缠中说禅 2006-11-22 17:10:13

    [匿名] 飞龙

    2006-11-22 16:15:58
    我炒股已有N年了，运气好赚了几百万，但总觉得不能一辈子炒股啊。现想办实业，不知做什么；给别人打工，也不可能；写写博克，又没有楼主的才情。受共产党教育多年，没有什么信仰，钱越多人越空虚，痛苦啊！请楼主指点迷津，多谢！

    ==================

    先把房子、车子买好，把几十年生活费用、养孩子的费用等等留出来买国债，还有一些基本的保险。

    把上面所有问题都处理好了，如果还有闲钱，就继续炒股票。

    有空来本博客看看《论语》，看看“缠中说禅”。人生不悟道，才是真正的白活。炒股票也是可以悟道的，边炒边悟吧。

    实业就不要干了，炒股票的人干实业，基本很难成功。干实业太累，风险比股票大多了。股票的风险，一个人就可以控制，实业的风险，谁都控制不了。

  • 缠中说禅 2006-11-22 17:11:12

    [匿名] Jim

    2006-11-22 16:37:35
    现在证券分析软件越来越高级，都有荐股功能吧？多下载几个不同公司设计的证券分析软件，分析某个股票时，如果10个有7个建议买进，就买进，反之亦然。

    =============

    这样和只有一个系统没什么区别，所有分析软件的原理都是一样的，等于一回事。

  • 缠中说禅 2006-11-22 17:12:06

    看了四小时的盘，谈了一小时的判，本ID要去找好吃的了。再见。

  • 缠中说禅 2006-11-22 17:14:32

    [匿名] 倒霉呀！

    2006-11-22 16:29:52
    从上周偶尔发现了这里，就再也止不住每天要来看看了。。呵呵。。真的很佩服很佩服楼主呀！
    今年股市大牛，于是N年没有炒股的我一激动在5月份有色金属股涨到不能再涨的时候义无反顾介入了，结果在大家都说随便都能挣钱的大好时机，我竟然赔了40%，现在虽然大势趋好，但是我依然深套其中，呵呵。。
    看了楼主的文章，感觉自己没有炒股的脑子呀！

    ===================

    临走还看到你的帖子，随手也回答了。当一个教训，以后一定不要追高介入任何股票，一定要在调整结束后将启动时介入，这是在市场中生存的最好办法。

  • 缠中说禅 2006-11-22 17:15:38

    明天继续孔二爷，再见。

  • 缠中说禅 2006-11-22 18:27:27

    还没去吃饭，网上转了一圈，去孔大叔那里惹了点事：

    缠中说禅

    2006-11-22 18:12:44
    风吹万树暮云低,人海孤行影自迷。
    ===============
    尚可

    寒夜无眠非不困,晴天欲雨有何奇。
    ============
    拙，“有”字音韵不佳，“又”吧，去声

    愿闻金鼓飞黄鹤,岂爱玉笼锁碧鸡。
    ===========
    愿闻，太露

    温酒一杯且稍候,凤凰台上唱虹霓。
    ============
    温酒一杯且稍候，拙。

    缠中说禅

    2006-11-22 18:19:00
    本来想步韵一首，但看到孔大叔不按平水韵来，四支、八齐混着来，马上没兴趣了。

    孔大叔写诗，不说了。

  • 缠中说禅 2006-11-22 18:28:54

    [匿名] 射男哥哥

    2006-11-22 17:57:29
    检点数女股票高论:做股票就象做爱;选股票就象选面首.早出如男人早泻;高点如女人高潮.疲软股票如ED男人,调整期如男人不应期,大牛市不用安全套......古今中外,闻所未闻!尽管数女没养过孩子(26岁 亿元资产 女博士),如日后真有了一男半女,上面如此文字怎么让儿女过目呢?想一想哥哥我都后背发凉!人无远虑，必有近忧。人没有深远的审察、思虑、谋划，必然缠附祸患。

    ===============

    本ID叫缠中说禅，孩子是不会知道缠中说禅是谁的，等孩子知道时，估计新浪都倒闭了。

  • 罗锅： 2006-11-22 21:03:50

    [匿名] 复习一下

    2006-11-22 19:39:49
    初中的概率,妖女，你也太小看人了，你以为我们连最简单的概率都不懂吗！

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    你这鸟人！！！！！！！！！！！！！！问数学妹妹问题一个好的称呼都没有！！！！！！！！！！！！数学妹妹宽宏大量！！！！！！！俺可看不惯！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-22 21:53:30

    孔肥肥？？？？？？？？？？？？？？假的！！！！！！！！！！！！！！！

  • 缠中说禅 2006-11-22 22:24:08

    [匿名] 不玩喽
    =============
    没那么严重吧，大概你的帖子有敏感词。

  • 缠中说禅 2006-11-22 22:26:33

    [匿名] 八卦

    2006-11-22 22:16:36
    我刚才发的帖子怎么没了？没骂脏话啊？？？

    ===========

    本ID是不删帖子的，这里的人都知道。是不是你的帖子带了连接，或者其他新浪不能接受的东西。

    上面不还有你的帖子吗？

  • 缠中说禅 2006-11-22 22:33:31

    [匿名] 朗月无花

    2006-11-22 18:47:32
    楼主一般都是刚发完帖子才评论，今天6点多了还评论，少见。

    ===============

    今天突然降温，家里温暖如春，就不爱出去了，边写孔二爷边在网上溜达。

    任务完成，明天中午上传。

    各位晚安。

  • 缠中说禅 2006-11-22 22:44:12

    [匿名] CC

    2006-11-22 22:34:07
    博主来了,能不能给解释一下刚才的问题,先谢,因为是新来你博客的,对你的观点还有些陌生,但对你讲的某些理念是认同的

    2006-11-22 18:54:52
    对你的名言有点不理解,为什么说做股票就象做爱呢,这之间有什么可比类推之处呢

    ==================

    刚看到你的帖子，看来还走不了了。

    连续几章不一直在比喻着吗？这种事情只可意会，不可言传。这里可没有变成黄色博客的打算，所以给点幽默感，多干多体会。

  • 缠中说禅 2006-11-22 22:49:12

    好了，晚了，下了，再见。

  • 缠中说禅 2006-11-23 11:56:22

    [匿名] 青皮六

    ===========

    本ID不看通常所看的基本面，只看本ID认为是基本面的基本面，例如国航的李总是当兵出身的。

  • 缠中说禅 2006-11-23 12:10:28

    昨天本ID在盘中友情提醒要对震荡要有心理准备，大盘经过昨天下午随后的跳水与今早的震荡，越来越接近真正的调整。

    注意，本ID说的调整只是短线的，好的个股甚至会借调整启动。

    大盘在进入调整前有极大可能先制造一个多头陷阱，大盘在1923-1925留下突破缺口，1972到1977留下中继缺口，如果是多头陷阱，一旦出现衰竭性缺口，就是警报拉响。

  • 缠中说禅 2006-11-23 15:29:51

    以后提问题请到新帖子，否则本ID不看老帖子，就不知道有人提问题了。

  • 缠中说禅 2006-11-23 15:33:08

    [匿名] 信禅人

    2006-11-23 12:42:09
    说得有水平,很有心.以后会经常到此走走.想请教:股市还能走多远?资源类的股票还能进吗?如原水(600649)

    ============

    没表现的都回表现的，这也不例外。原水刚上年线，回试年线不破就可介入。但短线注意大盘调整产生的影响，如果能逆大盘调整而启动，则力度会较大，否则跟着大盘走，就没什么意思了。

  • 缠中说禅 2006-11-23 15:37:09

    [匿名] 一声叹息

    2006-11-23 13:15:39
    已经介入600267，600868。
    请博主鉴定，谢谢！

    ============

    前者未上年线，以后最好不要介入这类股票。但既然介入了，就持有吧，反正没启动的最终都会启动，会轮到它的。后者在年线整理，耐心等待整理完成吧。

  • 缠中说禅 2006-11-23 15:38:06

    注意

    以后提问题请到每天的新帖子，本ID一般很少看老帖子的评论，错过了就不好了。

  • 缠中说禅 2006-11-23 21:04:07

    [匿名] 小明2

    2006-11-23 19:57:41
    怎么把我的帖子删掉了？
    我只是问大盘的方向啊！

    ============

    本ID从来不删帖子的，可能你的帖子有些什么问题，新浪给手起刀落了。

  • 缠中说禅 2006-11-23 21:05:49

    请各位不要在老帖子里问问题，一旦有新帖子，请移步新帖子，否则本ID看不过来。谢谢。


教你炒股票10：2005年6月，本ID为何时隔四年后重看股票

教你炒股票10：2005年6月，本ID为何时隔四年后重看股票(2006-11-24 12:02:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007a4.html

2001年6月后，本ID就从未看过股票，直到2005年6月。本ID是严重反对人民币升值的，曾写有“货币战争和人民币战略”在网上广泛流传。但到2005年6月，本ID知道有些事情不是人力可为的，天要下雨、娘要嫁人，LET IT BE吧。所以2005年6月，本ID时隔四年后重看股票。
在强国论坛的人都知道，2005年6月最暴跌时，本ID连续三次罕有地表扬一个政府官员，就是股市当时的新人、如今那位著名的山东人。其后还专门写文章为他说股改“开弓没有回头箭”而热烈鼓掌。同时，本ID却曾写过这样的文章“群狼争肉----国有股流通与国有资产蚕食、瓜分游戏！”。这，难道是本ID逻辑混乱、前后矛盾吗？
非也，这就是昨天本ID所解释的〈论语〉里“子曰：众，恶之，必察焉；众，好之，必察焉”的完美应用。确实，从好恶角度，本ID严重反对人民币升值、反对国有股流通，而且深刻地分析了这些玩意后面的现实逻辑关系和严重后果。但在股市里，本ID从来没有好恶。只要有点金融常识的人都知道，本币的历史性升值所带来历史性牛市曾被太多国家所经历。本ID只知道，一旦人民币升值、国有股流通，股市将大涨。知识分子为什么可笑，就是有好恶而无“察”，企图以理论来理论现实，十足脑子水太多了。
书呆子是不适宜投资市场的，错了，应该是投机市场。别相信这世上有什么投资市场，世界本身都是投机的，还有什么资可投？就像有人号称所谓爱情，而所有的爱情，都不过是遮掩性游戏谎言的一条内裤而已。所有的性游戏都可以用这样的数学表达式表示：4N9。N代表从0到无穷的自然数，0等于没搞上，无穷等于天长地久也就是废话，1等于一夜情419，所有的性游戏包括爱情，都被这样一个数学表达式表示了。那么，任何一个投资者和股票的性关系，也完全可以以此表示。任何股票和你，都不过是一个4N9的关系，可以投机的就是这个N，如果你能在这个N里把一只股票当面首一样采尽他的精气，那你就是高手了。其后再换一个继续N2的游戏，如果该游戏可以新戏不断，而你又能采之而不被采，那你就是高手中的高手了。世界就那么简单，别把自己搞糊涂了。
股票，恶之，必察焉；股票，好之，必察焉。由孔子的话，不难明白以上的道理，而明白这道理，就明白投机市场第一原则“只搞能搞的”所依。智慧都是相通的，“只搞能搞的”，而不是“只搞喜欢的”。能搞是需要“察”而得之，不是靠喜好厌恶而来的。随便在市场里抓一个人，问他为什么买手里的股票，一万个人有9999个告诉你因为他的股票如何如何好，这种人能在市场上长久活下来就世界最大奇迹了。本ID从来不觉得自己手里的股票有什么好，只知道他们能搞。
但几乎所有的人，包括庄家、散户，都喜欢为自己股票的好找理由。别以为庄家就不这样，庄家里的傻人从来不比散户少，本ID见多了。这些人，拿了股票就到处找理由为其持有、上涨编故事，就算股票已经从10跌到1了，还乐此不疲。市场里所有亏损，都是因为持有了不能搞的股票而造成的。但无论任何股票，能搞总是相对的，不能搞却是绝对的，就像4N9里，如果你为了某面首把N设成无穷，那么劝你自杀吧，因为你活也白活了，你已经不是人，而是某面首的附属物。N只能有限地给予一个固定的能搞对象，有N1，就要有N2，这样才能生生不息，才能风生水起。
但在4N9任意一段N中，这面首、这股票就是你的全部，你要全身心地投入去“察”去“采”，投机市场，机会总是一闪而过，别到白天才问夜的黑，那什么菜都凉了。能搞是相对的，意味着随时能搞就会变成不能搞。一旦这“机”失去了，就会在不能搞的泥潭难以自拔。无论对面首或股票，都要全身心地往死里干然后抛弃，这是不能偏废的两方面，任何的失败者都一定是至少在其中一面失败了。
在4N9的任何一段N中，可以有世界上最浪漫的故事、最火热的缠绵，有无数的细节，从前戏到缠绵到进入到高潮到不应到抛弃，所有的故事只是唯一的故事，就像所有的AV都只有同一的情节。从下一期开始，我们将仔细分析同一AV情节的每一个细节，让每一细节深入你心，成为本能的反应，然后才能成为AV主角，在每一段4N9中高潮迭起，采阳不休。
教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票11：不会吻，无以高潮！
中国人18岁前所写最佳钢琴奏鸣曲

  • 缠中说禅 2006-11-24 12:15:10

    大盘如期调整，请自己密切关注逆市不跌的股票，下轮的黑马由此产生的可能性很大。

    目前正在5日线的多空争夺中，多头胜则会出现最强走势，当天调整完成，否则调整时间将大幅度延长。但个股表现不会差，密切关注未启动的、逆势走强的股票。

  • 缠中说禅 2006-11-24 12:17:20

    本ID有空会在最新帖子里即时有关大盘走势的提示。是否准确，各位可以自行判断。

    昨天的提示转录如下：

    2006-11-23 13:42:46
        再次友情提醒，目前深成指数与沪指已出现背离，这是一个很不好的信号，如果2点以后还不改变，盘中震荡不可避免。而且指数进入调整的可能进一步加大。

        2006-11-23 15:11:58
        大盘如上友情提示盘中出现大幅震荡，震荡中新板块借机启动，这就是典型的轮动，短线技术好的在其中可以玩得不亦乐乎。

        但大盘今天终显疲态，两地指数出现背离，成交量也有所萎缩，预示真正的调整迫在眉睫。注意，盘中震荡和调整可不是一回事，即使最短线的调整也至少要去考验5天甚至10天线的。

        还是像中午所说的，对调整无须恐惧，技术好的人最喜欢调整了，调整正是寻找下一次上涨好股票的时候，至少可以利用调整换股或打差价，前期没动的股票也会借调整启动的。

  • 缠中说禅 2006-11-24 12:26:23

    [匿名] 乡下人

    2006-11-24 12:23:21
    你这厮，自己的家园已经不错，每每去别处打广告，不自信。不要拉大旗做虎皮。

    ============

    正因为有绝对的信心才要广告，广而告之，中国有十几亿人，潜力巨大。

  • 缠中说禅 2006-11-24 12:32:07

    [匿名] 快

    2006-11-24 12:09:30
    600118,600123,600832,数女如何看待？

    =================

    600118 中线调整，等待年线上移给予支持

    600123 中线问题不大，短线15.8压力不破，小心回调压力。

    600832 年线压力不少，一旦站稳，中线行情展开。

  • 缠中说禅 2006-11-24 12:33:04

    [匿名] 你的样子

    2006-11-24 12:24:46
    数女你好，我花了几天时间把你的博客从头看到这了，佩服、佩服。
    有个问题想请教，像我基本上是股票的门外汉，能否趁现在的天时也介入股票呢？对股票来说是搞明白些重要，还是大势更重要些？

    ===============

    先学习，别从开始就糊涂，那就麻烦大了。

  • 缠中说禅 2006-11-24 12:33:57

    [匿名] 惊为天人

    2006-11-24 12:28:44
    美女，能否推荐下，股票入门的好书啊。
    看了你的文章，我深刻的理解为什么高手都是寂寞的啦。

    =============

    就看本ID的，对股票，全中国没有比本ID更权威的，你还想看什么？

  • 缠中说禅 2006-11-24 12:38:11

    馋中听禅

    2006-11-24 12:34:42
    请问禅师
    说起诗词曲赋，高晓松当面首够格吗？
    我欣赏他，尽管他是我们北大的对手清华的

    ================
    现代诗词就不说了，古典诗词，暂时本ID还没看到当代有谁比本ID写得好的，本ID在网上贴的，都是中下水平的，暂时几次挑战都没见对手，其他就不说了。

  • 缠中说禅 2006-11-24 12:39:27

    [匿名] 灵岩

    2006-11-24 12:35:24
    楼主：真的非常想知道你对封基、钢铁、电力（或公用事业股）的看法，希望你能够赐教，
    谢谢！

    =================

    都没问题，钢铁的中线行情不都在展开吗？其他也会表现的，拿着请耐心。

  • 缠中说禅 2006-11-24 12:46:18

    [匿名] 灵岩

    2006-11-24 12:39:15
    不然我就请教个股吧，600026、600886、600401、600012、600231会如何走。谢谢！

    =====================

    600026 30天线中线关键，不破继续持有，买入最好时机已过。

    600886 回试年线得到支持，再确认不破有望展开中线行情。

    600401 考验年线支持

    600012 突破年线，等待确认

    600231 4.89短线压力突破前维持箱型，中线问题不大。

  • 缠中说禅 2006-11-24 12:47:18

    馋中听禅

    2006-11-24 12:43:40
    禅师好！
    大作已拜读并收藏，关于股票，禅师用的是未复权的图形，为何不用复权的？比如：600581周120p在4元阻力位 若复权120p为3元
    我的理解：大多散户不复权，故将错就错。
    繁请指正！

    ============

    打倒夫权，当然就不能要复权的。

  • 缠中说禅 2006-11-24 12:50:27

    [匿名] 悠悠悠哉

    2006-11-24 12:48:16
    大妈 快回答我的啊

    ===========

    先学会礼貌。

  • 缠中说禅 2006-11-24 12:52:38

    [匿名] 夜雨

    2006-11-24 12:39:31
    帮助我看一下580004如何，谢谢

    ================

    还行，但权证风险较大，短线技术差的最好别参与。

  • 缠中说禅 2006-11-24 12:53:45

    [匿名] 爱你——数女

    2006-11-24 12:51:45
    请教放地产看涨还是看跌？？

    =========

    二线地产股补涨，然后就是三线的，把握这个节奏。

  • 缠中说禅 2006-11-24 12:59:08

    [匿名] 老闲

    2006-11-24 12:50:00
    连着看了几天你的BLOG，突然感觉自己就是属于你说的那种不能挣钱的废人，还号称学过经济学，不是一般的厚脸皮。向姐姐表示一下感谢，因为确实，你有的想法解决了一些困扰我的问题，呵呵，思想这个东西，有时候会产生意向不到的外部效应，感谢互联网，感谢博主分享自己的知识和经验。另外，请教个实际问题，看图的时候，是否应该看复权以后的K线？还想问问8.1买入的000898 3.2买入的000725 4块买入的600301，这三只股票应该如何操作？出了，还是留，目前这三支股占仓位不大，还有资金可以操作，多谢

    =================

    不复权，复权的可参看历史阻力、支持位

    000898
    一定不要追高买股票，刚突破年线回试时买不更安全有效？

    000725
    等待一下，中线回解套的

    600301
    还是年线问题，中线应该问题不大，短线磨年线会有点磨人。

  • 缠中说禅 2006-11-24 13:00:43

    开盘了，中午就到这，下午、晚上再说，再见。

    各位最重要的是自己学会，本ID一个人解决不了所有人的问题，人一多，回答也回答不过来。

  • 罗锅： 2006-11-24 13:16:12

    [匿名] 悠悠悠哉

    2006-11-24 13:01:34
    打错啊 对不起了

    你前不也删过我的回帖 打平算了啊 快告诉我吧

    ===============

    哪里来的大纱帽！！！！！！！！！！！！！！！！数学妹妹什么时候删帖子啦？？？？？？？？？？？？？？？？连俺的帖子都不删！！！！！！！水蜜桃那么脏的帖子都不删！！！！还删你的？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2006-11-24 13:34:49

    五日线压力不少，站稳前应多观察，密切注意不随大盘而动的股票。

  • 缠中说禅 2006-11-24 13:50:35

    重新突破5日线，14点的回试确定站稳，大盘将展开反攻。

  • 缠中说禅 2006-11-24 14:14:17

    反攻力度有点弱。个股表现不错，房地产股票但上面所说的，一线然后二线接着三线，现在连天鸿这种三线亏损房地产股票也启动了，但这时候，房地产板块短线压力就开始增加了，中线暂时问题不大。

  • 缠中说禅 2006-11-24 14:58:46

    [匿名] 熊熊

    2006-11-24 14:14:06
    姐姐，我是熊熊，四年前在股市亏了本的笨丫头。看了你的博客我感触很深决定不再做个笨丫头了跟风的人。向你讨教一些建议，请你指点。近期只看了涨了指数没赚钱。这俩只股票走势能帮我讲讲吗？谢谢姐。

    ============
    晚上回答你

  • 缠中说禅 2006-11-24 15:00:18

    如期反攻，力度有问题，下周反复难免。短线5日线是关键，不能跌破，跌破则重新考验2000点下缺口支持。

  • 缠中说禅 2006-11-24 15:02:00

    马上要去中关村，有一个谈判，不能回答各位问题了。晚上回答，再见。

  • 公子白： 2006-11-24 17:36:42

    [匿名] 随缘

    2006-11-24 15:17:59
    禅主,为何用4和9这两个数字,代表何意,
    其它人明白吗

    我来回答吧，替楼主分担点问题。

    419 for one night 一夜情

    楼主是把原来的扩展了，有趣。

  • 罗锅： 2006-11-24 17:38:38

    [匿名] 随缘

    2006-11-24 15:17:59
    禅主,为何用4和9这两个数字,代表何意,
    其它人明白吗

    -----------------------------
    419

    for one night 一夜情！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-24 17:41:11

    KAO！！！！！！！！！！楼上出手快啊！！！！！！！！！！！

  • 缠中说禅 2006-11-24 20:50:56

    [匿名] 夜雨

    2006-11-24 13:08:50
    姐姐,真是高手, 这几天发现您的文章,真是惊为天人,谢谢你刚才回答了我580004的问题,我现在手上还有重仓,601111,成本4.45,000039,成本14.2,600436,成本17.4,这些要卖还是要留,还有想进600832,现在能进吗,谢谢

    ==============

    601111 千万别追高买股票，一定要在刚启动的时候买，中线大幅上涨后在等中线调整结束再买，这样虽然会浪费很多所谓的机会，但这样一定能活下来。现在牛市没问题，随便怎么买都会挣钱，一旦养成这个习惯，以后就麻烦大了。该股票中线是没问题的，短线折腾少不了。

    000039 不要等拉了大阳线才买股票，一定要习惯于在放量突破回调时买股票，这样风险小很多。该股票中线没问题，短线有一定折腾，因为刚好在前期缺口位置上。

    600436 17到18元的短线箱型正面临突破选择，该股属于大幅上升后的大中级调整，15.5到19。6的中线大箱型整理结束前折腾少不了。

    600832
    短线面临11.4的年线压力，一旦有效突破，上升空间彻底打开。

  • 缠中说禅 2006-11-24 21:07:55

    [匿名] 熊熊

    2006-11-24 13:39:53
    姐姐。我近来看了你的博客我就是不能挣钱的人。请教您000562和000875的走势。请赐教。在钞股方面请多出点文章。谢谢。

    ==============

    000562 暴长后的中线大调整，短线有一次突破走势，但是否真突破，要密切观察，因为这种类型的走势最多骗线了。短线压力8.8,中线压力9。6，展开第二波，必须有效突破后一位置。

    000875 正积聚中线启动能量，中线关键位置是120周线，目前在3.4元，正逐步下行，中线行情展开以有效突破该线为标志。

  • 缠中说禅 2006-11-24 21:16:36

    [匿名] 请教LZ

    2006-11-24 21:10:32
    600832的年线是8.78啊，怎么是11.4，差这么多？
    我的设置是240日，未复权的。

    ==========

    你的不对，找找原因，另外，年线一般用250天。

  • 缠中说禅 2006-11-24 21:17:35

    风月

    2006-11-24 21:14:06
    就看本ID的，对股票，全中国没有比本ID更权威的，你还想看什么？
    现代诗词就不说了，古典诗词，暂时本ID还没看到当代有谁比本ID写得好的，本ID在网上贴的，都是中下水平的，暂时几次挑战都没见对手，其他就不说了。

    天下间，就没见过有这么自信的人！如果数学妹妹的自信给我一点，我也会改变很多！ 悄悄的问一声妹妹，怎么样才能有强大的自信？？

    ===========

    实力

  • 缠中说禅 2006-11-24 21:20:01

    对具体股票不能一个个解释了，太浪费时间。有些人一个人就弄了十几只股票，如果这样，本ID什么都不干都解释不过来。

    以后每次每人最多一只股票，特别以后人越来越多，这种情况要找一个好的解决办法。

    而最好的办法，就是你们要自己学会。学会渔，自有鱼。

  • 缠中说禅 2006-11-24 21:23:43

    [匿名] 咕咚

    2006-11-24 21:17:18
    不知下周初楼主对沽证有何见解？

    ===========

    等待一次大盘转折时的大爆发。

  • 缠中说禅 2006-11-24 21:28:07

    [匿名] toLZ

    2006-11-24 21:22:55
    你的不对，找找原因，另外，年线一般用250天。
    ——————————————————————小姐如何设置，我一向都是这么看的啊？我刚才注意比照了一下，你前面所说的年线我都对不上，万望指教，或许这个问题对你很简单。

    ===========

    对不起，本ID对电脑系统没什么研究，东方明珠8元多的年线肯定不对，可能没把G股的除权算上，每套系统都不同，自己慢慢研究去吧。

  • 缠中说禅 2006-11-24 21:31:16

    [匿名] 无言

    2006-11-24 20:11:21
    今夜外汇市场美元大跌,下周对股市会有何影响

    ==========

    这种思维方式是完全错误的，不要预测任何消息的影响，而是要仔细观察市场对消息的所有消息的综合反应，也就是市场的走势本身。

    就像感冒之于人的体质，消息是来测试市场体质的，而不是用来预测的。

  • 缠中说禅 2006-11-24 21:32:28

    [匿名] 数妹fans

    2006-11-24 21:28:58
    数妹辛苦了！

    ===========

    没事，有时间就多说点，没时间就少说点，本ID不能保证天天都能如此的。

  • 缠中说禅 2006-11-24 21:41:13

    [匿名] 摄影之友

    2006-11-24 21:24:04
    LZ:
    你更象是智慧的化身!~~~ 面对楼主的大智大慧.真的是听君一习言.胜读十年书.而您这样年轻,又怎能不让我想起:有志不在年高.无志穷活百年这句话!~~~
    你是智慧之子!~~~
    我入股市也很长时间,大概有近三个月了.可我仍旧输在心态的问题上.唉.慢慢调整吧.我前几天出掉了600177(雅弋尔),可今天它却逆市上涨.所以想请教:
    1 600177我下周可以再追回来吗.尽管我看LZ说,对摒弃的股票就 要绝情;
    2 600028(中国石化),我是7.70的价格,600019(宝钢),我是6.36元的价格.可以继续持有吗;
    3 请教LZ下周大势有什么评论吗;

    =================

    你这种问题有典型性，本ID不介意说多两句。

    首先你要问自己当时为什么抛那股票。如果你是本着中线介入的，那股票中线所有指标都走得很好，一直在120周线上调整，没有跌破这中线的生命线，所以找不到要中线走的理由；短线就不说了，走了就走了。所以买股票时一定要先搞清楚你为什么要买，你搞他的理由是什么，是短线的还是中线的，相应的要设计好介入的模式和仓位控制，不能被市场的短线波动所影响。

    你另外两只股票介入的价格是不是有点太追高了，中线，它们都没有问题，但本ID觉得还是要养成绝对不追高的好习惯，除非是刚启动，在大幅上涨后才追高，这不是投资的长久之计。

    大盘走势在上面收盘总结里已经说了。找3点附近本ID的帖子看看。

  • 缠中说禅 2006-11-24 21:46:39

    这是今天在盘中的一些即时提示，好好研究一下，以后指数期货用得着。

    缠中说禅

    2006-11-24 12:15:10
    大盘如期调整，请自己密切关注逆市不跌的股票，下轮的黑马由此产生的可能性很大。

    目前正在5日线的多空争夺中，多头胜则会出现最强走势，当天调整完成，否则调整时间将大幅度延长。但个股表现不会差，密切关注未启动的、逆势走强的股票。

    缠中说禅

    2006-11-24 13:34:49
    五日线压力不少，站稳前应多观察，密切注意不随大盘而动的股票。

    缠中说禅

    2006-11-24 13:50:35
    重新突破5日线，14点的回试确定站稳，大盘将展开反攻

    缠中说禅

    2006-11-24 14:14:17
    反攻力度有点弱。个股表现不错，房地产股票但上面所说的，一线然后二线接着三线，现在连天鸿这种三线亏损房地产股票也启动了，但这时候，房地产板块短线压力就开始增加了，中线暂时问题不大。

    缠中说禅

    2006-11-24 15:00:18
    如期反攻，力度有问题，下周反复难免。短线5日线是关键，不能跌破，跌破则重新考验2000点下缺口支持。

  • 缠中说禅 2006-11-24 21:49:57

    [匿名] toLZ

    2006-11-24 21:41:34
    对不起，本ID对电脑系统没什么研究，东方明珠8元多的年线肯定不对，可能没把G股的除权算上，每套系统都不同，自己慢慢研究去吧。
    ——————————
    ——————————

    谢谢LZ，确实在夫权上的问题，已经解决了。非常感谢。
    我一直用的是标准除权的，软件是最简单的钱龙，不知mm用的是何方神圣？

    =================

    机构室里是什么就用什么，每个证券公司都有所不同，本ID也不大注意。关键是人，而不是系统。

  • 缠中说禅 2006-11-24 21:50:54

    馋中听禅

    2006-11-24 21:49:24
    缠中说禅

    2006-11-24 21:20:01
    对具体股票不能一个个解释了，太浪费时间。有些人一个人就弄了十几只股票，如果这样，本ID什么都不干都解释不过来。

    以后每次每人最多一只股票，特别以后人越来越多，这种情况要找一个好的解决办法。

    而最好的办法，就是你们要自己学会。学会渔，自有鱼。
    --------------------------------------------
    初级问题我来回答，禅师只需说 对错

    =============

    这样也可以，你自己顺便也提高了。

  • 缠中说禅 2006-11-24 21:57:10

    [匿名] 在路上

    2006-11-24 21:42:35
    禅师没回应我的股票问题那也没关系，在下还想请教２个问题：
    １、我的侄女今年刚上初一，能否推荐几本未来对她在数学方面有拓展的读本。
    2、参否再解释几句“教你炒股票”4的那句“用你的眼睛去看，用你的心去感受”。唉！本人资质有限啊，还望赐教，谢谢！

    ==============

    关键是她自己的兴趣，如果没有这方面的兴趣，看什么都不好使。

    首先不要受消息、情绪等等的影响，这样你的眼睛才看得清楚，然后你的心才会敏感，慢慢对市场就有了一种灵感，市场仿佛就是你的身体一样，他有什么风吹草动、头疼脑热的，你马上就有感应，这样才有点样子，但这是要慢慢来的，先把一些基础的东西变成自己的一种本能反应，例如建立符合自己的有效的操作程序等等，这是初学者最基本的东西。

  • 缠中说禅 2006-11-24 22:01:06

    [匿名] 破缠悟禅

    2006-11-24 21:52:10
    禅师你好!
    本人新进入股市,请教几个问题!麻烦禅师帮忙分析!
    目前本人手中持有:000858 000659 600050的股票,麻烦禅师给分析下形势!谢谢!
    另外本人想学下短期炒盘,请问禅师有什么忠告给些!

    =============

    000858 大涨后的中线大调整，现在正等待5周线的上移支持，如果短线能站稳5周线，则第二波突破就很有可能出现，否则还要折腾折腾。

    000659 600050 中线都没问题，详细就不说了。

  • 缠中说禅 2006-11-24 22:05:16

    [匿名] 小迷糊

    2006-11-24 21:54:19
    我从mop追数女到天涯杂谈,又到股市论坛,再到这个blog.谢谢数女在方法论上对股票操作的评论,看了真感觉当头棒喝,让我悟了很多东西,本月实战战果辉煌,无一失手,这是数女的功劳.哈哈.数女,到成都请你喝茶,多谢多谢.

    ===========

    要不断总结，不能被胜利冲昏头脑，毕竟现在是牛市，操作难度要小多了，市场操作是一个武功修炼的过程，不能把自己局限在一个境界里，要先摸索总结，然后寻求突破，达到一个新的境界。这都是自我修炼的过程，别人只能从旁说道几句。

  • 缠中说禅 2006-11-24 22:23:14

    [匿名] 摄影之友

    2006-11-24 22:08:35
    你另外两只股票介入的价格是不是有点太追高了，中线，它们都没有问题，但本ID觉得还是要养成绝对不追高的好习惯，除非是刚启动，在大幅上涨后才追高，这不是投资的长久之计。
    ==========================================
    谢谢LZ.那我下周如何操作?出掉它们吗(600028/600019)? 也不再追600177了吗?
    郁闷!~~~ 唉..无知者无畏!!也许就是这样的心态我才追的.

    ============

    也不用全抛了，毕竟中线行情还没有完全结束，如果你满仓这两只股票，那最好借短线冲高机会，减低一点仓位，这样就减少了风险，资金运用也可以灵活点。如果占仓位比例不高，那就留着也没问题。

    说实在，你这类情况，谁处理都麻烦，而所有操作的困难都是操作的失误造成的，养成好习惯是投资第一重要的事情。别怕机会都没了，市场中永远有机会，关键是有没有发现和把握机会的能力，而这种能力的基础是一套好的操作习惯，这样所有的操作都没有什么两难的地方，都很简单。

    真正的高手从来不迎难而上，把自己整天搞到制之死地而后生，看看庄子里解牛的故事，好好想想。

  • 缠中说禅 2006-11-24 22:25:15

    太晚了，先下，各位晚安，再见。

  • 缠中说禅 2006-11-24 22:30:00

    [匿名] thanks

    2006-11-24 22:23:22
    LZ,我每天都光顾你的博客，在这里我学到很多的知识，感谢你给我们带来了快乐。
    顺便问600797可以搞吗？

    ==============

    中线没问题，短线最好的、也就是均线粘合时机已经错过，目前介入，要冒一定突破失败的风险，所以只能算是次好的时机，是否介入，关键看你对风险的承受能力如何了。

    今天最后一个问题了，再见。

  • 缠中说禅 2006-11-28 09:12:36

    [匿名] ddt181 在《教你炒股票10：2005年6月，本ID为何时隔四年后重看股票》 发表：2006-11-27 19:12:23 删除

    姐姐，斯佩服你，我几年前买的600352和600253几只垃圾，都套着，指数涨了一翻，讨教什么时候可以解放？
    ==========

    等吧，会轮到他们的。


经典回放：G股就是G点，市场的原理和性的原理是一样的

经典回放：G股就是G点，市场的原理和性的原理是一样的 (2006-11-27 12:10:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006g9.html

今天必须把这帖子在博客里回放，否则过两天都给删光了，都没证据表明本ID曾写过该文了。本ID没博客以前的帖子都是先发在强国论坛，那是本ID的大爷，最近强国论坛换新版，很多老帖都查不到了，包括这帖子，二爷天涯杂谈、三爷猫眼、四爷猫扑竟然也没了，现在就剩下天涯的经济版上还残留了一个，马上复制过来。各位看到没有，当时本ID的名字还叫“喜欢数学的女孩”。帖子最早应该在2005年7月中旬，当时正在二次探底考验1000点，但就算现在保留下来的2005年8月5日，刚好是二次探底成功突破双底颈线的那天中午，也足够早了。现在回头去看，有谁能在那么早提出“大行情”三个字，又有谁能对这行情开始的性质给一个这么鲜明的定义“G股就是G点”？

说这个不是要显摆本ID如何有先见之明，这根本无须显摆。关键是对现在走势给一个明确的说明。在博客里，5月份给出了一个新的命题，就是“大牛不用套”，而且特别强调这个“不用套”最重要的是不能套用原来的走势，为什么？因为“G股是G点”这个命题在2006年的5月份已经即将完成历史使命，后面就是“大牛不用套”的延伸，目前为什么不再提出新的命题、口号？就因为这个“命题”继续有效。用面首来比喻，“G股是G点”是把一个雏男变成一个面首很关键的一步，就是要他先认识G点，先有了G点，先让他开窍，在开窍之前，面首还不能算面首，只能算准面首。行情也一样，当完成“G股是G点”前，中国股市只是从一个准股市变成一个符合国际规范股市的过程，从“大牛不用套”开始，大牛市的第一阶段才算真正的开始，这也是为什么本ID反复强调目前只是大行情展开的第一阶段的一个理由。

对大盘的走势，本ID从2005年6月重新天天看盘以后，就从来没怀疑过。这大盘还早着呢，想想，96年的行情，实实在在地走了5年，即使按照96年的标准，现在难道不还早吗？当然，短线走势会调整会反复，但真正的行情还没有真正的展开，让本ID给各位回忆一下96年到2001年行情的走势吧：第一阶段，走得最牛的都是成分股票，这也是为什么本ID反复强调让大家现在注意成分股的理由，而事实上，现在的走势就是这样。第二阶段走得最牛的是所谓的成长股，第三阶段走的是所谓的重组股，等大盘大面积地炒所谓的重组股时，这大盘的大牛市才有结束的风险，也就是2001年见顶的时候发生的事情，这也是为什么本ID2001年能从容退出且4年不看股市一眼的理由，连续三次高潮之后，再牛的面首也有一个大的不应期了。

股市是有规律的，本ID现在已经把这N年大牛市的最重要节奏告诉各位了，本ID已经把股市像面首一样扒个精光给各位了。等着吧，不久以后，这就会被人抄袭，接着被市场所抄袭。现在市场上流行的不少概念，就是在N年前从本ID这里流传开去的，这些陈年谷子就不说了。这里，还是重温一下G股成为G点的故事。G股已经过去，但G点依然需要，就像面首随着年龄的增加，G点会变化的，这和股市里G股以后，从成分股到成长股到重组股G点变化是一个原理，市场的原理本来就和性的原理一样，这也是本ID名言“像做爱一样做股票”其中一方面的含义。

『 经济论坛 』G股就是G点，市场的原理和性的原理是一样的

作者：喜欢数学的女孩 提交日期：2005-8-5 12:15:00

        本女和证监会从一开始就有打交道，从第一届到现在，都很熟悉。以前从来没有称赞过证监会，但对这一届是感觉最好的。前段时间就发过几个帖子，例如：“为尚福林鼓掌-------不会挑逗各方利益的战争不是一个好的调控者 (喜欢数学的女孩: 2005-06-20 20:17:51)”、“为尚福林鼓掌-------必须对企图用股权分置问题要挟政府的用法律制裁之 (喜欢数学的女孩: 2005-05-16 12:06:07)”等。当然，市场总是后知后觉者占大多数，否则先知先觉的怎么挣钱？当看到一些左派或名嘴继续按老思维对证监会大放厥词时，就知道又一批傻瓜在表演了。

        G股当然是G点，这次是为证监会能对市场G点的充分摸索后加以引导而鼓掌。本女对山东人一向印象比较好，当然，生意上一般不要和山东人弄，但管理上，山东人确实比较厉害，看看现在一些大企业的头，山东人还是很多的。现在证监会的山东特色已经有点当时家电突起时候一种大刀阔斧的感觉，熟悉了以前证监会妞妞捏捏的人，当然是处处看错。

        市场的原理和性的原理是一样的，所谓世界都是相通的。市场需要的是G点，没有G点就没有性，没有G点也没有市场。而G股当然是G点，现在所有的事情都是围绕这个G点来，这样就对路了。市场兴奋了，一切都好办；市场没感觉，一切都瞎掰。

        这届证监会和以往的思路、特别是风格上都有了极大的改变，这种新气象是必须的，这也是本女为什么一开始就看好他们的关键。一场大行情是需要各方面的配合的，没有配合，没有共同的G点认识，行情就只能是空话。没有行情，市场也就是空话。
教你炒股票10：2005年6月，本ID为何时隔四年后重看股票
中国人18岁前所写最佳钢琴奏鸣曲
周末音乐会18：今夜，只让大提琴迷死你！

  • 缠中说禅 2006-11-27 12:18:55

    今天的反复折腾在上周已经明确指出

    2006-11-24 15:00:18
    如期反攻，力度有问题，下周反复难免。短线5日线是关键，不能跌破，跌破则重新考验2000点下缺口支持。

    本结论继续有效。

  • 缠中说禅 2006-11-27 12:19:44

    还是那话，短线继续板块轮动，没动的都要动。调整是短线高手的天堂，当然，中线的也可以打点短差，技术一般的就看着吧，

    这“上上下下”的享受，也可以继续享受享受。

  • 缠中说禅 2006-11-27 12:23:33

    [匿名] 打死你我也不说

    2006-11-27 12:18:45
    上午买了000004，请数女点评一下。

    ===============

    中线有机会，但短线没突破4-4.2元的压力区，还要继续折腾。

    另外，如果不是强力突破的走势，一般最好别早上买股票，因为没有T+0，经常下午可以有很好的选择。当然，如果是中线着眼，逐步建仓，那是另一回事。

  • CCTV： 2006-11-27 12:24:51

    报到

  • 缠中说禅 2006-11-27 12:33:23

    [匿名] 请教

    2006-11-27 09:12:21
    博主今天怎么还不来?
    在下有两个股请求诊断，600015华夏银行,600883博闻科技，万请不吝赐教.
    另:对博主学识阅历万分佩服.

    ============
    600015 三线银行股，大盘调整后有补涨潜力。

    600883 中线有潜力，短线等待均线系统走好。

  • 缠中说禅 2006-11-27 12:36:43

    [匿名] 数妹fans

    2006-11-27 12:27:29
    数妹，请帮我看看000608，600649后市如何操作？谢谢

    =============

    000608 二、三线房地产股，正补涨中，介入最好时机已过，目前介入有短线风险，中线问题不大。

    600649 中线有潜力，短线在半年和年线间需要积聚能量。

  • CCTV： 2006-11-27 12:37:51

    看好了，继续学习。

  • 缠中说禅 2006-11-27 12:39:23

    [匿名] 青皮六

    2006-11-27 12:31:27
    由女孩到禅师真是一大跨越,人的思想与年龄真的不成正比.请教女禅师该搞科技股了吧,基金还戏吗

    ===============

    这是必然要搞的，只是迟早的问题，目前正积聚启动的能量。基金中线没完，但介入最好时机已过。

  • 缠中说禅 2006-11-27 12:40:57

    [匿名] 老无用

    2006-11-27 12:39:03
    很受教。请教女禅师600376的走势？谢谢。

    ===========

    三线地产，等待补涨契机。

  • 缠中说禅 2006-11-27 12:47:46

    [匿名] 博主

    2006-11-26 20:04:25
    能帮忙看可按600018吗

    =========

    中线仍有潜力。短线再启动需要补量。

  • 缠中说禅 2006-11-27 12:49:57

    [匿名] nlittle

    2006-11-27 12:41:12
    哎，主力要恨死博主了，偶坚决支持。
    下午准备满仓认沽，要么升天，要么短期下下地狱。

    ========
    心态好一点，不能赌性太大。除非你觉得自己短线感觉很好，否则最好不要满仓参与风险太大的品种。

    赚钱是一辈子的事情，而不是一锤子的买卖。

  • 缠中说禅 2006-11-27 12:54:29

    [匿名] 国平

    2006-11-27 12:43:39
    请楼主看看600887、600200，多谢！

    ==========

    600887 中线没问题，短线考验年线支持力度。

    600200 庄股，有自救企图。

  • 缠中说禅 2006-11-27 12:55:28

    [匿名] 海子

    2006-11-27 12:51:12
    数女: 你好!请看一下000822如何?多谢!

    ============

    有潜力。

  • 罗锅： 2006-11-27 13:56:45

    数学妹妹早就说了,可以捣乱！！！！！！！！！！！！！

  • 缠中说禅 2006-11-27 15:10:23

    今天大盘的走势十分规范，最终就刚好收在本ID所强调的5日线上，其实，目前大盘并不太重要，关键是把握好个股轮动，本ID每次都反复强调这一点，强调不用怕调整，调整就是机会。

    大盘结束调整后的这次上攻一旦完成，下一轮的调整将比较大，是全面性的，大多数个股都会跟着调，而不像这次，就大盘股调，这点是必须注意的，本ID事先告诉各位了。

  • 缠中说禅 2006-11-27 15:15:12

    [匿名] 是非

    2006-11-27 15:11:40
    LZ,美国通过对日圆先先升再跌实现了对日本经济成果的转移,你觉得这一幕会在中国重演吗?

    =============

    你去看看本ID几年前写的“货币战争与人民币战略”，博客里有。目前的情况并不是本ID愿意看到的。

  • 缠中说禅 2006-11-27 15:17:51

    [匿名] 瞎鼓捣

    2006-11-27 12:51:13
    请教高人600087如何

    ===========

    短线放量过急，需要缩量确认突破后再放量。

  • 缠中说禅 2006-11-27 15:24:30

    [匿名] 外科医生

    2006-11-27 13:12:36
    请问小妹能否现价介入000042深长城
    多谢了

    ==========

    11月14日回试年线的最佳买点过了，现在介入要承受一定短线震荡风险，但中线问题不大。

  • 缠中说禅 2006-11-27 15:27:25

    [匿名] mm

    2006-11-27 13:13:07
    博主，你好!怎么看600581

    =============

    前两天才回答过，4元的120周线是压力，短线蓄势攻击，折腾少不了。中线问题不大。

  • 缠中说禅 2006-11-27 15:30:39

    [匿名] 想发财

    2006-11-27 13:16:21
    请LZ看看000959、600508，多谢！

    ==========

    000959 年线蓄势，中线问题不大，短线需要补量。

    600508 半年线蓄势，中线问题不大，短线尝试突破。

  • 缠中说禅 2006-11-27 15:35:28

    [匿名] 冰火

    2006-11-27 13:40:26
    大姐, 请问我的判断是否对,
    000407, 中线不错, 短线半年线有反复.但好象就要启动.
    000503, 短线启动, 中线不错, 但启动后还需确认.
    好像大姐看盘主要是看均线系统啊.谢谢.

    =============

    000407, 均线没完全走好，箱型整理蓄势。

    000503, 年线蓄势，中线有潜力。

    本ID没有什么是主要看的，只要均线现成，不要按其它键，回答问题比较方便。

  • 缠中说禅 2006-11-27 15:47:16

    [匿名] 7nt

    2006-11-27 12:56:28
    本女和证监会从一开始就有打交道，从第一届到现在，都很熟悉。
    ========================
    据相关资料,楼主应该是80年代出生的人,第一届证监会成立于1992年10月,那时楼主应该才12岁左右,楼主怎么和它们打交道?另外楼主在2005年6月前整整4年没有抄股,25岁减4,也就是说楼主在21岁前就已经赚够亿元身家,请问楼主多大开始投资股市?起步资金多少?虽然这些问题含有隐私问题,但回答这些问题也可以让那些怀疑楼主年龄及资金来路的人消除疑问.先谢谢楼主了.

    ==============
    关于年龄，本ID只说过没经历文革时代，其他什么都没说过。

    本ID为什么就不能和刘大爷打交道？后面三位周大爷、周大叔的，本ID为什么就不能打交道？刘大爷现在还在很多地方兼了很多职务呢。

  • 缠中说禅 2006-11-27 15:50:07

    [匿名] 圆无边无实虚

    2006-11-27 13:34:32
    佛说：菩萨心不应住色布施。须菩提！菩萨为利益一切众生，应如是布施。如来说：一切诸相，即是非相。又说：一切众生，则非众生。须菩提！如来是真语者、实语者、如语者、不诳语者、不异语者。-----<金刚经>

    请教博主,<楞严经>中佛将什么放在了首位?

    随文字无实意,动念即乖.你即是我,我也即是你,你不是我,我也不是你.佛吃饱了,不等于我吃饱.故此请教博主,谢谢!

    ==================

    声前、末后且不问你，何谓这一念？这一念都不明白，还说什么“动念即乖”。

  • 缠中说禅 2006-11-27 15:50:51

    [匿名] 真冰火

    2006-11-27 13:48:01
    博主，匿名留言的虽然无从区分来源，但添加一段代码到你的博客里，可以看到每个匿名留言者的IP，而且是真实IP而不是代理IP的（包括以前的）。也许你对留言人的IP地址不感兴趣，但至少有助于防止有些小人利用匿名系统捣乱。我希望你能添上代码，搞清楚谁是谁。

    ===========

    心放宽点，名字就一符号。

  • 缠中说禅 2006-11-27 15:53:23

    [匿名] 炼铁设备

    2006-11-27 14:58:33
    我完全不懂股票，看着大家向楼主请教股票潜力的气氛，我竟插不上嘴，心里感到惭愧．楼主，趁在牛市的好时机，能否给我推荐一支股票，一方面发点小财，另一方面学点股票知识，借以扫盲．谢谢

    ========
    本ID不是股评，没兴趣也没资质推荐股票。市场里永远有机会，关键你是否能把握。还是先学吧。

  • 罗锅： 2006-11-27 15:58:54

    那个什么冰火你跟人家罗锅学者吧！！！！！！！！！！！！大家都用他名字！！！！！！！！！！！！！！！！他都不计较！！！！！！！！！！！！！！！哈哈哈哈！！！！！！！！！！！

  • 缠中说禅 2006-11-27 16:03:43

    有事先下，晚上有时间再上来，再见。

  • 公子白： 2006-11-27 16:34:06

    楼上没看明白楼主的意思。楼主的意思是，因离不开一念，你连一念都不知道，还知道什么是因？

  • 罗锅： 2006-11-27 19:07:22

    [匿名] 7NT

    2006-11-27 18:57:09

    BBBBBBBBBBBBBBBBBBBBBBBBBBBBB

    你脑子进水啦？？？？？？？？？？？？？？？？？有问女孩子年龄的吗？？？？？？？？？？？？？？？？？？？？？？？？数学妹妹的真实生日！！！！！！怎么可能告诉你？？？？？？？？？？？？？？？？？？？？？？？？ 1980-8-8 ！！一看就知道是数学妹妹随手写的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-11-27 19:38:20

    你脑子进水呀？？？？？？？？？？？？？？文革什么时候结束的呀？？？？？？？？？？？？这都要问？？？？？？？？？？？？？？？？？68年出生的怎么会没经历过文革呀？？？？？？？？？？？？？？？？？？？？？俺早考证过数学妹妹应该在1976年到1979年之间出生的！！！！！！！！！！！！！！这有什么可讨论的？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-27 20:52:49

    上面的大纱帽！！！！！！！！！你还篡改数学妹妹的文章？？？？？？？？？？？？？？？？看看数学妹妹的原文！！！！！！！！！！！！！！！！！！！！！！！

    本ID说自己中学时所写的《第三钢琴奏鸣曲》是中国人18岁前所写最佳钢琴奏鸣曲，这，绝对不是吹牛，而是有根据的。有条件、有可能18岁前能写钢琴奏鸣曲的，最早也都要是七、八十年代以后出生的，以前的人根本就没这个条件。像什么谭盾之流，当时环境所迫，18岁前连钢琴都没见过。中国最早学音乐的，如李叔同、萧友梅、黄自等，也是年龄相当大才开始的。解放前后那批人，都搞民族化去了，更不可能18岁前写钢琴奏鸣曲这种海顿、莫扎特、贝多芬、舒伯特爱玩的游戏。而文革后这一代人，如果有人18岁前能写的，尽管拿出来和本ID比，本ID根本就没把谁放在眼里。

    知道什么是文革后这一代人吗？？？？？？？？？？？？？？？

  • 缠中说禅 2006-11-27 21:39:46

    [匿名] 急等钱用

    2006-11-27 17:25:23
    请教600704， 4.75元套牢这星期能解套否?

    =============

    投资最重要的一条就是用来投资的钱必须是多余的，可以长期利用的。本ID不想当算命先生，希望你好运吧。

  • 缠中说禅 2006-11-27 21:43:15

    [匿名] 无言

    2006-11-27 18:13:35
    请教楼主,600879在这周行情中向上空间有多大,谢谢

    =========

    预测是股评干的事情，本ID不是股评。要在投资市场成功，唯一只需要知道，此时此地能搞吗？如果仍在能搞的标准下，就继续持有，否则抛弃，就这么简单。

  • 缠中说禅 2006-11-27 21:48:25

    [匿名] 想飞

    2006-11-27 15:17:28
    LZ,请问600036调到位了吗

    ==========

    一定要改变思维模式，不要问什么调整到位没有的问题，而是要问自己搞的标准是什么，每个人的标准都不同，这与资金量和投资经验有关。唯一正确的问法是：600036现在符合自己搞的标准吗？

    是否符合，只有你自己知道，如何你自己都不知道，那请你先停下来，自己想清楚，不清不楚就把市场到赌场，市场会变脸的。

  • 缠中说禅 2006-11-27 21:56:07

    [匿名] 炼铁设备

    2006-11-27 20:06:22
    缠中说禅

    2006-11-27 15:53:23

    本ID不是股评，没兴趣也没资质推荐股票。市场里永远有机会，关键你是否能把握。还是先学吧。
    ==================================

    1. 我能否在上面你评价过的股票中选一支呢？

    2.商品期货白糖,大豆在春节前会成什么趋势呢?请发表下你的高见!谢谢

    ================
    先学习吧。先自己心中有算，才不会盲目。别人永远都不能替代你自己。

  • 缠中说禅 2006-11-27 21:58:09

    [匿名] lran

    2006-11-27 21:53:53
    鱼我所好也，可嗟来之鱼总有吃完的时候，博主目前心情看来不错，有问必答，可还是奉劝各位，100条鱼也比不了渔啊，其实博主股票文章中自有一以贯之，《经济学》、《孔子》、《马克思》、《股票》等等实为一篇，视、观、察而已。求鱼不如学渔，熊掌在此，庸人弃之。
    学生作妄语，待博主斧正。

    ============

    自己心中有数，才不会盲目。别人永远都不能替代你自己。佛，也只有你自己去成，谁也替代不了你。

  • 缠中说禅 2006-11-27 22:02:03

    [匿名] 面首

    2006-11-27 20:09:04
    我有一万元能不能炒股啊，会不会因此发财？

    ===========

    为什么不呢？但发财只是一个结果，心里有结果，就不会有结果了。先问自己能否耕耘吧。

  • 缠中说禅 2006-11-27 22:04:55

    [匿名] 清

    2006-11-27 21:20:16
    问题：中信国安03年买入，S宁新百04年买入，其实只是执着不想卖出而已，你觉得如何操作。给我一个操作建议，别说得太“股评”呀，可以的话不妨说明可以持有到什么时候。
    ==================
    既然已经长线持有了，就一直持有到长线不能持有为止，而现在没有任何这样的信号产生。

  • 缠中说禅 2006-11-27 22:10:42

    [匿名] 狼

    2006-11-27 21:47:28
    请教000850，000680后市如何操作，谢谢！！

    ==============
    000850 大涨后的中线调整中，短线要突破需补量。

    000680 6.9元的120月线是长线行情展开的最重要关口。

  • 缠中说禅 2006-11-27 22:13:34

    [匿名] 关于有色股

    2006-11-27 21:54:52
    今天下午时候似乎有色股的主力在撤退？似乎在进攻其他的品种，LZ如何看？这是主力暂时的撤退吗？很快又能搞起来？

    ===========

    短线轮动很正常，长线看，有色股票的分化在于筹码的集中度，有些散户拿的太多的，就只能继续折腾了。散户不敢拿的，都变庄股，走起来就没谱了。

  • 缠中说禅 2006-11-27 22:22:29

    [匿名] 小股民

    2006-11-27 21:58:57
    请楼主禅师帮忙看看600426和600016的后市
    不知道这会进入600016会不会有大风险

    ===============
    600426 一般股票从个位到十位都要长期折腾的，该股就是围绕10元干这活，中线问题不大，短线还是看成一个9到11元的大箱型比较稳妥。

    600016 本ID从来不希望人追高介入，4元多刚破年线时哪里去呢？世界上又不是只有一只股票。当然，该股中线没问题，但这不是一个必须介入的理由。

  • 缠中说禅 2006-11-27 22:24:36

    [匿名] xuesheng

    2006-11-27 22:17:58
    请问lz,000897如何。

    ========

    大涨后的三角形整理，短线要突破需补量。

  • 缠中说禅 2006-11-27 22:25:58

    晚了，下了，再见。

  • 缠中说禅 2006-11-28 09:04:17

    yahwang

    2006-11-27 22:59:27
    初学乍练，入市两周。持有601398，000788，000751，600616，600079各1/5，无后续资金。老衲想尝试自己在股市的年收益率。请点评。

    ===========

    中线问题都不大。

  • 缠中说禅 2006-11-28 09:07:54

    [匿名] LIVERPOOL

    2006-11-28 02:47:18
    请教数女：
    600500,600642后市如何操作.
    关注600256,过了买入时机，请问还有机会吗？
    谢谢！！

    ============

    持有等待卖点出现。

    股票在任何时候都可以买入，唯一的不同是承受的风险的不同。而好的方法就是在最低风险的时候介入，但世界上没有绝对无风险的机会。介入的关键是你明白你的风险在哪里，能承受多少，怎么退出。

  • 缠中说禅 2006-11-28 09:09:32

    [匿名] 密码

    2006-11-28 06:38:28
    这么说来600550、0523这种刚回踩年线的最值得搞喽？
    缠MM是不是这个意思？

    ===========

    请好好看教你炒股票9：甄别“早泄”男的数学原则！

  • 缠中说禅 2006-11-28 12:54:39

    以后有新帖请到新帖子问。

    回答也在新帖子。


教你炒股票11：不会吻，无以高潮！

教你炒股票11：不会吻，无以高潮！ (2006-11-29 12:00:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007dc.html

甄别“早泄”男，必须要选择三个独立的系统。其中一个最常用的，就是所谓的技术派玩意。单纯的技术派是不行的，单纯的非技术派也是不行的。技术派的玩意，必须也只能在三个独立系统里，才会有大的功效。
技术分析，最核心的思想就是分类，这是几乎所有玩技术的人都搞不清楚的一点。技术指标发出买入信号，对于技术派来说，就以为是上帝给了暗示一般，抱着如此识见，几乎所有技术派都很难有大的成功。技术指标不过是把市场所有可能的走势进行一个完全的分类，为什么技术派事后都是高手，真正干起来就个个阳痿，就是这个原因。
技术分析可说的东西太多了，这指标那指标，如何应用，关键就是上面所说的分类问题。任何技术指标，只是把市场进行完全分类后指出在这个技术指标的视角下，什么是能搞的，什么是不能搞的，如此而已。至于这个指标对应的情况是否百分百反映在实际的走势上，这个问题的答案肯定是否定的，否则所有的人都可以按照这指标操作，哪里还有亏钱的人？然而，只要站在纯粹分类的角度考察技术指标，那么，技术指标就会发挥他最大的威力。
最简单又最实用的技术指标系统就是所谓的均线系统。均线系统显然不是一个太精确的系统，太多的骗线。如果你按照突破某条均线就买入操作，反之卖出，那你的成功率绝对不会高，特别当这条均线是短期的。真正有用的是均线系统，也就是由若干条代表短、中、长期走势的均线构成的技术评价系统。注意，任何技术指标、系统，本质上都是一个评价系统，也就是告诉你在这个系统的标准下，评价对象的强弱。例如，一条5日均线，站在上面，代表着用5日均线对市场所有情况进行分类，目前站在5日均线上这种情况意味着是强势。然而，站在5日均线上的同时，可能对于10日均线是在其下，那对于10日均线的系统评价，这种情况就是弱势了，那究竟相应的走势是强还是弱？
其实，强弱都是相对的，关键是你操作所介入的标准。对于超超短线来说，在1分钟钱上显示强势就可以介入了，特别在有T+0的情况下，这种操作是很正常的。但对于大资金来说，就算日线上的5日强势也不足以让他们感兴趣。任何技术指标系统的应用，首要的选择标准都和应用的资金量和操作时间有关，脱离了这个，任何继续的讨论都没有意义。因此，每个人都应该按照自己的实际情况来考虑如何去选择相应的参数，只要明白了其中的道理，其应用完全在于一心了。
均线系统，必然有着各条均线间的关系问题，任何两条均线的关系，其实就是一个“吻”的问题。按“吻”的标准，可以把相应的关系进行一个完全分类：飞吻、唇吻、湿吻。把短期均线当成是女王，长期均线当成面首，那么“男上位”意味着空头市场，而“女上位”意味着多头市场，要赚钱，就要多来点“女上位”。
飞吻：短期均线略略走平后继续按原来趋势进行下去。
唇吻：短期均线靠近长期均线但不跌破或升破，然后按原来趋势继续
下去。
湿吻：短期均线跌破或升破长期均线甚至出现反复缠绕，如胶似漆。
飞吻出现的几率比较少，一般都是在趋势特别强烈的时候，而太火暴的趋势是不可能太长久的，所以其后的震荡经常出现；唇吻，任何一段基本的趋势过程中最常见到的方式，特别在“男上位”的情况下，基本都是这种方式，一旦出现唇吻反弹基本就该结束了，在“女上位”的情况下，调整结束的概率也是很大的，但也要预防唇吻演变成湿吻；湿吻，一段趋势后出现的较大调整中，还有就是在趋势出现转折时，这种情况也很常见，特别是在“男上位”的情况下，如果出现短、中、长各类均线来一个NP的湿吻，这么情色的AV场景往往意味着行情要出现重大转折，要变天了，“男上位”要变成“女上位”了。
注意，任何的行情转折，在很大几率上都是由湿吻引发的，这里分两种情况：一种是先湿吻，然后按原趋势来一个大的高潮，制造一个陷阱，再转折；另一种，反复湿吻，构造一个转折性箱型，其后的高潮，就是体位的转化了。在“男上位”的情况下，一旦出现湿吻，就要密切注意了，特别是这个湿吻是在一个长期“男上位”后出现的，就要更加注意了，其后的下跌往往是介入的良机，因为空头陷阱的概率简直太大了。必须提醒，这一点对趋势形成的第一次湿吻不成立。但湿吻之后必有高潮，唯一的区别只是体位的区别，关键判断的是体位而不是高潮的有无。
会吻，才有高潮，连吻都不会，怎么高潮呢？
教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票12：一吻何能消魂？
中国人18岁前所写最佳钢琴奏鸣曲

  • 缠中说禅 2006-11-29 12:03:27

    下面的判断继续有效。

    缠中说禅

    2006-11-29 09:36:47
    大盘受外围影响选择湿吻方式，短线急跌，选择好不跌的股票，有机会。技术不好的，就等最近反复强调的5日线站稳以后再说了。

  • 缠中说禅 2006-11-29 12:05:27

    关于这个接吻，昨天中午的提示继续有效

    缠中说禅

    2006-11-28 12:15:13
    今天走势很正常，关键还是这两天一直强调的5日线，目前最稳妥的走法就是让5日线和10日线来个接吻的前戏，然后再次高潮。但必须再次指出，这次高潮过后，相应的不应期要比这次长。

  • 缠中说禅 2006-11-29 12:12:45

    [匿名] 打死你我也不说

    2006-11-29 12:11:39
    数女写的仓促，有错别字。

    ==========

    谢谢，最近有点忙，昨天一直有应酬，这是刚刚收市半小时赶出来的，等一下改改。

  • 缠中说禅 2006-11-29 12:14:26

    [匿名] MM

    2006-11-29 12:11:45
    狂歌

    “与天其时，天与其时”=“与天其时，天与其时”+“天与其时，与天其时”

    这是一个并列的关系，这都不明白，这么读的中文？

    ===========

    你的理解稍微好点，也不对。

  • 缠中说禅 2006-11-29 12:30:56

    [匿名] 打死你我也不说

    2006-11-29 12:16:53
    狂歌，不是我说你，连常识都不懂，国债327没有谁违规，当时根本就没有相应的条款。

    ==========

    当时连交易都可以不算的，也算奇迹了。

  • 缠中说禅 2006-11-29 12:33:44

    [匿名] 吻得心动

    2006-11-29 12:12:28
    请楼主看看580002、580009现在能否介入？谢谢！

    ==========

    权证天天都可以介入，天天都有机会，关键是你是否有这样的技术。580002震荡区间不断缩小，湿吻不断，高潮快到了，先关注体位吧。

  • 缠中说禅 2006-11-29 12:38:10

    [匿名] 河东蝉林听禅音

    2006-11-29 12:20:00

    ========

    你的股票中线都有补涨机会，等着吧。至于书籍，还是看这里吧，其他的书籍，基本思路就是错的，先把基本思路定了，才看不迟。

  • 缠中说禅 2006-11-29 12:41:18

    [匿名] 数女粉丝

    2006-11-29 12:39:53
    写的真好,一直在学习中.
    非常感谢数女!

    ======
    关键要拿着图形自己对照，这里的都是概念，要化为自己的直觉才行。

  • 缠中说禅 2006-11-29 12:55:29

    任我行

    2006-11-29 12:43:15
    楼主帮我看030002还有没有上涨动力

    =============

    正股挑战前提高位，一旦成功，空间完全打开，暂时耐心持有、好好观察，5日线不破就有成功希望。

  • 缠中说禅 2006-11-29 12:57:30

    任我行

    2006-11-29 12:45:17
    600639怎样地产股还会不会涨

    ===========

    不要问还会不会涨，这是一个错误问题，而是应该判断，现在正在涨中，这就足够了。

  • 缠中说禅 2006-11-29 12:58:08

    看盘了，先下。再见。

  • 缠中说禅 2006-11-29 12:59:20

    [匿名] 数女粉丝

    2006-11-29 12:57:45
    谢谢你的提示。
    这半年几乎每天都光顾你的博客，从中学到很多的知识。

    ===========

    谢谢，先下，再见。

  • 超大JJ： 2006-11-29 13:09:38

    支持！

  • 公子白： 2006-11-29 13:55:23

    楼上太着相了，楼主的比喻很形象，也看不出淫秽。

  • CCTV： 2006-11-29 14:46:01

    高人

  • 缠中说禅 2006-11-29 15:14:38

    今早刚开盘时就让技术好的选择不跌的股票，有机会；技术不好的就看5日线。一般来说，技术不好的，这类震荡就上上下下享受一下就完了。技术好的，这是打短差降低成本或者换股的好机会。

    目前走势很简单，就是5日线能否站稳的问题，站稳就继续冲击一波，因此明天的震荡依然难免，强的就在5日线站整固，一般就围绕5日线折腾，弱的还要跳跳水、吓吓人。

    但对于个股来说，大盘怎么走都不是问题，下一波是个股普遍有表现的一波，很多前期没大动的，都要好好表现一把，其实这次调整，很多股票都创新高，个股比大盘重要得多。

    如果一定要看指数，就看深圳成分指数，这比上海的敏感有效。

    至于上海指数，5日、10日线唇吻还是湿吻，其实都不大重要，但这次调整后再上一波后的那次调整，规模就会大多了，这已经反复说过。

    从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了。

  • 缠中说禅 2006-11-29 15:19:14

    [匿名] 小屁孩

    2006-11-29 15:01:22
    博主你好,昨天我买入600500被套,痛苦中,请博主给分析一下.谢谢.另外它还有可转债,我应不应该要?

    =============
    习惯在接吻探底时买，这时候风险最小。中线问题不大，短线买的不好，就套一下，权当上了一堂卫生课。

  • 缠中说禅 2006-11-29 15:23:15

    [匿名] 老豆

    2006-11-29 14:24:16
    你好，数妹，能帮我看看600262，000301，600082吗？先谢了

    ==============

    中线都问题不大，耐心点。市场中不要习惯于问为什么？而要习惯于现在是什么，符合什么，只要符合持有的就持有，符合卖出的就卖出，就这么简单。

  • 缠中说禅 2006-11-29 15:27:12

    [匿名] yy

    2006-11-29 15:12:30
    博主你好,请博主给分析一下600498短线如何?

    ===============

    今天刚好触及下降压力线，一旦突破，上升空间打开，关键看量的堆积。中线问题不大，科技股是必然要表现的。

  • 罗锅： 2006-11-29 15:28:47

    狂歌

    2006-11-29 15:16:45
    中国可怜虫太多了,我终于能明白一些当时鲁迅那种"哀其不幸,怒其不争"的心情了,但愿这里只是少数.

    KAO！！！！！！！！！！！！！你以为你是谁？？？？？？？？？？？？？？？？？？？？？？？？鲁迅这种垃圾人还和数学妹妹比？？？？？？？？？？？？看到数学妹妹怎么骂他吗？？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2006-11-29 15:33:18

    [匿名] 青皮六

    2006-11-29 15:27:39
    为标题图片送一句诗:花径不曾缘客扫,蓬门今始为君开.
    请教女禅师银行股会在12月11日前基本调整到位吗?

    ===========
    其实让他们调整时间更长会更健康，这一波就让别的股票表现，他们在这里进行上升三角型或旗型的整理，这样对大盘中线走势更有利。昨天说的，目前关键看招行，他率先突破历史天价，他的走势，就是大盘的风向标。

  • 缠中说禅 2006-11-29 15:37:07

    [匿名] 夜雨

    2006-11-29 15:23:58
    美女姐姐,我的580004会有高潮吗,还是早泄了,我的成本2.34,等了好几天他的高潮都不来.其他正股倒是牛的很,

    ===========

    你买的位置不好，被折腾是理所当然的，对箱型的走势，一定要在箱底买，这样止损也简单。目前正等待均线系统的粘合，耐心点吧。

  • 缠中说禅 2006-11-29 15:37:47

    [匿名] 老豆

    2006-11-29 15:24:14
    你好，数妹，能帮我看看600262，000301，600082吗？先谢了

    =========
    上面已经回答了。

  • 缠中说禅 2006-11-29 15:51:05

    [匿名] 痒痒

    2006-11-29 15:32:52
    请博主分析一下600177的走势。谢谢！

    ===========

    这股票，原来被吹太多，筹码太散，所以走势特别反复。中线会有表现的，短线6。5元压力，突破空间打开。

  • 缠中说禅 2006-11-29 15:55:54

    风顿

    2006-11-29 15:33:47
    lz好！请帮忙看看600348

    ==========

    会表现的，等着吧。

  • 缠中说禅 2006-11-29 15:56:38

    今天就到这了，晚上有应酬，先下，再见。

  • 罗锅： 2006-11-29 16:02:42

    [匿名] 罗锅

    2006-11-29 15:28:47
    狂歌

    2006-11-29 15:16:45
    中国可怜虫太多了,我终于能明白一些当时鲁迅那种"哀其不幸,怒其不争"的心情了,但愿这里只是少数.

    KAO！！！！！！！！！！！！！你以为你是谁？？？？？？？？？？？？？？？？？？？？？？？？鲁迅这种垃圾人还和数学妹妹比？？？？？？？？？？？？看到数学妹妹怎么骂他吗？？？？？？？？？？？？？？？？？？？

    BBBBBBBBBBBBBBBBBBBBBBBB

    你是谁呀？？？？？？？？？？？？？？？？怎么用俺的名字呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-11-29 16:46:16

    [匿名] 短线客

    2006-11-29 16:18:40
    说来说去就是几个均线交叉的问题，大家好象都懂的。技术分析是次要的，主要还是心态的把握，该出手的时候就要出手，看准了就做，失败了总结，再继续。

    此篇文章教条化，没有实战意义，给予不及格的评级。望数女继续努力，拿出力作来。

    ================

    你根本没看明白数学妹妹的意思！！！！！！！！！！！！好好看看最后几句吧！！！！！！！！看明白了就知道有没有实战意义了！！！！！！！！！！！！！！！！！！！！！

    必须提醒，这一点对趋势形成的第一次湿吻不成立。但湿吻之后必有高潮，唯一的区别只是体位的区别，关键判断的是体位而不是高潮的有无。会吻，才有高潮，连吻都不会，怎么高潮呢？

  • 罗锅： 2006-11-29 16:59:46

    [匿名] 短线客

    2006-11-29 16:18:40
    说来说去就是几个均线交叉的问题，大家好象都懂的。技术分析是次要的，主要还是心态的把握，该出手的时候就要出手，看准了就做，失败了总结，再继续。

    此篇文章教条化，没有实战意义，给予不及格的评级。望数女继续努力，拿出力作来。

    ================

    你根本没看明白数学妹妹的意思！！！！！！！！！！！！好好看看最后几句吧！！！！！！！！看明白了就知道有没有实战意义了！！！！！！！！！！！！！！！！！！！！！

    必须提醒，这一点对趋势形成的第一次湿吻不成立。但湿吻之后必有高潮，唯一的区别只是体位的区别，关键判断的是体位而不是高潮的有无。会吻，才有高潮，连吻都不会，怎么高潮呢？

  • 缠中说禅 2006-11-30 09:16:38

    [匿名] 缠粉

    2006-11-29 17:25:45
    缠姐，9.7进的水井坊，还能继续持有码？

    ==========

    连5日线都没破，最强势，当然要持有。

  • 缠中说禅 2006-11-30 09:18:27

    [匿名] 小迷糊

    2006-11-30 08:49:38
    数女妹妹,假如人民币持续升值,和美圆比价突破1比6.那么受益的股票有那些?我考虑的不是很清晰,请指教一下.谢谢

    ===========

    银行、地产、航空等，但这都是由头，所有都收益，因为指数就有了继续大涨的最坚实理由。日本、台湾等的历史性大牛市都是由此而产生。

  • 缠中说禅 2006-11-30 09:19:47

    [匿名] 湖边人家

    2006-11-29 22:33:16
    很想问问数女妹妹，000007我持有大半年了，大盘涨这么多，它怎么就不动呢？我是要换股还是继续持有？谢谢。

    =========

    三线股，等二线涨了就到他了。

  • 缠中说禅 2006-11-30 09:21:06

    [匿名] 缠粉

    2006-11-29 21:25:20
    姐姐，“必须提醒，这一点对趋势形成的第一次湿吻不成立。”
    这一句怎么理解？？？什么是趋势？

    [匿名] yf

    2006-11-30 04:47:40
    明白那几条线是怎么回事啦！不知MACD是咋回事？我也问过别人，人家说:于无声处听惊雷。搞得自己很没有面子。呵呵。

    ============

    这些下面都会说到，请耐心点。

  • 缠中说禅 2006-11-30 12:04:57

    有问题请到新帖子里，否则看不过来，谢谢。

  • 缠中说禅 2006-11-30 12:13:22

    已经发的尽量在新帖子里回答，请去查找

  • 缠中说禅 2006-11-30 12:58:51

    [匿名] 老无用

    2006-11-30 12:53:04
    请教楼主000851走势？谢了

    ============

    30天线有效跌破前应该一路中线持有，除非出现放量加速上涨的情况。


教你炒股票12：一吻何能消魂？

教你炒股票12：一吻何能消魂？(2006-12-01 12:03:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007ee.html

就算是看AV，最终也是为了实战。上章说了那么多关于“吻”的知识，目的是为了干而不看，光看不干，那不成了阴九幽？AV看多了而不实践，绝对有损健康。但干，马上要遇到的就是风险问题。任何一个位置介入，都存在风险，而且除非行情走出来了，否则即使最简单的均线系统，也没人能事先百分百地确认究竟采取怎样的方式去“吻”。熟悉本ID所解《论语》的都知道，风险是“不患”的，是无位次的，任何妄求在投资中的绝对无风险，都是痴心妄想。唯一的办法，就是设置一个系统，使得无位次、“不患”的风险在该系统中成为有位次，“患”的系统，这是长期战胜市场的唯一方法。
必须根本自己的实际情况，例如资金、操作水平等等，设置一套分类评价系统，然后根据该系统，对所有可能的情况都设置一套相应的应对程序，这样，一切的风险都以一种可操作的方式被操作了。而操作者唯一要干的事情，就是一旦出现相应的情况，采取相应的操作。对于股票来说，实际的操作无非三种：买、卖、持有。当然，在实际中，还有一个量的问题，这和资金管理有关，暂且不考虑。那么，任何投资操作，都演化成这样一个简单的数学问题：N种完全分类的风险情况，对应三种（买、卖、持有）操作的选择。
例如，对于一个简单的，由5日均线与10日均线构成的买卖系统，首先，两者的体位构成一个完全分类，女上位是牛，男上位是熊，还有一种是互相缠绕的情况，这种情况最终都要演化成女上位或男上位，只有两种性质：中继或转折。相应，一个最简单的操作系统就此产生，就是在体位互相缠绕完成后介入，对于多头来说，这样一个系统无非面临两个结果，变为女上位成功，变为男上位失败。由于缠绕若是中继就延续原体位，若转折就改变体位，因此对多头来说，值得介入的只有两种情况：男上位转折，女上位中继，空头反之。
对于任种走势，首要判断的是体位：男上位还是女上位。这问题只要有眼睛的都能判断出来，对于5日、10日的均线系统来说，5日在上就是女上位，反之就是男上位，这在任何情况下都是明确的。如果是女上位的情况，一旦出现缠绕，唯一需要应付的就是这缠绕究竟是中继还是转折。可以肯定地说，没有任何方法可以百分百确定该问题，但还是有很多方法使得判断的准确率足够高。例如，女上位趋势出现的第一次缠绕是中继的可能性极大，如果是第三、四次出现，这个缠绕是转折的可能性就会加大；还有，出现第一次缠绕前，5日线的走势必须是十分有力的，不能是疲软的玩意，这样缠绕极大可能是中继，其后至少会有一次上升的过程出现；第三，缠绕出现前的成交量不能放得过大，一旦过大，骗线出现的几率就会大大增加，如果量突然放太大而又萎缩过快，一般即使没有骗线，缠绕的时间也会增加，而且成交量也会现在两次收缩的情况。
女上位选择第一次出现缠绕的中继情况，而男上位的就相反，要寻找最后一次缠绕的转折情况，其后如果出现急跌却背弛，那是最佳的买入时机。抄底不是不可以，但只能选择这种情况。然而，没有人百分百确认那是最后一次缠绕，一般，男上位后的第一次缠绕肯定不是，从第二次开始都有可能，如何判断，最有力的就是利用好背弛制造的空头陷阱。关于如何利用背弛，是一个专门的话题，以后会详细论述。
综合上述，利用均线构成的买卖系统，首先要利用男上位最后一次缠绕后背弛构成的空头陷阱抄底进入，这是第一个值得买入的位置，而第二个值得买入或加码的位置，就是女上位后第一次缠绕形成的低位。站在该系统下，这两个买点的风险是最小的，准确地说，收益和风险之比是最大的，也是唯一值得买入的两个点。但必须指出的，并不是说这两个买点一定没有风险，其风险在于：对于第一个买点，把中继判断为转折，把背弛判断错了；对于第二个买点，把转折判断成中继。这些都构成其风险，但这里的风险很大程度和操作的熟练度有关，对于高手来说，判断的准确率要高多了，而如何成为高手，关键一点还是要多干、看参与，形成一种直觉。但无论高手还是低手，买点的原则是不变的，唯一能高低的地方只是这个中继和转折以及背弛的判断。
明白了这一点，任何不在这两个买点买入的行为都是不可以原谅的，因为这是原则的错误，而不是高低的区别，如果你选择了这个买卖系统，就一定要按照这个原则了。买的方式明白了，卖就反过来就可以了，这是十分简单的。一吻而消魂，学会这消魂之吻，就能在动荡的市场中找到一个坚实的基础。当然，相应的均线的参数可以根本资金量等情况给予调节，资金量越大，参数也相应越大，这要自己去好好摸索了。这点，对于短线依然有效，只是把日线改为分钟线就可以了。而一旦买入，就一直持有等待第一个卖点，也就是女上位缠绕后出现背弛以及第二个卖点也就是变成男上位的第一个缠绕高点把东西卖了，这样就完成一个完整的操作。
注意，买的时候一般最好在第二个买点，而卖尽量在第一个卖点，这是买和卖不同的地方。
补充一个例子让不习惯抽象的人能理解：
对于喜欢用日线的，用茅台为例子给一个分析，5日和10日。

8月7日，男上位的第二次缠绕后下跌，但成交量等都明显出现背弛，构成小的空头陷阱，成为第一个买点在41元附近。

9月14日，女上位的第一次缠绕下跌形成第二个买点在44元附近。

然后基本就沿着10日线一直上涨，即使是短线，10日线不有效跌破就继续持有等待第一个卖点，也就是缠绕后出现背弛的出现。第二个卖点就是变成男上位的第一个缠绕的高点，目前这一切都没出现，所以就持有等待出现。
再补充一句：
希望来这里的人，以后慢慢少点诸如要涨多少要跌多少之类的问题，因为这类问题都是错误的思维下产生的。本ID不是股评，不是算命先生，才没兴趣猜测上升、下跌的空间，本ID只是一个观察者，只在买点出现时介入，然后持有等待卖点的出现，其他本ID一律没兴趣。

来这里，如果最终不能脱胎换骨，在投资上换一副眼睛，那你就白来了。
教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票13：不带套的操作不是好操作！
《论语》详解：给所有曲解孔子的人（37）
中国人18岁前所写最佳钢琴奏鸣曲

  • 缠中说禅 2006-12-01 12:09:33

    这个对下午判断继续有效

    缠中说禅

    2006-12-01 09:13:03
    大盘今天出现震荡是正常的，关键是5日线。只要5日线站稳，板块会继续轮动表现的

  • 缠中说禅 2006-12-01 12:10:55

    本ID对大盘的建议继续有效，引用如下：

    该结论继续有效

    缠中说禅
    2006-11-29 15:14:38

    从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了。

  • 缠中说禅 2006-12-01 12:16:49

    现在大盘最大的风险是上海人比较小气，因为深圳先突破历史新高几乎是不可改变的了。上海有可能故意捣乱，让大家都突破不了。这种事情听起来像天方夜谈，但历史上出现过不止一次了。但历史却一次次地证明，只要是大牛市，深圳就是比上海牛，这也是判断行情的一个很重要的经验。当深圳比上海弱时，是大行情的机会很小的。现在看到深圳比上海强，即使是上海人，也应该为此高兴。

  • 缠中说禅 2006-12-01 12:18:15

    [匿名] 糊涂蛋

    2006-12-01 12:09:07
    沙发？
    请教000958能介入吗？

    ===========
    学好上面一招，就要自己先分析一下，你看看用5日、10日，这股的最佳和第二买点在哪里？

  • 缠中说禅 2006-12-01 12:26:27

    好的，就用刚才糊涂蛋 所的000958分析一下。

    随便就用5、10的系统，先看周线，如果资金大的，可以先看月线。

    周线上，5周10周的第一个买点出现在7月22日的2.2元附近，有一个典型的背弛，具体自己去研究。

    第二个买点就是11月3日的2.6元附近，那是女上位后出现的第一次缠绕。

    现在不是不可以买，只是最好的位置过去了。中线给股票没问题，短线可以参照日线的该种方法操作。

  • 缠中说禅 2006-12-01 12:30:55

    各位注意

    本ID告诉你的是最佳买点如何判断，并不是说除了这两个点就不能买，但那要承受更大的风险，而要长期成功，就要尽量学会把风险控制到最低。

    还有，这只是一招，绝不能光靠这一招，但如果连一招都学不会，后面那些招怎么学？

  • 缠中说禅 2006-12-01 12:33:53

    [匿名] 7NT开叫

    2006-12-01 12:23:47
    楼主既牛又菩萨心肠,谢谢了,什么时候楼主有空时请楼主写一篇关于资金管理的文章,谢谢!

    ============

    按部就班，会写到的。

  • 缠中说禅 2006-12-01 12:41:24

    对于喜欢用日线的，用茅台为例子给一个分析，5日和10日。

    8月7日，男上位的第二次缠绕后下跌，但成交量等都明显出现背弛，构成小的空头陷阱，成为第一个买点在41元附近。

    9月14日，女上位的第一次缠绕下跌形成第二个买点在44元附近。

    然后基本就沿着10日线一直上涨，即使是短线，10日线不有效跌破就继续持有等待第一个卖点，也就是缠绕后出现背弛的出现。第二个卖点就是变成男上位的第一个缠绕的高点。

  • 缠中说禅 2006-12-01 12:50:57

    [匿名] 糊涂蛋

    2006-12-01 12:44:59
    非常感谢数女在百忙之中天天按时教我们吻、缠绕、介入、体位、G点，现有三个疑问请数女解答：
    1、如果招数所有人都学会了，市场会变成怎样呢？（也许糊涂蛋从来都不缺乏）。
    2、你天天按时授课是抱着怎样的目的？
    3、我们该怎样感谢你呢？

    ==============

    首先不会所有人都学会，其次，市场最后比的不是技术，而是心态，这永远不可能统一，高手永远是高手，低手，如果不经过磨练，学多少技术也白搭。

    你的第二个问题很无聊，干事情为什么都要目的，事情本身不可以就是目的？

    至于感谢，说一句狠话，世界上有谁有能力感谢本ID的？本ID什么都不缺，谁又有资格感谢本ID？

  • 缠中说禅 2006-12-01 12:52:19

    [匿名] 7NT开叫

    2006-12-01 12:47:35
    非常论同楼主的安全原则和均线操作法,楼主所讲绝对是真经,非常实用,谢谢!

    ===========
    那只是一个指南，路必须自己走，多看点AV，也就是各种股票的走势图，好好分析，要心里完全明了，化为自己的直觉，这才有点用处。

  • 缠中说禅 2006-12-01 12:55:32

    [匿名] 无言

    2006-12-01 12:51:26
    你好,今天买入600809,后市空间有多大,谢谢

    ==========
    希望来这里的人，以后慢慢少点问这类的问题，因为这类问题都是错误的思维下产生的。本ID不是股评，不是算命先生，才没兴趣猜测上升、下跌的空间，本ID只是一个观察者，只在买点出现时介入，然后持有等待卖点的出现，其他本ID一律没兴趣。

    来这里，如果最终不能脱胎换骨，在投资上换一副眼睛，那你就白来了。

  • 缠中说禅 2006-12-01 12:58:59

    文章最后补充了几句话，各位可以再看看。

    开盘了，先下。再见。

  • 超大JJ： 2006-12-01 12:59:53

    缠中说禅

    至于感谢，说一句狠话，世界上有谁有能力感谢本ID的？本ID什么都不缺，谁又有资格感谢本ID？

    PS
    这话太牛了，真是牛女呀。

  • 超大JJ： 2006-12-01 13:05:54

    建议牛女改名字：独孤求败女

  • 罗锅： 2006-12-01 14:44:05

    [匿名] liang

    2006-12-01 14:38:08
    很佩服“本ID”对股票行情的洞察力。但对于股票，只靠K线图分析是不够的，还有很多其他的因素。

    BBBBBBBBBBBBBBBBBBBBBBB

    你根本没看数学妹妹前面的文章！！！！！！！！！！！！！！！还好意思说数学妹妹？？？？？？？？？？？？？？数学妹妹什么时候只说技术分析了？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2006-12-01 15:02:23

    大盘今天如期出现震荡，目前大盘最大的危险就是前面所说的沪深之间的竞争，特别上海历史上有故意拆台的前科，这一点必须有所警惕。

    技术上，今天深圳成指留下的缺口十分重要，如果很快回补，则技术上发出不好的信号。

    下周一依然有震荡的需要，但各股行情依然继续。由于11月是巨阳，12月上冲后出现大幅震荡不可避免，这必须要清醒。

  • 缠中说禅 2006-12-01 15:03:44

    [匿名] liang
    ============
    把基本面当上帝和把技术当上帝一样可笑。

  • 缠中说禅 2006-12-01 15:04:13

    马上有应酬，要走了，先下，再见。


教你炒股票13：不带套的操作不是好操作！

教你炒股票13：不带套的操作不是好操作！(2006-12-04 12:08:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007gw.html

不带套的男人是否好男人，这个问题暂且不说，不带套的操作一定不是好操作票，特别对于资金量大的！带套有两种，一种是主动、一种是被动。何谓被动带套？就是介入时根本不知道为何介入，在一种盲目的状态下被套了，然后还有一种很错误的理论，认为亏损多少就要止蚀，按这种方法来操作，最终都不可能大成功的。几乎所有的投资者，都是这种被动带套的，这种人，都是被套所套。

其实，从来不存在真正的止蚀问题，只存在股票是否依然在能搞的范围内的问题，只有这种意义下才存在止蚀：一只股票的走势从能搞变成不能搞。请注意，站在盈亏的，这时并不意味着操作是失败了，可能已经大大赢利了，唯一退出的原因只是股票的走势已经不能搞了。投资市场中一个最坏的毛病就是根据盈亏进出，而盈亏不是先验的，是根据当下的走势当下决定的，是被动的，根据盈亏进出，就是根据被动的因数进出，这不是被动带套是什么？

何谓主动带套？这里有两层意思。其一，介入不可能一下子完成，特别对于大资金来说，如果不采取主动带套的方法，怎么可能买到足够的货？那种号称从来不带套的，肯定从来没操作过大资金。但更重要的是，任何的介入，都有一个主动的防护加入其中，这个防护就是从一旦变为不能搞，就立刻从买入程序中此退出，这个防护的启动是和任何盈亏无关的，只和当下的走势有关。

例如，在上一章所说的买入程序里，对于第一个买点，一旦上涨时依然出现男上位的缠绕，那么一定要退出，为什么？因为第一个买点买入的基础在于男上位最后一个缠绕后出现背驰，而现在又出现男上位的缠绕，意味着前面引导买入程序启动的缠绕并不是最后一个缠绕，也就是程序判断上出现问题，因此必须退出。一般情况下，这种退出一定是赢利的，但这并不能成为不退出的理由。甚至不排除这种情况，就是退出后，缠绕经过以时间换空间的折腾慢慢变成女上位，最后还大幅上涨了（这种情况即使出现，也可以根据第二个买点的原则重新介入，所以真正的机会并不会丢失），但即使这样，也绝对不能因为这种可能的情况有侥幸心理。因为还有更大的可能是缠绕后出现加速下跌。对于走势，可能是无位次的，而实现是有位次的，而任何的操作，只能建立在有位次的基础上，这对于熟悉本ID所解《论语》的人应该能理解。半部《论语》治天下，就别说股市了，要股市上脱胎换骨，多看本ID说的《论语》，那是源泉。

而对于上一章所说的第二个买点，一旦该缠绕中出现跌破前面男上位的最低位，就意味着买入程序出现问题，必须在任何一个反弹中把股票出清，在这种情况下，不排除后面出现上涨，但理由如上，任何操作，没有百分百准确的，一旦出现特殊情况，一定要先退出来，这是在投资生涯中能长期存活的最重要一点。当然，有经验的人，即使退出，也会按部就班，很有秩序，这和打仗是一个道理，一发现战机不对，就要撤，不能硬抗，否则不给灭了才怪了。

投资是一个长期的事业，别抱着赌博的心态企图一次成功，只要有这种心态，最终的结局一定悲惨，这已经被无数事例所验证。为什么要研究符合自己的买卖程序？就是因为这是市场风浪中唯一安全的港湾，港湾有时候也会有台风，但不能因为有时候有台风就不要港湾了。还有一点，就是买入程序的成功率和市场的强度有关，在强的市场里，买入程序的成功率基本都在90%以上，但在弱的市场里，这成功率就要低多了。

任何根据均线等技术系统构成的买卖程序，都只是一个综合判断的一个子判断，并不是说这一招就可以了。至少有一点是任何技术的买卖程序不能解决的，就是相同程序选出来的股票，为什么有些涨得多、有些涨的少，能不能就此而选出最有力度的，这在实际的操作中是很有意义的问题。用一个庸俗的比喻，技术系统是“海选”，而其后需要的是“复赛”、“PK”，这才能选出真正可以介入的股票。关于这个问题，在后面会逐步展开。

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票14：喝茅台的高潮程序！
《论语》详解：给所有曲解孔子的人（37）
中国人18岁前所写最佳钢琴奏鸣曲

  • 缠中说禅 2006-12-04 12:15:49

    本ID对大盘的建议继续有效，引用如下：

    该结论继续有效

    缠中说禅
    2006-11-29 15:14:38

    从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了

  • 缠中说禅 2006-12-04 12:17:22

    很高兴上海今天能接受本ID下面的警告,终于不捣乱了,希望继续发扬.

    缠中说禅

    2006-12-01 12:16:49
    现在大盘最大的风险是上海人比较小气，因为深圳先突破历史新高几乎是不可改变的了。上海有可能故意捣乱，让大家都突破不了。这种事情听起来像天方夜谈，但历史上出现过不止一次了。但历史却一次次地证明，只要是大牛市，深圳就是比上海牛，这也是判断行情的一个很重要的经验。当深圳比上海弱时，是大行情的机会很小的。现在看到深圳比上海强，即使是上海人，也应该为此高兴。

  • 缠中说禅 2006-12-04 12:18:41

    公告

    本ID建立了一个圈子，但不是为了本ID，只是方便来这里的人互相交流，把自己好的文章放到一个地方方便借鉴。点击本ID博客首页左侧的“我的圈子”就能找到。没有设置任何门槛，任何人都可以加入，然后就可以把自己的文章放到上面了，有兴趣的可以看一下。

    只要是新浪允许的文章都可以放上去，本ID不会管也没时间管。

  • CCTV： 2006-12-04 12:23:39

    报到

  • 缠中说禅 2006-12-04 12:25:41

    [匿名] 糊涂蛋

    2006-12-04 12:24:36
    前段时间看见“大牛不用套”，现在“不带套的操作不是好操作”，数女是提醒防范风险吗？

    ============

    这是一般性操作问题，和大盘走势无关。

  • 缠中说禅 2006-12-04 12:37:10

    本月大盘走势，以下话依然有效：

    2006-12-01 15:02:23

    由于11月是巨阳，12月上冲后出现大幅震荡不可避免，这必须要清醒。

  • 缠中说禅 2006-12-04 12:41:04

    [匿名] 糊涂蛋

    2006-12-04 12:33:58
    因可能要出去一段时间，我想把满仓的600653和000822换成000932，值吗？

    ==========

    要养成完成整个操作的习惯，如果持有的股票没有出现卖出信号，就要一路持有，没有人能保证换回来的一定是金子，即使事后真是金子，那也是事后，但却养成了一个坏习惯。

    投资市场，习惯是最重要的。一个坏习惯就足以致命。

  • 缠中说禅 2006-12-04 12:43:34

    离开市场一定要有人跟进，不能把股票抛一边没人管，这不是一个市场参与者应该有的态度，现在网络发达，即使外出，关照一下股票还是不难的。

  • 缠中说禅 2006-12-04 12:46:03

    [匿名] 醉酒青牛

    2006-12-04 12:43:08
    我老牛现在搞搞时都在想女上位和男上位的问题,数女妹妹还是多写点,我搞了几年都没入门啊.希望你的文章让我开悟啊.

    ============

    学技术分析，关键是多看图，还有一点必须注意，就是不能唯技术分析，必须注意其缺点。

  • 缠中说禅 2006-12-04 12:50:01

    [匿名] nn

    2006-12-04 12:45:13
    整篇文章都很有道理,只是想问一下,假如撤出时很难做到不亏损,那么还能等反弹吗?如真那样,亏损不就更大吗?当然这种情况多半出现在熊市,可是牛市基本不需要止损,对吗,因为介入时基本都把它作为可搞之列而介入的,俺的理解对吗?

    ============

    其实，熟悉走势的人根本不需要等到真跌破低点了才发现问题，一般来说，一半的位置是不会跌破的，一旦跌破，就是会出问题。至于跌破低点，一般都会有反抽的，这是最后的走人机会。再不走，只能杀跌走了。

  • 缠中说禅 2006-12-04 12:51:18

    [匿名] 淡定

    2006-12-04 12:49:23
    楼主000001和600050两只股票如何？多谢

    ===========

    女上位，该怎么操作，上面已经说的够多了，就是耐心持有等待第一个卖点的出现。

  • 缠中说禅 2006-12-04 12:56:06

    [匿名] 外科医生

    2006-12-04 12:51:09
    现在有人在说3000点了，你觉得离大盘突然死亡还有多远

    =============

    本ID一年半前私下就说过，这行情N年以后最终可以走到5000点甚至一万点，3000点很离谱吗？

    关键不是点位，而是如何利用大的调整去增加资金利用率。别关心点位，特别对于散户来说，任何一个级别大点的调整都应该避开，没必要参与。行情走到10000点，对于散户来说，完全可以分解成很多段来操作，所以对最终点位的预测其实意义不大。

  • 缠中说禅 2006-12-04 12:58:07

    [匿名] 多多

    2006-12-04 12:51:10
    请教楼主600210，2.40买入可否继续持有?谢谢!

    ===========
    学了这么多，你应该问自己，目前在你根据自己情况设定的标准下，他还能搞吗？能就持有，不能就不持有，就这么简单。没有先验标准是四海皆准的。

  • 缠中说禅 2006-12-04 12:59:43

    [匿名] 数女粉丝

    2006-12-04 12:53:22
    请问600607可以搞吗？

    =========

    没涨的都要补涨，这种问题没什么意义，关键是你自己的实际情况。最好用上面教的自己慢慢学会判断。

  • 缠中说禅 2006-12-04 13:00:02

    开盘了，先下。再见。

  • 缠中说禅 2006-12-04 13:24:23

    短线判断大盘调整的一个最简单方法就是深沪指数的背离,一旦出现,调整或至少是震荡将很快发生.方法说了,具体就自己马上实践一下,不能什么都说好了,这样永远无法提高.

  • 超大JJ： 2006-12-04 13:51:24

    牛女

  • 缠中说禅 2006-12-04 15:02:36

    [匿名] 小明

    2006-12-04 14:53:36
    [匿名] 缠禅

    2006-12-04 13:51:34
    数女，你说的均线缠绕比较难理解！我怎么看av觉得5，10日线都是缠来缠去，总是互相变换体位！找不到转折点啊！

    ======================================

    没有选对股票，看600519就很典型。

    ===========
    转折点不是看均线,而是指当出现符合要求的缠绕时每次下跌都是好的买货机会.如果希望买点更加精确,可以中短套用,这样基本就能买到最精确的底部,这个问题上次详细说.

    布置一个作业,各位好好看看茅台的月线\周线\日线图,然后分别将符合要求的买点找出来.

  • 缠中说禅 2006-12-04 15:12:37

    [匿名] 谗

    2006-12-04 13:59:22
    前段时间请教的000100(TCL),果然如楼主说的正在磨年线,现已突破年线,我也跟进补仓,现在成本4.3,不知能否解套或需要再次补仓.

    ==============

    以后补仓就坚决一点,别分着补,一次性就把成本将到某个标准.4.3在明年是有机会达到的,但如果是3.3元,机会就大多了,很有可能明年上半年就见到.

    有一种方法,就是也不再补仓了,在下次中线上涨的高位把这次补仓的出掉,然后等其后的中线调整回试年线在补回,而原来套牢的一直不动,这样估计你的成本能降到4元以下,明年解套的机会就很大了.

    当然,如果你的短线技术还可以,就利用每次调整把回补的出一部分,下来再回补,这样反复几次,很快就能解套了.当然,有一个原则,原来套牢的不要动.这用补仓的仓位来动,这样既不增加仓位,也不占用更多的资金,其他钱可以关注另外的.

  • 缠中说禅 2006-12-04 15:17:21

    [匿名] 木头

    2006-12-04 15:06:16
    数学妹妹，山东高速这股怎么样，能买吗？
    谢谢你啊！

    ==============

    牛市里,随便什么时候买,按赌博的几率算,赢面也是很大的.但这不是长久之计.根据这几次课,你应该知道符合要求的买点早过了,究竟怎样,好好自己分析一下,这才是你自己的东西.

  • 缠中说禅 2006-12-04 15:21:04

    [匿名] YY

    2006-12-04 15:18:07
    楼主，你这样精细的教我们，是不是想把我们也培养成你这样的高手啊？：）

    ==========
    本ID只能教最基本的技术,心态没法教,要学,就要多学本ID说的<论语>等,然后反复在实际中修炼,那才有提高的可能.

  • 缠中说禅 2006-12-04 15:23:17

    [匿名] 瞎鼓捣

    600058即是本人根据此程序选择的面首，请博主点评，谢谢。

    ==================

    这选对了,在周线上,该股11月17日那周是典型的第二类买点.那时候介入就是最好的时机.

  • 缠中说禅 2006-12-04 15:24:15

    [匿名] 中间体

    2006-12-04 15:06:46
    沉不住气, 看到其它股涨, 我的不涨, 想换股, 这毛病怎么克服.
    缠姐.

    ==========

    关键是没有一个坚固的港湾,必须从现在开始自己建立.

  • 缠中说禅 2006-12-04 15:27:58

    [匿名] 中间体

    2006-12-04 15:24:01
    按缠姐的方发, 资金利用率是不是底,虽然安全, 因为底部的个股上涨开始会很慢, 有时可能进一步缠绕, 是不是那种刚突破的个股比较好呢? 像今天的600832. 这样的话买入法就变了.

    ============

    想资金利用率高很简单,把操作的图形改为分钟线等,自然就高了.但这对大资金无效.本ID所说是面对所有情况的,而各人根据自己的资金量来选择相应的操作图形周期.

  • 缠中说禅 2006-12-04 15:35:32

    今天下午走势,前面的判断依然有效,只要两市不互相拆台,本ID如下建议将如期很快实现,所以现在只要看好两市是否背离就可以,一旦背离就要特别小心了.

    缠中说禅
    2006-11-29 15:14:38

    从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了

  • 缠中说禅 2006-12-04 15:37:38

    [匿名] 小明

    2006-12-04 15:34:46
    由于本人的资金很小，平均每个股票待在手里不过2天，所以到现在虽然是牛了这么久，竟然还亏钱。

    我准备按照缠mm所说，适当的看分钟线。请问，分钟线看多少分钟的适宜？30分钟是不是最好的？

    ===========
    自己好好选择,多模拟,多看历史走势.用小资金学会了,以后就好办了.如果是超短线,5分钟就足够了.

  • 缠中说禅 2006-12-04 15:40:10

    学技术,各位一定要多看图,把所有疑问都要搞清楚,不清楚就提在这里,本ID在后面的课程里会继续说的.一定要搞明白,不明白也要搞到明白为止.

    有问题就提在这里,本ID先下了.再见.

  • CCTV： 2006-12-04 15:51:56

    LZ真是大好人.

  • 罗锅： 2006-12-04 19:19:45

    [匿名] nn

    2006-12-04 18:23:37
    [匿名] 喝点小酒

    2006-12-04 16:50:32
    做股票，思路放大些，历史最大的牛市，所有股票都会涨，技术好的跟着热点炒，菜鸟找个没怎么涨的抱住了就行，明年资金翻俩跟头不算啥，缠妹别老教均线缠绕啥的
    =================================
    严重支持此观点,特别是上班一族,运气好的话,还真不知道是技术好的赚得多还是菜鸟赚得多,据俺所知,技术好的经常是检了芝麻丢了西瓜,而且累得半死

    BBBBBBBBBBBBBBBBBBBBBBBBBBBB

    你脑子进水啦???????????数学妹妹教你买入后一直持有到卖出信号出来会有问题吗???/?????/你看看数学妹妹说的茅台43发出买入到现在还没发出卖出!!!!是芝麻还是西瓜呀????????

  • 缠中说禅 2006-12-04 22:47:35

    [匿名] 幼小班
    ==============

    明天会给一个详细分析，自己写研究了，印象就深刻了。

  • 缠中说禅 2006-12-04 22:51:28

    [匿名] 射男哥哥

    2006-12-04 22:34:23
    哥哥我以为把股市和性事结合的最好的莫过于数女妹妹了.妹妹也自称中国搞股票没有超过她的,当然搞男人也是绝对高手!但不经意间也会漏出马脚一二!这是哥哥我无意在钱龙K线分析的圈子上的查到的"2006-12-02 10:18:18 “缠中说禅(blog)”退出圈子。"什么时候加如的不得而知了.这起码说明妹妹也在不断学习中!也不总是时时处于女上位的.

    ===============

    注意，本ID从来没有参加过任何圈子，任何以本ID名义参加的圈子都与本ID无关，本ID和发现在新浪中有一个博客和本ID名字完全一样的，但其地址不同，所以各位请注意，不要混淆了。

    本ID只有自己刚建立的一个圈子，这个圈子欢迎所有人把自己的文章贴在上面互相交流。除此之外，一切与本ID无关，特此声明。

  • 缠中说禅 2006-12-04 22:53:23

    [匿名] 戈石

    2006-12-04 19:53:18
    尊敬的楼主：
    不患，即本，不可描述的，绝对的，绝对真理，无位次的；患，即存在，可描述的，相对的，相对真理，有位次的。正因为绝对真理得无法描述，才有了参差不齐的各种相对真理来描述绝对真理，不要以为自己可以掌握绝对真理，绝对真理是不可求的，你能掌握的只是不同位次的相对真理。
    这样理解对吗？

    =============

    当你把”不患“当绝对时，就又陷入某种陷阱里，就是一个先验概念构成的思维陷阱。


教你炒股票14：喝茅台的高潮程序！

教你炒股票14：喝茅台的高潮程序！(2006-12-05 11:35:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007hd.html

前面说了很多理论上的东西，现在用一个实际的股票来说明一下具体的用法。就用茅台吧，边喝茅台边上课。这里先假设所有看的人都能找到茅台上市以来的周线和日线图。前面说过两条均线间“吻”的三种方式，其中的湿吻是最明显的缠绕例子，而飞吻和唇吻是缠绕的特殊例子，在均线操作系统中所指的缠绕，包括这三种吻。而从实际的比例看，湿吻出现的几率是最大的，但在长期均线系统中，例如周线、月线等，唇吻的例子比例也很大。先复习一下相关定义：

飞吻：短期均线略略走平后继续按原来趋势进行下去。
唇吻：短期均线靠近长期均线但不跌破或升破，然后按原来趋势继续下去。
湿吻：短期均线跌破或升破长期均线甚至出现反复缠绕，如胶似漆。
女上位：短期均线在长期均线之上。
男上位：短期均线在长期均线之下。
第一类买点：用比较形象的语言描述就是由男上位最后一吻后出现的背驰式下跌构成。
第二类买点：女上位第一吻后出现的下跌构成。

现在，先打开茅台的周线图，在茅台快6年的周线图上，用5周与10周均线构成的买卖系统，只有第一类和第二类买点各一个，可见，在周线图上，按均线系统构成的买点并不常见，一旦出现必须珍惜。仔细分析：2002年4月19日那周，茅台进入男上位，其后在2002年7月9日那周进入男上位的第一吻，前面已经说过，这第一吻后的下跌一般不会构成买点，必须是至少第二吻以后。其第二吻出现在2003年2月14日那周，是典型的湿温，其后在下跌并没构成背驰，不符合第一类买入点的原则。然后在2003年6月27日那周构成第三吻，是一个不太强烈的湿吻，其后的下跌就出现了明显的背驰走势，在MACD图上，绿柱子比上一次的明显缩短，而低位却低于上次绿柱子出现时的低位。如何判断背驰走势结束，最简单的就是当绿柱子缩短，而股价继续创新低，这次，明显地发生在2003年9月26日这一周，意味着底部出现，第一类买点构造完成，可以大举介入了。

第一类买点出现后，茅台也正常地改变体位，进入女上位，一直到2004年6月4日那周出现女上位后的第一吻，其后的下跌构成周线上的第二类买点。这里有一个很重要的技巧，就是第二类买点如何精确地把握，由于在周线女上位后第一吻的调整不构成明显的下跌走势，因此对于第一类买点的背弛走法就无法出现，这时候就要降低K线级别，从日线图上寻找最佳买点，这里给出一个缠中说禅买点定律：大级别的第二类买点由次一级别相应走势的第一类买点构成（该定律是有专利的，发明权一定要明确，这一点必须明确，否则以后本ID不会再说任何定律了，该定律一定没有任何人发现过，其他本ID已发现的定律也一样，哪天本ID心情好再说几个，但前提是不能让本ID发现有盗版的，各位也应该和本ID一起监督）。例如，周线上的第二类买点由日线上相应走势的第一类买点构成。有了这个缠中说禅买点定律，所有的买点都可以归结到第一类买点。

对于茅台，2004年6月4日那周出现女上位后第一吻，对应在日线图上是明显的男上位走势，该走势其中出现三次吻，分别在2004年4月29日、5月18日、6月1日，都是典型的湿吻，但前两次其后的下跌都没有出现背驰，只有第三次，出现明显的背驰性走势，6月18日创下低点后，MACD的绿柱子明显比前面的要缩短，这就构成了日线上的第一类买点，而这个买点，在周线上就是第二类买点。注意，后面由于除权，价位上似乎比这个要低了，其实并没有。

站在周线角度，茅台的买点就这两个了，而其后的卖点至今没出现，如果当时根据这两个买点介入的，目前应该继续持有，直到卖点出现。但是，这是一种针对特别大资金的玩法法，例如50亿以上，对于资金量一般的，例如10亿以下的，有一种增加资金流动性的玩法，就是充分利用日线的卖点回避大的调整，虽然这种调整站在周线的角度不一定要参与。缠中说禅短差程序就是：大级别买点介入的，在次级别第一类卖点出现时，可以先减仓，其后在次级别第一类买点出现时回补。对于周线买点介入的，就应该利用日线的第一类卖点减仓，其后在第一类买点回补。对于茅台，分析如下：

在周线2003年9月26日这一周根据第一类买点介入的，其后的女上位出现九次吻，前八次都没构成背驰走势，而第九次出现在2004年3月26日，其后的上涨出现明显背驰，4月8日的高位对应的MACD红柱子并没有相应创出新高，这就构成日线上的第一类卖点。其后的第一类买点出现在6月18日，然后的第一类卖点出现在10月27日，然后第一类买点出现在12月22日，下一个第一类卖点出现在2005年4月26日，接着的第一类买点出现在2005年12月13日，下面的第一类卖点至今没出现，也就是说，即使是站在日线的角度，2005年12月13日介入的茅台，根本就没有出现卖点，唯一正确的就是坚决持有。当然，如果资金量小，不是按周线的，第一类、第二类买点都是最多按日线的，就可以相应在30分钟等更小的级别内找到第一类卖点而弄出短差来，那就太细了，各位自己研究去。

要把握好这个均线构成的买卖系统，必须深刻理解缠中说缠买点定律：大级别的第二类买点由次一级别相应走势的第一类买点构成。如果资金量不特别巨大，就要熟练缠中说禅短差程序：大级别买点介入的，在次级别第一类卖点出现时，可以先减仓，其后在次级别第一类买点出现时回补。这样才能提高资金的利用率。注意，该定律和程序都要注意版权，任何人都可以用，也不收任何版权费，但这个版权必须要明确，否则本ID心情不好，就没兴趣再说任何定律、程序了。严惩所有企图盗版去招摇撞骗的人。各位要多看图，根据相应的资金量以及性格去定自己的操作级别，然后具体是熟练，否则就是纸上谈兵，毫无意义了.

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票15：没有趋势，没有背驰。
中国人18岁前所写最佳钢琴奏鸣曲

  • 缠中说禅 2006-12-05 11:53:53

    本ID对大盘的建议继续有效，引用如下：

    该结论继续有效

    缠中说禅
    2006-11-29 15:14:38

    从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了

  • 缠中说禅 2006-12-05 12:04:22

    注意，本ID从来没有参加过其他任何圈子，任何以本ID名义参加的圈子都与本ID无关，本ID和发现在新浪中有一个博客和本ID名字完全一样的，但其地址不同，所以各位请注意，不要混淆了。

    本ID只有自己刚建立的一个圈子，这个圈子欢迎所有人把自己的文章贴在上面互相交流。除此之外，一切与本ID无关，特此声明。

  • 缠中说禅 2006-12-05 12:06:44

    [匿名] 外科医生

    2006-12-05 11:58:23
    小妹，这次接下来的调整怎么判断呢？
    我太笨了，呵呵
    努力学习中

    ===========

    比上次厉害,但中线问题不大,没涨的还会借机启动.二线股后是三线股,把握该节奏.

  • 缠中说禅 2006-12-05 12:08:56

    [匿名] 听禅

    2006-12-05 11:56:43
    000685的日线5、10日均线吻上了，是不是可以搞一下呢？

    ===========

    好好研究本帖子,真明白了,至少比市场上95%的人要厉害了.

  • 缠中说禅 2006-12-05 12:09:36

    寻找幸福

    2006-12-05 12:08:37
    深奥，看不懂

    ==
    自己找茅台的图,对着图看,很简单.

  • 缠中说禅 2006-12-05 12:13:42

    小明

    2006-12-05 12:10:46
    楼主，600183也算二线蓝筹，为何到现在还没怎么动？

    马上都要轮到三线了，它不是要歇菜？

    ==========

    典型的庄股,等庄家有心情了自然涨了.

  • 缠中说禅 2006-12-05 12:16:06

    [匿名] 外科医生

    2006-12-05 12:10:50
    我的600639今天又涨停了，看了一下日线好像背迟了，红烛缩小了对吗？

    =============

    没有.

  • 缠中说禅 2006-12-05 12:19:26

    [匿名] 外科医生

    2006-12-05 12:10:50
    我的600639今天又涨停了，看了一下日线好像背迟了，红烛缩小了对吗？
    ===========
    但中线已经进入成交密集区域,再上行后短线出现震荡洗盘很正常.

  • 缠中说禅 2006-12-05 12:23:04

    小明

    2006-12-05 12:17:51
    好好研究本帖子,真明白了,至少比市场上95%的人要厉害了.

    =====================

    缠mm，此话当真？ 如果真如此，那鄙人要好好领会。不过，这个我总觉得对于小盘股来说，不是很灵，对于大盘股蓝筹来说，还是很灵的。 现在我准备老老实实做人，就买大盘蓝筹股，不想去追什么牛股，暴涨股。请指教此思路对否？

    ============
    先仔细研究,不研究怎么会正在明白和应用?不要把自己的思想限制在一个范围,只是牛市第一期是成分股的天下,牛市第二期就要变了.要"不患"而患,学<论语>

  • 缠中说禅 2006-12-05 12:25:25

    [匿名] 妄语

    2006-12-05 12:18:29
    请教：“而对于上一章所说的第二个买点，一旦该缠绕中出现跌破前面男上位的最低位，就意味着买入程序出现问题，必须在任何一个反弹中把股票出清，在这种情况下，不排除后面出现上涨，”600519在8月7号的破位属于这种情况吗？

    =========
    那是买点,不要搞错了,即使站在日线角度,前期的低位在5月26日的37元多,怎么会跌破了?不要把两种情况搞糊涂了.

  • 缠中说禅 2006-12-05 12:39:31

    [匿名] 外科医生

    2006-12-05 12:32:19
    MACD是否有滞后？
    盘中就可以看到吗？

    =============
    当然

  • 缠中说禅 2006-12-05 12:41:11

    安排一个作业

    用分析茅台的方法分析一下:000063.

  • 缠中说禅 2006-12-05 12:48:32

    [匿名] 你的粉丝

    2006-12-05 12:36:59
    请教000530这几个交易日每天就涨一两分钱，怎么理解？

    ============

    不要关心一些不太重要的信息,要找到自己的坚固港湾,用上面的方法从周线图分析该股票,就知道这股票中线正干什么了.

  • CCTV： 2006-12-05 12:50:30

    心茫

    2006-12-05 12:42:21
    诸位博友注意！
    俗话说：“真传一句话，假传万卷书”！凡是难懂的理论，不懂就不懂吧，不必浪费时间琢摸！果断掉头走开，反而会把损失降到最低点。

    “高抛低吸”--真传就这么简单！因为所有错综复杂的组合及变化都体现在价格上！

    PS:
    什么是高,什么是低?别用这种股评的口吻来骗咱.LZ写得一点都不高深,你不看还要干扰别人不成?

  • 缠中说禅 2006-12-05 12:52:01

    [匿名] 想飞的猪

    2006-12-05 12:41:48
    无意中闯入缠禅的地盘，像是进入了一座思想的圣殿，学习中。。。
    感谢缠禅无私的分享、悉心的指点。
    有个问题想请教，调整是迟早的事，面对即将的大盘调整，如何处理手中已有涨幅、但中期仍看好的二线蓝筹股呢？比如600787,它的卖点体位还不明显，是先行撤出，还是静待中线心理价位再卖？
    很多能搞的股票，从图形上，结合你的理论，似乎卖点都不清晰，在大盘如此疯狂的拉抬下，在600028等几只指标股貌似做头的图形下，如何处理已有获利的中线？
    谢谢缠禅先！

    ============

    方法都告诉你了,要举一反三:

    缠中说禅短差程序：大级别买点介入的，在次级别第一类卖点出现时，可以先减仓，其后在次级别第一类买点出现时回补。

  • CCTV： 2006-12-05 12:52:59

    LZ,至少我是支持你的,别人怎么,我管不着.

  • 缠中说禅 2006-12-05 12:53:55

    [匿名] CCTV

    2006-12-05 12:52:59
    LZ,至少我是支持你的,别人怎么,我管不着.

    =============

    谢谢,不过本ID允许任何意见存在,只要新浪不删就可以.

  • 缠中说禅 2006-12-05 12:54:49

    开盘了,先下,再见.

  • 缠中说禅 2006-12-05 13:46:42

    有事要先走,下午来不了了,晚上再上来,以下提示继续有效:

    缠中说禅

    2006-12-01 15:02:23

    技术上，今天深圳成指留下的缺口十分重要，如果很快回补，则技术上发出不好的信号。

    下周一依然有震荡的需要，但各股行情依然继续。由于11月是巨阳，12月上冲后出现大幅震荡不可避免，这必须要清醒。

  • 罗锅： 2006-12-05 14:43:39

    [匿名] 中银国际
    ===========

    按俺的理解,数学妹妹说的大震荡是突破2245以后的!!!!!!!!!!!!!!!!!

  • 缠中说禅 2006-12-05 21:56:43

    [匿名] 你的粉丝

    2006-12-05 12:56:56
    000530周线飞吻后上行，刚突破250线，继续持股。
    不知道我分析得对吗？老师。

    ===========
    对,有继续持有,而周线的第一\二类买点早过.该股走势很标准,可以分析学习.

  • 缠中说禅 2006-12-05 21:58:17

    [匿名] 妄语

    2006-12-05 13:15:51
    试呼有些略懂了，还在琢磨中。。。缠女能不能找个此方法失败或必须止损的票来和600519对应比较，以便能更深刻理解。先谢了。

    =========
    在周线上,失败的例子还真不好找,有找到的请举出来.

  • 缠中说禅 2006-12-05 22:12:54

    [匿名] 在路上

    2006-12-05 13:52:21
    请教缠姐:关于茅台12月22日买点至2005年4月26的卖点,买点好理解,卖点有点疑问,为什么不是4月13,那天它的MACD明显背驰了啊,
    我理解是其后才出现第一次湿吻,(对这一次的买卖),但其后4月26的MACD又明显放大了,按当时来看应该不算背驰啊,请指教!

    =============

    本ID用的MACD周期比普通的要长一倍.按普通的指标,4月13日的背驰构成的是MACD双头走势,一般到零轴后都有双次拉回,这次才是构成最终的背弛.有关背弛的课上会详细说.

  • 缠中说禅 2006-12-05 22:18:03

    [匿名] 笨笨猪

    2006-12-05 14:55:34
    我的分析：000530经过长期的纠缠上涨，相信庄家已经收足筹码，这两日放量上涨之后即将回调。短线高手可以介入，中长线时机已经错过。

    ==============

    可以.但最好习惯用第一\二类买点来分析.周线就不说了,自己去分析.日线上,最近一次的第一类买点在9月26日,第二类买点在10月23日,这是根据日线图介入的最好两个位置,至于后面的介入,要根据30分钟图了.

  • 缠中说禅 2006-12-05 22:19:50

    [匿名] 小明

    2006-12-05 21:16:43
    早上入了000623 追高了，
    后市情况如何？还能不能搞？

    =======
    一定要找到自己坚固的港湾.如果喜欢弄短线,可以用5分钟图甚至1分钟找第一\二类买点.根本没必要去追高.

  • 缠中说禅 2006-12-05 22:23:28

    各位,好好去研究一下,真明白了,终生受益.一定要看图研究清楚.不明白的本ID都尽量解释明白的.

    大盘如期进入震荡,5日线是短线关键,但个股问题不大,特别没动的二\三线股.

    先下了,再见.


就某酒类股票对所有散户的严重提示!

就某酒类股票对所有散户的严重提示!(2006-12-07 10:00:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007ip.html

本ID昨天写的"对四川提出最强烈的抗议."纯粹是就该公司进行抗议,不涉及任何股票走势.本ID强烈希望把这事情搞黄,因为本ID不希望去喝英国人造的中国酒.本ID昨天的文章,只是对某些人的警告,所有散户不要在其中参合.
本ID在昨天本博客已经明确表示这点,请看:
缠中说禅

2006-12-06 16:20:48
[匿名] 无聊

2006-12-06 16:17:41
请问lz你说的那瓶酒俺也想买点，抽他们的血，可乎？
=============
这个抽血的繁重任务还是让本ID来完成吧,现在中线买点早过了,风险太大,本ID持有的成本不同,不建议任何人追高买入.

有些事情不是散户该干的,今天也不写什么文章了，就是这声明,注意,散户不要瞎搞,风险第一.
补充一句:
打仗就会飞沙走石,谢绝散户参与,参观无妨,别到时候伤着,来本ID这里吵闹,本ID没这时间接待.
《论语》详解：给所有曲解孔子的人（38）

  • 缠中说禅 2006-12-07 10:55:40

    新浪今天是不是有问题了,总打不开。

  • 缠中说禅 2006-12-07 11:00:16

    严重注意,本ID从来不推荐任何具体股票,更从来反对追高,要买就在第一类买点里买,不要搞糊涂了.

  • 缠中说禅 2006-12-07 11:07:24

    [匿名] GG

    2006-12-07 11:02:18
    请问今天大盘会怎样啊
    反弹出吗？

    ===========

    昨天说了,继续震荡.5日线看好,不破问题不大,否则有麻烦.

  • 缠中说禅 2006-12-07 11:11:31

    [匿名] 小明

    2006-12-07 11:06:40
    缠mm，把这个事搞大，然后可能的话再搞黄不是很好吗？

    =========

    事情哪里有你想的这么简单,最主要本ID不想出风头,不想为这些小战役而抛头露脸,不值得.昨天只不过是敲山震虎,今天对方已经有所惊乱,看有没有转机.

  • 缠中说禅 2006-12-07 11:21:57

    [匿名] 小明

    2006-12-07 11:18:20
    呵呵，佩服啊！
    对方有所惊乱？我是丝毫看不出来的，呵呵。
    就让他们有所忌惮！

    ============

    本ID现在是立于不败之地,他们现在无非两种策略:一种是加快进程,二种是暂停,这两种情况都是本ID愿意看到的,针对不同策略,本ID自有应对,这就不能说了.

  • CCTV： 2006-12-07 11:27:05

    LZ,我看你前面文章有反对长虹被收购的,是不是你也要搞着?

  • 缠中说禅 2006-12-07 11:36:12

    打仗就会飞沙走石,谢绝散户参与,参观无妨,别到时候伤着,来本ID这里吵闹,本ID没这时间接待.

  • 缠中说禅 2006-12-07 11:40:31

    [匿名] 外科医生

    2006-12-07 11:25:48
    昨天感觉你可能很高兴，所以感觉有些张扬了。

    ==============

    请好好学学论语,对本ID来说,根本不存在什么张扬,对于市场,本ID只会按市场的规律干每一件事情,本ID不会在市场中干一件无用功的. 对于市场,本ID无喜无悲.

  • 缠中说禅 2006-12-07 11:47:20

    [匿名] 淡定

    2006-12-07 11:41:43
    缠MM，不好意思，600050这么凶悍让我淡定不了了，修养不到家啊。请帮忙分析是否还可继续持有？

    ===========

    这算什么凶悍?涨你也怕,那还有什么办法?你忘了本ID文章里骂一大叔4元不到就把北辰给卖了,当时是4元多一点,现在看多少了?前两天,那大叔问本ID卖了没有,本ID反问他,给一个卖的理由,他无法给出,本ID也无法给出,所以就从来没卖过.

    同样,你就耐心持有等待第一类卖点出现,如果你怕大调整,就去看30分钟的第一类卖点.

  • 缠中说禅 2006-12-07 11:57:26

    [匿名] 小溪

    2006-12-07 11:50:38
    缠JJ你昨天关于酒的文章在哪儿能见到啊偶想拜读.

    ==============

    所有中国人请看:对四川提出最强烈的抗议.

    缠中说禅

    虽然本ID消息极端准确,今天本ID手里的某酒厂股票还在大盘大跌时涨停了,本ID还是要抗议.本ID之所以买他的股票,就是要抽他的血,他们把厂家卖给外国人,本ID就是要抽他们的血.这事情可能已经无法更改,准确的消息说这几天就要停牌,大概两周,然后就宣布外国鬼子进村,气愤!

    还有中国一个最大的药厂之一正被国外最大药厂之一收购,方案在报批中,该股票正停牌,本ID也按照抽血的原则大量持有该股票.但ID只希望把这事情搞黄!反正即使黄了,本ID也不会亏钱,成本低着了.最近听说也要宣布了,除了让医药板块折腾一下,中国一个大企业又就此沦落,值得吗?当然,本ID钱是挣的\血是要抽的,但还是要表示气愤!

    抗议还是用原来的文章.

    四川，别给中国丢人！

    2006-10-18　16:16:23

    本ID曾以“收购中国”为题写过几篇文章，力陈中国将面临被收购的现实风险。几年前，本ID著名网文“货币战争与人民币战略”中，对这种局面已有所告戒。后来在人民币放开那天，本ID写到“中国终于世界了，但世界还能中国吗？”，不到两年，对目前的中国企业，要面临的却已是“世界依然世界，中国还能中国？”

    对中国企业的非中国化，早已麻木。在另一帖子中也说过，反正鬼佬的钱也是钱，以后就吸鬼佬血了，看谁比谁狠。但这几天，对有关四川某著名白酒企业将被世界第一大酒业集团收购的事，还是有点不能接受。白酒，中国的国粹，英国佬为了他们的“英国病”可以把威士忌搞得更GAY，但凭什么让白酒威士忌？谁有这个权力？

    四川，别给中国丢人！李白曾喝过的酒、杜甫曾喝过的酒，东坡曾喝过的酒。没有酒，哪有中国的文化？没有酒，你让李白如何去“对影成三人”？让杜甫如何去“白日放歌”？又让东坡如何去“问青天”？就算全中国的酒都给卖了，四川的酒又如何能忍心卖？某酒，凭洋人的一个奖就成了国酒，但它有李白、杜甫、东坡吗？它有什么资格当国酒？要卖就把它卖了，但不要卖四川的酒，因为那是李白、杜甫、东坡！

    就让威士忌更GAY，让波尔多更SEX，但四川的酒一定要中国，一定要李白、一定要杜甫、一定要东坡！在没有李白、杜甫、东坡的年代，这大概是一个中国人最基本、最底线的要求了。人，可以没道德，但一定要有底线。四川，别给中国丢人！

  • 缠中说禅 2006-12-07 11:59:39

    公告

    今天就不写文章,本ID建立的那个圈子，已经有人在上面发表自己的文章,这个圈子欢迎所有人把自己的文章贴在上面互相交流。

  • 缠中说禅 2006-12-07 12:01:41

    [匿名] 妄语

    2006-12-07 11:59:28
    又彻底背缠妹搞晕：这个背驰是指的MACD的均线不再随股价新高或新低，还是看MACD的拄体不再随股价新高或新低？两者一致当然最好，如不一致时，参考哪个？

    ============

    都要看,综合看,这个问题比较复杂,本来今天要写的,结果今天有这事情,所以耽搁了,明天补上.

  • 缠中说禅 2006-12-07 12:06:02

    [匿名] jeep2500

    2006-12-07 12:02:08
    你的这套系统很实用，仔细学习过了。
    我更喜欢8天和21天的均线，因为5和10的缠绕的次数多了一些，不如8和21更简洁。我更喜欢趋势更明朗一些。呵呵。
    另外不知道你对成交量的分析有什么独到见解没，洗耳恭听！！

    ================

    成交量以后会说到,参数都要自己去调试,有些人心急的,就要快点,每个人不同.

  • 缠中说禅 2006-12-07 12:07:05

    下了,再见.

  • 罗锅： 2006-12-07 12:42:53

    [匿名] 7nt开叫

    2006-12-07 12:39:14
    看来今天楼主心情有点激动,没有心情来辅导大家了,但奇了怪的事,怎么在现实生活中让楼主那么激动呢?文章都没心写了,辅导也提前走人了,问题真的还不小呢?真为楼主这小女子担心呢?顺便问个好,希望明天能够继续读到楼主的论语新解.

    BBBBBBBBBBBBBBBBBBBB

    这不就文章吗?????????????????数学妹妹在上面不是一直在回答问题吗?????????????数学妹妹为什么要每天都写??????????????你想把数学妹妹累坏????????????????

    数学妹妹别太累了!!!!!!!!!!!多做些面膜呀!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2006-12-07 12:45:52

    [匿名] 喝杯小酒

    2006-12-07 12:41:41
    缠妹不小心说错话了哈。
    现在这酒介入看着高了点，其实无忧，真正危险的时候是正式宣布鬼子进村的时候。小散买了就先拿着吧，别再声张了啊

    BBBBBBBBBBBBBBBBBBBBBBBBB

    数学妹妹什么时候说错啦????????????????数学妹妹让大家养成别听消息买股票的好习惯有什么不对了!!!!!!!!!!!!!!数学妹妹在里面打仗,俺就看着支持!!!!!!!!!!!!!!!!!!!!

  • CCTV： 2006-12-07 13:08:19

    LZ妹妹,你不会因为我问你一句就把长虹给搞涨停吧?

    [匿名] CCTV

    2006-12-07 11:27:05
    LZ,我看你前面文章有反对长虹被收购的,是不是你也要搞着

  • CCTV： 2006-12-07 13:14:05

    各位快看长虹,我上午刚问LZ是不是她再搞,下午就冲涨停了,什么回事?

  • 罗锅： 2006-12-07 13:32:35

    [匿名] CCTV

    2006-12-07 13:14:05
    各位快看长虹,我上午刚问LZ是不是她再搞,下午就冲涨停了,什么回事?

    爷们干你

    2006-12-07 13:22:20
    楼主这里是有点奇怪,楼主10点发的警告,水井坊几分钟后马上回落调整.CCTV刚问长虹,长虹就冲击涨停,很有趣.

    BBBBBBBBBBBBBBBBBBBBBBBBB

    你们两个有毛病呀????????????????????????数学妹妹说过自己不坐庄的!!!!!!!!!!!!!!!!!!!!!!别诬陷数学妹妹呀!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2006-12-07 13:40:14

    爷们干你

    2006-12-07 13:36:07
    [匿名] 罗锅

    -------------
    罗锅你别鼻涕,你看楼主说大盘,基本一说一个准,我不大相信光靠技术分析就能办到.昨天上午大跌,有人很慌张问楼主,楼主告诉他没事,看下午,而且还说没走就上上下下享受一下,光靠技术分析,有这把握?

    BBBBBBBBBBBBBBBBBBBBBBBBB

    你大纱帽呀???????????????????数学妹妹技术厉害不可以呀?????????????????为什么你要污蔑数学妹妹是庄家!!!!!!!!!!!!!!!你想害数学妹妹吗??????????????

  • 罗锅： 2006-12-07 13:51:15

    爷们干你

    bbbbbbbbbbbbbbbbbbbbbbbbbbbb

    打!!!!!!!!!!!!!!!!!!!!!!!!

  • CCTV： 2006-12-07 14:17:22

    LZ威力太大了,10点一个声明,看看现在的水井坊,估计有人要哭了.

  • 缠中说禅 2006-12-07 15:06:20

    公告

    以后本ID这里不准备对具体个股与大盘走势发表任何具体意见,免得各位狐疑.所有走势与本ID无关,别瞎闹了.

    对大盘,最后把前面说的强调一次:

    长线:目前是牛市的第一轮,主要涨的是大盘成分股.大调整后的第二轮,涨的是成长股,最后是重组股.这个节奏的完成大概需要几年时间.

    中短线:大盘11月是长阳,本月出现大幅度的震荡是理所当然的(这在12月1日就说了,现在继续有效.)

    好了,以后这些具体的问题都不准备继续说了.

  • 缠中说禅 2006-12-07 15:18:17

    对不起,你看上面,已经在说本ID是大盘的庄家还有个股的庄家,这种事情在本ID这里怎么可能会有答案,说了也白说,本ID不希望在这些无聊问题上纠缠,所以所有具体走势的问题暂时谢绝回答.

  • 缠中说禅 2006-12-07 15:22:49

    这个帖子就这样了，有问题请到新帖子里,但请不要问具体的个股问题,论语\技术\音乐\数学\科学\哲学\艺术\哲学\宗教等等都可以,就是不要问具体个股的可能走势.

  • CCTV： 2006-12-07 16:01:38

    楼主今天真搞得飞沙走石的.看看那水井坊,从快涨停给楼主一喝就变绿了.


公告

公告 (2006-12-07 15:06:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007it.html

公告

以后本ID这里不准备对具体个股与大盘走势发表任何具体意见,免得各位狐疑.所有走势与本ID无关,别瞎闹了.

对大盘,最后把前面说的强调一次:
中长线:目前是牛市的第一轮,主要涨的是大盘成分股.大调整后的第二轮,涨的是成长股,最后是重组股.这个节奏的完成大概需要几年时间.

中短线:大盘11月是长阳,本月上涨前出现震荡积聚能量是理所当然的(这在12月1日就说了,现在继续有效.)

  • 缠中说禅 2006-12-07 15:12:20

    希望各位来这里是共同研究,不是来依靠本ID这拐杖.本ID不希望演化成这样一种局面:本ID说一句话就对大盘走势影响巨大,本ID反对任何上帝式的人,包括本ID自己.

  • 缠中说禅 2006-12-07 15:20:29

    对不起,你看下面,已经在说本ID是大盘的庄家还有个股的庄家,这种事情在本ID这里怎么可能会有答案,说了也白说,本ID不希望在这些无聊问题上纠缠,所以所有具体走势的问题暂时谢绝回答,盘中也不再提示,免得认为震荡也是本ID设计好的.

  • 缠中说禅 2006-12-07 15:24:34

    有问题可以问,但请不要问具体的个股或大盘问题,股票分析\论语\技术\音乐\数学\科学\哲学\艺术\哲学\宗教等等都可以,就是不要问具体个股的可能走势问题.

  • 缠中说禅 2006-12-07 15:56:56

    [匿名] 小鸟

    2006-12-07 15:27:25

    我不吃你的鱼，等我学会钓鱼了，我吃我自己钓的鱼。
    好妹妹，快说说背驰吧，这个不同清楚，买卖点怎么也不明白

    ============

    明天说,可以吗?

  • 缠中说禅 2006-12-07 15:58:07

    本ID要去弄弄头发,晚上要去腐败一下.明天继续说背驰.

    再见了,先下.

  • CCTV： 2006-12-07 16:03:52

    有些事情不是散户该干的,今天也不写什么文章了，就是这声明,注意,散户不要瞎搞,风险第一.

    补充一句:

    打仗就会飞沙走石,谢绝散户参与,参观无妨,别到时候伤着,来本ID这里吵闹,本ID没这时间接待.

    -----------

    楼主今天真搞得飞沙走石的.看看那水井坊,从快涨停给楼主一喝就变绿了.也难怪楼主要避嫌疑.

  • 罗锅： 2006-12-07 16:05:40

    馋中听禅

    2006-12-07 16:03:01
    烦请步韵

    BBBBBBBBBBBBBBBBB

    你大纱帽呀??????????????????????打油诗还让数学妹妹步韵????????????????你想学孔肥肥呀?????????????????????????????????????????????

  • 罗锅： 2006-12-07 16:09:51

    惹数学妹妹的人示众!!!!!!!!!!!!!!!!!!!!!!

    [匿名] CCTV

    2006-12-07 14:17:22
    LZ威力太大了,10点一个声明,看看现在的水井坊,估计有人要哭了

    BBBBBBBBBBBBBBBBBBBBBB

    爷们干你

    2006-12-07 13:36:07
    [匿名] 罗锅

    -------------
    罗锅你别鼻涕,你看楼主说大盘,基本一说一个准,我不大相信光靠技术分析就能办到.昨天上午大跌,有人很慌张问楼主,楼主告诉他没事,看下午,而且还说没走就上上下下享受一下,光靠技术分析,有这把握?

    BBBBBBBBBBBBBBBBBBBBBBBBB

    [匿名] CCTV

    2006-12-07 13:14:05
    各位快看长虹,我上午刚问LZ是不是她再搞,下午就冲涨停了,什么回事?

    BBBBBBBBBBBBBBBBBBBBBBBBBB

    [匿名] 7NT开叫

    2006-12-07 13:05:47
    各位,是否透露消息的有关人士今天责怪缠妹将如此绝密的消息给胡乱的透露出去了呢?确实,这样肯定对庄家出货有一定的影响.不知这样解读对否?请各位发表高论

    BBBBBBBBBBBBBBBBBBBBBBBBB

    [匿名] 喝杯小酒

    2006-12-07 12:41:41
    缠妹不小心说错话了哈。
    现在这酒介入看着高了点，其实无忧，真正危险的时候是正式宣布鬼子进村的时候。小散买了就先拿着吧，别再声张了啊

    BBBBBBBBBBBBBBBBBBBB

    [匿名] nn

    2006-12-07 12:25:14
    首先对楼主的爱国行为表示强烈支持,但俺有两个问题不明:1.楼主所抽之血可是未来被套的股民的血啊?2.楼主在虚拟世界的文章,对方怎么和你联系得上啊?然到你暴露了你的真实情况?谢谢楼主的回复.

  • 罗锅： 2006-12-07 16:10:50

    [匿名] CCTV

    2006-12-07 16:03:52
    有些事情不是散户该干的,今天也不写什么文章了，就是这声明,注意,散户不要瞎搞,风险第一.

    补充一句:

    打仗就会飞沙走石,谢绝散户参与,参观无妨,别到时候伤着,来本ID这里吵闹,本ID没这时间接待.

    -----------

    楼主今天真搞得飞沙走石的.看看那水井坊,从快涨停给楼主一喝就变绿了.也难怪楼主要避嫌疑.

    BBBBBBBBBBBBBBBBBB

    大纱帽!!!!!!!!!!!和数学妹妹什么关系呀??????????????????

  • 罗锅： 2006-12-07 16:13:37

    馋中听禅

    2006-12-07 16:11:47
    孔肥肥是我们北大的耻辱！！！！！！！！！！！！！

    BBBBBBBBBBBBBBBBBBBBBB

    错!!!!!!!!!!!!!!孔肥肥是我们地球人的耻辱!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2006-12-07 16:19:53

    [匿名] 密码

    2006-12-07 16:16:26
    [匿名] CCTV

    楼主今天真搞得飞沙走石的.看看那水井坊,从快涨停给楼主一喝就变绿了.也难怪楼主要避嫌疑.

    ——————————————————

    你是不是职业灌水啊？一句话发那么多遍干什么。今天尾盘跳水的多了去了，北辰、招轮、联通、上千只票半数都有份，要不你算算砸这么多下来总共花了多少钱？傻不傻啊，靠！

    BBBBBBBBBBBBBBBB

    就是!!!!!!这个CCTV总是故意诋毁妹妹!!!!!!!!!那鸟股跳水和数学妹妹什么关系!!!!!!!!!!!!!!!!!!大纱帽!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2006-12-07 16:27:48

    馋中听禅

    2006-12-07 16:20:21
    昨晚看到水蜜桃改邪归正了 ！！！！！！！！！！

    BBBBBBBBBBBBBBBBBB

    走啦!!!!!下去抢几个桃子来吃!!!!!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2006-12-07 21:04:21

    [匿名] 请大家评说

    2006-12-07 19:53:44
    原来楼主此解并非第一人:请看
    [匿名] 狂歌的粉丝

    BBBBBBBBBBBBBBBBBBBBBBBB

    你脑子进水呀????????你那破解释和数学妹妹的是一回事吗????????????看到数学妹妹这句话没有-

    “可”，不能如康有为解释为“许可”等将孔子西方民主化，用民主化的谎言来改造孔子是荒谬的。正确的意思是“适合”，

  • 罗锅： 2006-12-07 21:15:26

    [匿名] 你的样子

    2006-12-07 21:11:56
    看上去数女今天心情有点不大好

    BBBBBBBBBBBBBBBB

    数学妹妹怎么心情不好了???????没看到数学妹妹说晚上去腐败去吗??????心情不好能去腐败吗?????????你没看到俺把那些企图污蔑数学妹妹的人都示众了吗????????


教你炒股票15：没有趋势，没有背驰。

教你炒股票15：没有趋势，没有背驰。(2006-12-08 11:55:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007j8.html

有人很关心诸如庄家、主力之类的事情，但散户、庄家的位次分野这类事情不过是市场之“不患”下的“患”， 对本ID所解《论语》熟悉的，对此都很容易理解。有些东西是超越散户、庄家的位次分野的，这是市场之根，把握了，所谓散户、庄家的位次分野就成了笑话。如果真喜欢听有关庄家的逸事、秘闻，以后有空本ID可以说点，而且还可以告诉你如何阻击、搞死庄家，这一点，环视国内，没有比本ID更有经验的了。

对于市场走势，有一个是“不患”的，就是走势的三种分类：上涨、下跌、盘整。所有走势都可以分解成这三种情况。这是一个最简单的道理，而这才是市场分析唯一值得依靠的基础。很多人往往忽视最简单的东西，去搞那些虚头八脑的玩意。而无论你是主力、散户、庄家，都逃不过这三种分类所交织成的走势。

那么，何谓上涨、下跌、盘整？下面给出一个定义。首先必须明确的是，所有上涨、下跌、盘整都建立在一定的周期图表上，例如在日线上的盘整，在30分钟线上可能就是上涨或下跌，因此，一定的图表是判断的基础，而图表的选择，与上面所说交易系统的选择是一致的，相关于你的资金、性格、操作风格等。

上涨：最近一个高点比前一高点高，且最近一个低点比前一低点高。

下跌：最近一个高点比前一高点低，且最近一个低点比前一低点低。

盘整：最近一个高点比前一高点高，且最近一个低点比前一低点低；或者最近一个高点比前一高点低，且最近一个低点比前一低点高。

操作的关键不是定义，而是如何充分理解定义而使得操作有一个坚固的基础。其中的困难在于如何去把握高点和低点，因为高点、低点是有其级别的，在30分钟图上看到的高点，可能在周线图上什么都没看到。为此，必须要均线系统来过滤，也就是前面常说的“吻”的概念，只有在“吻”前后出现的高、低点才有意义。

这里，首先要搞清楚“吻”是怎样产生的。如果一个走势，连短线均线都不能突破，那期间出现的高、低点，肯定只是低级别图表上的，在本级别图表上没有意义。当走势突破短期均线却不能突破长期均线，就会形成“飞吻”；当走势突破长期均线马上形成陷阱，就会形成“唇吻”；当走势突破长期均线出现一定的反复，就会形成“湿吻”。由此可见，“吻“的分类是基于对原趋势的反抗程度，“飞吻”是基本没有任何反抗力，“唇吻”的力度也一般，而“湿吻”，就意味着力度有了足够的强度，而一切的转折，基本都是从“湿吻”开始的。

转折，一般只有两种：一、“湿吻”后继续原趋势形成陷阱后回头制造出转折；二、出现盘整，以时间换空间地形成转折。第二种情况暂且不说，第一种情况，最大的标志就是所谓的“背驰”了。必须注意：没有趋势，没有背驰。在盘整中是无所谓“背驰”的，这点是必须特别明确的。还有一点是必须注意的，这里的所有判断都只关系到两条均线与走势，和任何技术指标都无关。

如何判断“背驰”？首先定义一个概念，称为缠中说禅趋势力度：前一“吻”的结束与后一“吻”开始由短线均线与长期均线相交所形成的面积。在前后两个同向趋势中,当缠中说禅趋势力度比上一次缠中说禅趋势力度要弱，就形成“背驰”。按这个定义，是最稳妥的办法，但唯一的缺点是必须等再次接吻后才能判断，这时候，走势离真正的转折点会已经有一点距离了。如何解决这个问题：第一种方法，看低一级别的图，从中按该种办法找出相应的转折点。这样和真正的低点基本没有太大的距离。

还有一种方法，技巧比较高，首先再定义一个概念，称为缠中说禅趋势平均力度：当下与前一“吻”的结束时短线均线与长期均线形成的面积除以时间。因为这个概念是即时的，马上就可以判断当下的缠中说禅趋势平均力度与前一次缠中说禅趋势平均力度的强弱对比，一旦这次比上次弱，就可以判断“背驰”即将形成，然后再根据短线均线与长期均线的距离，一旦延伸长度缩短，就意味着真正的低部马上形成。按这种方法，真正的转折点基本就可以完全同时地抓住。但有一个缺陷，就是风险稍微大点，且需要的技巧要高点，对市场的感觉要好点。

纯粹的两条均线的K线图，就足以应付最复杂的市场走势了。当然，如果没有这样的看图能力，可以参照一下技术指标，例如MACD等，关于各技术指标的应用，以后会陆续说到。

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票16：中小资金的高效买卖法

  • 缠中说禅 2006-12-08 12:11:24

    最近新浪的系统很有问题,今天怎么都排不好版.各位将就着看吧.

  • 缠中说禅 2006-12-08 12:18:49

    最终搞好了,字体大了,这新浪人太多了,系统太不稳定.

  • 缠中说禅 2006-12-08 12:19:59

    [匿名] 老老没用

    2006-12-08 12:16:56
    说的好啊！把精髓性的东西说出来了。慢慢品味，学习实践，变成自己直觉性的东西。那就是大成啊！

    =============
    这就好

  • 缠中说禅 2006-12-08 12:20:46

    [匿名] iris

    2006-12-08 12:16:47
    楼主真乃神人也，疯狂学习中。可惜我是新手，看起来比较费劲

    ===========

    慢慢来,有的是时间\机会.

  • 缠中说禅 2006-12-08 12:22:33

    小明

    2006-12-08 12:06:19
    我来迟了，报个道。

    LZ真的不再说大盘了？

    =========

    暂时不说,等哪天大家不那么鼓噪再说.

    有些事情,各位不需要太了解,有些事情,乱猜想也没用.

  • 缠中说禅 2006-12-08 12:35:56

    [匿名] 小溪

    2006-12-08 12:32:05
    缠JJ我的股票600196没出现吻已经跌去一大截了等吻出来那不是都跌没了55555555我咋办呢?

    ===========

    你的理解错误.你好好品味这句话:

    首先必须明确的是，所有上涨、下跌、盘整都建立在一定的周期图表上，例如在日线上的盘整，在30分钟线上可能就是上涨或下跌，

  • 缠中说禅 2006-12-08 12:39:24

    [匿名] 中间体

    2006-12-08 12:31:36
    就是说形成趋势后再谈背驰, 背驰的力度是根据面积判断. 但是不是有可能出现背驰后还会有第二个背驰呢??? 请缠姐回答.

    ============

    上面说600196的那位,必须也要如此理解:形成趋势后再谈背驰.
    对于一段趋势来说背驰只会一次.里面还有一个微妙的东西,过两天说.

  • 缠中说禅 2006-12-08 12:40:34

    任我行

    2006-12-08 12:37:19
    楼主真是一大伟人。无私的把自己的技术向社会奉献了
    我喜欢短线。楼主能不能多说点短线操作方法。还有要怎样才能知一个股票有没有主力。就好象这几天走强的600050来事把要怎样发现他要拉升

    ============

    长线短线的技术基础是一样的,只是看的图表不同,最短线的就看1分钟图,一般看5分钟或30分钟图.

  • 缠中说禅 2006-12-08 12:41:16

    [匿名] 中间体

    2006-12-08 12:40:02
    一定是二个相邻的面积比较吗???

    ===========

    是,要多看图,面积这东西,目测就可以知道,不用什么指标.

  • 缠中说禅 2006-12-08 12:44:09

    [匿名] 外科医生

    2006-12-08 12:38:27
    如向北辰股份那种走势,如何判断其卖出信号,现在如何处理为最佳方案(首先强调,我并没有该股,只是以此举例而已)?谢谢?

    。。。。。。。。。。
    昨天下午2点发生背迟，卖出信号

    ===========
    对,该股30分钟图上的辈驰什么明显.对这种短线走势特别猛的,如果资金不太大的,不能看日线,那反应太慢,看30分钟线足以.

  • 缠中说禅 2006-12-08 12:45:05

    [匿名] 半部论语治天下

    2006-12-08 12:43:45
    有个问题，均线交叉形成的面积是不规则的，如何计算？

    =============

    形成趋势的才算面积,否则不断缠绕的,是盘整.这必须搞清楚.

  • 缠中说禅 2006-12-08 12:47:17

    [匿名] nn

    2006-12-08 12:29:25
    首先感谢楼主无私教诲,但理论性较强,年龄老了,还需要漫漫领会,有一点不明,比如向北辰股份那种走势,如何判断其卖出信号,现在如何处理为最佳方案(首先强调,我并没有该股,只是以此举例而已)?谢谢?

    =============

    这种短线太猛的,看30分钟图,卖点十分清楚.目前如果没走也不用怕,反抽会很猛烈的,就等着吧.

  • 罗锅： 2006-12-08 12:50:09

    [匿名] 射男哥哥

    2006-12-08 12:47:59
    哥哥我查了一下,9月30日前拿到水井坊的股票的个人有:蒋红浪和李桂香等人.莫非以上两人中有缠妹妹吗?

    BBBBBBBBBBBBBBBBBBBBB

    你脑子进水啦????????????????????数学妹妹就因为你这种人昨天公告不说具体个股的!!!!!!!!!!!

  • 缠中说禅 2006-12-08 12:52:04

    心禅

    2006-12-08 12:47:20
    “禅主”，你好，我来了，稍晚点，
    卖点的疑惑：
    从个股看，第一卖点并未出现，可大盘的调整下跌必使其下跌，此种情况如何回避？是不考虑大盘的下跌继续持有吗？

    ============

    这种情况根本不会出现,关键是图表选择的问题,像北辰实业这次,在日线上没有第一类卖点,在30分钟线上就十分明显,关键是你如何选择.

  • 缠中说禅 2006-12-08 12:56:14

    公告一条缠中说缠定理

    任何的上涨转折都是由某级别的第一类卖点构成的;任何的下跌转折都是由某级别的第一类买点构成的.

    注意版权.

  • 缠中说禅 2006-12-08 12:58:41

    [匿名] 中间体

    2006-12-08 12:56:34
    缠姐没给出结论啊, 面积比越大越好还是越小越好啊, 应该是小吧.

    ==========

    上面写的很清楚,比前面的小就可以了.好好研究这句话

    如何判断“背驰”？首先定义一个概念，称为缠中说禅趋势力度：前一“吻”的结束与后一“吻”开始由短线均线与长期均线相交所形成的面积。当缠中说禅趋势力度比上一次缠中说禅趋势力度要弱，形成“背驰”。

  • 缠中说禅 2006-12-08 12:59:40

    开盘了,先下.再见.

  • 罗锅： 2006-12-08 13:01:01

    [匿名] 射男哥哥

    2006-12-08 12:57:34
    楼主才情古今少见!反正书就要快出版了!我等男猿人要一识妹妹真身也是人之常情!罗锅不要反映如此强烈!否则,我又要以为你和楼主是穿一条裤子了!你是求之不得,可把楼主给玷污了!

    BBBBBBBBBBBBBBBBBBBBBBB

    还嘴硬????????????????打!!!!!!!!!!!!!!!!!!!!!!!

  • 超大JJ： 2006-12-08 13:59:19

    而且还可以告诉你如何阻击、搞死庄家，这一点，环视国内，没有比本ID更有经验的了。
    ----------
    太牛了

  • 缠中说禅 2006-12-08 15:04:56

    小明

    2006-12-08 14:55:02
    [匿名] 庸人

    2006-12-08 14:32:52
    世上本无事，庸人自扰之。
    一个小小的北辰实业，就能够让大盘尸横遍野。所有的繁荣只不过是虚幻，过眼烟云而已。

    =======================
    自称庸人的人水平的确不怎么样！
    缠mm曾经说过，不要跟着那些小资金后面玩，要多看看大资金在干什么。你看看几大龙头股哪个不是筑成了双重顶？
    而北辰只是个导火索而已，just一个引线，懂吗？

    ============

    干什么都要有预见性,这调整,1日已经提前提醒了,不相应操作是心态问题,被市场迷惑了.繁荣只不过是虚幻,不繁荣也只不过是虚幻,不明白这点,总是一边去想,是不可能成为好的操作者的.

    好的操作者就是以幻制幻,幻中取利.

    大盘跌,意味着机会又来了，应该高兴才对.当然,满仓的就没办法了.

  • 缠中说禅 2006-12-08 15:06:26

    [匿名] 中间体

    2006-12-08 12:40:02
    一定是二个相邻的面积比较吗???

    ===========

    是,要多看图,面积这东西,目测就可以知道,不用什么指标.

    中间有盘整区的话, 是否可跳过盘整区与前面比较???

    ==============

    盘整不是趋势,当然不算.

  • 缠中说禅 2006-12-08 15:07:27

    本ID有应酬先下了,各位慢看,再见.

  • 超大JJ： 2006-12-08 22:44:27

    牛女

  • 罗锅： 2006-12-08 23:31:25

    [匿名] 糖非饵

    2006-12-08 23:27:30
    博主，关键时刻到来的时候你反倒不对大盘走势发表意见了，不厚道！或者是你自己也没意见了？

    BBBBBBBBBBBBBBBBBBB
    数学妹妹怎么没意见啦????????????数学妹妹1日就告诉你要本月要大幅震荡,周三中午还特别提示了一次,这还不够吗????????????????

  • 罗锅： 2006-12-08 23:32:57

    数学妹妹口头上说不讲大盘，其实还是讲了,这不就是吗??????????

    缠中说禅

    2006-12-08 15:04:56
    小明

    2006-12-08 14:55:02
    [匿名] 庸人

    2006-12-08 14:32:52
    世上本无事，庸人自扰之。
    一个小小的北辰实业，就能够让大盘尸横遍野。所有的繁荣只不过是虚幻，过眼烟云而已。

    =======================
    自称庸人的人水平的确不怎么样！
    缠mm曾经说过，不要跟着那些小资金后面玩，要多看看大资金在干什么。你看看几大龙头股哪个不是筑成了双重顶？
    而北辰只是个导火索而已，just一个引线，懂吗？

    ============

    干什么都要有预见性,这调整,1日已经提前提醒了,不相应操作是心态问题,被市场迷惑了.繁荣只不过是虚幻,不繁荣也只不过是虚幻,不明白这点,总是一边去想,是不可能成为好的操作者的.

    好的操作者就是以幻制幻,幻中取利.

    大盘跌,意味着机会又来了，应该高兴才对.当然,满仓的就没办法了


《货币战争和人民币战略》续一

《货币战争和人民币战略》续一(2006-12-11 11:47:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007l2.html

3年多前，本ID写了《货币战争和人民币战略》在网上流传，当时写的立场很明确，就是探讨在大的世界经济格局变动里，中国如何借机成为老大的问题。其中有一个很重要的前提和目的：反对人民币升值。显然，这个前提和目的在2005年7月以后已经不成立，本ID当天写了“中国货币战争中的“七七”事变” 。因为《货币战争和人民币战略》的策略前提已经不存在，按本ID的股票术语，长线的第一类买点过去了，只能等待第二类买点的出现了。

任何对经济有一点常识的，在2005年7月宣布人民币升值的那一刻，就知道一轮由资源类牛市所拉开的资本全球化掠夺大戏从此波澜壮阔。其后资源类的大涨，全球股市的大涨都在预料之中了。本ID也忙着去抽血，没时间对《货币战争和人民币战略》进行总结。一个趋势形成后，全世界的人只能顺势而为，无论你有什么观点，先把利益抢到手再说。这世界没有什么必然成立的观点，观点是需要利益和力量实现的。

但在该文中，有些最基本的观点并不随着形势的改变而改变。这些最基本的观点，本ID都收集在“民族复兴周期与世界经济周期历史性共振下的国家地缘与货币战略”中，主要包括： “资本主义经济循环中其总体饱和度和人口关系存在类似电子轨道量子化般5倍递增的结构。1000万和5000万人口在中古和近代是完成所谓强国的两个基本人口数量。在大不列颠王国以5000万数量级别完成其霸业后，美国和苏联在2亿5千万级别完成了它们的历史表演，而下一个级别就是12亿5千万级别，目前世界各经济体之间的联盟是为资本全球化12亿5千万级别的竞争储备力量。

    1929年，英德老的5千万级别主导循环结束，美苏2亿5千万级别主导循环开始；这个90年的循环在一半1974年形成了石油危机的中型调整，美苏这两个不同类型的资本主义之间的同级别竞争以美国的胜利结束；该循环的高点已经在2000年出现，下面面临的巨大调整将在2019年达到如1929年般惨烈的程度，从而宣布该级别的结束，12亿5千万级别世界经济大循环周期的开始。”

对于中国的现实来说，最根本的问题在于如何把自己从12亿5千万级别世界经济大循环周期的有力竞争者变成最终的胜利者。这里有一个问题必须说明：站在美国主导的角度，2000年的网络热潮所造就的世界性高点，从本质上就是这轮90年大循环的高点。这有点类似股票市场里，大龙头的引导潜力开始衰竭，其实就是市场开始转折的起点。当然，市场还会继续创新高，但轮炒三线的新高，往往不过是在导演最后的冲刺。2000年，是美国盛极而衰的开始，也是这轮90年经济大循环大龙头盛极而衰的开始，意义深远。

2000年以后，整个世界经济大格局用一句概括就是：寻找新龙头。注意，老龙头通过休整后，也可以继续充当新一轮行情的龙头，这也是美国其后所有动作的最根本意义所在。站在这个高度上，任何其后的资金分流现象，如果真的以为是资金已经找到新龙头，那就大错特错了。这只不过是轮炒而已，对于一轮行情的尾声，是不存在所谓新龙头的。

由于2005年7月的人民币升值，使得美国经济度过短线的难关，从而使得“美国经济将在今后一两年的平台整理后进入更具杀伤力的下跌，而这下跌只是更大级别下跌的前奏。”前半句话需要修改，相应走势变成不从这个平台直接下跌，而是向上突破形成多头陷阱，这个多头陷阱目前依然在制造之中，在最极端的意义上，最疯狂的走势还没有出现。2008年是1997年与2019年的一半位置，其前后是一个值得关注的时间之窗。但其后半句无须修改，多头陷阱的上升以及其后的下跌也不过是更大级别下跌的前奏，这个毁灭性的下跌将在2019年前后达到最高潮。

新龙头的最终确立，必然是2019年毁灭性下跌后的一个事件，这一点都毫无疑问也无须更改。如果本ID是美国战略的策划者，本ID就按这样的根本思路来展开：诱多。用更明确的语言，就是把一切可能成为新龙头的都消灭在一个多头陷阱之中，从中调整好自身的结构，为自己最终能继续霸居龙头位置而布局。注意，这里的消灭不是真正意义的消灭，而是在一个多头陷阱中达到控制的目的，使得一切可能成为新龙头的可能最终都控制在美国手里。站在长线大思路上，这就是美国人必然采取也正在采取的策略，今后10几年，政治、经济斗争将日益惨烈，当然，这一切在大多数情况下都会以一种和平甚至平和的方式进行，而真正洋流在海平面下。

目前美国在各地的军事行为，不过是最终为其龙头地位的再确立而服务的。站在美国的角度，在伊拉克的戏已经达到了最大利益了，从中抽身退居幕后操纵是最好的选择。如果美国不这样干，则是一步错棋，其他龙头竞争者将有更大的机会。但从美国惯常的操作水平看，这样的错棋是不大会发生的，逐步从伊拉克抽身退居幕后操纵是今后两三年美国的主基调。911以及阿富汗、伊拉克等，对于美国的最大历史贡献在于，2000年大顶所带来的历史性压力被因此而化解了，而中国的入世以及人民币的最终升值，使得美国成为新世纪的最大赢家，美国在新龙头的竞争中取得了比2003年本ID所写文章时更有利的位置。除非美国在伊拉克等问题上出现恋战等巨大失误，否则这种有利位置暂时还无法改变。

能对美国的位置进行最有力挑战的，目前来看还是中国。虽然2005年使得第一类买点失去了，中国还有一个第二类买点可以等待，如果能抓住，事情还不算太糟。所谓龙头，简单说就是发动机、就是经济旋涡中那最重要的旋涡。所谓两个龙头之类的事情，从最终上看是不可能存在的。例如上世纪的苏美两大龙头的竞争，最后也以一大龙头的胜利而结束。因此2019年后，不排除依然出现一段时间的两大龙头局面，但这最终将会改变。当然，由于12亿五千万级别中，世界很有可能裂成地壳板块运动的模式，其龙头与非龙头之间的关系会出现很多新的特点，这不是本文讨论的问题，暂且不说。

中国最大的优势在于人口消费化以及资产虚拟化程度低。本ID早就说过，毛最大的功绩就是让中国成为一个10几亿人的国家，而长期计划经济的环境，使得中国资产虚拟化程度一直保持在最低水平，这就构成了中国崛起的两大支柱。其实，现代经济发展的秘密十分简单，就是人口消费化与资产虚拟化。当然，受垃圾经济学影响的人是不会接受本ID这个观点的，但本ID还是要宣告现代经济增长的缠中说禅定律：现代经济增长的动力在于人口消费化与资产虚拟化。

站在资本主义必然灭亡的角度，一旦“人口消费化与资产虚拟化”达到其极限，资本主义灭亡的时间就到了。经济增长必然最终导致资本主义的灭亡，当经济增长的动力，也就是“人口消费化与资产虚拟化”在全球范围都找不到可以挖掘的宝藏，那么资本主义的游戏就要OVER了。全球化的本质就是“人口消费化与资产虚拟化”的全球化。

资本主义为什么现在还生机勃勃？就是因为该极限还远远没有达到。“人口消费化”的最终就是一切的垃圾化，“资产虚拟化”的最终就是一切的泡沫化。垃圾化与泡沫化就是资本主义的唯一两种最终产品。而这个进程还在进程中，这就是历史的必然与现实。任何不想垃圾与泡沫的，可以继续用连猫儿叫春都不如的文字进行呻吟，然后再让资本主义的机器将之垃圾化、泡沫化。

资本主义的力量在于其罪恶，在于一切反资本主义的最终都将资本主义化。而只有当资本主义垃圾化与泡沫化达到了其极限，最终连腐烂的力量都没有了，资本主义才可能真正地死亡。资本主义的死亡，在于最终消灭一切反资本主义的力量，这样，一切反资本主义的都死亡了，资本主义才可能死亡。而只有资本主义死亡了，马克思意义上的社会主义才可能来临。社会主义是必须在资本主义将一切可垃圾可泡沫的都垃圾泡脉化以后才可能出现的。

中国目前的策略，首要一点就是不能被多头陷阱的诱多行情给消灭。现在有些所谓的人，在叫嚣美国怎么不行了，这样那样，思想上就被诱多了，到时候怎么死都不知道。本ID这里把刚才已说过的话再重复一遍：2000年大顶所带来的历史性压力在这几年被成功化解，使得美国成为新世纪的最大赢家。而且本ID还要给小布什一个历史性的评价：虽然本ID在感情上很讨厌他，但从纯经济与政治的角度，他绝对是美国历史上最重要的总统之一。他的重要性在于，在他大巧若拙的领导下，美国终于摆脱了2000年历史性大顶所带来的历史性风险，如果美国最终真能继续新一轮行情的龙头，那他的功绩绝对可以和把美国带出1929年泥潭的罗斯福相比。虽然，在那些愚蠢的历史学家那里，他的评价不会高，但从实际效果上，他配得上本ID这个评价。真正的伟大是看不出的，站在美国历史的立场上，小布什配得上伟大二字。

对于中国现在的情况，用股票的术语来说明就更形象了：原来如果在第一类买点介入，那中国完全就可以扮演一个抢庄的角色，先把老庄折腾死再说。而现在，只能等待第二类买点介入了，所以抢庄是不可能了，只能跟庄了。跟庄也分主动与被动的，中国现在的最大机会就在于主动跟庄，在跟的过程中慢慢把庄家的血给抽干，最后让庄家高台举着，举不动了，就高台跳水去死。

庄家也是可以搞死的，本ID最爱干的就是把庄家搞死的事情。要搞死庄家，就要耐心，就要不断折腾地降低自己的成本、掂高庄家的成本，让他吸盘难受、不吸盘也难受；洗盘难受、不洗盘也难受；拉抬难受、不拉抬也难受；出货难受、不出货也难受。总之让他干什么都不顺心，但又找不到发泄的地方，找不到决战的地方，最后精尽人亡。

本ID以上的分析，抛开一切政治立场等因数，纯粹从操作的角度进行分析。本ID说美国是新世纪最大赢家，并不是本ID有任何亲美的立场，恰好相反，本ID的反美、反资本主义立场从来不变。但反资本主义的本ID，却一直宣称，资本主义仍将大发展，一切都首先将资本主义化；反美的本ID也会提示，在这场波澜壮阔的资本主义化浪潮中，下一轮龙头的竞争态势，美国依然占优。对于这一点，本ID从不讳言。要明白为何如此，请好好研究一下本ID所解释的《论语》。

虽然目前美国依然占有先机，但中国的机会依然存在。如何把这机会变成现实，这就是今后10几年要干的事情了。中国目前唯一正确的战略，就是要当好这主动跟庄的角色，耐心等待第二类买点的出现。有关一些具体的建议，以后有机会慢慢说。

货币战争和人民币战略

民族复兴周期与世界经济周期历史性共振下的国家地缘与货币战略

中国货币战争中的“七七”事变！

《论语》详解：给所有曲解孔子的人（39）

  • 缠中说禅 2006-12-11 11:53:17

    如果有文章要交流的,可以到本ID开的圈子里,现在已经有不少人发了不少文章,各位除了来看本ID的,也可以去看看其他人的,更可以自己发文章互相交流.

    方法:点击本ID首页"我的圈子",然后按新浪提示操作就可以.

  • 缠中说禅 2006-12-11 11:55:39

    大概新浪博客和IE7.0有冲突，最近本ID装了IE7.0后，新浪博客连版都排不了了，各位就将就看吧。

  • 缠中说禅 2006-12-11 12:04:06

    [匿名] 摄影之友

    2006-12-11 11:59:39
    博主:
    建议你用TT.腾讯的浏览器..打开的窗口数量之多.之方便,并且即使是S机或者是其他间歇性操作.回来时,只需要将上次浏览打开.全部在眼前.非常好用..
    支持国货..呵!~~~

    ===========
    好，有时间试一下。

  • 缠中说禅 2006-12-11 12:09:58

    [匿名] 罗布

    2006-12-11 09:01:00
    请问600050短线该走了吧？谢谢

    ===========

    先搞清楚什么是短线，短线该看什么图。如果你的短线是看1分钟图，那你的操作频率就要多，如果你看30分钟图，那频率就少。先确定看什么图，然后在说走不走。

    另外，就算你看30分钟玩短线，也可以利用1分钟图来打短差，就是有一部分筹码按1分钟的提示来操作。

    至于走不走，就看图上有没有第一类卖点或第二类卖点。

  • 缠中说禅 2006-12-11 12:16:08

    [匿名] 清

    2006-12-11 12:05:39
    继续操作，继续问问题，是知也。
    关于《教你炒股票12：一吻何能消魂？》中“注意，买的时候一般最好在第二个买点”？？？为什么呢？
    同篇文章中“一般，男上位后的第一次缠绕肯定不是（最后一次缠绕），从第二次开始都有可能”，请问这种分析是在什么时间周期的图上都有效吗？
    盼回复！

    ===============

    如果你已经对背弛很熟悉，最好当然是第一类买点。第二类买点对不熟悉的人好一点，至少可以避免判断错背弛在下跌中买股票的风险。

    本ID所说的对任何周期都有效。但必须注意，“第一次缠绕不是”是针对趋势中寻找背驰来说的，因为如果是趋势，一定会有两次以上的缠绕，而没有趋势没有背驰。

    关于如何判断趋势，以后都会说到的。

    当然，在盘整中，一次缠绕后就会有买点，但本ID是不赞成在盘整中买股票的，除非这种盘整是周线或月线级别的，这样才可以弄出大的利润来。

    这些问题以后都会详细说到，不用急。

  • 缠中说禅 2006-12-11 12:21:32

    [匿名] 想飞

    2006-12-11 12:15:17
    LZ,除权的位置该如何分析

    ============

    如果用5、10线，除权日线图以下的操作影响不大，不用复权。如果是周线、月线，可以复权。

  • 缠中说禅 2006-12-11 12:28:56

    [匿名] 清

    ============

    对于女上位，除了最后依次缠绕，每次缠绕后买入都会挣钱，但本ID只把第一次缠绕后的定义为第二类买点。ID只建议在图形的底部买，这样风险好控制，这是好习惯。

    市场里，好习惯是第一重要的。一个坏习惯可能可以让你一度赢利，但最终都是坟墓。

  • 缠中说禅 2006-12-11 12:33:02

    [匿名] 摄影之友

    2006-12-11 12:29:16
    射南哥哥:
    股海提款,探囊取物!诗词音律,精美绝伦!金针度人,慈悲为怀!采阳滋阴,灵俗双修!楼主活脱脱是个现实的观世音!___________________
    赞!!!!

    ===========

    人人皆佛，不用活脱脱。

  • 缠中说禅 2006-12-11 12:53:33

    开盘，先下，再见。

  • 公子白： 2006-12-11 13:15:13

    [匿名] nn

    2006-12-11 13:12:33
    [匿名] 无名

    2006-03-10 16:04:43
    当人民币和美圆的比价倒过来的时候，中国就成了美国，美国就成了现在的中国，这件事就这么简单。

    ==========================
    转一个博友的观点，供大家参考，也算一家之言，这位朋友很久没有露面了，不知是否改名了，也蛮有见地的．

    ---------
    胡扯！原来欧元比美圆便宜，现在比美圆贵，难道欧洲和美国倒过来了？

  • 公子白： 2006-12-11 13:18:12

    LZ写的好文章，慢慢研究。

  • 缠中说禅 2006-12-11 13:44:29

    抗议！抗议！抗议！

    为了不影响散户操作，抗议什么暂且不说，明天就知道了。

  • 公子白： 2006-12-11 14:25:11

    顶

  • 罗锅： 2006-12-11 14:49:48

    上面都是大纱帽！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-11 14:54:10

    你们都别吵，看看数学妹妹怎么说的----------

    3、对列宁式必然导致斯大林式的宿命的反抗，构成了毛泽东文革思路的最基本逻辑。

        文革是毛泽东力图摆脱列宁式必将导致斯大林式这一历史宿命的伟大尝试，而其失败却有着一种残酷的历史必然性。清醒往往是痛苦的，毛泽东文革的反抗在清醒中注定着失败的宿命。对抗斯大林化，其实也是在对抗一个资本主义化的过程。但在人与人和人与自然两重现实的关系中，人与自然的关系起着决定性的作用，人与人的关系无疑有着反作用，但力图通过调整人与人的关系来对抗人与自然关系的某种现实趋势，其不可能性就构成了所有文革型活动失败的必然性，任何偶然因素在这种必然性面前都是无关紧要的。在这一点上，毛泽东无疑是悲剧的，但却是英雄的悲剧。

        从封建社会到资本主义社会，一个关键的变化就是社会中一部分人对另一部分人不再存在依附关系，原来的依存关系被打破了，全社会的人都毫不例外地依附于一个非自然的身外之物：X。这个X有多少现实的可能性，就有多少种类型的资本主义。从17世纪到目前为止，所以的变化、斗争都只是不同类型资本主义发生、强大以及互相之间通过斗争取得最后统治地位的过程。所有现实国家层面的意识形态之争，从根本的意义上说都是在资本主义前提下进行的。二十世纪下半期冷战的实质意义就不难明白：就是英美式资本主义和斯大林式资本主义之间为争夺最终统治权的斗争。毛泽东看穿了这一切，提出三个世界的理论，但这从根本意义上说是一种民族主义的策略，和社会主义无关。

        4、文革失败的必然性使得面对资本全球化成了无可逃避的现实。

        老马意义上的、作为共产主义初级阶段的社会主义是不可能在一国单独实现的，它只能是资本全球化后的一个全球性的事件。列宁的策略就是民族主义的策略，而邓小平的中国特色社会主义和社会主义初级阶段策略同样也应该是一个民族主义的策略。

        资本全球化是一个不容逃避、必须面对的现实，是资本主义内在发展逻辑的必然趋势，在这个大趋势面前如何发出自己的声音，甚至去主导这个过程，才是最重要的、核心的问题。

  • 缠中说禅 2006-12-11 15:06:11

    收盘了，本ID说过不评论个股、大盘，也没什么说的，和大家打个招呼。

  • 缠中说禅 2006-12-11 15:16:25

    [匿名] 中银国际

    2006-12-11 15:02:40
    楼主，你在周五说北辰会有强力反抽，我今天跌停买了点，什么时候出呀？

    ===========

    个股问题，本ID是不回答了。但具体方法可以说一下，一般这种类型的反抽，5日线是一个重要的位置，要是短线的，就看1分钟线。

    另外，周五好象有人说北辰30分钟接吻时已经跌停，用背驰就要在上涨时看力度有问题了就要走，不是等均线都下穿了才反应，这是一个很简单的道理。

    例如该股在30分钟图上，如果你用MACD看背驰，它明显走出三次红柱，一次比一次低，这就是最明显的背驰信号，根本不需要等到跌破再有反应。

    如何应用技术指标以及如何选择看多长时间的图，以后会陆续说到。

  • 罗锅： 2006-12-11 15:18:46

    [匿名] 蒋先生

    2006-12-11 14:48:48
    蒋先生:

    再说你听听:
    老毛关闭十年国门,搞得是自下反上,反的是人性中的劣根性和奴性,为中华民族找寻一新的政治模式,搞的是惊天动地的大事!随然他的尝试失败了,但不能否认他的伟大!

    BBBBBBBBBBBBBBBBBBB

    这口气太像孔肥肥啦！！！！！！！！！！！！！！！！孔肥肥那边来的间谍？？？？？？？？？？？？？？打！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-12-11 15:20:34

    [匿名] 淡定

    2006-12-11 15:09:56
    不解决整个社会保障问题，何谈人口消费化

    ==========
    没解决的问题，以后都要解决，这正好证明潜力的巨大。

  • 缠中说禅 2006-12-11 15:25:14

    [匿名] 摄影之友

    2006-12-11 15:16:08
    博主:
    你不说盘,让我更郁闷....主席不也说过:不管风吹浪打.胜似闲庭信步嘛!~~~

    不过.我尊重你的决定.再次多谢你..来这里.已经成了我的一个习惯

    =============

    大盘已经说的够清楚的，中长线走势早说了，1日说了中短线，12月要出现大幅震荡。这种大幅震荡正是短线的好机会。

    而大盘的旗帜也很明确，就是银行股、地产股为代表的成分股，只要他们不倒，牛市的第一轮就不会结束。

    所以没必要每天都说一次大盘，自己也要慢慢学会看。

  • 缠中说禅 2006-12-11 15:33:33

    [匿名] 清

    2006-12-11 15:23:49
    联通下午又涨了5％，没有追高。也没有太后悔，呵呵，因为“本ID”说的，要做十年牛人，好习惯一定要养成。
    但还是不明白象这些涨起来的好股票，如果想参于，但又要控制风险，应该要怎样操作？盯15分钟线吗？看来要赚钱还是要先学懂。苦恼呀。盼回复。谢谢！

    ============

    你对本ID话的理解不对，本ID是说，如果你按30分钟图操作，那确实不是买点，而在30分钟图上，卖点也没出现。所以有就持有就完了。

    但如果你是按1分钟图来操作的，那就不存在这个问题了。所以关键是你的资金量和操作习惯。

    其实，如果资金量不大，对于联通这类股票已经在中线图上买点过了，卖点又没出现的，最好的就是持有，然后按照比中线图第1级别的图，拿部分仓位作短差，这样资金利用率就高了。

    例如，如果你是按30分钟图上的第一、二类买点买入，那么相应的就可以用1分钟和5分钟图来弄短差。

  • 缠中说禅 2006-12-11 15:35:52

    心禅

    2006-12-11 15:29:11
    “禅主”，周末认真研究了你说的“背弛”，现总结及疑问如下“1、背驰”是面积，是5、10日线“吻”后形成的，即在上涨趋势中面积越来越小，形成“背驰”，卖点出现（女下位）;在下降趋势中面积也越来越小，买点出现（女上位转折），此时量应不太大，
    2、疑问：“背驰”最理想是看哪个（1分钟、5分钟或30分钟）？
    3、日线上的“背驰”有疑问，“双头形态”是什么意思？靠近“0轴”是什么意思？“0轴”是哪条线？
    今天一直关注深市大盘走势，感觉和学到了一些东西，明天继续看好，对否？

    ==============

    你把两个概念混了，面积是本ID给出的定义，0轴是MACD里的，是两回事情。以后这个问题会展开说的，别急。

  • 缠中说禅 2006-12-11 15:44:11

    [匿名] 摄影之友

    2006-12-11 15:06:04
    博主:

    今天一直看着大盘升.却不敢下手.心里这个郁闷啊!!! 眼看着600177(雅弋尔)越走越高..
    不过.我觉得今天大盘是因前两天的震荡进行一次自然的反弹.明天应该还是进行震荡.所以.我还是有机会的.
    博主.对吗

    ===============

    你的思路还是错的。如果弄短线，特别这种变动幅度大的，而自己资金又不大，可以看1分钟或5分钟图。买是要在跌的时候发现第一类买点。你看177，是不是在5分钟图上有一个很明显的第一类买点在6.3元附近？

    当然，站在本ID的立场上，是不建议全仓位地按1分钟或5分钟进出的，这对大资金根本无效。但可以利用这些图弄短差。

    这些问题在以后的仓位控制上都会说到的。

  • 缠中说禅 2006-12-11 15:45:21

    小明

    2006-12-11 15:43:23
    缠mm，你这么无私的教我们真不要怎么感谢你

    ===========

    有时间就多说两句，没时间就不说了。

    本ID要走了，现在还要赶去建国门那边有事情要谈。再见。

  • 罗锅： 2006-12-11 19:28:45

    俺说的是宝贝儿那个大纱帽！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-12 21:52:50

    楼上是个大纱帽！！！！！！！！！！！！！！！！！！！


本ID如此精确地知道消息，依然要抗议！

本ID如此精确地知道消息，依然要抗议！(2006-12-12 09:38:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007lg.html

本ID如此精确地知道消息，
依然要抗议！
缠中说禅

2006-12-11 13:44:29
抗议！抗议！抗议！

为了不影响散户操作，抗议什么暂且不说，明天就知道了。
2006-12-12刊登重大事项公告,上午停牌一小时
    水井坊重大事项公告
    四川水井坊股份有限公司接第一大股东四川成都全兴集团有限公司(下称：全兴集团)通知，其控股股东成都盈盛投资控股有限公司已于2006年12月11日签署《股权转让协议》，将其所持全兴集团43%的股权转让给帝亚吉欧高地控股有限公司(下称：Diageo 公司)。上述股权交易将报经政府商务部门批准后实施，全兴集团将相应变更为从事商业经营的外商投资商业企业，为 Diageo 公司提供采购服务并进行其他经营活动。
事情回顾：
作者：缠中说禅 提交日期：2006-12-6 15:16:00

        对四川提出最强烈的抗议.

        缠中说禅

        虽然本ID消息极端准确,今天本ID手里的某酒厂股票还在大盘大跌时涨停了,本ID还是要抗议.本ID之所以买他的股票,就是要抽他的血,他们把厂家卖给外国人,本ID就是要抽他们的血.这事情可能已经无法更改,准确的消息说这几天就要停牌,大概两周,然后就宣布外国鬼子进村,气愤!

        还有中国一个最大的药厂之一正被国外最大药厂之一收购,方案在报批中,该股票正停牌,本ID也按照抽血的原则大量持有该股票.但ID只希望把这事情搞黄!反正即使黄了,本ID也不会亏钱,成本低着了.最近听说也要宣布了,除了让医药板块折腾一下,中国一个大企业又就此沦落,值得吗?当然,本ID钱是挣的\血是要抽的,但还是要表示气愤!

        抗议还是用原来的文章.

        四川，别给中国丢人！

        2006-10-18　16:16:23

        本ID曾以“收购中国”为题写过几篇文章，力陈中国将面临被收购的现实风险。几年前，本ID著名网文“货币战争与人民币战略”中，对这种局面已有所告戒。后来在人民币放开那天，本ID写到“中国终于世界了，但世界还能中国吗？”，不到两年，对目前的中国企业，要面临的却已是“世界依然世界，中国还能中国？”

        对中国企业的非中国化，早已麻木。在另一帖子中也说过，反正鬼佬的钱也是钱，以后就吸鬼佬血了，看谁比谁狠。但这几天，对有关四川某著名白酒企业将被世界第一大酒业集团收购的事，还是有点不能接受。白酒，中国的国粹，英国佬为了他们的“英国病”可以把威士忌搞得更GAY，但凭什么让白酒威士忌？谁有这个权力？

        四川，别给中国丢人！李白曾喝过的酒、杜甫曾喝过的酒，东坡曾喝过的酒。没有酒，哪有中国的文化？没有酒，你让李白如何去“对影成三人”？让杜甫如何去“白日放歌”？又让东坡如何去“问青天”？就算全中国的酒都给卖了，四川的酒又如何能忍心卖？某酒，凭洋人的一个奖就成了国酒，但它有李白、杜甫、东坡吗？它有什么资格当国酒？要卖就把它卖了，但不要卖四川的酒，因为那是李白、杜甫、东坡！

        就让威士忌更GAY，让波尔多更SEX，但四川的酒一定要中国，一定要李白、一定要杜甫、一定要东坡！在没有李白、杜甫、东坡的年代，这大概是一个中国人最基本、最底线的要求了。人，可以没道德，但一定要有底线。四川，别给中国丢人！

作者：缠中说禅 提交日期：2006-12-7 10:41:00

        就某酒类股票对所有散户的严重提示!

        2006-12-07　10:00:31

        本ID昨天写的"对四川提出最强烈的抗议."纯粹是就该公司进行抗议,不涉及任何股票走势.本ID强烈希望把这事情搞黄,因为本ID不希望去喝英国人造的中国酒.本ID昨天的文章,只是对某些人的警告,所有散户不要在其中参合.

        本ID在昨天本博客已经明确表示这点,请看:

        http://blog.sina.com.cn/m/chzhshch

        有些事情不是散户该干的,今天也不写什么文章了，就是这声明,注意,散户不要瞎搞,风险第一.

作者：缠中说禅　回复日期：2006-12-12　10:14:39
    作者：裸大人　回复日期：2006-12-7　18:42:02
        这不仅是企业的沦陷,还是酒业药业文化的沦陷,美国人能够注册我们的人参蜂王浆,韩国人能够注册我们的牛黄丸,日本人能够仿我们的六神丸造的救心丸,一年在国际上的市场就有一个多亿美圆的销售额.

        当哪天我们在酒吧喝上日本人的注册我们的国酒牌子名酒的时候,才明白数学妹妹今日的一番良苦用心.

    ===============

    知道就好

《论语》详解：给所有曲解孔子的人（39）

《货币战争和人民币战略》续一

  • 超大JJ： 2006-12-12 11:39:48

    也太精确了，人家昨天才签署《股权转让协议》，你昨天中午就开始抗议？太牛了。

  • 缠中说禅 2006-12-12 11:45:57

    [匿名] 悠悠悠哉

    2006-12-12 11:27:47
    大姐不会在大举出货吧？4位以上的都是你砸的吧 哈哈哈
    ==============

    这类问题，你觉得会有答案吗？不要问这些没答案的问题。

  • 缠中说禅 2006-12-12 11:52:05

    [匿名] aQ

    2006-12-12 11:34:40
    昨天开始在茅台JCP上布局，今早又进了一批。领会到了什么叫一吻销魂！多谢缠姐点化，到今天完成了从雏男到面首的转化。
    另外，请教缠姐，上周末美元兑欧元走强背后的原因是什么？短期对今后的影响是什么？
    最后拍一个马屁：缠姐解的论语才是真正的堂堂大道，如果什么时候缠姐要开宗立派，我愿立投门下。

    ===============

    学了就要用，买了就要看好卖点的出现，特别权证，如果你资金量不大，看1分钟，最多看5分钟图足以。

    货币走势的短线原因没必须去探讨，知道大趋势就可以。

    本ID没有兴趣开什么派，人人皆佛，不要自我憋屈。

  • 缠中说禅 2006-12-12 11:57:06

        这事没完，还有一个就是这个

        还有中国一个最大的药厂之一正被国外最大药厂之一收购,方案在报批中

    玩一个游戏

    有兴趣的可以猜是谁，明天公布答案。

  • 超大JJ： 2006-12-12 12:05:23

    昆明的？

  • 缠中说禅 2006-12-12 12:06:44

    [匿名] 悠悠悠哉

    2006-12-12 12:05:08
    大姐不要告诉些涨的都快差不多啊

    哈哈 不如告诉点小道消息啊！

    ========
    本ID不讲消息，只将技术，按技术，自己找第一类买点去。

  • 缠中说禅 2006-12-12 12:08:14

    [匿名] 炼铁设备

    2006-12-12 11:55:18
    楼主：术语背驰＝背离？
    600036.其走势象你所说:发生了背驰
    工商银行.也发生了背驰

    ============

    工商银行哪里有？请研究 清楚。

  • 缠中说禅 2006-12-12 12:28:10

    [匿名] 中间体

    2006-12-12 12:19:54
    背驰是很关键的技术, 请缠姐讲透.
    上涨过程趋势中, 红柱没创新高,下跌过程趋势中,绿柱要没创新底, 是不是有两种比法,
    1) 与前面高点(底点)相比,
    2) 与自身同一片红柱(绿柱)相比.
    谢谢缠揭答复.

    ============
    MACD是辅助的办法，最简单的还是看均线的上涨力度。对于MACD，肯定是片和片比，但当下那一片，红柱子或绿柱子不能继续伸长，开始缩短时，就是严重关注了。不必须等到红柱子变成绿柱子，或反之，否则反应太慢了。

    但这个问题要完全解决，还要配合很多东西，以后都会说到的。

  • 缠中说禅 2006-12-12 12:30:21

    陈老邪学禅

    2006-12-12 12:23:41
    禅师给你留了言。
    如果正确，下午我就杀进

    ========
    不要听消息买卖，这是一个很坏的习惯。

  • 缠中说禅 2006-12-12 13:00:04

    开盘了，先下。

  • 缠中说禅 2006-12-12 15:16:15

    [匿名] 帅猪如花

    2006-12-12 14:49:08
    大盘是不是背驰？？？？？？？？？？？

    ===========

    大盘要看深圳的，上海的不准。如果看MACD，深圳上次并不背驰，这次是否，就看今后几天红柱子能否继续伸长了。

  • 缠中说禅 2006-12-12 15:19:29

    小明

    2006-12-12 15:01:51
    600183的日K线，在不除权图上看，还在年线之下；但是用标准除权的图上看却早在年线之上。请问缠mm，依哪个图为准？还有就是为什么两者差这么多？玄妙何在？

    上次你说过上证指数已出现2个缺口，如果再出现一个缺口即为衰竭缺口，但是到现在没出现，而深综指在5666-5692的缺口是不是可以当作上海的衰竭缺口？是不是表明大盘已经进入调整震荡期，结束单边上升走势？

    ===========
    不复权。缺口只是一个参考。

  • 缠中说禅 2006-12-12 15:34:24

    [匿名] 雨中荷

    2006-12-12 15:20:55
    你好楼主！
    今日沪深两市均已创出近日新高但是MACD都没有创出新高，请问是不是已经形成背驰？谢谢！！！

    ============

    不是这样看的，今天的红柱子比昨天长，这就可以了，因为这一片正在形成中。哪天红柱子缩短，而前面最后位置超不过，才是危险信号。

  • 缠中说禅 2006-12-12 15:48:59

    心禅

    2006-12-12 15:33:41
    “禅主”，今天一天都在强烈关注你说的深市大盘1分钟图，在学习了你说的MACD红绿柱子，总感觉深市力度不够，上午将600111在10.10卖出空仓，本想买进北辰，可你说的第一买点应该还没出现，等待明天大盘明朗化，真谢谢你！

    ===========

    如果你是超短线，每天进出的，卖了就要马上找到该买的对象，这样资金利用率才高，否则T+1，很难操作。如果你是中线的，在牛市中就不要随便空仓，除非你资金特别少，可以利用震荡不断把成本降低，直到日线或周线的第一类卖点出现后一次性卖出。

  • 缠中说禅 2006-12-12 15:54:35

    [匿名] 见习者

    2006-12-12 15:35:01
    我猜是不是三九集团,
    背驰是不是价升量缩或价降量升的叫背弛
    盼答案

    ==========

    量只是参考，关键看趋势的力度。

  • 缠中说禅 2006-12-12 15:54:55

    有事，先下，再见。

  • 缠中说禅 2006-12-12 19:29:44

    [匿名] 然然

    2006-12-12 15:59:10
    好姐姐 你到是答我一答啊 我把买房的钱都压在000768上了

    ===========

    首先，市场不是赌场，把买房钱用到市场里，就是一个错误的行为。市场中的钱，一定要是闲钱，可以放着不动的，没有提走压力的，只有这样，才会心态平稳地操作。

    其次，本ID不清楚你是在什么位置买入的，而且也不清楚你选择怎样的操作风格。如果是底部买入短线的，那早就该走了，至少避开了这么长时间的盘整。对小资金来说，最重要的就是不能参与太长时间的盘整，这样太浪费机会。如果你是追高买入的，那谁都没办法。因为该股是大幅上涨后的中线调整，而该股早就庄股化，所以只能寄托于那庄家少洗点盘了。技术上，三角整理已经接近尾声，但这种图形，如果是本ID坐庄，一定狠狠往下跳水洗一次盘，把所有人都洗出来，再反手往上。你现在唯一希望的就是别碰到和本ID有类似想法的庄家，否则怕你熬不住。中线，该股是有再走一波的潜力的，但关键是你熬得住。

    最后，一个忠告，股票是一个快乐的游戏，别把自己搞得那么苦。坚持只选择第一类第二类买点进入，就是保持快乐的好方法。

    真正的高手是什么？就是庖丁解牛，选择难度最小的方向去，整天爱玩高难度的，成不了高手。

  • 缠中说禅 2006-12-12 19:31:21

    [匿名] 获益匪浅

    2006-12-12 17:02:44
    “任何的上涨转折都是由某级别的第一类卖点构成的;任何的下跌转折都是由某级别的第一类买点构成的.”不知博主能否抽空详述之，甚盼

    =============

    当然，但要安排在下下一课，因为下一课要说的是一种适合中小资金的高效买卖法。

  • 缠中说禅 2006-12-12 19:53:57

    [匿名] 炼铁设备

    2006-12-12 16:49:26
    从５分钟走势图中判断如下：

    北辰实业（６０１５８８）明天升

    上港集团，明天升

    工商银行，明天有降的可能

    招商银行，中国银行，明天降

    请楼主批评！

    =======
    完全理解反了，这里不是教怎么当算命先生的。预测升降是股评的事情，和本ID无关。

  • 缠中说禅 2006-12-12 19:59:07

    [匿名] 舞者

    2006-12-12 16:48:09
    2006-12-12 15:20:55
    你好楼主！
    今日沪深两市均已创出近日新高但是MACD都没有创出新高，请问是不是已经形成背驰？谢谢！！！

    ============

    不是这样看的，今天的红柱子比昨天长，这就可以了，因为这一片正在形成中。哪天红柱子缩短，而前面最后位置超不过，才是危险信号。

    －－－－－－－－

    “而前面最后位置超不过，才是危险信号。”请问这里所说的“前面最后位置”是上一日的红柱还是上一波最长的红柱？请明示。

    ==============
    这个问题很简单的，背驰如果用MACD红绿柱子来看，当然是看一波的。红绿柱子的一波怎样构成：就是先伸长，在缩短，而最长的位置就是转折点。如果今天还比昨天长，证明转折点还没出来，只有出现今天比昨天短，昨天比前天长的情况，才会出现转折。这个问题一看图就明白了，太常识性的问题了。

  • 缠中说禅 2006-12-12 20:11:39

    [匿名] 雨中荷

    2006-12-12 16:03:42
    谢谢你楼主，我明白了就是如果股价或指数创新高而MACD的红柱子却低于前一天也就有可能产生背驰对吗?还有如果产生背驰股价下跌5日和10日接吻后，会不会还有一个冲高有一个相对的高点可出，还是就一路下跌了？谢谢你！！！！

    ======

    理解错误。柱子出现今天比昨天短，昨天比前天长的情况，证明柱子的一波出现转折，转折这一天的高度如果比上一波转折高度低，就形成柱子上的背驰。

    但对于MACD，单纯看柱子上的背驰还不行，还要看黄线DEA和白线DIFF的走势，特别对于通道式，一定要看。

    这个问题以后说技术指标时再说。

  • 缠中说禅 2006-12-12 20:16:23

    [匿名] 可惜

    2006-12-12 20:09:59
    对楼主来说,是失去了单生意.也别抗议了,你还在乎那点钱

    =========

    对不熟悉市场的人，就少谈论市场的事情。本ID来来回回地抽血，没别人什么事情。这个话题到此为止，想探本ID口风，门都没有！

  • 缠中说禅 2006-12-12 20:33:13

    [匿名] 我已潜水好久

    2006-12-12 20:30:02
    “本ID” 你也真让我头疼， 我想这里不是所有的人都是职业做股票的，所以大家也就没什么时间看短线，而你那套理论只把核心的思想说出来了， 但是股市千变万化，怎么可能是那么简单的一个核心思想就可预测的，他需要好多指标相互支撑的

    ============
    你的理解也是错的，首先本ID反对任何的预测，其次，任何一套系统的有效性问题在前面也多次探讨，特别在数学原则那一章里，先把本ID说的先搞明白，否则说什么都没意义。

  • 缠中说禅 2006-12-12 20:38:09

    [匿名] 一样一样

    2006-12-12 20:15:03
    请教600900是否即将发生背离呢????谢谢!!!!!!!!!!!!!

    ============
    如果是30分钟，背离早发生了，所以才有这么多天的调整。而日线上并不存在。因为，一般最有效的背离是这样发生的：黄白线回到0轴附近再上去，股价新高而两线以及柱子都不新高，这时候出现的背离最有效。

  • 缠中说禅 2006-12-12 20:39:37

    [匿名] 路过

    2006-12-12 20:32:57
    缠mm 看你在 问你下 你对易经有研究么？
    如果有什么程度？

    ===========

    说完论语会说它的，一年以后吧。

  • 罗锅： 2006-12-12 20:41:16

    数学妹妹！！！！！！！！！歇一下吧！！！！！！你费心回答那些人的问题！！！！！！那些人又不一定领情的！！！！！！！！！！最近发现这里的探子特别多呀！！！！！！！！！以前都是孔肥肥那里来的！！！现在什么人都有呀！！！！！数学妹妹！！！！小心点呀！！！！！！！哥哥心疼你呀！！！！！！！！！！！！！！

  • 缠中说禅 2006-12-12 20:43:30

    [匿名] 一样一样

    2006-12-12 20:33:03
    再请教,好的股票真正上涨的时候不正是背离背离再背离吗?

    =============
    错，真正的背离发生以后，就会出现转折。去研究一下北臣的30分钟图。

    关键的问题是，别把不是背离的当成背离了。这里有很多技巧，以后都会说到的。

  • 缠中说禅 2006-12-12 20:45:00

    [匿名] 上海三毛

    2006-12-12 20:43:14
    非常感谢楼主，学到不少东西。我觉得和你学我一定能把前些年的损失找回来，谢谢！

    =============

    本ID不是拐杖，一定要变成你自己的东西才可以。多看图，多研究，多理解，这里没有可以取巧的地方。

  • 缠中说禅 2006-12-12 20:52:35

    [匿名] 摄影之友

    2006-12-12 20:41:23
    缠中说禅2006-12-12 15:48
    如果你是超短线，每天进出的，卖了就要马上找到该买的对象，这样资金利用率才高，否则T+1，很难操作。如果你是中线的，在牛市中就不要随便空仓，除非你资金特别少，可以利用震荡不断把成本降低，直到日线或周线的第一类卖点出现后一次性卖出。 _______________________________________________
    博主:
    我12.11日用15分钟K线以3.92元的价位买入000932华菱管线.我本想用5分钟来监督卖点.可按照你上面的意思.我需要改用日线来找卖点了吗?

    ===========

    千万别这样认为，本ID那话的前提是你在日线或周线的第一、二类买点买入的，你现在的买点根本不符合这个要求，这么能按此操作了。首先15分钟上其实也没出现标准的第一类买点，这个买入，其实是一个箱型买入的操作，和第一类买点无关。短线就按箱型来操作，箱顶不破就出，回来再买回来。当然，如果你运气好，这次上去就突破箱顶，那就更好了。但操作上不能抱这种心理。

  • 缠中说禅 2006-12-12 20:55:52

    [匿名] 学生

    2006-12-12 20:45:40
    “如果跟盘技术不行，有一种方式是最简单的，就是盯着所有放量突破上市首日最高价的新股以及放量突破年线然后缩量回调年线的老股，这都是以后的黑马。”而002087在12月6日那天符合第一种情况，为什么这几天走势如此疲软。请缠MM点评。
    “没有趋势，没有背驰”一课中对背驰百思不得其解，能否像喝茅台一样举例分析。谢谢。

    ===========

    你就看好茅台的例子就可以了，找好一个例子慢慢摸索，真明白了，再看其他例子。如果均线看背驰一时把握不好，就先看MACD的，那个好把握。都是方法，关键要精通一种，不要贪多。实际操作时，一种方法精通就足够了，最怕就是什么都懂点，什么都不通。

  • 缠中说禅 2006-12-12 20:58:01

    [匿名] 一样一样

    2006-12-12 20:55:02
    谢谢指导,那么背离是短线看30分钟,长线看日线或周线吗?哪个更有效呢?

    ==============

    你的思维还是没转过来。不是规定看什么，而是你根据自己的情况先选好用什么图看。至于进去后，如何利用低级别的图弄短差，那是另外一个问题，是如何提高资金利用率的问题。

  • 罗锅： 2006-12-12 20:59:41

    [匿名] 我已潜水好久

    2006-12-12 20:48:44
    [匿名] 罗锅

    2006-12-12 20:41:16
    数学妹妹！！！！！！！！！歇一下吧！！！！！！你费心回答那些人的问题！！！！！！那些人又不一定领情的！！！！！！！！！！最近发现这里的探子特别多呀！！！！！！！！！以前都是孔肥肥那里来的！！！现在什么人都有呀！！！！！数学妹妹！！！！小心点呀！！！！！！！哥哥心疼你呀！！！！！！！！！！！！！！

    ====================
    不要把任何人神圣化，即便他是天才，
    但是前提他也是人，所以人就会有错误，即便象毛那样天才的人，也会有错的时候。
    所以不要总把缠妹妹举的高过头顶，他再怎么天才，前提也是人。
    不要一有说缠妹妹不好，或者有提问，你就到处乱咬。
    即便想给缠妹妹当面首，也是要有智商的面首，像你这样紧靠到处乱咬，溜嘘拍马的人是当不了面首的。
    相反你总是到处打击别人抬高自己的人，未必安一颗好心吧

    BBBBBBBBBBBBBBB

    俺什么时候神话数学妹妹啦！！！！！！！！！！！！！！俺是怕有人犯坏想害数学妹妹！！！！！！！！！看不明白吗？？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2006-12-12 21:02:31

    [匿名] caiyd

    谢谢你得分析。难怪我分析最近得半年没发现内容，您说得全是05年得大局，最好得卖点还在06年7.28 看来我只能捂住这个股票，等解套了，

    ============

    没事的，大牛市，最后基本所有股票的涨幅都不会太差的，有时间多学点东西，毕竟市场不是一年两年的事情。

  • 缠中说禅 2006-12-12 21:05:13

    wy1499

    2006-12-12 20:46:32
    楼主，我昨天在你“《货币战争和人民币战略》续一”留了言，有几个问题，还得请您指点一下，谢谢！

    ============

    有问题转到这里来吧，太多帖子，本ID忙不过来。

  • 缠中说禅 2006-12-12 21:14:35

    各位注意

    对背驰的判断是实际操作中最大的难点之一，一下子把握是有困难的，所以要耐心。

    判断背驰，可以光看均线关系，这对技巧的要求比较高。

    也可以看技术指标，例如MACD，这种好把握一点。

    MACD关键是处理好红绿柱子的一波，与一波中的高点转折的关系。每个红绿柱的一波都向一个小山，山顶就是转折的地方，这一看图就明白了。

    但光会看红绿柱还只是初步。关键要会看上面的两条黄白线。黄白线在0轴（也就是分割红绿柱那条直线）之上就是多头行情，之下就是空头行情。

    告诉大家一个缠中说缠的MACD定律：第一类买点都是在0轴之下背驰形成的，第二类买点都是第一次上0轴后回抽确认形成的。卖点的情况就反过来。

    关于这个定律以及其他问题，以后会在专门说MACD时更详细地解说，这里可以先看着。

  • 缠中说禅 2006-12-12 21:19:21

    心禅

    2006-12-12 21:10:09
    这里是每天都会想着进来看看，惊喜“禅主”在！你好辛苦，中午、晚上都要回答我们的问题，看见你说明天会有一个“关于中小资金高效买卖”文章，好期待！相信“禅主”一定是佛家善人，与我们同在！今天不问技术上的事了，知道你在北京，我是深圳的，真心希望有时间能有幸接待！

    ============

    没有，今天刚好没应酬，北京现在外面天寒地冻的，还不如在这里回答一下问题，至少可以帮助一下大家。那文章是后天出来，上面这么多内容，要有点时间让各位消化，否则一下用说新的，都搞混了，那就麻烦了。

    上面那“各位注意”，请好好看看，自己看图好好理解一下。

  • 缠中说禅 2006-12-12 21:29:01

    给大家一个图，结合本ID上面的“各位注意”，自己分析一下。这就是038004，五粮液认沽。这东西本ID上市时搞过一次了，最近这次是第二次，就是按照这个标准进入的，各位猜猜本ID是如何进入的，又在什么地方加码买入的。明天告诉各位答案。

    该权证风险极大，最终要变成废纸，本ID说它只是为了和各位上课，绝对不要买，而且现在买点都早过了，更不能买。

  • 缠中说禅 2006-12-12 21:30:16

    好了，今天就到这了，先下，再见。

  • 罗锅： 2006-12-12 21:51:08

    [匿名] 冷眼旁观者

    2006-12-12 21:35:14

    孔子若生于今日,怕不会如此疯狂地炒股吧?子曰

    君子喻于义,小人喻于利

    ----------
    道不远人，难道就远股票？？？？？？？？？？？股票不过是数学妹妹博客一景，你的眼睛看什么啦？？？？？？？？？？？？？


教你炒股票16：中小资金的高效买卖法。

教你炒股票16：中小资金的高效买卖法。(2006-12-14 12:06:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007mr.html

上章说过，市场任何品种任何周期下的走势图，都可以分解成上涨、下跌、盘整三种基本情况的组合。上涨、下跌构成趋势，如何判断趋势与盘整，是判断走势的核心问题。一个最基本的问题就是，走势是分级别的，在30分钟上的上涨，可能在日线图上只是盘整的一段甚至是下跌中的反弹，所以抛开级别前提而谈论趋势与盘整是毫无意义的，这必须切实把握。注意，下面以及前面的讨论，如没有特别声明，都是在同级别的层面上展开的，只有把同级别的事情弄明白了，才可以把不同级别走势组合在一切研究，这是后面的事情了。

上涨、下跌、盘整三种基本走势，有六种组合可能代表着三类不同的走势：

陷阱式：上涨+下跌；下跌+上涨。
反转式：上涨+盘整+下跌；下跌+盘整+上涨。
中继式：上涨+盘整+上涨；下跌+盘整+下跌。

市场的走势，都可能通过这三类走势得以分解和研究。站在多头的角度，首先要考虑的是买入，因此，上面六种最基本走势中，有买入价值的是：下跌+上涨、下跌+盘整+上涨、上涨+盘整+上涨三种。没有买入价值的是：上涨+下跌；上涨+盘整+下跌；下跌+盘整+下跌。由此不难发现，如果在一个下跌走势中买入，其后只会遇到一种没买入价值的走势，就是下跌+盘整+下跌，这比在上涨时买入要少一种情况。而在下跌时买入，唯一需要躲避的风险有两个：一、该段跌势未尽；二、该段跌势虽尽，但盘整后出现下一轮跌势。

在上一章没有趋势没有背驰中，对下跌走势用背驰来找第一类买点，就是要避开上面的第一个风险。而当买入后，将面对的是第二个风险，如何避开？就是其后一旦出现盘整走势，必须先减仓退出。为什么不全部退出，因为盘整后出现的结果有两种：上涨、下跌，一旦出现下跌就意味着亏损，而且盘整也会耗费时间，对于中小资金来说，完全没必要。这里有一个很重要的问题留待后面分析，就是如何判断盘整后是上涨还是下跌，如果把握了这个技巧，就可以根据该判断来决定是减仓退出还是利用盘整动态建仓了。这是一个大问题，特别对于不想坐庄的大资金来说，这是一个最重要的问题，因为不想坐庄的大资金的安全建仓在六种走势中只可能在下跌+盘整+上涨这一种，其他都不适用。至于坐庄的建仓方法，和这些都不同，如有兴趣，本ID以后也可以说的。

根据上面的分析，可以马上设计一种行之有效的买卖入方法：在第一类买点买入后，一旦出现盘整走势，无论后面如何，都马上退出。这种买卖方法的实质，就是在六种最基本的走势中，只参与唯一的一种：下跌+上涨。对于资金量不大的，这是最有效的一种买卖方法。下面重点分析：

对于下跌+上涨来说，连接下跌前面的可能走势只会有两种：上涨和盘整。如果是上涨+下跌+上涨，那意味着这种走势在上一级别的图形中是一个盘整，因此这种走势可以归纳在盘整的操作中，这在以后对盘整的专门分析里研究。换言之，对于只操作“下跌+上涨”买卖的，“上涨+下跌+上涨”走势不考虑，也就是说，当你希望用“下跌+上涨”买卖方法介入一只出现第一类买点的股票，如果其前面的走势是“上涨+下跌”，则不考虑。注意，不考虑不意味着这种情况没有赢利可能，而只是这种情况可以归到盘整类型的操作中，但“下跌+上涨”买卖方法是拒绝参与盘整的。如此一来，按该种方法，可选择的股票又少了，只剩下这样一种情况，就是“盘整+下跌+上涨”。

从上面的分析可以很清楚地看到，对于“下跌+上涨”买卖方法方法来说，必须是这样一种情况：就是一个前面是“盘整+下跌”型的走势后出现第一类买点。显然，这个下跌是跌破前面盘整的，否则就不会构成“盘整+下跌”型，只会仍是盘整。那么在该盘整前的走势，也只有两种：上涨、下跌。对于“上涨+盘整+下跌”的，也实质上构成高一级别的盘整，因此对于“下跌+上涨”买卖方法方法来说也不能参与这种情况，因此也就是只剩下这样一种情况：“下跌+盘整+下跌”。

综上所述，对于“下跌+上涨”买卖方法方法来说，对股票的选择就只有一种情况，就是：出现第一类买点且之前走势是“下跌+盘整+下跌”类型。因此这里就得到了用“下跌+上涨”买卖方法方法选择买入品种的标准程序：一、首先只选择出现“下跌+盘整+下跌”走势的。二、在该走势的第二段下跌出现第一类买点时介入。三、介入后，一旦出现盘整走势，坚决退出。注意，这个退出肯定不会亏钱的，因为可以利用低一级别的第一类卖点退出，是肯定要赢利的。但为什么要退出，因为它不符合“下跌+上涨”买卖不参与盘整的标准，盘整的坏处是浪费时间，而且盘整后存在一半的可能是下跌，对于中小资金来说，根本没必要参与。一定要记住，操作一定要按标准来，这样才是最有效率的。如果买入后不出现盘整，那就要彻底恭喜你了，因为这股票将至少回升到“下跌+盘整+下跌”的盘整区域，如果在日线或周线上出现这种走势，进而发展成为大黑马的可能是相当大的。

举一个例子：

驰宏锌锗：日线上，2004年6月2日到2004年9月10日，构成下跌走势； 2004年9月10日到2005年3月14日，构成盘整走势；2005年3月14日到2005年7月27日，构成下跌走势。也就是说，从2004年6月2日到2005年7月27日，构成标准的“下跌+盘整+下跌”的走势，而在相应的2005年3月14日到2005年7月27日的第二次下跌走势中，7月27日出现明显的第一类买点，这就完美地构成了“下跌+上涨”买卖方法的标准买入信号。其后走势，很快就回到2004年9月10日到2005年3月14日的盘整区间，然后回调在2005年12月8日出现标准的第二类买点，其后走势就不用多说了。

该种方法反过来就是选择卖点的好方法了，也就是说前面出现“上涨+盘整+上涨”走势的，一旦第二段升势出现第一类卖点，一定要走，因为后面很可能就是“上涨+下跌”的典型走势。对此，也举一个例子：北辰实业，在30分钟图上，11月7日10点30分到11月22日10点，构成上涨；11月22日10点到11月30日11点构成盘整；11月30日11点到12月7日10点构成上涨。而在第二段上涨中，30分钟图上的3次红柱子放大，一次比一次矮所显示的严重背离，就完美地构成了“上涨+盘整+上涨”后出现第一类卖点的“上涨+下跌”型卖出。如果以后学了时间之窗的概念，对该股的卖点就更有把握了，各位注意到11月7日10点30分和12月7日10点之间的关系没有。

这种方法，无论买卖，都极为适用于中小资金，如果把握得好，是十分高效的，不过要多多看图，认真体会，变成自己的直觉才行。另外请多看文章后面的跟贴，ID的一些回复都是针对一些主帖没所到的细节东西，而且都是针对各位提出的不同问题的。还有多看前面的章节，把所有问题都搞懂，参与市场是不能有半点糊涂的。

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票17：走势终完美

  • 缠中说禅 2006-12-14 12:14:34

    这个方法十分有效，好好研究吧。另外请多看文章后面的跟贴，ID的一些回复都是针对一些主帖没所到的细节东西，而且都是针对各位提出的不同问题的。

  • 缠中说禅 2006-12-14 12:28:10

    [匿名] 快

    2006-12-14 12:24:34
    LZ,当前点位,更适合分散持仓还是集中持仓,资金50万左右

    ===========

    最多不要超过3只。你这种资金，学好这种方法，用30分钟图或日线图，1年下来达不到300%的赢利，那算太差劲了。

  • 缠中说禅 2006-12-14 12:34:06

    昨天的作业，主要是要各位搞清楚用MACD看背驰是该怎么看。并不是见柱子就要比较长短，一定要结合趋势来。记住，没有趋势没有背驰，好好理解这句话。背驰是两个趋势之间比较才有意义，和盘整里比较是没用的。

    昨天各位的答案都不正确，看完今天的文章，请继续用580991进行分析，结合今天的方法。提示一下，该日线图上只有一个背驰点，也就是说只有一个第一类买点。本ID把答案说出来很简单，但更有效的是各位自己通过研究尽量发现，这样才深刻理解。

    明天公布最终答案。

    注意这一点

    背驰是两个趋势之间比较才有意义，和盘整里比较是没用的。

  • 缠中说禅 2006-12-14 12:38:11

    [匿名] ataoo0

    2006-12-14 12:31:06
    缠中说禅
    2006-11-29 15:14:38

    从大盘健康的角度说，本ID给大盘的建议是：先深成指突破6103点的历史高位，然后上海跟上，突破以后再调整，这样更健康。不知道大盘有没有兴趣听本ID的意见了。

    楼主，觉得大盘听从你的意见了吗？》

    ============
    其实上海、深圳谁先突破都不重要，大盘现在只是牛市的第一阶段，关键心态要好。别大盘晃两下就怕。

    本ID再把一句说过的话再说一次：牛市里，跌就是爹。

    还要严重再次反复说：第一阶段主力是成分股，看看1000点上来，是不是这样！

  • 缠中说禅 2006-12-14 12:39:41

    [匿名] 阿Q

    2006-12-14 12:35:12
    缠姐姐，能不能在给我们讲一下资金的合理配置？比如说建仓的时候用掉多少，第一个卖点卖多少，加仓时加多少，最后卖掉的话是不是一定要全部卖光？这个方面我挺难把握的。 谢谢！

    ==========

    这些问题都自然要说到，关键是把基本的方法搞清楚，现在看，基本连背驰搞清楚的都没有。

    没有趋势，没有背驰。背驰是两个趋势之间比较才有意义，和盘整里比较是没用的。

    好好理解。

  • 缠中说禅 2006-12-14 12:45:06

    [匿名] nn

    2006-12-14 12:36:19
    谢谢楼主.楼主辛苦了,请教一个问题,中小资金与大资金在分批(或分配)上要不要(有没有必要)区分一下,即仓位的管理问题,还有就是上班一族能不能象你说的那样高效利用资金?相比楼主的方法,俺只能算守株待兔了,完全谈不上效率,谢谢指教!

    ==========
    上班的看日线就可以。

  • 缠中说禅 2006-12-14 12:46:38

    [匿名] 缠绵不觉

    2006-12-14 12:44:49
    授人以渔，其德大焉

    趋势怎样看出来呢？靠K线？

    =========
    你要反复将前面的研究透，这个问题在15已经说得很清楚了。不能前面的课落了一大截，那现在怎么跟得上。

  • 缠中说禅 2006-12-14 12:55:55

    [匿名] 无言

    2006-12-14 12:54:08
    缠姐,你好,日线图上第一类买点出现时,K线组合都十分难看,如何能判别该股中线行情力度的大小?是看周线图上各条均线的位置吗?能否详细讲解?谢谢

    =============

    这个问题以后会说到，先把这个方法研究清楚。谁掌握了这个方法，95%的人都不是你对手了。

  • 缠中说禅 2006-12-14 13:00:04

    [匿名] 心易

    2006-12-14 12:55:56
    580991在日线图上的第一类买点分析如下：10月23日，0.50元附近。对否请博主指正。谢谢！

    =================

    现在问你是如何看出背驰的，这才是关键，有背驰才有第一类买点，把逻辑关键搞清楚。

    开盘，先下，再见

  • 缠中说禅 2006-12-14 13:01:27

    [匿名] 朗月无花

    2006-12-14 12:56:07
    楼主最近成了股票专题了，你写论语回帖也是股票，对于我们这些股盲们实在是难受啊，能不能也照顾照顾我们啊

    ===========

    关键你们不提有关论语等的问题，你看前面，有提人民币的问题，本ID也回答了。你在这里也可以提其他问题的。

    下，再见。

  • 缠中说禅 2006-12-14 15:10:16

    创历史新高这种无聊事情就别想那么多了，随着行情的展开，不断往上就不断创历史新高。心态平稳点，牛市的第一轮行情就受不了，那到第三轮垃圾股漫天飞时，那不找不到站的地方？

  • 缠中说禅 2006-12-14 15:18:14

    [匿名] 悠悠悠哉

    2006-12-14 15:14:57
    大姐 我有个问题 那盘整多久才算是盘整啊

    ============

    这证明你根本没理解什么是盘整，只要走出盘整的形态就是盘整，和时间根本没关系。国外有些股票，一盘盘10年8年的一点都不奇怪。关键是形态。

  • 缠中说禅 2006-12-14 15:25:45

    [匿名] 想飞

    2006-12-14 14:51:21
    LZ，驰宏锌锗日线上，2004/6/2~2004/9/10，如果没有后面的走势，应该也可以看作“下跌-盘整-下跌”走势，2004/8/23出现第一买点，对吗？

    =============

    对也不对。不对在于，在日线上并不是“下跌-盘整-下跌”，但在30分钟线上是，所以说对也不对。该段走势在日线上只构成一个下跌，这里面的微妙之处，好好体会。

  • 缠中说禅 2006-12-14 15:31:32

    [匿名] 想飞

    2006-12-14 14:43:48
    “盘整：最近一个高点比前一高点高，且最近一个低点比前一低点低；或者最近一个高点比前一高点低，且最近一个低点比前一低点高。”
    LZ，这句话看似简单，但要落实到实践中还是有一定的难度的，最好以驰宏锌锗为例，选两个点说明一下，这样比较直观，好理解
    请一定不要嫌麻烦，不理解这个，我的作业又会交不出的的

    =============

    下跌盘整，用肉眼就可以看出来，除非连高点和低点都分不清楚。注意，这里并不需要预测，只要看前面已经走出来的图形。

    好好研究一下本ID这两段话：

    驰宏锌锗：日线上，2004年6月2日到2004年9月10日，构成下跌走势； 2004年9月10日到2005年3月14日，构成盘整走势；2005年3月14日到2005年7月27日，构成下跌走势。也就是说，从2004年6月2日到2005年7月27日，构成标准的“下跌+盘整+下跌”的走势，而在相应的2005年3月14日到2005年7月27日的第二次下跌走势中，7月27日出现明显的第一类买点，这就完美地构成了“下跌+上涨”买卖方法的标准买入信号。其后走势，很快就回到2004年9月10日到2005年3月14日的盘整区间，然后回调在2005年12月8日出现标准的第二类买点，其后走势就不用多说了。

    缠中说禅

    2006-12-14 15:25:45
    [匿名] 想飞

    2006-12-14 14:51:21
    LZ，驰宏锌锗日线上，2004/6/2~2004/9/10，如果没有后面的走势，应该也可以看作“下跌-盘整-下跌”走势，2004/8/23出现第一买点，对吗？

    =============

    对也不对。不对在于，在日线上并不是“下跌-盘整-下跌”，但在30分钟线上是，所以说对也不对。该段走势在日线上只构成一个下跌，这里面的微妙之处，好好体会。

  • 缠中说禅 2006-12-14 15:40:47

    悠悠悠哉

    2006-12-14 15:27:37
    比如说 区间破了 特别是庄稼时代 大都会回来确认的 碰到慢性子他再盘会 我一追就套 看盘了又走 那岂不是被玩死 还要考虑是不是真破还是诱多？

    悠悠悠哉

    2006-12-14 15:29:51
    还有不到收盘是看不出今天正真意图的 他一个吸盘 指标全破了 收盘或明后天又拉回来 那该如何是好 岂不是又被玩死
    ============

    这些问题还提就根本没搞清楚级别的问题，如果你按日线来操作，哪里存在关系收盘不收盘的问题？如果你按30分钟线操作，就看30分钟图就完了，和收盘有什么关系？先把这个问题搞清楚，否则思维永远扭不过来。

  • 缠中说禅 2006-12-14 15:43:19

    [匿名] ruifeng0021

    2006-12-14 15:35:35
    580991作业
    从日线图上看,9.22开始下跌趋势,5和10日均线程男上位缠绕,以10.17为分界点,后面的面积较前面小不少,可判断为背弛,MACD上绿柱变短,黄白线在0线以下,均支持背弛的判断,最好的买点在下跌中的低点10.23,是缠理论中第一类买点
    从30分种图上,看得更清楚,从9.22的11:00到10.23的11:00是很明显的"下跌+盘整+下跌"走势,10.23的11:00处是最好的买点.
    以上分析是否对路
    ============
    完全错误，请好好体会这一句：没有趋势，没有背驰，背驰是趋势与趋势之间的比较，你不先找出两段趋势来，哪里有背驰可言？

  • 缠中说禅 2006-12-14 15:50:32

    [匿名] 摄影之友

    2006-12-14 15:33:14
    博主：
    现在的大盘已经取得了阶段性的进展。请再次为我们明示下一步的操作吧。这几天没有你的明示，实在郁闷至及，成绩欠佳。就当“扶上马，送一程”吧。。。
    今天轻仓。但愿我的思路是对的。
    =========

    又是一个错误思维。请问现在是牛市还是熊市？如果是牛市，机会满大街都是，为什么要轻仓？从1000点上来，你的仓位整天变来变去，能否比一路持有成分股不动来得高？如果没有，那你的操作都是有很大问题的。

    如果你是市场中的人，资金回来就要马上选择还的进入对象，例如在30分钟或日线图上找符合要求的股票，或者找轮炒的股票，这样资金利用率才会高。或者干脆就长抓一些股票，根据市场的波动不断弄短差，把成本降低，这样资金利用率也高。牛市里不挣钱就与熊市心态有关。

  • 缠中说禅 2006-12-14 15:58:37

    缠中说禅

    2006-12-14 15:43:19
    [匿名] ruifeng0021

    2006-12-14 15:35:35
    580991作业
    从日线图上看,9.22开始下跌趋势,5和10日均线程男上位缠绕,以10.17为分界点,后面的面积较前面小不少,可判断为背弛,MACD上绿柱变短,黄白线在0线以下,均支持背弛的判断,最好的买点在下跌中的低点10.23,是缠理论中第一类买点
    从30分种图上,看得更清楚,从9.22的11:00到10.23的11:00是很明显的"下跌+盘整+下跌"走势,10.23的11:00处是最好的买点.
    以上分析是否对路
    ============
    完全错误，请好好体会这一句：没有趋势，没有背驰，背驰是趋势与趋势之间的比较，你不先找出两段趋势来，哪里有背驰可言？

    ========

    补充一句，你所的那段走势力，在5分钟图上是对的，是"下跌+盘整+下跌"，但在30分钟上就只是一个下跌。请好好想明白这个区别。

  • 缠中说禅 2006-12-14 16:02:18

    [匿名] 翅膀的痕迹

    2006-12-14 15:55:13
    缠MM：10月27日前期下跌盘整下跌走势，27日创历史新低但是绿柱子缩短，判断为背弛。

    =========

    不对，分析不能这样粗略的，那是很严格的。如果你真掌握了这种方法，你就知道其严格性。

    再告诉各位一个缠中说禅定律：任何非盘整性的转折性上涨，都是在某一级别的"下跌+盘整+下跌"后形成的。下跌反之。

    好好理解。

  • 缠中说禅 2006-12-14 16:03:48

    [匿名] 夜雨

    2006-12-14 16:00:46
    美女姐姐,谢谢你对038004的解说,我又得到您的提醒了,下午换仓操作,有收获再告诉大家,不知我猜的对不对,哈哈
    以上这段话是昨天看了美女姐姐关于038004的回答给我的提醒,所以我昨天下午进了030002,楼主已经提醒过好几支牛股了,600839和000927,我是在来这就买的,看了楼主的文章,坚定了我持股的信心,大家也要好好找啊,寻找宝藏的游戏
    再一次感觉美女姐姐

    ===========

    这里是说技术的，不是来寻宝的。先把技术学好吧。

  • 缠中说禅 2006-12-14 16:12:56

    [匿名] 中间体

    2006-12-14 16:06:08
    2006.6.2-7.12 下跌.
    2006.7.12-10.19 盘整
    10.19以后为第二次下跌, 背离出现.

    对吗??

    ===========

    首先要搞清楚是在什么图上讨论问题。日线上如果要构成下跌，要很明显地看出至少两个高点，两个低点。你认为的下跌，这个要求不成立，你认为的盘整也是。

  • 缠中说禅 2006-12-14 16:31:27

    [匿名] 在路上

    2006-12-14 16:14:28
    本来我以为自己清楚什么是盘整,但看了驰宏锌锗的例子又糊涂了,请缠姐指点.
    日线上，2004年6月2日到2004年9月10日，构成下跌走势；这个明显.
    胆2004年9月10日到2005年3月14日，构成盘整走势；这个就不太明白了,这次相比上一次不也是创了新低,也没有比上一个高点高啊,怎么会是盘整呢?
    请缠姐明示!!!

    =============

    盘整，会构成各种不同的图形，这是一种特殊的盘整图形，叫顺势平台，这是盘整里最弱的一种。

    由于现在没说到价值中枢的概念，所以有关趋势与盘整的最严格定义没法给出，该定义是本ID独此一家，以后会说到的。

    所以现在各位先用这个通用的，但不完全严格的定义来找趋势与盘整，该定义唯一不精确的地方就是这个顺势平台，把这个特例记住就可以了。

  • 缠中说禅 2006-12-14 16:49:31

    [匿名] ruifeng0021

    2006-12-14 16:36:28
    ===========
    完全错误，请好好体会这一句：没有趋势，没有背驰，背驰是趋势与趋势之间的比较，你不先找出两段趋势来，哪里有背驰可言？

    ========

    补充一句，你所的那段走势力，在5分钟图上是对的，是"下跌+盘整+下跌"，但在30分钟上就只是一个下跌。请好好想明白这个区别。

    还没想明白,请问,580991的30分种图上,9月28日14:30到10月20日的11:30这段不算盘整吗?
    我看从9月22日到10月23日的30分钟和5分钟图是一样的形态呀,请指教其区别,
    另外,日线图上是5.31-7.11和9.21-10.23两段趋势比较,对吗

    =============

    知道为什么吗？因为他的下跌在30分钟图上根本没有出现高、低点，也就是说根本就是一条直线下来的，连5-30分钟线都突破不了，这种只能算是低一级别里的下跌。

    注意，在一个级别的趋势里，必须出现明显的高、低点，这在30分钟里是没有的，而5分钟或者1分钟里是明显的。所以说在5分钟里是"下跌+盘整+下跌"，而30分钟里合起来只算一个下跌。

  • 缠中说禅 2006-12-14 16:51:17

    [匿名] 雨中荷

    2006-12-14 16:39:30
    楼主你好！
    580991的背驰是不是因为6月2日到7月14日由五日线和十日线交叉形成的体积远远大于9月2日到10月17五日线和十日线交叉形成的体积，所以就可以判断背驰产生,然后10月23日股价创新低而MACD的绿柱缩小也就是表示第一买点形成。请楼主点评谢谢！！！

    ==========
    先别判别什么背驰，背驰是趋势与趋势的力度表现出来的，先把趋势找好，趋势的级别找好，才有指出背驰的前提。

    这个思路一定要清楚！好好理解。

  • 缠中说禅 2006-12-14 16:58:56

    [匿名] 阿Q

    2006-12-14 16:37:52
    再告诉各位一个缠中说禅定律：任何非盘整性的转折性上涨，都是在某一级别的"下跌+盘整+下跌"后形成的。下跌反之。

    我看了一下图，是这样理解的，30分钟图上的非盘整性上涨是由5分钟图上的下跌-盘整-下跌后形成的。对否？

    ==========
    不对，不一定是低一级别的，同级别的也可以。高一级别的也可以。所以是某一级别。

  • 缠中说禅 2006-12-14 17:03:01

    [匿名] 获益匪浅

    2006-12-14 16:54:56
    再看图，似乎有新的发现，望楼主指教。从日线上看应该是6月1日开始下跌趋势，至7月12日出现第一个低点，之后开始转折形成第一吻，并且是湿吻，9月21日开始形成第二次下跌，并与10月23日出现第二个低点，且比第一点还低，通过比较MACD绿柱及均线形成的面积比较，趋势力度明显减弱，形成背驰。

    ==========
    这个思路是模糊的，习惯于这样的思维将很难面对实时复杂的情况。

    应该是：首先判别是在哪个级别出现趋势，而且是前后两个趋势，然后才有谈论背驰的可能。

    再次强调：没有趋势、没有背驰，先把趋势搞明白。

    背驰是两个前后趋势之间的比较。

    思维要转过来，这里的思维和其他地方完全不同的。别以为看到绿柱子就知道背驰，那只是辅助手段，首先要搞清楚趋势。

  • 缠中说禅 2006-12-14 17:09:59

    总书记

    2006-12-14 16:59:16
    请问博主，看图是根据自己的情况选择一种级别的图后始终看这一级别的图，还是各级别的图来回看？如先看日线，然后看30分钟，再看5分钟？谢谢

    ============

    你按照某级别的图进出，但你首先要搞清楚，你这级别的走势究竟是怎样产生的，而且，趋势的改变往往是从其他级别的改变开始的，所以当然要看不同级别的图。但进出，就要根本资金等决定进出的级别。

    这个问题很简单，例如，你有10亿资金，一个30分钟的买点，肯定对你没意义，所以你根本无须看30分钟的图来进出。例如，你是看日线的进出的，但你必须时刻关注30分钟图，为什么，因为日线的改变，首先从30分钟开始，你必须知道30分钟究竟在发生什么事情。当然，5分钟太短，就没必要看了。

  • 缠中说禅 2006-12-14 17:12:32

    公告

    看来各位在级别、趋势、背驰、盘整等方面都还很混乱，下周一，本ID将上传一个更系统详细关注这几个概念的文章。这几天，有空先自己想清楚，自己想明白是最好的。

    所以本ID一定要给作业，这样才知道是否真明白了。

  • 缠中说禅 2006-12-14 17:15:50

    [匿名] 面首甲

    2006-12-14 17:10:16
    请问姐姐，在大牛市里如何寻找第一买点的股票？是到那些跌幅榜上去找吗？毕竟大多数股是处在买点和卖点之间啊。

    ============

    你这样的问题，就仿佛你从来没看过前面的课程。先把前面的课程认真消化了，就不会问这样的问题了。

    可以提示一句，买点和卖点是有级别的，日线上的第一类买点，可能两年才出现一次，而5分钟上的，可能两天就出现一次，关键看你想干什么了。

  • 缠中说禅 2006-12-14 17:22:04

    我是阿q

    2006-12-14 17:17:50
    缠中说禅

    2006-12-14 16:37:52
    再告诉各位一个缠中说禅定律：任何非盘整性的转折性上涨，都是在某一级别的"下跌+盘整+下跌"后形成的。下跌反之。

    我看了一下图，是这样理解的，30分钟图上的非盘整性上涨是由5分钟图上的下跌-盘整-下跌后形成的。对否？

    ==========
    不对，不一定是低一级别的，同级别的也可以。高一级别的也可以。所以是某一级别。

    ==========

    所以这只是非转折性上涨（下跌）的一个必要而非充分条件？

    ==========

    不对，你这样的思维，又把级别给忘掉了。某一级别的"下跌+盘整+下跌"后，也必然导致某级别的非盘整性的转折性上涨。

    但关键是级别，例如这个上涨只是在1分钟图上出现，那就不一定有意义了，这才是关键所在，和什么充分必要无关。

    各位，一定要注意级别，从一开始就反复强调，离开级别谈趋势是没意义的，30分钟的趋势，在日线上可能就是盘整，一定要搞清楚。

  • 缠中说禅 2006-12-14 17:33:18

    本ID要下了，把几句最重要的话列举如下，一定要每一句都搞清楚，才可能真明白的：

    1、离开级别，无所谓趋势。

    2、没有趋势，没有背驰；背驰是前后趋势间的比较，也就是说，在同一级别图上存在两段同方向的趋势是出现背驰的前提。

    3、趋势、盘整等，都必须要图上有明显的高低点。没有明显高低点的，只能构成趋势或盘整中的一段。

    先把这几个最简单的问题搞清楚，然后才可能深入下去。

    因为这都是最基础的东西。

    例如，第一类买点是背驰后出现的，如果你连背驰是什么都搞不清楚，在一个盘整中也找什么第一类买点，那肯定要出问题的。

    提一个问题，各位思考一下，如果能回答正确，那上面关于级别、趋势、盘整等就能明白个大概了。

    某一级别中盘整低点是如何形成的

    该问题的答案也构成一条缠中说禅定律。

  • 缠中说禅 2006-12-14 17:36:37

    各位，都别急着回答580991的问题了，先把上面几个基本的问题搞清楚。

    先下，再见。

  • 缠中说禅 2006-12-14 17:46:49

    我是阿q

    2006-12-14 17:40:57
    作业：
    某一级别中盘整低点是如何形成的

    该问题的答案也构成一条缠中说禅定律。

    =============

    答：某一级别中盘整低点是由低一级别的买点形成的；同理，某一级别中盘整高点是由低一级别的卖点形成的。

    ==========

    临下提示一下，这个回答是典型的似是而非。各位要回答正确，一定要把各种概念严格细致地想清楚，因为有些关系特别微妙。

    下了，再见。

  • CCTV： 2006-12-14 18:08:14

    佩服，学习。

  • 缠中说禅 2006-12-15 12:24:13

    看了各位的答案，都不大对。相关问题，请到新帖子继续讨论。


教你炒股票17：走势终完美

教你炒股票17：走势终完美(2006-12-18 11:52:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007p1.html

任何级别的所有走势，都能分解成趋势与盘整两类，而趋势又分为上涨与下跌两类。以上结论，不是从天而降的，而是从无数图形的分析实践中总结出来的，正如《论语》所说“由诲女，知之乎！知之为，知之；不知为，不知；是知也。”（请看本ID相应系列的解释）这个从实际图形中总结出来的简单经验，却是一切有关技术分析理论的唯一坚实基础。这个基础，所有接触技术分析的人都知道，但可惜没有人能深究下去，然后就沉入技术指标、交易系统等苦海不能自拔。试想，基础都没搞清楚，又有什么可立起来？而基础稳固了，技术指标、交易系统等都是小儿科了。

由上可得到“缠中说禅技术分析基本原理一”：任何级别的任何走势类型终要完成。后面一句用更简练的话，就是“走势终完美”。这个原理的重要性在于把实践中总结出来的、很难实用的、静态的“所有级别的走势都能分解成趋势与盘整”，转化成动态的、可以实用的“走势类型终要完成”，这就是论语所说的智慧：“所有级别的走势都能分解成趋势与盘整”是“不患”的，是无位次的，而“走势类型终要完成”的“走势终完美”以“所有级别的走势都能分解成趋势与盘整”的无位次而位次之，而“患”之。

因为在实际操作中，面对是都是鲜活的、当下的，而正如《论语》所说的，“由知、德者，鲜矣！”，必须直面这种当下、鲜活，才能创造。而在任何一个走势的当下，无论前面是盘整还是趋势，都有一个两难的问题：究竟是继续延续还是改变。例如，原来是在一个趋势中，该趋势是否延续还是改变成相反的趋势或盘整，这样的问题在当下的层次上永远是“不患”的，无位次的。任何宣称自己能解决这个两难问题的，就如同在地球上宣称自己不受地球引力影响一样无效，这是任何面对技术图形的人都必须时刻牢记的。但这个两难的“不患“，在“所有级别的走势都能分解成趋势与盘整”的“不患”下，又成了其“患”，就因此可以位次（该问题的理解，可以参考本ID关于《论语》相关章节的解释）。正因为当下的走势是两难的，也就是在不完美到完美的动态过程中，这就构成了其“不患”而位次的基础。“走势终完美”，而走势“不患”地可以分解成趋势与盘整，换言之，“趋势终完美，盘整也终完美”。

“走势终完美”这句话有两个不可分割的方面：任何走势，无论是趋势还是盘整，在图形上最终都要完成。另一方面，一旦某种类型的走势完成以后，就会转化为其他类型的走势，这就是“不患”而有其位次。在技术分析里，不同的位次构成不同的走势类型，各种位次以无位次而位次。而如何在不同位次之间的灵活运动，是实际操作中最困难的部分，也是技术分析最核心的问题之一。

为了深入研究这复杂问题，必须先引入缠中说禅走势中枢的概念：某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分，称为缠中说禅走势中枢。换言之，缠中说禅走势中枢就是至少三个连续次级别走势类型重叠部分所构成。这里有一个递归的问题，就是这次级别不能无限下去，就像有些半吊子哲学胡诌什么“一分为二”，而“分”不是无限的，按照量子力学，物质之分是有极限的，同样，级别之次也不可能无限，在实际之中，对最后不能分解的级别，其缠中说禅走势中枢就不能用“至少三个连续次级别走势类型所重叠”定义，而定义为至少三个该级别单位K线重叠部分。一般来说，对实际操作，都把这最低的不可分解级别设定为1分钟或5分钟线，当然，也可以设定为1秒种线，但这都没有太大区别。

有了上面的定义，就可以在任何一个级别的走势中找到“缠中说禅走势中枢”。有了该中枢，就可以给“盘整”、“趋势”给出一个最精确的定义：

缠中说禅盘整：在任何级别的任何走势中，某完成的走势类型只包含一个缠中说禅走势中枢，就称为该级别的缠中说禅盘整。

缠中说禅趋势：在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢，就称为该级别的缠中说禅趋势。该方向向上就称为上涨，向下就称为下跌。

那么，是否可能在某级别存在这样的走势，不包含任何缠中说禅走势中枢？这是不可能的。因为任何图形上的“向上+向下+向上”或“向下+向上+向下”都必然产生某一级别的缠中说禅走势中枢，没有缠中说禅走势中枢的走势图只意味着在整张走势图形上只存在两个可能，就是一次向下后永远向上，或者一次向上后永远向下。要出现这两种情况，该交易品种必然在一定时期交易后永远被取消交易，而这里探讨走势的一般情况，其前提就是该走势可以不断延续下去，不存在永远取消交易的情况，所以，相应有

“缠中说禅技术分析基本原理二”：任何级别任何完成的走势类型，必然包含一个以上的缠中说禅走势中枢。

由原理一、二以及缠中说禅走势中枢的定义，就可以严格证明：

“缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。

“缠中说禅走势分解定理二“：任何级别的任何走势类型，都至少由三段以上次级别走势类型构成。

这些证明都很简单，就和初中几何的证明一样，有兴趣自己来一下。由上面的原理和定理，就可以严格地给出具体操作唯一可以依赖的两个坚实的基础。因为某种类型的走势完成以后就会转化为其他类型的走势，对于下跌的走势来说，一旦完成，只能转化为上涨与盘整，因此，一旦能把握下跌走势转化的关节点买入，就在市场中占据了一个最有利的位置，而这个买点，就是前面反复强调的“第一类买点”；而因为无论是趋势还是盘整在图形上最终都要完成，所以在第一类买点出现后第一次次级别回调制造的低点，是市场中第二有利的位置，为什么？因为上涨和盘整必然要在图形上完成，而上涨和盘整在图形上的要求，是必须包含三个以上的次级别运动，因此后面必须还至少有一个向上的次级别运动，这样的买点是绝对安全的，其安全性由走势的“不患”而保证，这，就是在前面反复强调的第二类买点。买点的情况说了，卖点的情况反之亦然。

综上所述，就不难明白为什么本ID在前面反复强调这两类买卖点了。因为该两类买卖点是被最基础的分析所严格保证的，就如同几何中严格定理一样，只要找准了这两类买卖点，在市场的实际走势中是战无不胜的，是波涛汹涌的市场中最坚实的港湾。关于该两类买卖点与走势及上述原理、定理间密不可破的逻辑关系，必须切实理解体会，这是所有操作中最坚实、最不能混淆的基础。

由上面的原理、定理，就可以继续证明前面已经说过的“缠中说禅买卖点定律一”：任何级别的第二类买卖点都由次级别相应走势的第一类买点构成。

这样，就像前面曾说过的，任何由第一、二类买卖点构成的缠中说禅买卖点，都可以归结到不同级别的第一类买卖点。由此得到“缠中说禅趋势转折定律”：

任何级别的上涨转折都是由某级别的第一类卖点构成的；任何的下跌转折都是由某级别的第一类买点构成的。

注意，这某级别不一定是次级别，因为次级别里可以是第二类买卖点，而且还有这种情况，就是不同级别同时出现第一类买卖点，也就是出现不同级别的同步共振，所以这里只说是某级别。

本ID以上对技术分析的理论构建，绝对前无古人，就像欧几里德之于几何一样。这是为纷繁的技术分析找到了一个坚实的理论基础，由这些原理、定理，可以继续引申出不同的定理，就像几何里面一样。这些定理，都是抛开一切偶然因数的，而实际的操作，必须建立在此之上，才会长期立于不败之地。

这些问题以后还要逐步展开，这里先把两个前面已经让各位思考例子来分析一下，让各位对趋势、级别、走势中枢等概念有一个感性的认识，毕竟上面抽象的方法并不是每个人都能理解的：

驰宏锌锗：为什么从2004年6月2日到2005年7月27日，构成标准的“下跌+盘整+下跌”的走势，而类似的图形在580991上不算，这唯一的原因就是因为后者在日线的下跌中并不构成日线级别的缠中说禅走势中枢，而在30分钟线上，这个中枢是明确的。所以580991只构成30分钟级别上的“下跌+盘整+下跌”。

其后的上涨，对600497驰宏锌锗， 2005年7月27日到10月25日，明确地出现在日线上的上涨走势（为什么？因为在日线上明确地看到两个缠中说禅走势中枢）。而580991从2006年10月23日到12月13日，只构成日线上的盘整走势（为什么？因为在日线上明确地看到一个缠中说禅走势中枢）。

两者力度上有如此区别的技术上的原因就是上面两个：一、“下跌+盘整+下跌”走势的出现级别不同，一个是日线，一个是30分钟的。二、其后的第一段走势，一个是日线上涨，一个是日线盘整。

以上内容，足够各位消化几天了。后面还有很多内容，逐一写来。但请注意版权，发现抄袭的本ID要抓来狗头铡给铡了。最后布置几条思考题：

1、 连接两相邻同级别缠中说禅走势中枢的一定是趋势吗？一定是次级别的趋势吗？
2、 背驰是两相邻同向趋势间，后者比前者的走势力度减弱所造成的，如果用均线或MACD等判断其力度，一定要在同级别的图上吗？同级别的MACD红绿柱子背驰一定反映某级别趋势间出现背驰吗？是相应级别的趋势出现背驰吗？
3、 盘整的高低点是如何造成的。（这个问题有点难度，提示，用缠中说禅走势中枢以及级别等进行分析。）

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票18：不被面首的雏男是不完美的。
《货币战争和人民币战略》续一
中国人18岁前所写最佳钢琴奏鸣曲

  • 缠中说禅 2006-12-18 11:56:31

    好好消化，如何把抽象的理论变成自己的直觉，无论是谁，可不是一两天的事情。

  • 缠中说禅 2006-12-18 12:05:33

    [匿名] ataoo0

    2006-12-18 11:54:42
    可惜周五没受到楼主的托梦，，，还是希望楼主以后能多多梦到此类情景～～～～～～～～～～～～

    =========

    消息是没意义的，本ID那只是八卦一下。这几年的主题，本ID早说过了，就是收购中国。中国最大的特色是什么？人多，去年，本ID就一直和很多国外的基金接触，他们最大的目标就是中国的快速消费品市场，虽然本ID也很烦鬼佬，但他们绝对不是傻子。可惜，国人里的傻子太多了，而且傻子还话语权。

  • CCTV： 2006-12-18 12:06:54

    好高深，慢慢学。

  • CCTV： 2006-12-18 12:09:43

    这种文章只适宜晚上看，现在心太浮躁。

  • 缠中说禅 2006-12-18 12:11:41

    小明

    2006-12-18 12:07:39
    双汇，青啤，还有谁？

    哦，请问缠mm对林园感觉如何？
    有没有见过他？

    ======
    对不起，本ID只对市场本身有兴趣，市场里的所谓英雄狗熊，一点兴趣都没有。牛人，本ID见过太多，可惜，最后基本都死了。

  • 缠中说禅 2006-12-18 12:24:16

    [匿名] nn

    2006-12-18 12:21:11
    先报到,后阅读,谢谢了!
    另外,向楼主提个建议,为了方便大家检索你解的论语,建议楼主将每一讲的标题改为如下形式:论语祥解(41):孔子曰∶生而知之者，上也；学而知之者，次也；困而学之，又其次也。困而不学，民斯为下矣！
    无论可否,先谢了!

    ==========

    题目不能怎么长吧，新浪不允许。最简单的就是复制到自己的电脑里，这是最好检索的。

  • 缠中说禅 2006-12-18 12:48:50

    [匿名] lazycat588

    2006-12-18 12:38:06
    可否转载您的文章？ 谢谢
    当然会注明出处

    ===

    可以，但一定要顺便推广一下本博客。本博客怎么都应该比孔男人的火暴点吧。

  • 缠中说禅 2006-12-18 12:51:20

    各位慢慢消化，先下，再见。

  • 罗锅： 2006-12-18 13:00:23

    [匿名] 3G时代

    2006-12-18 12:57:32
    冒个泡小声问句，LZ说的孔男人是谁？应该没人叫这样的名字吧。

    BBBBBBBBBBBBBBB

    笨！！！！！！！！！！！！！！就是孔肥肥呀！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-12-18 15:15:02

    [匿名] 喝杯小酒

    2006-12-18 14:38:04
    今儿哥哥批评缠妹几句
    1、当前大牛市，不是谈细技术的时候，你的理论不适合当前，多教点选股大思路。
    2、你的理论有些过时，单说指标这东西，用的人多了，就不准确了。
    3、不许再说“消息准确”的话，那不算啥，高人应该高在别处。

    =========

    整个大牛市的图景，本ID1年半前就画好了，第一轮成分股，成分股就是那300只，还选什么选？

    现在说的不是指标，先把问题搞清楚。

    消息准确怎么了，能全国消息最准确的，代表了什么？代表了一种行业地位。

  • 缠中说禅 2006-12-18 15:18:38

    [匿名] 中间体

    2006-12-18 15:11:25
    缠中说禅走势中枢的概念：某级别类型走势中，被至少三个连续次级别类型走势所重叠的部分，称为缠中说禅走势中枢。

    次级别的走势怎样去重叠高级别??? 60分钟K线图去模拟日K线图吗?? 请举例

    弄懂中枢很关键啊 !!

    ==========
    不是次级别重叠高级别，是次级别之间的重叠。

  • 缠中说禅 2006-12-18 15:22:32

    [匿名] 想飞

    2006-12-18 15:04:25
    LZ，问好！
    “而580991从2006年10月23日到12月13日，只构成日线上的盘整走势（为什么？因为在日线上明确地看到一个缠中说禅走势中枢）。”
    这句话中提到的那个缠中说禅走势中枢是指10/23~11/8，还是11/14~11/21，如果看30分钟图，应该是指前者对吗？

    =======

    都不对，是11月8日到11月28日，是三个次级趋势构成 。

  • 缠中说禅 2006-12-18 15:26:28

    再布置一个具体的股票

    请分析一下北辰12月7日以来走势的具体级别、走势类型。

  • 缠中说禅 2006-12-18 15:27:52

    [匿名] 中间体

    2006-12-18 15:23:32
    缠姐, 给举个例讲一下吧, 什么样叫重叠??

    ========

    580991从11月8日到11月28日，三个次级趋势构成的日线中枢 。

  • 缠中说禅 2006-12-18 15:47:11

    [匿名] 小小

    2006-12-18 15:34:29
    请问禅姐,600519在10上位第二次缠绕后8.7日形成背弛,那第一个问题:10上位的第一次缠绕是7.4日还是7.24日?
    第二, 10上位的第一次缠绕是那一天结束的?这两个问题是我最湖涂的请禅姐给说明,我一直坐在这里等你!

    ==========

    用均线或MACD看背驰都是辅助性的，都不是最重要的，最重要的是把今天的搞清楚，这是最重要的。关于背驰相关的问题，本ID后面会继续说的。先把逻辑关系搞清楚：

    走势--级别--趋势--前后趋势比较-背驰-用均线等辅助判断背驰

    所以先把前面搞清楚，别困在一些某节上，前面明白了，后面自然清楚。

    难道没有均线、没有MACD就判断不了背驰？显然不是。那只是辅助。

  • 缠中说禅 2006-12-18 15:55:14

    各位好好研究吧，真明白了，终身受用。如果你希望知道什么黑马之类的，这里没有，300只成分股，牛市结束后一看，都是黑马，牛市里有什么黑马，都是黑马，还用找吗？关键是你是否有持有的信心。牛市炒股票还用这么费心？前面本ID已经多次说过，牛市首先要灭的就是熊市心态，有时间先把基础搞好吧，本ID这里不帮任何人，你们个个是佛，本ID忙个什么帮？别憋屈自己了。

  • 缠中说禅 2006-12-18 15:58:21

    [匿名] 中间体

    2006-12-18 15:53:12
    缠中说禅

    2006-12-18 15:27:52
    [匿名] 中间体

    2006-12-18 15:23:32
    缠姐, 给举个例讲一下吧, 什么样叫重叠??

    ========

    580991从11月8日到11月28日，三个次级趋势构成的日线中枢 。
    --------------------

    缠姐, 我知道今天一课很重要, 你能否具体讲一讲, 三个次级趋势如何构成的日线中枢 ?? 我用60分, 30分,15分钟图对比看不出什么名堂啊, 麻烦了,碰到如此笨的学生.

    =======
    这不最简单的事情吗？三段走势，不正好构成一个重叠吗？区间就在0。677与0。803之间，构成中枢。

  • 缠中说禅 2006-12-18 16:12:28

    [匿名] 游客

    2006-12-18 16:05:12
    “中枢”的概念还是不清楚。烦请解惑：

    请教：“某级别类型走势中，被至少三个连续次级别类型走势所重叠的部分”比如是指周线、日线、小时线的K线重叠吗？

    ========

    不是几条K线的重叠，是至少三个连续次级别类型走势重叠部分所构成。

  • 缠中说禅 2006-12-18 16:13:59

    [匿名] 中间体

    2006-12-18 16:07:26
    这不最简单的事情吗？三段走势，不正好构成一个重叠吗？区间就在0。677与0。803之间，构成中枢。

    请讲明, 从哪到哪是一段, 哪三段???

    ========

    这么简单的问题自己去思考，本ID回答你是害了你，你就不思考了。那几天，在图上就这下上下的三段，这还用本ID说吗？

  • 缠中说禅 2006-12-18 16:14:59

    [匿名] 心禅

    2006-12-18 16:03:56
    “禅主”601588“北辰”作业：

    从其30分钟图看，12月7日-12月12日为下跌，12日-18日13：00为盘整期，今天下午上涨；一个“下跌+盘整+上涨”
    ”禅主“我也判断它周一会结束盘整，可我按“下跌+盘整+下跌”原则考虑，判断它今天会再次下探，为什么会错？请指正

    =========

    谁告诉你股票一定要走出“下跌+盘整+下跌”的？基本概念要搞清楚。

  • 缠中说禅 2006-12-18 16:16:54

    公告

    以后要本ID直接告诉答案的，本ID一律不回答，回答是害了各位，各位必须先思考，把自己的答案找出来，本ID来给各位评判，这样才有助于各位。

  • 缠中说禅 2006-12-18 16:24:54

    [匿名] 一剑

    2006-12-18 16:16:17
    缠姐：
    和你探讨《货币战争和人民币策略》 一文，我认为目前中国经济高度依赖美国消费市场， 大量顺差间接享用美国经济虚拟化所带好处，所以在目前应该配合美圆贬值战略，以继续保持美国经济体系运转，所以第一买入点应该在未来而不是现在。 请赐教！

    ========
    2005年7月前，人民币和美圆直接挂钩，就成了双核，对世界其他体系进行盘剥，中国借机长大，如藤绕树一般。而现在，是美国对所有人的盘剥，中国现在刚进入破位之中，把一个好好的“上涨+盘整+上涨”弄成“上涨+盘整+下跌”，这时候还谈什么第一类买点？鼻子都给人牵着走了。

    另外，少用什么配合的说法，中国人凭什么要配合美国。中国对美国只有两种：一种叫利用，一种叫被利用。

    可惜现在是被利用了，一群大傻瓜！

  • 缠中说禅 2006-12-18 16:27:44

    [匿名] 中间体

    2006-12-18 16:18:34
    谢谢, 其实, 我们是没理解缠姐的表达, 这个'重叠'到底是什么?? 怎样就是重叠? 我们不理解啊.

    [匿名] 求知

    2006-12-18 16:18:38
    “中枢”的概念太重要了，也太抽象了，本人愚笨，还请结合例子细致一点解释。
    先谢了！！！！！！！！！！！！！！

    =========

    这不最简单的问题？A段经过8元到18元，B段经过18元到12元，C段经过12元到24元，你说这ABC三段的重叠部分在什么地方？

    如果这都回答不出来，本ID也没办法了，因为这幼儿园的小朋友都能回答。

  • 缠中说禅 2006-12-18 16:34:32

    各位把下面这个定义好好读读：

    缠中说禅走势中枢的概念：某级别类型走势中，被至少三个连续次级别类型走势所重叠的部分，称为缠中说禅走势中枢。换言之，缠中说禅走势中枢就是至少三个连续次级别类型走势重叠部分所构成。

    关键是这几词：三个、连续、次级别、重叠。

    例子，580991

    在11月8日到11月28日，构成0。677到0。803的中枢。

    一看就明白，看图明白才是真明白。

  • 缠中说禅 2006-12-18 16:36:15

    [匿名] 如

    2006-12-18 16:30:03
    当下最紧要的一个请教问题,望不吝赐教.

    关于在上一课中,提到的,如何判断盘整后的图形,是上涨还是会下跌. 能否说明.?
    目前股市,相当多的个股,正是上涨+盘整的走势,或者是上涨+下跌+盘整.........
    而如何判明这盘整治之后的走势,还有,如何判断什么是有效突破,成了偶目前的当务之急, 请详细说明,不胜感激..

    =======

    你看到ID文中的作业没有？

    3、 盘整的高低点是如何造成的。（这个问题有点难度，提示，用缠中说禅走势中枢以及级别等进行分析。）

    把这个回答出来，就能解决你的问题。

  • 缠中说禅 2006-12-18 16:41:19

    [匿名] 巴索林

    2006-12-18 16:00:26
    一直在看缠mm的文章，觉得缠mm的思想既有广度又有深度，思维严谨，逻辑性强，而且文章诙谐、幽默。令我辈从中获益不少。对缠mm有教无类，诲人不倦的精神深感敬意和感谢。但心中有一疑惑，在此顺便问问缠mm，望解答。既然高手无论在牛市还是熊市都能在股市提款，为什么缠mm2001年~2005年却不看一眼股票呢？是否像你这样的高手也要回避熊市呢？那么职业股民在熊市中岂不要转行了？

    ==========

    本ID又不等钱花，为什么要花精力在熊市里忙？有技术，熊市一样挣钱，这没错，但这种钱本ID早没兴趣了。

    人生有很多事情可以干，关键是要明白当下最值得干什么。有大牛市，本ID当然不会错过，那种破熊市里的破行情，值得本ID去浪费时间吗？

  • 缠中说禅 2006-12-18 16:48:43

    本ID十分理解各位急着挣钱的心理，但这种心理本来就是市场参与者的大忌，连自己的心都控制不住，对自己的贪婪、欲望都不能控制，是不能在市场中长久成功的。

    心态平和点，焦躁没有智慧。

  • 缠中说禅 2006-12-18 16:56:38

    [匿名] 一剑

    2006-12-18 16:44:58
    “2005年7月前，人民币和美圆直接挂钩，就成了双核，对世界其他体系进行盘剥，中国借机长大，如藤绕树一般。而现在，是美国对所有人的盘剥，中国现在刚进入破位之中，把一个好好的“上涨+盘整+上涨”弄成“上涨+盘整+下跌”，这时候还谈什么第一类买点？鼻子都给人牵着走了”

    ---------就好象两个壮女人去逛面首店，面首店只有一个快被榨干了的小面首，两个壮女人如何盘剥啊？ 只怕落个整个面首店崩盘， 所以现在只好让美国这个壮女人先盘剥，我们先听听声音，否则美国这个壮女人没有面首活不下去了，我们也无法从她身上吸油了，连个淫声都听不见了。。。。

    =======

    不对，而是一个大蛋糕，美国人习惯性占全份的，习惯性分蛋糕，而某些蠢人或别有用心者有意无意地顺着美国人去了。

    中国的事情其实一直很简单，不是蠢人太多，而是汉奸太多。

  • 缠中说禅 2006-12-18 16:58:17

    [匿名] 小小

    2006-12-18 16:52:25
    禅姐,600519在10上位第二次缠绕后8.7日形成背弛,那10上位的第二次缠绕是那一天开始那一天结束呀？

    =======
    你看不到本ID上面的回答吗？复制如下：

    用均线或MACD看背驰都是辅助性的，都不是最重要的，最重要的是把今天的搞清楚，这是最重要的。关于背驰相关的问题，本ID后面会继续说的。先把逻辑关系搞清楚：

    走势--级别--趋势--前后趋势比较-背驰-用均线等辅助判断背驰

    所以先把前面搞清楚，别困在一些某节上，前面明白了，后面自然清楚。

    难道没有均线、没有MACD就判断不了背驰？显然不是。那只是辅助。

  • 缠中说禅 2006-12-18 17:06:54

    公告

    各位知道为什么智慧难得吗？就因为偷心不死，整天想着捷径，想着一夜暴富。你看看真正成功的人，有哪个是靠中彩票的？

    要在市场上成功，首先要把这偷心给废了，否则学什么都没用，一到场上就犯糊涂，然后就后悔、自责，然后又继续犯糊涂。

    道理是死的，用的是人，人没道理，什么道理都没用。

    没错，本ID可以告诉你消息，让你买所谓的黑马，但就算让你买了，你可能也守不住。你回头看看，有多少黑马是你曾经买过的，如果都留到现在，你还用找黑马吗？

    别说找不到黑马，而是好好想想，为什么黑马都避着自己。

  • 缠中说禅 2006-12-18 17:09:28

    各位，请把那四个作业好好想想吧，如果真想学点什么。

    先下，再见。

  • 罗锅： 2006-12-18 17:28:25

    孔男？？？？？？？？？？？孔肥肥？？？？？？？？？？你不知道数学妹妹最烦孔肥肥吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-12-19 10:16:34

    [匿名] 喝杯小酒

    2006-12-19 09:27:18
    x股者

    2006-12-19 09:03:20
    北辰
    次级下跌加一个日线盘整加一个次级上涨

    ＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝
    现在拿北辰分析的脑子都有问题，刚刚暴涨1倍多的股票，主力正愁怎么把货倒出去，纱帽才去玩它，还“缠绕、次级上涨”的，这种股票看都别看，昨天一个涨停不知道又骗了多少傻子进去，风险和收益搞不清楚，怎么学的习？缠妹看在眼力，也不斥责一下？

    BBBBBBBBBBB

    你TM大纱帽呀？？？？？？？？？？？？？？？？数学妹妹让你分析只找各种特殊的情况学习！！！！！！！！！！！！明白吗？？？？？？？？？？？？？？


关于抛弃各位两天的公告

关于抛弃各位两天的公告(2006-12-19 21:45:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007pr.html

明后两天，本ID一个花了两年没变现的项目就要变现了，2001年时的投入不多，现在变现也就两三倍的利润，资本市场外的游戏真是不好玩，千万别玩。这批本来1年半前就要参加大部队的，现在才能归队，也算搞笑了。不过牛市也就刚开一个头，周五又多七、八亿斤的大米酿酒造药，为各位抬抬轿子，也值得本ID抛弃各位两天了，就别怪本ID狠心啦。

  • 缠中说禅 2006-12-19 22:01:00

    这两天请好好复习一下下面的东西：

    走势：你打开走势图看到的就是走势。走势分不同级别。

    走势类型：上涨、下跌、盘整。

    趋势：上涨、下跌。

    缠中说禅走势中枢：某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分。

    缠中说禅盘整：在任何级别的任何走势中，某完成的走势类型只包含一个缠中说禅走势中枢，就称为该级别的缠中说禅盘整。

    缠中说禅趋势：在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢，就称为该级别的缠中说禅趋势。该方向向上就称为上涨，向下就称为下跌。

    “缠中说禅技术分析基本原理一”：任何级别的任何走势类型终要完成。

    “缠中说禅技术分析基本原理二”：任何级别任何完成的走势类型，必然包含一个以上的缠中说禅走势中枢。

    “缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。

    “缠中说禅走势分解定理二“：任何级别的任何走势类型，都至少由三段以上次级别走势类型构成。

  • 缠中说禅 2006-12-19 22:04:51

    原来文章中，经常把“走势类型”与“类型走势”混着用，其实是一回事，现在都统一为“走势类型”，原文，本ID也已相应修改了。

    除了那四个作业，请再好好分析这个例子：

    580991，从上市到10月23日，在日线上构成“下跌”走势，其后是一个未完成的走势类型，暂时只构成一个中枢。

    而在30分钟线上，6月2日至10月23日是典型的“下跌+盘整+下跌”，是三种完成的走势类型的连接，好好把这里面的区别理解，才算有点真明白。

  • 缠中说禅 2006-12-19 22:05:15

    先下，两天后见。

  • 罗锅： 2006-12-19 23:14:40

    心禅

    2006-12-19 22:56:15
    “禅主”，刚有空上线，看了公告，“恭喜”了，买了两瓶酒喝以庆祝，药就免了，明后两天静观你的大手笔，尝尝坐轿的滋味！回来先看我的作业心得，今天下午有点大的开窍，还等你的批改 ！

    BBBBBBBBBB
    你别害大家呀！！！！！！！！！！！数学妹妹说的应该是比喻！！！！不是你想的那样！！！！！！！！！！！！！！！！数学妹妹不让任何人追高的！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-19 23:16:06

    [匿名] 夜雨

    2006-12-19 23:12:04
    同学们，美女姐姐的意思是告诉大家粮食，酒，药会继续涨，没有的，这两天逢低买吧，我是不是说的太白了，美女姐姐别生我气啊

    BBBBBBBBBBBBB

    你别歪曲数学妹妹呀！！！！！那水酒还有其他酒这几天拼命涨！！数学妹妹从来不让人追高的！！！！！！！！！！！！！！！！！

  • CCTV： 2006-12-20 08:17:29

    [匿名] 紧急问题

    2006-12-20 01:16:55
    还想要问个紧急的问题.

    关于国家
    国税总局网站发布《国家税务总局关于明确年所得12万元以上自行纳税申报口径的通知》，通知明确规定，“年所得12万元以上”中，“所得”的计算口径包括个人股票转让所得。这意味着不少股民炒股赚钱后也要申报。

    这个消息会对大盘有什么影响?

    各位也可分析下,

    重要!!!

    ==

    申报又不用交，一直都只说暂免，从来没说绝对不收，什么时候开始收，一直就没准确的说法，中国的事情都这样。

  • CCTV： 2006-12-20 09:05:14

    [匿名] yy

    2006-12-20 08:57:48
    lz，580991的日线图上从6月2日到10月23日，只构成一个中枢，按照缠中说禅盘整定义：在任何级别的任何走势中，某完成的走势类型只包含一个缠中说禅走势中枢，就称为该级别的缠中说禅盘整。
    就是一个盘整，可实际是个下跌走势呀？？？？？？？

    ==========

    按我对LZ的理解，你的理解是错的，怎么会是盘整？开盘时的那些天不算了？类似问题，LZ好象也回答过，例如：

    缠中说禅

    2006-12-19 22:15:21
    [匿名] 想飞

    2006-12-19 22:04:43
    “缠中说禅趋势：在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢，就称为该级别的缠中说禅趋势。该方向向上就称为上涨，向下就称为下跌。”
    LZ，这“两个以上依次同向的缠中说禅走势中枢”是否必须是连续的，
    600497日线2004/6/2~2004/9/13似乎只有一个缠中说禅走势中枢,即11.36~12.75,对吗?

    =====

    当然要连续。

    是一个，但之前没有一个？加起来就是两个。一般人说下跌都是从最高价说起，本ID指那天开始就是顺着大家来。

  • 罗锅： 2006-12-20 10:47:03

    [匿名] 摄影之友

    2006-12-20 10:28:21
    我喜欢博主.从心里敬爱她.
    所以我相信她.
    所以我跟进了水酒与酒(九)药.

    BBBBBBBBBBBBB

    你别害数学妹妹呀！！！！！！！！！！！！！！！12元的水酒不进！！！！！！！！！14元反而进去！！！！！！！！！！你是不是故意要害数学妹妹呀？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-12-20 11:27:19

    [匿名] 路过

    2006-12-20 11:10:22
    该死的活不了，就让它劫吧。
    一切都要偿还的。
    来这里谈股的都只是些口腹之徒罢了，于国民命运有何关系？！
    楼主虽然有些小小资本，小头脑。但是她又如何能力挽狂澜！？更如何能左右国家民族的命运！？只是小女人妄想娱乐大家一下罢了。
    别浪费口水了，各自安生吧！
    至于那些狠抓一笔逃到国外就以为“脱劫”的，也没有那么简单，世界风云一旦起，恐怕没有一个地方能给你们站着不跌倒的！
    什么鬼马克思主义，什么鬼“孔老二”思想，他们自己都活得不成人样，在我眼里低级过时得一文不值！简直笑话！
    BBBBBBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-20 11:28:11

    末世凡夫

    2006-12-20 11:16:26
    哇塞!博主真的好会赚钱.若能娶到博主这样的钱罐子，俺真嘀要美死咯．．．陶醉中～
    [匿名] 哦

    2006-12-20 11:24:59
    是啊，聪明的帅哥要先取楼主做“压塞夫人”，有了钱罐后再去嫖养众歌星群艳！如此就不枉人生了！！！

    BBBBBBBBBBBBBBBBB

    数学妹妹是俺的！！！！！！！！！！！！！你们就死心吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-20 11:33:30

    小明

    2006-12-20 11:30:26
    不要追高是LZ的一贯思想。现在食品，饮料股有些已经涨了很多还是不要追吧。要追也要追在低位的是不是？

    LZ现在越发可爱了。7，8亿斤的粮食还不是大部队，LZ的身家不小啊。谁要是娶到那是谁的福气。

    BBBBBBBBBBBBBB

    你别害数学妹妹呀！！！！！！！！！数学妹妹又没有说那都是她自己的！！！！！！！！！！！！俺估计数学妹妹是一个大的私募基金的头！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-20 11:44:48

    [匿名] 路过

    2006-12-20 11:35:55
    罗锅，你就是跟你的数学妹妹抱死做一堆我也不会有什么意见的！
    说实话，我没她当回事，又不是性感美女！！！！

    ==========

    你TM有资格有意见吗？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-20 11:46:10

    [匿名] 蟾中捉蝉

    2006-12-20 11:44:30
    [匿名] 罗锅

    末世凡夫

    2006-12-20 11:16:26
    哇塞!博主真的好会赚钱.若能娶到博主这样的钱罐子，俺真嘀要美死咯．．．陶醉中～
    [匿名] 哦

    2006-12-20 11:24:59
    是啊，聪明的帅哥要先取楼主做“压塞夫人”，有了钱罐后再去嫖养众歌星群艳！如此就不枉人生了！！！

    BBBBBBBBBBBBBBBBB

    数学妹妹是俺的！！！！！！！！！！！！！你们就死心吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    ----------------

    罗锅呀,这就是你觉悟不够了, 应该说你是数学MM的,哈

    BBBBBBBBBBBB

    俺是爷们！！！！！！！就要征服她！！！！！！！！！！！！！！难度大才有挑战性呀！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-20 11:47:35

    [匿名] 讨厌罗锅

    2006-12-20 11:47:10
    罗锅这个大SB，LZ不在就放肆，满地都是你的鼻涕，恶心死！

    BBBBBBBBBBBB

    打！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-20 11:53:31

    [匿名] 蟾中捉蝉

    2006-12-20 11:48:31
    你拿什么征服她呀? 怎么看着你被她征服了呢?

    ======
    你说什么呀？？？？？？？？？？？？？？？？？？？？？？？？

  • 公子白： 2006-12-20 14:05:59

    上面的理解力都是有问题，楼主说的是板块，不是具体的个股。

  • 罗锅： 2006-12-20 14:18:41

    数学妹妹救命呀！！！！！！！！！！！！！涨停啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2006-12-20 14:25:02

    LZ这里想不听诸多猜测都没可能了。楼主究竟是哪路神仙？

  • CCTV： 2006-12-20 14:27:49

    楼主肯定不是周五才到钱，估计就是今天或者前两天就到了，像楼主这样神仙级别的人物，怎么可能把准确时间说了？

  • CCTV： 2006-12-20 14:45:54

    [匿名] 花蝴蝶

    2006-12-20 14:35:30
    买了点999涨停了，哈哈！感谢缠姐。

    =========

    我是早上6元下买的，你呢？

  • CCTV： 2006-12-20 14:55:32

    感觉有人在打架，或者没吸够货，估计还要震荡，不会一下子上去。

  • 罗锅： 2006-12-20 15:20:52

    数学妹妹！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-20 19:13:36

    thsj

    2006-12-20 18:08:04
    LZ浅薄,没有资本市场以外的东东哪来资本市场?
    不过,"论语"解得很新!

    BBBBBBBBBBBBBB

    你大纱帽呀？？？？？？？？？？？？？？对于个人来说，当然是哪里挣钱快去哪里！！！！！！！！！！！！没有数学妹妹的本事，来资本市场还不来你丫一样死！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-22 07:12:00

    [匿名] 缠中说禅

    2006-12-21 21:17:54
    各位好
    大家怕了？ 慌啥慌

    BBBBBBBBBBBBBBBBB

    哪里的大纱帽！！！！！！！！！装数学妹妹？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 公子白： 2006-12-22 11:40:42

    [匿名] 统计

    2006-12-22 10:54:40
    谁买了缠MM的那个药,在这里统计一下:

    我是20日涨停板进的.

    --
    我是那天破6元进的。

  • 公子白： 2006-12-22 11:43:03

    早上出了，估计LZ要洗盘的。

  • 罗锅： 2006-12-22 15:21:08

    数学妹妹！！！！！！！！！！！！！！！你很猛呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！你太厉害啦！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-22 15:40:59

    [匿名] 统计

    2006-12-22 11:51:34
    [匿名] 公子白

    2006-12-22 11:43:03
    早上出了，估计LZ要洗盘的。

    -----------------

    干得不错啊,看来缠MM没白教

    BBBBBBBBBBBBBB

    两个大傻蛋！！！！！！！！！！！！！！！！！！！！！！凭你们的智力怎么能看明白数学妹妹！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


教你炒股票18：不被面首的雏男是不完美的。

教你炒股票18：不被面首的雏男是不完美的。(2006-12-26 15:05:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007t8.html

首先把前面一些最基本的概念、原理、定理列举如下：

走势：打开走势图看到的就是走势。走势分不同级别。

走势类型：上涨、下跌、盘整。

趋势：上涨、下跌。

缠中说禅走势中枢：某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分。具体的计算以前三个连续次级别的重叠为准，严格的公式可以这样表示：次级别的连续三个走势类型A、B、C，分别的高、低点是a1\a2,b1\b2,c1\c2。则，中枢的区间就是（max（a2,b2,c2），min（a1,b1,c1））而实际上用目测就可以，不用这么复杂。注意，次级别的前三个走势类型都是完成的才构成该级别的缠中说禅走势中枢，完成的走势类型，在次级别图上是很明显的，根本就不用着再看次级别下面级别的图了。

缠中说禅盘整：在任何级别的任何走势中，某完成的走势类型只包含一个缠中说禅走势中枢，就称为该级别的缠中说禅盘整。

缠中说禅趋势：在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢，就称为该级别的缠中说禅趋势。该方向向上就称为上涨，向下就称为下跌。注意，趋势中的缠中说禅走势中枢之间必须绝对不存在重叠。

“缠中说禅技术分析基本原理一”：任何级别的任何走势类型终要完成。

“缠中说禅技术分析基本原理二”：任何级别任何完成的走势类型，必然包含一个以上的缠中说禅走势中枢。

“缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。

“缠中说禅走势分解定理二“：任何级别的任何走势类型，都至少由三段以上次级别走势类型构成。

原理一“任何级别的任何走势类型终要完成”，这最简单的话，却包含着技术分析最基本的东西，其哲学和灵魂都在此，否则就不可能被列为原理一了，这是最重要的。一个最简单的问题，如何判断一个走势类型完成了？这是技术分析里最核心的问题之一，例如，一旦判断知道了 “下跌”的结束，就知道随后必须要面对的是“盘整”与“上涨”，而后两种走势，对于多头来说，都必然产生利润，唯一区别，就是大小与快慢的问题。如果在市场中能找到一种百分百确定的赢利模式，那就是最伟大的成就了，至于大小、快慢，可以继续研究出新的标准来进行判断，而在逻辑上，这是后话了。

这里最大的也是唯一的难点在于“走势类型的延伸”。例如一个盘整，三个重叠的连续次级别走势类型后，盘整就可以随时完成，也就是说，只要三个重叠的连续次级别走势类型走出来后，盘整随时结束都是完美的，但这可以不结束，可以不断延伸下去，不断围绕这缠中说禅中枢上上下下地延伸下去直到无穷都是可以的。这有点像一个雏男在某种标准达到后就具有立刻成为面首的条件，随时可以被面首，但却也可以一直坚持下去，一直自我封闭，一直不让消费，最后把自己给浪费掉了，直到最后变成一个烂苹果。

同样，面对趋势，形成两个依次同向的缠中说禅走势中枢后，任何趋势都可以随时结束而完美，但也可以不断地延伸下去，形成更多的中枢。这种情况在实际操作中太常见了，如果这趋势是向上的，会不断上涨，看看600519之类的图，如果把复权算上，就可以看到一个标准的不断延伸的上涨。大盘2005年见底后的30分钟图上，同样可以看到这种情况。很多人抓不住牛股，经常在第一个中枢时就被震下马，最主要就是对此没有明确的认识。反之，对于下跌的延伸，是所有抄底者的噩梦。逃顶、抄底为何难？归根结底就是这“走势类型的延伸”闹的。

如何判别“走势类型延伸”是否结束？这里，必须首先搞清楚，“走势类型延伸”的实质是什么？对于趋势来说，其“延伸”就在于同级别的同向“缠中说禅走势中枢”不断产生；而对于盘整来说，其“延伸”就在于不能产生新的“缠中说禅走势中枢”。由于“走势类型延伸”意味着当下的“走势类型”随时可以完成，因此相应的“类型”必然是确定的，因此“走势类型延伸”是否结束的判断关键就在于是否产生新的“缠中说禅走势中枢”。此外，由于趋势至少包含两个“缠中说禅走势中枢”，而盘整之有一个，因此趋势与盘整的判别关键也就在于是否产生新的“缠中说禅走势中枢”。由此可见，“缠中说禅走势中枢”的问题是技术分析中的核心问题，该问题一旦解决，很多判断上的大难题也将引刃而解。

“缠中说禅走势中枢定理一”：在趋势中，连接两个同级别“缠中说禅走势中枢”的必然是次级别以下级别的走势类型。

用反证法，该定理的证明是很简单的，而这也回答了上一章中的作业一“连接两相邻同级别缠中说禅走势中枢的一定是趋势吗？一定是次级别的趋势吗？”首先，这不必然是趋势，任何走势类型都可能，最极端的就是跳空缺口后形成新的“缠中说禅走势中枢”；其次，也不一定是次级别的，只要是次级别以下，例如跳空缺口，就属于最低级别，如果图上是日线、周线，就不会是次级别了；最后，往往相连走势类型的级别越低，表示其力度越大，这也就是为什么缺口在分析中有比较强技术含义的理论依据所在。

由定义知道，“缠中说禅走势中枢”的产生原因以及判断标准，也就是其“生”问题已经解决，那余下的就是其“住、坏、灭”的问题。也就是说，一个“缠中说禅走势中枢”是如何“维持”以及最终被“破坏”进而废弃的。先考虑其“维持”的问题。维持“缠中说禅走势中枢”的一个充分必要条件就是任何一个离开该中枢的走势类型都必须是次级别以下的并以次级别以下的走势类型返回，该问题很容易证明，因为无论是离开还是返回，只要是同级别的走势类型，就意味着形成新的“缠中说禅走势中枢”，这与原中枢的维持前提矛盾。该命题表述成如下定理：

“缠中说禅走势中枢定理二”：在盘整中，无论是离开还是返回“缠中说禅走势中枢”的走势类型必然是次级别以下的。

由此，上一章作业三“盘整的高低点是如何造成的”就有了相应的答案：无论离开与返回的走势类型是何种级别的，在站最低级别上看，例如把1分钟图当成最低级别，那么最后连接离开与返回走势类型连接处的最低级别图，只能有两种可能：三根以上1分钟K线的来回重叠震荡后回头；二、1分钟K线无三根以上K线重叠的V型走势。对于第一种情况，这几根重叠K线最极端那根的极端位置，就构成盘整中的高低点，一般来说，这种情况比较少见；对于第二种情况，这个V型尖顶那根K线的极端位置就构成盘整中的高低点，这种情况十分常见。这也是为何真正的低点和高点总是盘中一闪而过的理论依据。本ID的理论能解释技术图表上任何细致的问题，这才是一种真正理论所应该具有的品质。这种的理论，不需要什么诺贝尔的奖励，那一百万美圆在市场上算得了什么？精通这样的理论，市场会给予你多得多的回报。

有了上面两个“缠中说禅走势中枢”定理，不难证明定理三：

某级别“缠中说禅走势中枢”的破坏，当且仅当一个次级别走势离开该“缠中说禅走势中枢”后，其后的次级别回抽走势不重新回到该“缠中说禅走势中枢”内。

这定理三中的两个次级别走势的组合只有三种：趋势+盘整，趋势+反趋势，盘整+反趋势。其中的趋势分为上涨与下跌，分别代表从上方突破与下方跌破两种情况。而站在实用的角度，最用力的破坏，就是：趋势+盘整。例如在上涨中，如果一个次级别走势向上突破后以一个盘整走势进行整理回抽，那其后的上涨往往比较有力，特别这种突破是在底部区间。这种情况太常见了，其理论依据就在这里。

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票19：学习缠中说禅技术分析理论的关键
《货币战争和人民币战略》续一
《论语》详解：给所有曲解孔子的人（43）

  • 缠中说禅 2006-12-26 15:09:24

    对不起，有一个重要的谈判，要去中关村，必须马上走，有问题请放在这，晚上回来回答。

  • 缠中说禅 2006-12-26 15:12:05

    大盘现在的走势十分正常，96年那次，发展涨了N倍了，很多股票都没涨，工行现在连一倍都没到，算得了什么？成分股就是牛市第一轮的最重要股票，多次说了，就不要埋怨了。

    下了，再见。

  • CCTV： 2006-12-26 15:12:47

    报到

  • CCTV： 2006-12-26 15:15:11

    题目能不能正常点？

  • 罗锅： 2006-12-26 20:38:41

    [匿名] 罗锅他爷

    2006-12-26 19:55:01
    不被面首的雏男是不完美的，不做过鸡的女人是没有技巧的、不完美的。
    我们楼主你把自己归为哪一类呢？完美那一类？那你就是做过J的了。哈哈！

    [匿名] 罗锅他老爷

    2006-12-26 20:03:21
    楼主讲的不是波段论，是女子“中半部思维”产物的“二波”论。比其它论都先进诱惑！！

    ===

    大纱帽！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-12-26 21:28:26

    今天回来太晚了，各位好好自己研究一下，别没怎么认真思考就随便发问，这样是学不到东西的。

    晚安，再见。

  • 罗锅： 2006-12-26 22:08:32

    [匿名] 十朋龟

    2006-12-26 21:52:51
    楼主说的就是波浪理论吧?

    变成了自己的语言.想着法把别人绕蒙,左一个中枢右一个延伸的.
    其实技术分析的最高层也就是波浪和分形.
    楼主的小说讲的不就是期货吗?干吗那么隐晦?

    BBBBBBBBBBBBB

    大纱帽！！！！！！！数学妹妹这个和纱帽波浪理论有什么关系！！！！！！！！！！！！！！！！！！！！！！！数学妹妹有提到什么五浪三浪了吗？？？？？？？？？？？？？？波浪理论就是个纱帽！！！！！！！！！！！！


教你炒股票19：学习缠中说禅技术分析理论的关键

教你炒股票19：学习缠中说禅技术分析理论的关键(2006-12-27 15:18:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007u7.html

本ID看了看各位的问题，发现前面说了那么多，似乎真能看明白的没几个。为什么？很简单，估计来这里的人都没受过太严格的数学训练，如果受过严格的数学训练，本ID现在所说的，简直就是最简单不过的东西。这里的整个推导过程，和几何里的毫无区别，初中学过几何的，都应该能明白。所以要看明白，最好先把自己的数学神经先活动起来。有一句不大中听的话，像孔男人之类的文科生，是很难炒什么股票的。别说一般的散户了，就算当庄家，本ID所见过的庄家肯定是全国最多的，有一个很明显的规律，就是文科生当庄家，基本死翘翘。这可不是玩笑话，是直接经验的总结。孔男人之类的文科生最大特点就是脑子缺根筋----数学思维的筋。

其次，请把以前学过的一切技术分析方法先放下，因为本ID这里所说的，和所有曾有的技术分析方法的根本思路都不同。一般的技术分析方法，或者用各种指标，或者用什么胡诌的波段、波浪，甚至江恩、神经网络等等，其前提都是从一些神秘的先验前提出发。例如波浪理论里的推动浪5波，调整浪三波之类的废话，似是而非，实战中毫无用处，特别对于个股来说，更是没用。至于什么江恩理论，还有什么周期理论、神经网络之类的，都是把一些或然的东西当成必然，理论上头头是道，一用起来就错漏百出。那些支持位、阻力位，通道线、第三浪之类的玩意，只能当庄家制造骗线的好工具。

如果真明白了本ID的理论，就会发现，其他技术分析里所说的现象，都能在本ID的理论中得到解释，而且还可以给出其成立的相应界限。例如，一个股票新上市后直接向下5波后反手就向上5波形成V字型，按波浪理论，就无法得到解释，而用缠中说禅走势中枢的定理，这是很容易解决的问题。那些理论都是把复杂的走势给标准化成某种固定的模式，就如同面首宣称不带套的爱不是爱一样可笑。对于庄家来说，对一般人所认识的所谓技术分析理论，早就研究得比谁都精通，任何坐过庄的人都知道，技术图形是用来骗人的，越经典的图形越能骗人。但任何庄家，唯一逃不掉的就是本ID在分析中所说的那些最基本的东西，因为这些东西本质上对于市场是“不患”的，只要是市场中的，必然在其中，庄家也不例外。就像任何的大救星，都逃不掉生老病死。

这里必要强调，技术分析系统在本ID的理论中只是三个独立的系统之一，最基础的是三个独立系统所依据的概率原则所保证的数学上的系统有效性。但技术分析系统之所以重要，就是因为对于一个完全没有消息的散户来说，这是最公平、最容易得到的信息，技术走势是完全公开的，对于任何人来说，都是第一手，最直接的，这里没有任何的秘密、先后可言。技术分析的伟大之处就在于，利用这些最直接、最公开的资料，就可以得到一种可靠的操作依据。单凭对技术分析的精通与资金管理的合理应用，就完全可以长期有效地战胜市场，对于一般的投资者来说，如果你希望切实参与市场之中，这是一个最稳靠的基础。

本ID觉得，如果你光只是想挣点钱，那么没必要学什么技术分析，在牛市里，买基金就可以了，特别是和指数相关的基金，你就至少能跟上指数的涨幅。但市场不单单是为挣钱而存在的，市场是一个最好的修炼自己的地方，人类的贪婪、恐惧、愚蠢，哪里最多？资本市场里，每时每刻都在演绎着。在这个大染缸里修炼自己，这才是市场最大的益处。战胜市场，其实就是战胜自己的贪婪、恐惧、愚蠢，本ID的理论只是把市场拔光给各位看，而拔光一个人并不意味着就等于征服一个人，对于市场，其道理是一样的。不干，不可能征服市场。对于市场来说，干就是一切。技术分析的最终意义不是去预测市场要干什么，而是市场正在干什么，是一种当下的直观。在市场上所有的错误都是离开了这当下的直观，用想象、用情绪来代替。例如现在，还有多少人为工行的上涨而忿忿不平，却不能接受这样一个当下最直观的事实。多次反复强调，牛市第一波涨的就是成分股，工行这最大的成分股不涨，还有谁涨？96年的牛市，最大的成分股就是发展，那时候比这不更厉害多了，工行这又算得了什么？

市场是有规律的，但市场的规律并不是显而易见的，是需要严格的分析才能得到。更重要的是，市场的规律是一种动态的，在不同级别合力作用下显示出来的规律，企图用些单纯的指标、波段、波浪、分型、周期等等预测、把握，只可能错陋百出。但只要把这动态的规律在当下的直观中把握好、应用纯熟，踏准市场的节奏，并不是不可能的。最后布置一个作业：在所谓的波浪理论里，有一个所谓的结论，大概意思是说第四浪的调整一般在第三浪的第四子浪范围内，用缠中说禅走势中枢的相关定理分析该结论成立的范围以及局限性，相应给出类似走势的一个更合理的理论分析与实际操作准则。

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票20：缠中说禅走势中枢级别扩张及第三类买卖点
《货币战争和人民币战略》续一
《论语》详解：给所有曲解孔子的人（43）

  • 缠中说禅 2006-12-27 15:25:27

    大盘没什么可说的，选股就更没什么可说的，就是成分股，没动的都要动的。这话说了无数遍了，以后不说了。

  • 缠中说禅 2006-12-27 15:29:37

    这种大牛市炒股票是最简单的，成分股就那300只，如果觉得那太多，就看上海50，第一轮反复围绕这几十只股票，不断轮炒就完了。而第二轮是炒成长股，那是以后的事情了。关键是消灭一切熊市心态，这话也说过很多次了，以后也不说了。

  • 缠中说禅 2006-12-27 15:32:13

    [匿名] iris

    2006-12-27 15:28:58
    成份股中现在还没动过应该不好找了，我要一个个找找看。缠姐每天都这么准时，真是太佩服了。

    =======

    谁叫你现在才找？现在找，风险就大多了。一大早就说了，拿着成分股，好好学技术，两头不耽误。牛市的第一轮是最轻松的，基本不用费脑子挑股票。第二、三轮就要累点了。

    不明白的，去看看发展96、97年的走势。

  • 缠中说禅 2006-12-27 15:33:50

    [匿名] cc

    2006-12-27 15:31:20
    mm，第一阶段是不是大盘每次调整都先涨银行地产?

    ==

    成分股，你说联通算什么？但银行股肯定是有份的，因为权重最大。

  • 缠中说禅 2006-12-27 15:40:50

    [匿名] 欲哭无泪

    2006-12-27 15:31:05
    楼主：　　请您看看孚日股份．那可是我的全部家当，血汗前哪！

    现在被套，自杀的份都有了！怎么办哪！

    能不能破例一次，告诉我咋办呀！谢谢

    =======

    对次新股，早说过了，上市第一天的高价不放量突破，看都不用看，除非在下面出现第一类的买点。这样的好处就是不用浪费时间。现在该股走成这样，就等吧，反正离箱顶也不远。

    再说一次，真正的高手就是顺着市场最简单的方向去，早说过什么呢？一定要紧跟大部队，别和散兵游勇玩，那些人自身都难保，有什么可玩的？牛市第一阶段，大资金都忙着搞成分股，管这些小盘玩意的，都是小玩意。等吧，最终都要涨的。

  • CCTV： 2006-12-27 15:41:49

    报到

  • 缠中说禅 2006-12-27 15:44:03

    [匿名] 去

    2006-12-27 15:30:18
    楼主你再多几条筋，也免不了各种生老病死，这也是我对你下的结论。事业也一样的！

    ===
    生老病死的，是你，但又何曾是你？别自我憋屈了。

  • 缠中说禅 2006-12-27 15:44:27

    没事，先下，再见。

  • CCTV： 2006-12-27 15:46:50

    缠中说禅

    2006-12-27 15:44:03
    [匿名] 去

    2006-12-27 15:30:18
    楼主你再多几条筋，也免不了各种生老病死，这也是我对你下的结论。事业也一样的！

    ===
    生老病死的，是你，但又何曾是你？别自我憋屈了

    --

    这句猛，顶一下。

  • 超大JJ： 2006-12-27 16:17:19

    牛女

  • 缠中说禅 2006-12-27 20:55:17

    wy1499

    2006-12-27 16:20:50
    楼主，1、“缠中说禅走势中枢定理一”：在趋势中，连接两个同级别“缠中说禅走势中枢”的必然是次级别以下级别的走势类型。
    我现在觉着，盘整走势与趋势走势的连接是不是可以在盘整中枢结束后，直接跟着趋势的第一个走势中枢，强庄有可能用这种图形来做最后的洗盘，只是我不知道逻辑上该怎么来证明。

    ====

    这个问题以后会说到，关键是前后两个中枢不能有重叠，否则只是构成更大级别的盘整。

    2、还有缠中说禅走势中枢定理三中的两个次级别走势的组合只有三种：趋势+盘整，趋势+反趋势，盘整+反趋势。
    我觉得这第三种组合不大好理解，走势中枢本身就是一种盘整图形，在后面紧跟着盘整，那还怎么区分出来，这段盘整是否属于前段走势中枢内呢？
    再有假设命题正确，盘整之后为什么只有反趋势，就不能出现趋势呢？结束前一个走势中枢，盘整后再继续趋势走势，不是很正常吗？
    盼解惑！
    ===

    趋势+盘整中的趋势中的价值中枢与盘整中的价值中枢的级别是不同的，后者更高。不能单纯地谈论中枢，必须结合级别。

    注意谈论这个问题的前提，谈论的是中枢的离开与返回问题。如果以一个次级别的盘整类型离开中枢，返回当然不可能也是盘整类型，否则就构成一个大级别的盘整类型，这就与原中枢维持的前提矛盾了。

    对于围绕中枢的运动，离开中枢的趋势是正趋势，返回的是反趋势。

  • 缠中说禅 2006-12-27 21:00:15

    [匿名] 空读

    2006-12-27 20:43:28
    缠禅讲的第一买点和第一卖点都是由背驰形成.
    走势结束转向的话一定会出现背驰吗?
    涨势疲软构成背驰,下跌后反弹构成背驰.
    如果等背驰等不到,下跌以后等反弹,结果会出现大幅亏损被套.

    背驰的形成应该是这一波走势的涨跌幅度和速度比上一波弱.
    由此能判定下一步趋势结束吗?

    背驰之后还有背驰的情况也不少,是不是也有一个成功率,概括市场上的大多数情况.

    ===

    为什么下跌等反弹？出货永远都是在上涨中出的，一旦出现背驰性的上涨，就要出货，当然，这和你操作的级别有关，如果你是长线的，1分钟图上的背驰当然不用考虑。

    下跌才出货，都是有毛病的行为。

    背驰只可能出现一次，怎么可能一次又一次。你认为的一次又一次的，根本就不是本ID所说的背驰，注意，背驰是两个同级别趋势之间对比产生的。先把什么叫背驰搞清楚。

  • 缠中说禅 2006-12-27 21:02:30

    [匿名] iris

    2006-12-27 18:08:13
    我发现我越看越不太明白了，请问禅姐，是不是一个走势中枢中并不是所有k线都要在这个股价范围内。像580991的11.8到11.28日走势中枢中（0.677,0.803），11月15号的k线就没在这个范围，11月17到11月27日的最低价都比0.677高。请缠姐指教。
    实在不好意思啊，遇到我这样的新手加笨学生。

    ==
    当然不是所有都在其中，否则怎么会去探讨离开与返回中枢的运动定理？都在其中了，哪里还有什么离开、返回？

  • 缠中说禅 2006-12-27 21:05:20

    [匿名] 空读

    2006-12-27 20:21:58
    本级的盘整形成高一级的走势中枢吧
    “缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。
    “缠中说禅技术分析基本原理二”：任何级别任何完成的走势类型，必然包含一个以上的缠中说禅走势中枢。
    “缠中说禅走势分解定理二“：任何级别的任何走势类型，都至少由三段以上次级别走势类型构成。
    说个极端的情况:有的股一字涨停封盘上涨,日线成上天梯状,如果某一天由一前一天的一字涨停改为一字跌停,日线图下天梯,st和pt类股票的走势比较多,这种上涨下跌的走势就无法分解成次级别的三段走势了,也没有走势中枢吧

    ===

    当然有，最低级别的中枢是怎么定义的？不记得了？一字线构成的就是最低级别的价值中枢。先把中枢的定义搞清楚。

  • 缠中说禅 2006-12-27 21:12:37

    [匿名] 空读

    2006-12-27 21:04:39
    级别是如何划分的?两个级别之间差是多少,月线与周线差4倍,周线与日线差5倍,
    日线与60分钟线差4倍,日线与30分钟钱差8倍,
    日线的下一级应该以哪一种为准?再下一级是多少?
    ===
    一般用5分钟、30分钟、日线、周线、月线就足够。

    股票的走势:不上就下,要么盘整.
    上与盘整与下之间的分界是什么,上涨的幅度高出盘整区间多少算是上涨,下跌幅度超出盘整区间多少算下跌,在1秒的分时线上好确定
    同一价格是横盘盘整,涨一分算上,跌一分算下,到看1分钟以上走势里上涨和盘整的趋势在走出来之前难以确定啊,突破盘整区域又返回
    三角形整理的也总分不清.
    总还是不确定当前的状态是什么,是趋势还是盘整.
    ===

    根本连什么叫上涨、下跌都没搞清楚，先把前面相关的定义复习一下。

  • 缠中说禅 2006-12-27 21:16:25

    [匿名] 狐

    2006-12-27 20:25:37
    缠女，请教个问题，你说美国的强大是干出来的，不是道德出来的。
    我,A兄,B兄3人是好朋友，A兄和女友分手了，B兄马上和A兄女友走在了一起，B兄是否有道德，那么我们有必要从另外个角度去分析B兄是对的么？

    ===

    首先别把任何人当成自己的私有财产，人连自己都从来未曾拥有，还能拥有什么？把这个前提拿掉，一切问题都成了假问题。

  • 缠中说禅 2006-12-27 21:19:29

    [匿名] 花蝴蝶

    2006-12-27 21:13:33
    有问题请教缠姐：
    缠中说禅走势中枢：某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分

    1 是三个连续次级别中的走势类型，还是次级别中连续三个走势类型？
    2 能把重叠说得形象一点吗？

    我比较愚顿，理解起来很困难。希望缠姐能耐心赐教。
    万分感谢！！！

    ===

    看18里的公式，最精确的数学公式了，一看就明白。“连续次级别”是什么意思？中文有这样的表达吗？

    三个/连续/次级别走势类型

  • 缠中说禅 2006-12-27 21:23:01

    太晚了，先下，再见。


休博5天公告

休博5天公告 (2006-12-29 15:05:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007v9.html

股市休五天，本ID也要外出腐败五天，博客只能跟着休市，各位也要好好休息、明年才能继续闹腾！本ID赶飞机去也。
元旦快乐
有问题请先扔在回帖里，本ID腐败回来再回答。

  • 缠中说禅 2006-12-29 15:10:20

    都去腐败去吧，再见！

  • CCTV： 2006-12-29 15:13:30

    哈哈，看来我也要找地方腐败一下了。

  • 罗锅： 2006-12-29 16:09:33

    数学妹妹！！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-12-29 18:15:06

    新年快乐！

  • 超大JJ： 2006-12-31 16:39:05

    快新年啦，大家好呀。

  • 罗锅： 2007-01-01 08:50:12

    数学妹妹新年好！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-02 11:58:33

    [匿名] 爱挑毛病

    2007-01-02 09:55:14
    不是本ID自吹自擂：能让你八卦的博客，不能让你有品位；能让有品位的，不能让你智慧；能让你智慧的，不能让你挣钱；能让你挣钱的，不能让你明心。而能让你八卦、品位、智慧、挣钱、明心，一个都不少的博客，全球只有一个，

    一派胡言！缠女的文章，明明简单的东西，非要加很多自创的新名词，搞的文邹邹的不好阅读。把简单的问题复杂化，这就是缠女的本事！

    缠女看来是非常关注股市的，每天看满四个小时啊，真敬业啊。让俺等散户都佩服不已。不知缠女今年收益如何？能否透漏一下？可也有人大牛市根本不看盘，在外游山玩水。照样收益超过大盘。运筹帷幄，决胜千里。这和号称中国第一的缠女相比真是两个境界啊！

    BBBBBBBBBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！！！！！！！！懂个鸟！！！！！！！！！！！！！！！！！数学妹妹就4月到5月在五粮液权证上的收益就1000%！！！！大盘算个鸟呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-02 12:06:25

    [匿名] 爱挑毛病

    BBBBBBBBBBBBBBB

    大纱帽！！！！！！大盘全年就长了130%！俺按数学妹妹说的4元买的北辰实业，一个月就挣了那么多！！！！！还用说数学妹妹吗？？？？？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！999，俺听数学妹妹6元买的！！3天就到8元！！！！！！！！！就这两只！！！！！！！！！！！！看看俺挣了多少钱！！！！！！！！！！！！！！！！大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！这两只股票，数学妹妹可第一时间说的！！！！！！！！！！！！！！！！！！！！！！！！！！俺最恨就没买数学妹妹提示的武钢权证！！！！！！！！！！！！！3毛多没敢买！！！！！恨呀！！！！！！！！！！！！！！两个多星期就到1快2毛多！！！！！！！！！！！！！！！！快4倍呀！！！！！！！！恨死啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-03 10:52:33

    [匿名] 爱挑毛病

    2007-01-03 10:12:07
    一个人，牛皮越吹越大，我们可以把她看作狂人。敬而远之。但如果你因此而迷信她，把她当成上帝，那你就是傻子。天底下最傻的人。

    举个例子：缠女说2006年12月将是调整月，但12月却是疯的不能再疯的牛月。月涨幅全年第一，这给迷信缠女的散户多少误导？
    这也不能怨缠女，因为市场根本就是不可预测的，能预测对两三天的行情就算是高手了。但缠女却非要说一年半前就画好了这波行情。如果真那么牛比，那缠女就应该是天下第一富婆了。但事实呢？

    最后想说，缠女实际上是散户的敌人，我们广大散户一定要擦亮眼睛，提高自己的水平，利用小资金的优势，都来赚缠女们帐户里的钱。

    BBBBBBBBBBB

    你TM大纱帽！！数学妹妹什么时候说12月份调整！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹一直只强调现在是牛市的第一阶段！！！！！！！！！！！！！！！！从来不预测具体的走势！！！！数学妹妹只说过12月初会有震荡！！！！！！！！！！！！！你眼睛瞎了吗？？？？？？？？？？？12月份开始是不是有震荡！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-03 11:07:11

    上面只会说谎话的有毛病的大纱帽！！！！！！！！看看数学妹妹的原话！！！！！！！！！！！！！

    公告

    2006-12-07　15:06:53

    大中小
    公告

    以后本ID这里不准备对具体个股与大盘走势发表任何具体意见,免得各位狐疑.所有走势与本ID无关,别瞎闹了.

    对大盘,最后把前面说的强调一次:

    中长线:目前是牛市的第一轮,主要涨的是大盘成分股.大调整后的第二轮,涨的是成长股,最后是重组股.这个节奏的完成大概需要几年时间.

    中短线:大盘11月是长阳,本月上涨前出现震荡积聚能量是理所当然的(这在12月1日就说了,现在继续有效.)

    这个大纱帽肯定是蠢的没买药光买酒的大笨蛋！！！！！！！！！！会中文吗？？？？？？？？？？数学妹妹说的是震荡！！！！！震荡以后难道不能上涨吗？？？？？？？？？？？？？？？？？？？？看看数学妹妹后面每次震荡后都出来稳定大家的情绪！！！！！！！你这大纱帽！！！！！！！！！没按数学妹妹的提议买成分股！！！！！！！是不是哭死了？？？？？？？？？？

  • 罗锅： 2007-01-03 11:16:30

    大家注意呀！！！！！！！！！！！！！！！

    数学妹妹反复强调不能养成预测的习惯！！！！！！！！！！股市不是用来预测的！！！！是用来干的！！！！！！！！！！！！这是数学妹妹的一贯观点！！！！！！！一切违背这个的都是自己大纱帽！！！！！！！！！活该！！！！！！！！！！！！！成分股！！！！！！！！！！！！！大家拿好呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！让那些没买银行股、成分股的大纱帽哭去吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！现在是牛市第一阶段，这是数学妹妹说的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！大纱帽连什么是牛市第一阶段都不知道！！！！！！！！！！

    数学妹妹早说过了！！！！！！！！！！！！！震荡是最低级别的调整！！！！！！！！！甚至盘中就可以完成！！！！！！！！！！大纱帽连震荡都不知道！！！！！！！！！！！！！被夹空活该！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2007-01-03 13:57:18

    [匿名] 爱挑毛病

    2007-01-03 10:12:07

    最后想说，缠女实际上是散户的敌人，我们广大散户一定要擦亮眼睛，提高自己的水平，利用小资金的优势，都来赚缠女们帐户里的钱。

    --

    这次要支持罗锅骂你。LZ让你6元买999，害你了？让你4元买北辰害你了？还有北辰连反弹以及反弹高点时间都及时提示，害你了？更不用说一直强调让大家买成分股、银行股了。大家来看LZ的文章，股票只是其中一个原因，我觉得LZ股票虽然是厉害得狠，但其他方面更厉害，大家是为这些来的。你以为你自己是谁，你就代表散户？罗锅说的对，LZ一直强调现在只是牛市的第一阶段，让大家别怕震荡，自己理解力有问题还好意思出来丢人现眼？有些人，LZ说不能追高，就药和酒两个选择，都会选择了酒，这种理解力，和LZ有什么关系。

    我6元附近买过LZ的999，第二天7元多点就出了。现在价位比我出的要高，但我不后悔，来这里是学LZ的技术，而不是其他。

  • 公子白： 2007-01-03 13:58:47

    我说的可都是有依据的--

    [匿名] 公子白

    2006-12-23 10:23:19
    [匿名] 赚到了

    2006-12-23 09:21:28
    [匿名] 罗锅

    2006-12-22 16:21:37
    [匿名] 公子白
    2006-12-22 16:15:42
    小明
    2006-12-22 16:13:37
    罗锅，
    我就不信你能凭LZ教你的技术敢买药！
    小样你的技术还不到这个水平！

    =========

    我买了，破6元时买的，今天早上出了，可能搞错

    BBBBBBBBBBBBBB

    尾市封涨停都傻了吧？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？
    -----------------

    公子白3天百分之二十几的收益,出了也很正常,人应该知足不是吗?

    --

    实际上只有1天，其中有一天停牌了，我是20日第一小时买的，21日停牌，22日一开盘就冲涨停，按交易时间算，前后不到4小时，也太快了，我心脏不好，受不了，先走了。罗锅厉害，上10元，我来帮你抬轿子，哈哈。

  • 公子白： 2007-01-03 14:05:31

    关于北辰，看看这位的留言

    无聊

    2006-12-19 12:52:28
    看来lz把北辰定为反弹了，那象我这手慢的还是先跑了吧，嘿嘿

    LZ说的话，你自己理解错是自己的问题，能怪LZ吗？而理解对的，结果怎样，大家对对时间，看看那天下午一开盘，是不是就是北辰反弹的最高位。

  • CCTV： 2007-01-03 15:00:14

    3点啦，楼主今天会出现吗？

  • 罗锅： 2007-01-03 17:47:02

    数学妹妹！！！！！！！！！！怎么还不回来呀！！！！！！！！！！是不是北京下大雪呀？？？？？？？？？？？？？？？？？？？？？？飞机下不来呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2007-01-03 20:23:18

    [匿名] 空读

    2006-12-30 03:28:21
    学而时习之,各位看我找的600050联通30分钟线上12281130与12071500相比是不是刚出现一个背驰啊,这回是同级别同向的两个趋势了,是不是到第一卖点了.

    [匿名] 空读

    2006-12-30 03:37:29
    601398工行30分钟线上12281130与12261100相比是否形成背驰?

    ===

    都是小级别的背弛，最多就是5分钟图上的。注意，以前说过了，要用MACD看背弛，关键首先要回抽0轴。关于背弛的问题，以后还会说的。等着吧。

  • 缠中说禅 2007-01-03 20:25:19

    [匿名] 摄影之友

    2006-12-30 23:28:55
    博主:
    虽然新年将至,仍不敢停滞.文科出身的我,笨鸟先飞吧.今天将11-19课打印出来.慢慢看.
    问题与理解:2006.12.20日开始持有000999.理由如下:
    1. 在30分钟级别图上,12月20日是进入女上位缠绕后形成的一
    个低点.6.10元杀入.
    2. 在5分钟级别图上,12.20(13:55)-12.22(10:35)处于上
    升走势;
    此处有一个疑问:即这两段上升走势应该出现了背驰.以"缠
    中说禅"走势力度,背驰'概念,以及相辅的量柱,MACD上判断
    是肯定的.但是,为什么相应的DIF线所对应的高度却并不
    矛盾呐?即7.32元对应DIF为0.23;而6.71元对应的0.12.
    3. 此后在5分钟级别图上,由12.22(10:35后)到12.27
    (10:25),形成一个"缠中说禅"走势中枢.区间为
    (7.46,7.85).其后的走势,一直是围绕这个中枢即做一
    个并未脱离此中枢的运动.
    4. 在日线上基本上就是沿着10日线一直在上涨.12.19-26日.
    量能显示强劲的势态;27日后,开始缩量,但向上趋势未变;

    结论:持有!
    博主,我的理解对吗.谢谢!~~~

    ===

    即使是持有，如果你的短线技术还可以，可以按照中枢上下弄点短差的，这样资金会灵活点。当然，技术不行就算了。

  • 缠中说禅 2007-01-03 20:26:54

    [匿名] 笨笨猪

    2006-12-30 23:56:25
    [匿名] 降龙

    2006-12-30 19:55:32
    对LZ的理论略懂一二，还有一个问题：上涨过程中短暂回调（一到三天）后继续上涨创新高，这算一个走势中枢吗？谢谢急盼回复！
    －－－－－－－－－－－
    这要看回调的力度，至少要突破5日线才算一个回调，否则就是个飞吻，那不算是一个真正的调整，也不能算一个中枢

    ===

    什么叫这是一个走势中枢吗？关键是级别，任何一个回调必然在某级别产生中枢，不谈级别光谈中枢没有任何意义。

  • 缠中说禅 2007-01-03 20:32:11

    [匿名] 无言

    2006-12-31 15:04:49
    缠姐,你好!新年快乐! 我在实战中有几个问题:
    一,日线的次级别为30分钟,30分钟的次级别为5分钟,对吗?
    二,如果庄家在涨停板位置出货或减仓当时能不能判断出来?如我买的002098,28号涨停,29号低开,我就在12.16出掉了.幸亏现在是牛市,还有盘中冲高可以走人.我看了有色的几个股,在上半年都有前一天涨停,隔天低开,从此行成头部的现象.这两天的600483也是.象这种情况在涨停的那天,用缠中说蝉定律也看不出卖点,一定要在第二天低开就坚决出来吗?
    三,我做股票,对成交量是非常看重的,它是我判断背弛的一个重要方面,以后股指期货出来不知有无这方面的数据?如果严格按照技术要求,做期货的胜算不知有多少?谢谢!

    ===

    第一个问题可以这样理解。

    关于002098。你好好研究一下5分钟图，就知道为什么会出现这种情况了。本ID的理论，适合任何情况，关键是你是否把握 了。

    成交量不是这样看的，以后会说到。

  • 缠中说禅 2007-01-03 20:41:12

    [匿名] 老无用

    2007-01-01 23:31:34
    楼主新年好！技术没学好没法腐败啊。
    600497的日线图反复研究，两段下跌趋势和顺势平台盘整算是看明白了，但百看不得其解的是看不懂为什么是在2005年7月27日出现第一类买点，静态图应是05年6月6日完成第二段下跌呀，而且按照背驰定义，短期均线5日线和长期均线10 日线构成的面积由于两段下跌途中均出现多次缠绕，不知如何比较其大小，从而无法判断背驰。7月27日就更不知如何发现背驰了。本人愚钝，诚盼楼主指教。

    ===

    且不说其他判断方法，就算用最简单MACD，6月6日时，MACD的黄白线还创新低，就不可能背弛了，而7月27日是回抽0轴，然后价格创出8。14元新低而MACD都没有，这就是典型的背弛了。

    当然，现在各位只要表明如何用MACD看背弛就可以，更精确的分析，还需要学多点东西才能明白，以后都会说到的，请继续努力。

  • 缠中说禅 2007-01-03 20:43:19

    [匿名] 盼望

    2007-01-03 20:39:02
    尊楼主：

    您终于回来了！

    我持有的000423阿胶.停牌整一月了.大盘涨了都1000多点,心里快急死了,但是一点消息都没有,怎么办呀!

    恳请赐教!

    ===

    现在停牌好，特别对抓不住股票的人，停牌一开盘就涨50%，如果不停牌，很多人涨个10%就跑了。停牌是好事，等着，牛市还长着。

  • 缠中说禅 2007-01-03 20:46:09

    [匿名] nn

    2007-01-03 20:36:59
    楼主晚上好!终于腐败回来了,明天继续论语还是股票?先谢啦!五天完得开心吗?一家人尽想天伦之乐,是吗?

    ===
    明天先说论语吧，明天是一个很重要的章节，给点面子孔二爷吧。后天说股票，给出一个第三类买卖点的判断方法，对现在特别有意义。

    给大家一个游戏，猜猜工行的日线上第三类买点是那一天的。

  • 缠中说禅 2007-01-03 20:48:02

    [匿名] 楼主好人

    2007-01-03 20:45:01
    楼主真是好人，说道做到，俺虽然没有问问题，但也被楼主的精神感动，希望楼主继续办好此博，谢啦！

    ==
    下午才到北京，回来发现冰天雪地的，挺好，北京今冬第一场雪。

  • 缠中说禅 2007-01-03 20:55:25

    [匿名] whq999

    2007-01-02 09:02:49
    580991 30分钟级别里10月23日到11月8日的那一段为什么不能参与构成中枢?LZ能不能就这一段给出具体分析?谢谢了!

    所谓中枢也是对应每个级别的图形的,那一段对于5分钟k线来说可能算是构成中枢,但对于日k线来说就不算了.日k线的中枢该是0.556----0.990之间,现在并没突破,依然算盘整.

    ===
    能不能不是本ID说了算的，关键是他能不能走出三段次级别的重叠走势，这点你自己就可以判断，是客观的，自己去判断。

    至于日线，还是0。677到0。803，现在一直围绕着波动。不过这不是精确的说法，如果学了后面所说的构成更大级别的中枢的情况，会有更精确的说法，周五的帖子就会说到。

  • 缠中说禅 2007-01-03 21:02:39

    [匿名] 插班生

    2007-01-03 10:55:05
    贯彻楼主的精神,理论要联系实际.就我现在满仓600019而言,试着以日线为操作依据在30分钟图上找背驰. 请楼主批阅.谢谢!

    分析600019的30分钟图,发现2006/10/12 14:30开始构成下跌, 而在10/20 14:30没再创新低.则10/12 14:30到10/18 9:30构成下跌趋势, 10/18 9:30到10/20 14:30构成盘整. 之后在10/23 14:00又创新低, 且MACD比前一个下跌趋势(10/12 14:30到10/18 9:30)要明显小很多,接着10/23 14:30均线系统构成湿吻,表明此时的新低为背弛.构成第一次买点

    卖点背弛,严格按楼主的定义,在30分钟图上应该还没出现,但有两个,我认为比较可能类似背弛,请楼主指点.
    11/10 10:00, 可能构成30分钟图上的背弛(但从均线图上,这里不在吻的前后,是否形成背弛?),而在12/19 9:30又可能构成背弛, (但个人认为这个卖点也较为勉强,因为这时候的MACD对比前一个上涨趋势,并没有缩小很多,且正处在MACD黄白线的交叉点,之前是黄线在上)

    不知道对吗?
    ===
    首先，拿着宝钢是对的，典型的成分股，这是牛市第一轮的主力品种，所以不要轻易放弃。

    其次，所谓湿吻与MACD都是判断背弛的辅助方法，但要先把最基础的搞清楚。

    什么是最基础的？

    对于宝钢，站在30分钟图上，一个典型的趋势延伸，就是2个中枢本来就可以完成趋势，但这个数量是可以一直延伸下去的，走出同级别的20个中枢也是可以的，这种走势是投资中最好的一种情况了，应该珍惜，至于如何判断其结束。就要首先至少形成一个日线级别的中枢才可能结束30分钟的这种上涨趋势延伸。

    更具体的分析，刚好在周五的新帖子会说到，到时候请好好研究一下。

  • 缠中说禅 2007-01-03 21:03:46

    任我行

    2007-01-03 20:57:30
    楼主。第三类买点是不是在12.18 曰开盘时

    ==

    那只是中枢延伸，不是第三类买点。这个问题的答案，周五揭晓。

  • 缠中说禅 2007-01-03 21:12:07

    [匿名] 星星

    2007-01-03 21:03:01
    请教楼主一个关于理财的问题。我想买基金，但看看今年基金涨幅已经很大。又有许多人说２００７年基金行情不会很好，不知楼主怎么看。还有，即将推出的指数期货对基金有什么影响。谢谢

    ===
    如果你看好指数走势，还不如买什么ETF之类的东西。当然，站在学投资的立场，本ID是不赞成买什么基金的。本ID可以预言的是，2000年是所谓的庄家出事年，在不久的某一年，某些基金会出大事情，这很可能成为今后股市大调整的一个最重要的隐患。

    这种危机，在指数期货推出后，将进一步，像辽国发、万国、中经开的新版本是可以预期的。

    钱还是自己把握比较好，学好技术，别看别人的脸色。

    但请注意，本ID并不觉得出事会影响牛市，只会制造一个大的调整，牛市不会因为某几个机构出事就会结束的。327出事后，319不涨得更疯狂？

  • 缠中说禅 2007-01-03 21:19:29

    [匿名] 无言

    2007-01-03 20:49:51
    缠姐,你能提示一下002098看5分钟图着重看哪几方面吗?它是涨停的,不知从何下手.谢谢!

    ===
    你应该看的是开盘前三天那一段，在5分钟上有明显的背弛。这次的涨停不过是背弛后形成的盘整中的涨停，而在30分钟级别上，要形成一个中枢，必须有三段次级别的走势，因此到前期高位附近出现回调是太正常了，否则怎么可能形成三个次级别的走势？对该股，目前要判断的就是这30分钟的中枢形成后，是否能突破形成新的中枢，最终出现真正的趋势，因为目前是上市后第一个中枢，如果不能突破该中枢，就会陷入一个大的中枢盘整里，这样短线就油水不大了。

    要短线有油水，就要尽快摆脱这30分钟中枢的纠缠。

    注意，走势类型的形成和什么涨停没关系，关键是处的位置。

  • 缠中说禅 2007-01-03 21:20:29

    [匿名] 星星

    2007-01-03 21:13:27
    请教楼主一个关于理财的问题。我想买基金，但看看今年基金涨幅已经很大。又有许多人说２００７年基金行情不会很好，不知楼主怎么看。还有，即将推出的指数期货对基金有什么影响。谢谢

    ==
    你的问题上面已经回答了。

  • 缠中说禅 2007-01-03 21:26:40

    [匿名] 摄影之友

    2007-01-02 22:08:00
    有一个问题想请教博主与各位同学:

    我发现许多处都是这样的情况.比如:我现在在看600018(上港集团)周线,从2006年10月27日~~12月31日是上涨走势,但其相应的MACD却是绿色处于0轴以下的运动.

    我的疑问:这段的MACD为什么不是红色0轴上方向上的运动呐?也就是上涨走势中,MACD一定是红色向上的运动吗? 或者是这段走势要与前面的连贯,即我们博主教的"走势终完美"吗?

    问题多多.而且真的都是初级阶段的问题."不耻下问",希望各位给我鼓励.感谢你们的耐心.谢谢!!!

    ===

    那是除权的问题，如果你不习惯这样看，可以把他复权来看。但习惯了其实无所谓，例如，站在月线或季线图的角度，你可以认为该除权构成一次急促的下跌，刚好构成一个标准的背驰走势，因此由此可见，在月线上，该股至少要回抽月线的中枢，因此上涨空间就很明确了。

  • 缠中说禅 2007-01-03 21:30:26

    [匿名] 学习

    2007-01-03 21:20:38
    LZ,你好
    走势类型是对走势的分类,还是构成走势的基本单位?

    ===

    如果把趋势当成1，盘整当成0，走势类型就如同0、1，由此构成二进位的各种数字。

  • 缠中说禅 2007-01-03 21:31:14

    太晚了，先下，再见。

  • CCTV： 2007-01-03 21:42:45

    哎呀，运气不好，错过LZ。

  • 罗锅： 2007-01-03 21:55:59

    数学妹妹！！！！怎么走啦？？？？？？？？？？？？？5555555555555555555555555555555555555555555555555555555555555555555555555555555555555555555555555555


教你炒股票20：缠中说禅走势中枢级别扩张及第三类买卖点

教你炒股票20：缠中说禅走势中枢级别扩张及第三类买卖点(2007-01-05 15:23:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007zw.html

前面已经很明确地指出，缠中说禅走势中枢由前三个连续次级别走势类型的重叠部分确定，其后的走势有两种情况：一、该走势中枢的延伸。二、产生新的同级别走势中枢。而在趋势里，同级别的前后缠中说禅走势中枢是不能有任何重叠的，这包括任何围绕走势中枢产生的任何瞬间波动之间的重叠。因此，如果三个连续次级别走势类型的重叠区间虽然不和前面的走势中枢有任何重叠，但围绕该中枢产生的波动触及前面走势中枢延续时的某个瞬间波动区间，这时候，就不能认为该走势类型是趋势，而只是产生一个更大级别的缠中说禅走势中枢。

这里，必须把两种情况严格区分。一、走势中枢以及其延伸。这种情况下，所有围绕走势中枢产生的前后两个次级波动都必须至少有一个触及走势中枢的区间。否则，就必然产生一个新的三次连续次级走势类型的重叠部分离开原来的走势中枢，这与走势中枢的延续矛盾。二、一个走势中枢完成前，其波动触及上一个走势中枢或延伸时的某个瞬间波动区间，由此产生更大级别的走势中枢。

一个简单的例子就能区别以上的情况，例如，一个股票开盘立刻封涨停，那么，只能算是一分钟级别上出现了走势中枢的延伸，无论这个延伸有多长时间，都不可能产生更大级别的走势中枢。如果该股票第二天开始继续开盘涨停，那么就形成一个一分钟级别上的趋势，这个趋势可以无限延伸下去，但只要依然只是只形成一分钟的走势中枢，无论能连续涨停多少天，都不足以形成即使是五分钟的走势中枢，除非中途有打开涨停的时候。还有一种特殊的情况，就是所谓的庄股，如果有一个庄家特别有毛病，每天就成交一次，每天的价位都一样，这样也只形成一个一分钟的走势中枢，大级别的中枢都不能形成。

换言之，走势中枢的延伸与不断产生新的走势中枢并相应围绕波动互不重叠而形成趋势，在这两种情况下，一定不可能形成更大级别的走势中枢。而要形成一个更大级别的走势中枢，必然要采取第三种的方式，就是围绕新的同级别走势中枢产生后的波动与围绕前中枢的某个波动区间产生重叠。由此可马上得到一个重要的定理：

缠中说禅走势级别延续定理一：在更大级别缠中说禅走势中枢产生前，该级别走势类型将延续。也就是说，只能是只具有该级别缠中说禅走势中枢的盘整或趋势的延续。

看看去年指数的走势，就知道该定理的重要。很多人总是说，怎么都涨那么多了还涨，明白这个定理，就知道，要这个市场跌，现在这种最多只出现过日线走势中枢的走势，在周线走势中枢出现前，不可能结束。而且，从去年8月份开始的走势，甚至连日线的走势中枢都没形成过，最多就是30分钟的，要结束这种走势，首先要形成日线的中枢。明白这个定理，就不会整天自己吓自己。这里由定理一很简单就能证明一个更重要的定理对走势改变给一个更精确、预先的界定：

缠中说禅走势级别延续定理二：更大级别缠中说禅走势中枢产生，当且仅当围绕连续两个同级别缠中说禅走势中枢产生的波动区间产生重叠。

这里来一个比喻就好理解了，缠中说禅走势中枢就如同恒星，和围绕该恒星转动的行星构成一个恒星系统。而两个同级别恒星系统要构成一个更大级别的系统，首先必然要至少是其中的外围行星之间发生关系，这就是定理二说的东西。

有了上面的定理，就可以很精确地讨论走势中枢的问题了：根据走势中枢的数学表达式： A、B、C，分别的高、低点是a1\a2,b1\b2,c1\c2，则中枢的区间就是[max（a2,b2,c2），min（a1,b1,c1）]。而中枢的形成无非两种，一种是回升形成的，一种是回调形成的。对于第一种有a1=b1,b2=c2；对第二种有a2=b2,b1=c1。但无论是哪种情况，中枢的公式都可以简化为[max（a2,c2），min（a1,c1）]。显然，A、C段，其方向与中枢形成的方向是一致的，由此可见，在中枢的形成与延伸中，由与中枢形成方向一致的次级别走势类型的区间重叠确定。例如，回升形成的中枢，由向上的次级别走势类型的区间重叠确定，反之依然。为方便起见，以后都把这些与中枢方向一致的次级别走势类型称为Z走势段，按中枢中的时间顺序，分别记为Zn等，而相应的高、低点分别记为gn、dn,定义四个指标,GG=max(gn),G=min(gn),D=max(dn),DD=min(dn)，n遍历中枢中所有Zn。特别地，再定义ZG= min(g1、g2),ZD=max(d1、d2)，显然，[ZD，ZG]就是缠中说禅走势中枢的区间，由此有了如下定理：

缠中说禅走势中枢中心定理一：走势中枢的延伸等价于任意区间[dn，gn]与[ZD，ZG]有重叠。换言之，若有Zn，使得dn>ZG或gn<ZD，则必然产生高级别的走势中枢或趋势及延续。

缠中说禅走势中枢中心定理二：前后同级别的两个缠中说禅走势中枢，后GG〈前DD等价于下跌及其延续；后DD〉前GG等价于上涨及其延续。后ZG<前ZD且后GG〉=前DD，或后ZD〉前ZG且后DD=<前GG，则等价于形成高级别的走势中枢。

由定理一，可以得到第三类买卖点定理：一个次级别走势类型向上离开缠中说禅走势中枢，然后以一个次级别走势类型回试，其低点不跌破ZG，则构成第三类买点；一个次级别走势类型向下离开缠中说禅走势中枢，然后以一个次级别走势类型回抽，其高点不升破ZD，则构成第三类卖点。

例如，工商银行在12月14日构成典型的日线级别第三类买点；北辰实业在11月14日构成典型的日线级别第三类买点；000803在1月20日构成典型的日线级别第三类卖点。注意，第三类买卖点比第一、二类要后知后觉，但如果抓得好，往往不用浪费盘整的时间，比较适合短线技术较好的资金，但一定要注意，并不是任何回调回抽都是第三类买卖点，必须是第一次。而且，第三类买卖点后，并不必然是趋势，也有进入更大级别盘整的可能，但这种买卖之所以必然赢利，就是因为即使是盘整，也会有高点出现。操作策略很简单，一旦不能出现趋势，一定要在盘整的高点出掉，这和第一、二类买点的策略是一样的。

思考题一：第三类买卖点有可能和同级别的第二类买卖点重合吗？

思考题二：工商银行在12月22日构成日线级别第三类买点吗？

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票21：缠中说禅买卖点分析的完备性
《论语》详解：给所有曲解孔子的人（44）

  • 缠中说禅 2007-01-05 15:30:38

    这新浪是不是人太多了，上来都困难。发了好几次都不行。

    大盘今天走势十分良好，典型的补涨走势。关键还是成分股，成分股也分一线、二线、三线的。现在一线的银行股等休息，二线就启动，十分正常，把握这节奏，就能玩多了轮，资金利用率也高了。

  • 缠中说禅 2007-01-05 15:39:13

    今天给出了最标准的数学公式，把公式理解了，一切的分类就很清楚了，公式比语言要简单，关键理解好了。

    所有图形都符合的。你觉得不符合，一定是理解有问题，耐心点。

  • 缠中说禅 2007-01-05 15:52:23

    各位耐心看，一边自己画图一边把下面一段啃下来，其实是很简单的：

    为方便起见，以后都把这些与中枢方向一致的次级别走势类型称为Z走势段，按中枢中的时间顺序，分别记为Zn等，而相应的高、低点分别记为gn、dn,定义四个指标,GG=max(gn),G=min(gn),D=max(dn),DD=min(dn)，n遍历中枢中所有Zn。特别地，再定义ZG= min(g1、g2),ZD=max(d1、d2)，显然，[ZD，ZG]就是缠中说禅走势中枢的区间，由此有了如下定理：

    缠中说禅走势中枢中心定理一：走势中枢的延伸等价于任意区间[dn，gn]与[ZD，ZG]有重叠。换言之，若有Zn，使得dn>ZG或gn
    缠中说禅走势中枢中心定理二：前后同级别的两个缠中说禅走势中枢，后GG〈前DD等价于下跌及其延续；后DD〉前GG等价于上涨及其延续。后ZG<前ZD且后GG〉=前DD，或后ZD〉前ZG且后DD=<前GG，则等价于形成高级别的走势中枢。

  • 缠中说禅 2007-01-05 15:57:29

    总书记

    2007-01-05 15:48:58
    请问楼主 我下面的分析对吗?
    600004在30分钟级别上:
    12141330-12281500构成下跌
    12211100-12251030形成一个缠中说禅中枢
    12271000-12281000形成第二个缠中说禅中枢
    其后走势不确定 因为一直还没有形成缠中说禅中枢

    工商银行现在是不是该考虑解套的时候了？昨天高价进的。

    非常谢谢楼主！

    ====

    首先请不要学什么了，第一要学的是，必须遵守买卖的规则，一定只能在买点上买。为什么要追高，没有任何股票是值得追高的。

    在日线上，工行第三类买点出现后，至少站在日线级别就没有任何值得的买点。

    当然，站在5分钟或15分钟级别，下周会有一个第一类买点，但今天形成的中枢，将有很大的吸引力，目前已经形成两个中枢在5分钟等短线图上，目前最好的走势就是能围绕今天所形成的中枢消化压力，然后再找机会上攻。

    中线该股问题不大，短线就看这两个中枢的牵引与压力的化解了。

  • 缠中说禅 2007-01-05 16:00:00

    [匿名] 新年好

    2007-01-05 15:51:16
    请稳缠姐，这段话中“为方便起见，以后都把这些与中枢方向一致的次级别走势类型称为Z走势段，按中枢中的时间顺序，分别记为Zn等，而相应的高、低点分别记为gn、dn,定义四个指标,GG=max(gn),G=min(gn),D=max(dn),DD=min(dn)，n遍历中枢中所有Zn。特别地，再定义ZG= min(g1、g2),ZD=max(d1、d2)，”的GG=max(gn),G=min(gn),D=max(dn),DD=min(dn)都是什么意思，代表什么指标？

    ===

    这什么指标都不是，是 本ID定义的，定义的意思文章中已经很清楚了，请耐心一个字一个字地磨清楚。

  • 缠中说禅 2007-01-05 16:38:35

    [匿名] 新年好

    2007-01-05 16:29:40
    缠姐给讲一讲离开和回到中枢吧？我怎么越来越糊涂了。

    ===

    怎么会糊涂，这么明确的分类，总共三种情况，好好研究清楚。

  • 缠中说禅 2007-01-05 16:40:17

    [匿名] WHQ999

    2007-01-05 16:27:55
    感谢缠妹.这两天已经进了二线蓝筹了,跟您学到了好多东西,但心态还靠各位自己锻炼了,哈哈

    ===

    这个节奏 就对了，但一定要是成分股，这样容易把握。非成分的机会要到以后。另外，一线成分股也是有机会的，下跌太多后就可以进了，这类个股会反复炒的。

  • 缠中说禅 2007-01-05 16:41:22

    [匿名] 老老没用

    2007-01-05 16:39:37
    第一类买卖点在级别的意义上好理解。时间段上呢？除了新股和经历漫长熊市的股，后入市的人很难找到第一类买点。起码在日线的级别上。请教缠姑娘。谢谢！

    ====

    日线上是少见，但二类、三类，到处都是，没人告诉你一定要第一类的。

  • 缠中说禅 2007-01-05 16:52:13

    各位不要把东西混了，中枢的离开返回是针对围绕中枢的运动说的，这里研究的是中枢自身的变化，也就是中枢延续与产生新中枢以及产生更高级别的中枢这三种情况的问题。

    三种情况，有最严格的定义，把这些情况给搞清楚，然后多看图去印证。

  • 缠中说禅 2007-01-05 16:53:44

    [匿名] 学行

    2007-01-05 16:52:00
    000803在1月20日构成典型的日线级别第三类卖点？
    是不是 笔误？

    ===

    第三类卖点，其后就出现大幅度的跳水，十分典型。

  • 缠中说禅 2007-01-05 17:02:49

    [匿名] 带套操作

    2007-01-05 16:45:23
    MM，您说的中线指的是几个月？如600832您说过过了压力线则中线行情展开，工行中线没问题等等，望指教，谢谢！

    ===

    中线就是在周线级别上，中短线指日线级别，短线指30分钟，超短指5分钟或1分钟的最小级别。

    600832，昨天告诉你一个关键的位置11。58，今天没有跌破，是好事，12。3到12。6是短线压力区域。

    中线压力是12。43的120周线，因此目前面临周线与日线的压力区，有反复很正常。最终突破是没问题的，只是时间快慢的问题。

  • 缠中说禅 2007-01-05 17:11:25

    [匿名] 带套操作

    2007-01-05 16:51:31
    把工行当深发展了，中线到春节前，天天研读MM的老帖，受益匪浅。可惜还是被贪字套住了，惭愧！

    ===

    对于日线上上涨过猛的股票，看回调打短差就要看小级别的图。而且一般股票上涨一倍后都有压力，特别是大盘的。不过中线问题不大，耐心点，有机会可以打点短差，反抽是有的。

    另外，打下来对人寿的开盘也有一定的压制，大家都希望能买到好价位，如果工行站8元，人寿还不开了60元？这样大家都别玩了。

    无论是二线成分股的启动以及人寿的开盘，以及中行的禁售上市，都要求工行等跌，所以很正常的事情，而且是不难预见的事情，这种小插曲，对工行的中线走势是没有影响的。

  • 缠中说禅 2007-01-05 17:13:27

    心宇

    2007-01-05 17:04:14
    新手该如何开始？先学习，是不是等学完了股市早凉了，不学就进去就是……
    缠mm，可咋好呢？

    ===

    学好一招就可以了，例如，你把今天说的第三类买点搞清楚，在牛市中足以战胜95%的人。

  • 缠中说禅 2007-01-05 17:15:02

    先下，再见。有问题请先放下来。

  • 缠中说禅 2007-01-05 17:25:31

    [匿名] 新年好

    2007-01-05 16:08:22
    请问缠姐，“工商银行在12月14日构成典型的日线级别第三类买点”；是不是说工商银行在30分钟线上12.12,10:00-12.15,10:00形成了一个中枢，再根据“由定理一，可以得到第三类买卖点定理：一个次级别走势类型向上离开缠中说禅走势中枢，然后以一个次级别走势类型回试，其低点不跌破ZG，则构成第三类买点；一个次级别走势类型向下离开缠中说禅走势中枢，然后以一个次级别走势类型回抽，其低点不升破ZD，则构成第三类卖点。”12.14号如果是第三类买点的话，在30分钟线这天应该是离开中枢后的一个回试，我怎么看不出来啊。并没有离开中枢阿。请缠姐指教。

    ====

    临走回答你，搞清楚，是看哪个级别的。

    对日线中枢来说，次级别是30分钟，而次级别的完成，需要再次级别，也就是5分钟图上呈现3段走势类型。这在工行14那天有着完美的表现。那天14。40左右刚好完成这三段5分钟的走势类型，你可以精确地找到4。2元的买点。

    请把这三层次的级别关系搞清楚。

    再见。

  • 罗锅： 2007-01-05 18:18:24

    2007-01-05 18:12:15
    ，工商银行在12月14日构成典型的日线级别第三类买点；北辰实业在11月14日构成典型的日线级别第三类买点；000803在1月20日构成典型的日线级别第三类卖点。注意，第三类买卖点比第一、二类要后知后觉，但如果抓得好，往往不用浪费盘整的时间，比较适合短线技术较好的资金，但一定要注意，并不是任何回调回抽都是第三类买卖点，必须是第一次。而且，第三类买卖点后，并不必然是趋势，也有进入更大级别盘整的可能，但这种买卖之所以必然赢利，就是因为即使是盘整，也会有高点出现。操作策略很简单，一旦不能出现趋势，一定要在盘整的高点出掉，这和第一、二类买点的策略是一样的。

    靠，短线短则一两天，长则四五天，就要出手了，还等你形成趋势啊，趋势就要两个中枢，有那个功夫早操作十几个来回了。

    如果没有耐心持股的朋友，缠女这套技术分析理论毫无价值。不过缠女的一些观点倒是可以吸收。

    ===

    你大纱帽呀！！！！！！你想不持股就要小级别的！！！！！！！！！！！！！！！！数学妹妹不是早说了？？？？？？？？？？？？？？？你用一分钟的图，你还忙不过来呀！！！！！！！！！！！！！！！！！！！！

    按俺的理解！！！！！！！！！！！！！！！！！！！数学妹妹的买点是可以精确到5分钟甚至1分钟的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-05 18:23:52

    数学妹妹晚上还来吗？？？？？？？？？？？？？今天可是周末呀！！！！！！！！！！！！！！数学妹妹是不是又去腐败啦？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 公子白： 2007-01-05 22:24:30

    问好`


教你炒股票21：缠中说禅买卖点分析的完备性

教你炒股票21：缠中说禅买卖点分析的完备性 (2007-01-09 15:03:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100082x.html

前面已经说过三类的买卖点，一个很现实的问题，就是除了这三类买卖点之外，还有什么其他类型的买卖点？答案是否定的。这里必须强调的是，这三类买卖点，都是被理论所保证的，100%安全的买卖点，如果对这三类买卖点的绝对安全性没有充分的理解，就绝对不可能也绝对没有对缠中说禅技术分析理论有一个充分的理解。市场交易，归根结底就是买卖点的把握，买卖点的完备性就是理论的完备性，因此，对这个问题必须进行一个概括性的论述。
所谓100%安全的买卖点，就是这点之后，市场必然发生转折，没有任何模糊或需要分辨的情况需要选择。市场交易，不能完全建筑在或然上，这市场的绝对必然性，是交易中唯一值得信赖的港湾。有人可能要反驳说，世界上没有绝对的东西。那么，世界上没有绝对的绝对性又是哪个上帝所保证的？任何的绝对性，都是建立在“不患”之上的，而市场本身，也是建立在“不患”之上的，“不患”本“患”，“患”本“不患”，但这不影响其精彩与绝对。相关方面的理解，请多看本ID所解释的《论语》。股票市场，不是一个单纯的理论问题。虽然在理论上，本ID可以向所有人揭示其买卖点的完备性，但买卖点不可能自动去买卖，最终的交易是人去完成的，相同的工具，可能在不同的人手下就有了完全不同的结果，而市场只看结果，任何人，哭着喊着说自己所用的理论是完备的、最好的都没用，是人使理论，而非理论使人，要让这人使理论达到理论一般的完美，最终只能靠自己在市场中的修炼了，这就与《论语》有着密切的关系了。修、齐、治、平，同样适用于股票市场的交易。
从上面一系列关于缠中说禅走势中枢的分析可知，在走势中的任何一个点，必然面临两种可能：走势类型的延续或转折。换言之，例如对于一个必然的买点，必须满足以下的两种情况之一：一个向上的延续或一个由下往上的转折。对于延续的情况，能产生的，只能是在一个上升的过程中，否则就无所谓延续了，对于上升的延续中产生的买点，必然有一个中枢在前面存在着；对于转折，被转折的前一段走势类型只能是下跌与盘整，而无论的下跌还是盘整，买点之前都必然有一个走势中枢存在。归纳上述，无论前面的走势是什么情况，都唯一对应着一个中枢存在后走势的延续或转折，这分析对卖点同样有效。
因此，所有买卖点都必然对应着与该级别最靠近的一个中枢的关系。对于买点来说，该中枢下产生的必然对应着转折，中枢上产生的必然对应着延续。而中枢有三种情况：延续、扩张与新生。如果是中枢延续，那么在中枢上是不可能有买点的，因为中枢延续必然要求所有中枢上的走势都必然转折向下，在这时候，只可能有卖点。而中枢扩张或新生，在中枢之上都会存在买点，这类买点，就是第三类买点。也就是说，第三类买点是中枢扩张或新生产生的。中枢扩张导致一个更大级别的中枢，而中枢新生，就形成一个上涨的趋势，这就是第三类买点后必然出现的两种情况。对于更大级别中枢的情况，肯定没有马上出现一个上涨趋势的情况诱人，所以对于实际操作中，任何尽量避免第一种情况就是一个最大的问题。但无论是哪种情况，只要第三类买点的条件符合，其后都必然要赢利，这才是问题的关键。
对于中枢下形成的买点，但如果该中枢是在上涨之中的，在中枢之下并不能必然形成买点，中枢下的买点，只可能存在于下跌与盘整的走势类型中。换言之，一个上涨趋势确定后，不可能再有第一类与第二类买点，只可能有第三类买点。而对于盘整的情况，其中枢的扩张与新生，都不能必然保证该买点出现后能产生向上的转折，因为其扩张与新生完全可以是向下发展的，而对于中枢延续的情况，中枢形成后随时都可以打破而结束延续，也不必然有向上的转折，所以盘整的情况下，中枢下也不必然产生买点。因此，只有在下跌确立后的中枢下方才可能出现买点。这就是第一类买点。
第二类买点是和第一类买点紧密相连的，因为出现第一类买点后，必然只会出现盘整与上涨的走势类型，而第一买点出现后的第二段次级别走势低点就构成第二类买点，根据走势必完美的原则，其后必然有第三段向上的次级别走势出现，因此该买点也是绝对安全的。第二类买点，不必然出现在中枢的上或下，可以在任何位置出现，中枢下出现的，其后的力度就值得怀疑了，出现扩张性中枢的可能性极大，在中枢中出现的，出现中枢扩张与新生的机会对半，在中枢上出现，中枢新生的机会就很大了。但无论哪种情况，赢利是必然的。
显然，第一类买点与第二类买点是前后出现的，不可能产生重合，而第一类与第三类买点，一个在中枢之下、一个在中枢之上，也不可能产生重合。只有第二类买点与第三类买点是可能产生重合的，这种情况就是：但第一类买点出现后，一个次级别的走势凌厉地直接上破前面下跌的最后一个中枢，然后在其上产生一个次级别的回抽不触及该中枢，这时候，就会出现第二类买点与第三类买点重合的情况，也只有这种情况才会出现两者的重合。当然，在理论上没有任何必然的理由确定第二、三类买点重合后一定不会只构成一个更大级别的中枢扩张，但实际上，一旦出现这种情况，一个大级别的上涨往往就会出现。一个最典型的例子，就是大盘在94年7月底部跌到325点后，8月1日跳空高开，5分钟上形成单边上涨突破前面的30分钟中枢，第二天大幅上冲后突然大幅回洗形成5分钟的走势级别的回抽，那时候最高已经摸到快500点，一天半上涨50%，又半天回跌15%，这样的回抽，一般来说是很恐怖的，但如果明白第二类买点与第三类买点的重合道理，就知道这是最好的补进机会，结果第三天又开始单边上扬，第六天达到750点。这是指数上最典型的一个例子了。而且，325点留下的缺口至今未补，中国几十年的一个大牛市，从指数上看，这是一个最重要的缺口了，将支持中国股市几十年甚至上百年的大牛市。
补充一句，站在特大型牛市的角度，中国就从来没出现过熊市，大家打开上海的年线图就可以看到，从1992年到2005年，一个完美的年级别缠中说禅中枢的三段次级别走势完成，时间刚好是13年，一个完美的时间之窗。站在年线的角度，中国股市的真正大牛市才真正开始，因为该中枢是中国股市的第一个年中枢，区间在998到1558点。站在年线级别，在下一个年线级别中枢确立之前，中国股市的调整只可能出现一个季级别的调整，而第一个出现的季级别的调整，只要不重新跌回1558点，就将构成中国股市年线级别上的第三类买点，其后至少出现如去年类型幅度的上涨。由此可见，本ID的理论是可以站在如此宏观的视角上判断大趋势的。目前中国的股市没有任何可担心的地方，即使出现调整，最多就是季级别的，其后反而构成第三类买点。而且更重要的是，站在年线的级别看，目前还在第一段的次级别上扬中，要出现第二段的季级别调整，首先要出现月线级别的中枢，目前连这个中枢都没出现，换言之，年线级别的第一段走势还没有任何完成的迹象，这第一段，完全可以走到6000点才结束。今后十几年，中国股市的辉煌，用本ID走势必完美的原则，会看得一清二楚。该原则无论是对年线还是1分钟线，都一视同仁，这就是缠中说禅技术分析理论厉害之处，这叫大小同杀，老少咸宜。
对卖点的分析是一样的，归纳起来，就有缠中说禅买卖点的完备性定理：市场必然产生赢利的买卖点，只有第一、二、三类。
相同的分析，可以证明缠中说禅升跌完备性定理：市场中的任何向上与下跌，都必然从三类缠中说禅买卖点中的某一类开始以及结束。换言之，市场走势完全由这样的线段构成，线段的端点是某级别三类缠中说禅买卖点中的某一类。

思考题：任何一个线段，其端点必然是一买点及一卖点，请完全列出各类买卖点之间可能的组合。如果一线段的端点是同级别的买卖点，有什么组合是绝对不可能出现的。

教你炒股票22：将8亿的大米装到5个庄家的肚里。

教你炒股票1：不会赢钱的经济人，只是废人！

  • 缠中说禅 2007-01-09 15:13:32

    大盘没什么可说的，人寿开在40附近，短线有所震荡是正常的，最主要换手不足，太惜售，短线的关键就是要把这些人吓出来。中线该股一点问题都没有，看看茅台上市时多少钱，现在多少。中国最大的资源就是人，人寿搞的就是人，没有人，酒也废了。

    各位关键在持住股票，好像本ID发梦时说的某药，短短10个交易日，上涨40%，过两天一算还要多，但能持住的有几个？做人专一点，别前戏都没开始就早泄了。

    今天下午有事，有问题的请放下，晚上回答。

  • 缠中说禅 2007-01-09 15:16:30

    就算是419，也要把前戏、高潮弄足了，牛市一定不能当早泄男。

    先下，再见。

  • CCTV： 2007-01-09 15:16:55

    学习

  • CCTV： 2007-01-09 15:22:20

    [匿名] 过客

    2007-01-09 15:21:15
    999能到20吗？

    ==

    我看779到20应该没问题。999翻倍那是肯定的。

  • 罗锅： 2007-01-09 19:59:23

    [匿名] 空读

    2007-01-09 19:47:29
    我见少识短,419是什么?

    BBBBBBBBBBBB
    一夜情！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-09 21:09:07

    [匿名] 悠悠悠哉

    2007-01-09 16:29:45
    大姐 你讲的那3类买卖点 在你以前的那些文章里的啊？

    我找过了 找不到 告诉我一下啊 很多人也想知道的啊！

    ==

    认真读过前面文章的，都不应该有这样的问题。面对市场，不经过一番洗心革面，是不可能战胜市场的。市场里，任何的侥幸都只能是暂时的，而且会被市场所加倍索还。

  • 缠中说禅 2007-01-09 21:10:58

    wy1499

    2007-01-09 19:25:49
    沉醉
    你对伟星股份走势的疑问，我也同样碰到了，就以前缠MM曾提到的北辰在11.7-12.6的涨势中也出现过，在30分钟图上，无论从均线走势力度还是MACD指标，11月13日11点时涨势已形成背驰，可后面却迭创新高，证明这其实是个中继，如果不是事后看图，我很可能选在11.13出货了，个人觉得对于买卖点的把握还要掌握其他方面的知识，缠MM说过真正的高手的功力在于中继和转折的判断上，我现在就是经常把中继错判成转折，特别是在小级别图上，不过结合大级别图，减少操作频率，成功率可以高一些，当然喽，最好的办法还是期待缠MM的后续内容吧。楼主觉得我的看法，对吗？
    对了，楼主以前提示过时间之窗，那是在日线图和30分钟图上以一个月为准，怎么到大盘的年线上变13年了，两者有什么数学关系吗？

    ===

    时间之窗又不是只有一种。以后会说到的。

  • 缠中说禅 2007-01-09 21:25:18

    [匿名] 无知

    2007-01-09 20:35:57
    缠姐，我资金量比较小，今天没买国寿，有没必要卖掉不太动的股票买进国寿啊

    ？

    ===

    本ID10几天前不已经有一个关于药的梦，那个梦就是为各位小资金们准备的，买了以后就一直等着，继续学论语、学技术、学其他。怎么都不明白呢？

    本ID随便发一个梦，你就进入梦乡，耐心地等待最后至少把1变成2、3的，期间就好好学习、天天向上，为什么要整天跑来跑去？

    人的贪婪总是很可笑的，为什么一定要每天都发一个梦，一个梦让你把1安全地变成2、3，难道还需要其他的梦吗？那些每天发一个梦的人，最终能把1变成2、3吗？

    本ID新来的那一笔资金其实弄了5只股票，这个药已经是最安全的，10个交易日让你从1变成1。4，不敢说是最牛的，肯定也是最近比较牛的了。本ID另外4个都不愿意说了，只要其中一只就能达到目的，没必要说那么多了。

    当然，本ID也可以把其他四只说出来，其中两只和那药一样，都是深圳的，本ID比较懒，现在代码太多，懒得记，都找的是代表只有两种数字的，另外两只，和这三只里的其中两只代码相连。

    这5只股票，最终都像去年的酒一样的，这肯定是无疑的。但各位如果资金小的，买一只就够了。如果有药，就存放好，小心受潮。

    各位，专一点吧，每天跑来跑去的，一定挣不了大钱。

    至于人寿，如果你专一，一定没问题，如果你不专一，肯定受折磨。

  • 缠中说禅 2007-01-09 21:32:33

    去年成绩不好的，归根结底都是心态问题，先把心态调整好，别整天希望天上掉馅饼，而有时候真的天上掉馅饼了，又抓不住，这样怎么可能挣钱？

  • 缠中说禅 2007-01-09 21:37:00

    [匿名] 学习

    2007-01-09 21:26:44
    LZ,形成更大级别的中枢,其区间是两个区间的总和吗?

    ====

    例如原来是日线的，现在变成周线的，那就在周线上找次级别也就是日线上三段走势，按中枢的公式去确定，并不存在两个区间总和的问题。

  • 缠中说禅 2007-01-09 21:41:07

    [匿名] 舍小赢大

    2007-01-09 21:32:50
    楼主腐败回来了 我对工行的背驰判断对吗
    [匿名] 舍小赢大

    2007-01-09 16:38:14
    缠MM 工商银行 5分钟K线图上已经是女上位背驰了 我的判断正确吗？

    ===

    要学会从大角度看问题。工行这次下来的调整，必然需要一个走势类型完美的问题，例如一个日线级别的调整，就必然在30分钟上有三段走势，想想现在是第几段，意味着什么？这样就能很从容地安排自己的操作了。只有定好大方向，才有必要看小细节。

  • 缠中说禅 2007-01-09 21:47:01

    [匿名] 无言

    2007-01-09 21:39:47
    缠姐,好人啊!功德无量!不但不收学费,还提供饭票.虽然不知缠姐的票是什么,但自从学了缠姐的理论,现在每天稳定收益3个点.谢谢!

    ===

    本ID原来的想法是，各位如果资金都不太大，要好好学习又不安心，整天想去找工作吃饭，就提供一剂药给大家当饭吃，让大家安心学习，现在看来，不知道有多少人理解本ID的意图了。

    偷心不死，是学不了真工夫的。

    有时候，把药煮好让大家吃，估计也不一定有用的，关键还是人自己，本ID的理论也如同那药，就算大家都知道都明白，实际操作下来，好是看自己的心态。

    统计一下，有谁能在6元上下买那药，现在还放着，然后安心学习研究的？

  • 缠中说禅 2007-01-09 21:57:27

    [匿名] 不争而胜

    2007-01-09 21:46:45
    LZ您说资金量30W的持股最好不要超过3只，我根据您的理论抓来抓去收藏了一大把，虽都有赢利，但想专一点，您能否帮忙剔除一些。
    600824，配股后5块5左右进；
    000928，4块9进；
    000520，3.2
    000429,4.7
    000100,2.2
    谢谢您了！

    ===

    告诉你原则，然后自己思考，才有进步。站在周线的角度，一个漂亮的第一类买点与第二类买点相组合的，都应该持有。

    目前很多股票，站在周线角度，都出现第一类与第二类买点，面临突破，这些股票在今年一定会有好表现的，什么时候加速？就是在周线、或至少在日线上出现第三类买点，然后就进入加速。

    符合以上要求的，都应该保留。

    如果一个股票，在周线或至少在日线上出现第三类买点了，那就一直持有等待相同级别或至少是次级别的第一类卖点出现。股票其实就这么简单。当然，如果你短线有时间，就按更低级别的图打短差，如果没时间，也没必要干了。

  • 公子白： 2007-01-09 21:58:42

    [匿名] 沉醉

    2007-01-09 21:56:41
    当然，本ID也可以把其他四只说出来，其中两只和那药一样，都是深圳的，本ID比较懒，现在代码太多，懒得记，都找的是代表只有两种数字的，另外两只，和这三只里的其中两只代码相连。

    哪个猜的出..?

    -
    000600？000777？000998？

  • 缠中说禅 2007-01-09 22:00:06

    太晚了，先下，各位好好休息，好好思考，一定要在心里建立自己坚固的港湾，才可能在实际操作中从容面对风浪。

    再见。

  • 公子白： 2007-01-09 22:01:58

    [匿名] 笨笨猪

    2007-01-09 21:59:28
    关于那支药，我牢记不能追涨，就没买......

    -

    LZ叫买的时候才6元，属于第三类买点，应该不算追涨。我是7元多点就下来了，汗`

  • 罗锅： 2007-01-09 23:26:00

    [匿名] 不争而胜

    2007-01-09 22:12:09
    [匿名] 公子白
    000600？000777？000998？

    嘿嘿，LZ很“狡猾”的，没有说另外两只都在深圳啊，买错了可就别怪人了。
    不过买深市的股票赚钱的几率大点，毕竟现在深圳股票少嘛，看看现在的大笨象，都在上海跳舞，深成指基本没失真，比沪综指更有标志性。

    BBBBBBBBBB

    你大纱帽呀‘？？？？？？？？？？？？代码连着的能不是深圳的吗？？？？？？？？？？？？？？？？小人之心！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-09 23:26:00

    [匿名] 不争而胜

    2007-01-09 22:12:09
    [匿名] 公子白
    000600？000777？000998？

    嘿嘿，LZ很“狡猾”的，没有说另外两只都在深圳啊，买错了可就别怪人了。
    不过买深市的股票赚钱的几率大点，毕竟现在深圳股票少嘛，看看现在的大笨象，都在上海跳舞，深成指基本没失真，比沪综指更有标志性。

    BBBBBBBBBB

    你大纱帽呀‘？？？？？？？？？？？？代码连着的能不是深圳的吗？？？？？？？？？？？？？？？？小人之心！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-09 23:30:28

    [匿名] 一笑而过

    2007-01-09 22:49:51
    各位关键在持住股票，好像本ID发梦时说的某药，短短10个交易日，上涨40%，过两天一算还要多，但能持住的有几个？做人专一点，别前戏都没开始就早泄了。---------

    本ID也可以把其他四只说出来，其中两只和那药一样，都是深圳的，本ID比较懒，现在代码太多，懒得记，都找的是代表只有两种数字的
    ----------------------大家看看,肯定是三九医药了!

    BBBBBBBBBBB

    你大纱帽呀！！！！！！！！！！！！！！！！！！！全地球的人都知道数学妹妹说的药就是999！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！还用你现在说？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？]

    我说数学妹妹另外四只股票是000777、000600、000998、000599！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-09 23:31:52

    [匿名] 空读

    2007-01-09 23:30:04
    偶笨,偶猜个大家不要信605,606.

    ===

    000605，三个数字呀！！！！！！！！！！！！
    000606，盘子太小啦！！！！！！！！！！！！！！

  • 公子白： 2007-01-10 00:00:36

    认真分析，楼主第一只999是在第三类买点买的，那后面四只，一定也是，所以肯定是第三类买点的000800，000600，还有000998、000889是第二类买点，


教你炒股票22：将8亿的大米装到5个庄家的肚里。

教你炒股票22：将8亿的大米装到5个庄家的肚里。(2007-01-11 15:10:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100083z.html

今天说点不算闲话的闲话。说了这么多买点，对于小资金来说，出现跟着买就可以了，但对于大资金来说，具体的情况要复杂点，因为一个大资金要进去，又不想变庄家，这是需要很高技巧的。下面是本ID发的一个梦，各位就权当梦话听，如果现实中有任何对应物，那纯属巧合，本ID不背负任何的法律责任。

12月20日，突然天下掉下够8亿农民一人一口的大米，然后就玩了这样一个游戏，把这八亿大米装到5个叫庄家的某类面首的肚子里：撑活他。首先，不能把8亿都一起塞进去，留了1亿机动，就是哪个庄家不听话，想折腾，就要出手教训他。这部分的大米是不能固定在任何一个庄家肚子里，要每天在5个庄家肚子里流动，有时候会变成1.5亿，有时候可能变成5千万，这都根据盘面的情况来的。当然，这都是后话，前提是另外那7亿已经塞到5个庄家的肚子里。

现在，面首都爱用药，所以要治面首，当然首先要拥有药。这药，刚好是一个典型的第三类买点，而月线上一个典型的圆底呼之欲出，看着圆底上那高高的山崖在上面，耳边一些精确的风声精确地晃动，那还有什么可怕的，干死算了。先把他干到圆底的边缘再说。然后就大干起来，体液横飞。把里面那家伙搞得很冲动，不断有东西喷涌出来，本ID就用一个大痰盂接着，两天后，那家伙怕起来了，有点精尽人亡的感觉，但周围那些叫基金的物体，闻到体液的味道，都忒兴奋，蜂拥而至，上下不断摩擦，然后又坚挺起来，一挺就挺到月线圆底的边缘，好性感的圆底呀。

第二个，五个手指夹着一个异物，这么委琐的代码，真是活该被人面首了。还贱着说自己能，耳边的风声吹过来：“我们不光要部分被面首，还要整体上来被大家面首”，这么犯贱的物体，还要晃动着第三类买点，那不是天生就想挨揍吗？所以他就被揍了。第一天，轻轻碰了一下，没什么体液，这庄家够抠门的，性冷淡？第二天，轻轻突破一下，体液多了点，其后两天，盘中上窜下跳的，但就是体液不多，碰到一个更年期的主。一般这种主，不能硬搞，闪一个身，让他摆摆庄家的威风，一根吸管，顺着慢慢往下边走边吸。跌破某整数位后，那家伙也被吸的没了力，下不去了，本ID突然晃动明晃晃的大刀，一副抢筹状。吓得这抠门的家伙飞一样就起来了，对付这种抠门的家伙，更年期的家伙，就要这样，以吸为主，偶尔恐吓。这种抠门的家伙，一般都自以为自己的题材很牛，怕自己损失了什么低价筹码，一恐吓就飞得比鸭子还快。对这种人，就要天天弄他的短差，砸得狠就顶死他，拉得狠就先躲在傍边，瞧好机会就突然袭击他，让他难受。对这种庄家，要像蚊子一样不断地出击，更要像赶鸭子一样往上赶。

第三个，和第一个的代码模式是一样的，这个面首比较秀气，典型的江浙派，一看就不喜欢。只是有人不断向本ID灌输他要整体变成面首、又有这个题材那个题材，就像去某种店里那些坐台的，一定要本ID消费他，本ID想起N年前曾消费过他，突然心里一动，有了一种怀旧的感觉，试一下N年后，这味道是否依然从前。因此，就在一个小级别的第三类买点开始下手了。这有点像419，明知道这只能是419的，但要的就是那种激情，那种不循规蹈矩的风情。第一天，没动手，对一个江浙派，太粗暴是不好的，先用目光杀死他。第二天，为了表示对他的旧情依旧，把他的代码当成买单输进去，买单扫过N个价位，砰地一声，成交上出现了他的代码。那江浙派被惊动了，窜动两下，开始在上面放单，本ID又轻轻扫了他几下。突然，本ID在下面放上一个9999的买单，对他这类轻盈的体形，9999已经足够耀目了。江浙派定了一定，正想反应，突然那买单又没了。惊鸿一现，已经在江浙派软软的身上留下了粉红的印记：这面首是本ID的了。一种被轻薄的感觉在江浙派身上晃动，他开始发骚，开始往下扭动身体。本ID顺着着这身体的轨迹轻扫着，还真有点体液。第二天，江浙派没有从被轻薄的愤怒中清醒过来，继续往下扭动身体，本ID的扫动越来越快，江浙派大概突然发现，这样继续下去，他就有被吸干的危险，尾市几笔就拉起来，从第三天开始，在不断的摩擦中，面首开始挺立，江浙派也就是江浙派，就是没什么牛劲，每天尾市的游戏继续。突然有一天，他也玩起打压恐吓的游戏。一个江浙派，水一样的男子，一副恐吓状，真是太滑稽了。前两天，本ID就看热闹，不管他，第三天突然发狠，严重警告他，在乱恐吓就把他给杀了。江浙派果然是胆小之人，一碰到比他还凶恶的人，也只好温柔起来。水一样的男子，一温柔就要挺立，真是恶心死了。对这种男子，不能整天像蚊子一样咬，一定要在适当的时候突然狠狠一下，他就会惊吓得往相应方向惯性下去，一般来说，这种面首都是反应有点迟钝的，注定这种面首画出来的面相，总是反反复复，缠绵不断。

第四的，和江浙派的代码几乎一样，唯一不同就是一个在深圳、一个在上海。一个上海的山东男子是否沾染了上海女男人的气味，在第一天试盘时，就不再成为本ID的一个疑问。对于面首，解决疑问的最好办法就是干，真理是干出来的。第一天的体液就不少，浮码很多，10几个交易日前那两根大量暗示着，这男子即使不是处男，也是面首没多久的。这样最好了，浮码多，水就混，藏点大米还不简单？这大米藏得又快又多，这种打乱仗的感觉真不错，就像一场NP游戏，谁怕谁呀。一般来说，对于大资金来说，打乱仗是最好玩的，记得N年前，那次，把一个面首从7元多一下干了N倍，中途就在20多换了一口气，4家人，一直打乱仗，其他人在周围进进出出晃悠着，好玩透了，还是NP好呀。

最后一个，虽然就和江浙派差一个尾数，但性格怎么差那么远，典型的山里男子，老实巴交的，没有激情，但很稳健，像个仆人，随便就把大米藏好了。为什么消费他？不为什么，仅仅是因为他和江浙派尾数差一个，而山东人是前面差一个，好记。而且周线图上的中枢强烈地勾引着走势往上，这种老实巴交的，就算没有什么大惊喜，只要让人放心就好。一般在一个组合里，一定要放一个这样老实巴交的面首，万一其他股票出现什么特殊的情况，马上变现这个去增援是能随时办到的，这样就一定不会出大乱子了。市场里，安全是第一的。而对于资金的总体安全来说，一定的快速变现能力是最重要的。

本ID这里梦话连篇，当然是有风险的，最直接的，就是里面的人看到了，气不过，狂洗盘，这，本ID还真不怕。正因为不怕，所以就继续梦话连篇，各位最好就当谎话连篇，千万别当真。关于大资金不想当庄家，又想资金利用率高，当然有很多的方法，这只是其中的一种。一般来说，这种阻击，在一个低位的大级别第三类买点进行是比较安全的，首先，第一类买点不适合，你先进去，大家都看着你，找机会吃你，你还找哪里潜伏下来？第二类买点是可以的，但一般都采取比较温柔的办法，慢慢来。第三类买点介入，有点硬来的感觉，这要求有一定的功力，否则给吃了都不知道怎么死的。但这样的安全性在于，第一，时间利用率高，第三类买点等于箭在弦上了，你这样突然进去横插一刀，除非是实力特别强，而且所用资金又没有什么期限，所弄的题材也没到迫在眉睫的地步，这样，他会留下来和你折腾。从而变成持久战。高手就是高在一定要对盘中庄家的脾性有充分的感觉，对症下药，而且对阻击的目标有充分的了解，这样就能避免陷入持久战，互相在那里干耗着。当然，干耗其实也不怕，就是不断弄短差，把成本降下来，熬都熬死对方。这样的前提是资金必须绝对自由、没有期限。一笔自有的，没有利息压力的资金，是阻击的一个最安全的保障。阻击一定要控制好量，最失败的阻击就是阻击成了庄家。为什么要在低位的第三类买点出手，这个位置，庄家已经货不少了，而成本还在附近，如果大力打压，你有实力在低位顶住，除非那面首钱出问题了，否则不可能亏钱把所有货倒给你，如果真是这样，就成全他算了。对于第三类买点的阻击，资金实力是很重要的，关键就是要顶住突然变向的打压，所以也要求一定只能在低位，不能与庄家的成本相差太远。具体的操作还有很多特别重要的细节，以后再说了。

教你炒股票1：不会赢钱的经济人，只是废人！

教你炒股票23：市场与人生

  • 缠中说禅 2007-01-11 15:18:40

    大盘继续个股补涨指数调整，目前情况下，只要指数不有效跌破2600点，个股补涨继续火暴。还是低价股。

  • CCTV： 2007-01-11 15:28:12

    报到

  • 缠中说禅 2007-01-11 15:35:04

    本ID要去西边谈一个什么电视剧的破事，该电视剧的第一部刚在CCTV1播了，现在是第二部。本ID是一点兴趣都没有，但朋友求到，只能去听听。本ID最厌恶的就是搞实业的人说投多少能挣多少的废话。估计今晚又要听一堆。

    有问题先放下，晚上上来。但有可能晚点。

  • 罗锅： 2007-01-11 20:58:09

    [匿名] 过客

    2007-01-11 20:22:42
    小姐，我今天进药了，可是下午就受潮了啊，还能晾干吗？

    BBBBBBBBBBBB
    傻呀？？？？？？？？？？？？？？？？？数学妹妹让你6元不进！！！9元才买？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2007-01-11 21:22:01

    [匿名] 新年好

    2007-01-11 18:44:06
    缠姐，去年没跟着你混，真是惨死了。今年一定要跟着你。我现在不管买点了，跟你进到山东了。虽说这是你一直不提倡的，可买点都过了，也管不了那么多了。

    ==

    要自己立起来。靠别人是坏毛病。

  • 缠中说禅 2007-01-11 21:30:16

    小明

    2007-01-11 21:19:52
    缠mm我有一个困扰我很久的问题，请你一定也回答我！

    长久以来我一直在追求上升途中最肥的一段，可是到现在一无所获，甚至还亏损！请你告诉我在技术上能不能找到这样的方法？

    以600428为例。看着日K线图12.27日以来的大幅上涨，有没有办法逮到它？

    ===

    你首先问问自己前面20几节的课学了没有？学过还问这种问题？

  • 缠中说禅 2007-01-11 21:31:54

    [匿名] 面首甲

    2007-01-11 21:27:55
    姐姐，你这样不怕把庄家玩死啊！玩死了谁来做庄啊？

    ===

    庄家就是用来玩死的。市场中每年死去的庄家还少吗？

  • 缠中说禅 2007-01-11 21:37:12

    [匿名] 无知

    2007-01-11 21:30:00
    缠姐，这是昨天你和一个同学的问答：
    1、工行日线级别的调整需要30分钟图上3个连续走势（下跌-上涨-下跌），完成一个“缠中说禅中枢”，现在是第二个走势阶段；
    ==
    可以这样认为，以后说到趋势中，中枢形态的交替原则，就知道为什么这次的调整如此急促，因为很简单，上次的中枢形态是平台，这以后再说了。

    ＝＝＝
    工行的30分钟的3个连续走势为什么不能从前面的上涨算做是第一段走势呢？中枢的次级别走势应该从哪一段开始算起还是弄不太清楚！！因为整个走势图是连贯的。谢谢了

    ===

    你对基础的问题还是没搞清楚。首先把基本的概念搞清楚。走势都分解成各级别的三种走势类型的组合，你怎么能把前面走势类型的放到后面来？

    如果你确实搞不明白这些有点抽象的概念。那就记住，回调的三个次级别是下、上、下；回升的是上、下、上。

    这不太严谨，如果你不愿意了解严谨的，这就凑合着用。

  • 缠中说禅 2007-01-11 21:42:34

    [匿名] 外科医生

    2007-01-11 21:34:20
    请问禅妹，怎样在盘面上看出所谓的控盘？
    另外，泸天化的庄好慢啊，拉一天，休一天，磨羊工啊。

    ===

    长庄和短庄当然不一定，长庄在推升前期，基本不会拉什么大阳线，特别是通道式上升那种，一旦突破通道上轨就会出现调整。

    短庄是快，基本就是三段，拉一段，歇一下，再拉一段就收工。对于大一点的资金来说，都跟短庄是不切实际的，只能小部分资金参与其中，特别现在越来越集团化运动，以后短庄会越来越少。

  • 缠中说禅 2007-01-11 21:51:09

    [匿名] 老小孩

    2007-01-11 21:40:18
    580004最近一直在升突然来两个黑家伙是转折还是背弛搞不懂.请教老师.以后会怎麽走.

    ====

    上涨的背弛都是在上涨中看的，跌了那么多还讨论什么背弛？如果你资金量不大，特别又是权证，根本没必要看太长的图。例如这次，3。5元上在15分钟图上的背弛这么明显，为什么不走？

    请记住，最好的当然是卖得准，但如果不能，宁愿早了，千万别晚了。

    另外，如果技术不过关，尽量别碰快到期的权证。

    要消费就消费处男，别消费什么更年男。

  • 缠中说禅 2007-01-11 22:07:34

    [匿名] 在路上

    2007-01-11 21:47:55
    请问缠姐:
    1、第二个股票的中枢ZG是10.16的4.65吗?（日线）
    2、第三个江浙的那个好像还在中枢内你就进去了？（日线）
    3、第四个12。20之前的突破是回到中枢的，不是说如果触及中枢可能要构成更大级别的中枢，我理解行情可能差一点，像我进的600428触及了，但走的也还行
    4、第五个好像也触及了中枢，
    请缠姐有空解释一下。

    ===

    就回答你一个，山东人，本ID进去的位置是一个周线级别中枢的第三类买点。该周线中枢是一个延伸形态，在图形上是一个标准的三角型，一般中枢的延伸，如果是收敛形态，都会走成三角形，这以后会说到。

    其他自己去研究。

  • 缠中说禅 2007-01-11 22:13:59

    对不起，今晚那破电视剧浪费很多时间，现在太晚了，先下。

    再见。

    提醒一句，自己学了，自己去找股票，现在低价股满地机会，很多方法都可以排上用场。

    再提醒一句，第三类买点最有效的，就是最底部那个中枢所产生的，因为即使变成较大的中枢，问题也不大。

    而在日线上出现第二个以上中枢时，就别用什么第三类买点了。那时候完全可以用低级别的第一类买点找到中枢震荡的低点。特别是第二次下探的低点，例如上面都说的600428。这种买法在这种情况下更有效。

    关于买法的选择问题，以后都会说到的。

    注意这里的逻辑关系，首先买法都是要绝对安全的，在绝对安全的基础上，选择更有效的。

  • 缠中说禅 2007-01-11 22:19:56

    最后提一个思考题，任何中枢的上面都一定有第三类买点吗？

    如果没有，请举例子，并解释这意味着什么？

    下了，再见。

  • 罗锅： 2007-01-11 23:29:23

    [匿名] WTOWC

    2007-01-11 23:17:19
    [匿名] 北京未眠人

    2007-01-11 23:13:11
    一群傻瓜想跟着芙蓉姐姐学炒股赚钱，结果发觉自己什么也没学到，自己还纳闷呢，怎么回事啊？心想芙蓉姐姐那么自信，敢在亿万人面前搔首弄姿，应该有点姿色啊！殊不知芙蓉姐姐除了一个大肥屁股什么也没有。呵呵，别急，等潮水退去她的大肥屁股就露出来了。

    -
    这位6元没买药，也没必要吃醋成这样。LZ6元让大家买药，这里所有的人都可以证明。当天就涨停，12月20日到现在涨了50%，你有这本事吗？垃圾！
    BBBBBBBBBBBBBB

    这种大纱帽有必要理他吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？那烂桃已经消失了！！！！！！！！！！有这纱帽存在不也很好吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？别让人觉得数学妹妹这里是一言堂！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹这里什么都可以容纳！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-12 10:08:36

    注意

    现在说这5个家伙只是上课，中线没问题，短线这么明目张胆地叫板，对方肯定有反应的。最主要这5个东西短线都有一定涨幅了，别追高。

    自己去找一些低价里的第三类买点的，最后别超过5块的。

    本ID过年后新阻击了两只，都是刚突破前期高位的，一个和药的代码在第四个位置差一点，一个是过年要送礼的。都在突破的位置上折腾着。

    那5只涨那么多的，只能回调后才能考虑介入。

  • 缠中说禅 2007-01-12 10:13:54

    还有一个是刚进去阻击的，和环保的有关。3元多，后三只和前面5只不是同一批钱，是从工、中行高位套现的部分。压指数股票炒补涨是年后的大思路，要延续一点时间。工、中行中线没问题，过点时间，大部队回来又会启动了。

  • 缠中说禅 2007-01-12 11:47:04

    [匿名] 赚到了

    2007-01-12 11:00:41
    缠MM,这5个庄家现在是骑虎难下了,你说他们接下来会怎么办?拉嘛,明显为你抬轿,不甘心啊;不拉嘛,吃了一肚子货,更难受了.

    ==

    所以一大早告诉各位，别瞎买。本ID这么明目张胆的示威，现在网络这么发达，你以为对方看不到？

    本ID这样说，就是不怕对方知道。但围观的人现在才买，就怕双方打起架了伤到无辜者。

    从这5只股票的走势，就可以看出每个庄家的性格。像江浙派，被这么明显的调戏，反应比较激烈。山东人，由于里面都是刚进去的，就顺着大盘来了。大家都不愿意先出手。至于老实巴交的，更没人管了，跟着大盘走。

    药和能源，药是有点默契地结成共同体的味道了，所以比较安静。而能源不同，看到没有，今天上上下下在打仗，本ID就喜欢现场直播。

    至于今年才进去闹的三只，都在突破点上，慢慢折腾。本ID有的是时间与耐心。

  • 缠中说禅 2007-01-12 11:56:44

    [匿名] 摄影之友

    2007-01-12 11:43:11
    博主:
    在沪的山东人我可是整了快三分之一的了..你这样一说.我怎么忽然没底了......

    ===

    这种N个人在里面的对于散户最好操作的，成交量萎缩下来就可以找短线买点介入，成交量一急剧放大就找位置走人。

    因为成交量突然放大，就是至少有一方先出手了，一般这种情况，例如四方，最后都要斗下最多两方。但也有例外的，像N年前本ID搞的一个东北股票，四个人一直从7元都都到40几，都没停下来，后来一窝蜂出来，瀑布一样就下来了。

    对于本ID来说，对山东人，考验的是耐心，绝不先出手。因为本ID的资金是自有的，没有利息压力，凭什么让本ID先出手？

  • 缠中说禅 2007-01-12 12:02:09

    大盘的日线中枢正在形成中，各位应该记得，本ID在9日曾提出一个思考题，就是工行的当时走的是第几段。今天回头一看，应该对走势必完美的原理有一个很深入的了解。为什么？就因为下来的第一波级别太低，这和北辰的情况是一样的，看看现在北辰的走势，对走势必完美就该有认识了。工行的走势是否复制北辰的，大家就慢慢看吧。

    下了，再见。


教你炒股票23：市场与人生

教你炒股票23：市场与人生(2007-01-15 15:50:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000869.html

说了这么多技术上的问题，暂且停一期，说说技术外的事情。技术只是最粗浅的东西，同样的技术，在纯技术的层面，在不同人的理解中，只要能正确地理解里面的逻辑关系，把握是没有问题的，但关键是应用，这里就有极大的区别了。市场充满了无穷的诱惑与陷阱，对应着人的贪婪与恐惧。单纯停留在技术的层面，最多就是一个交易机器，最近即使能在市场中得到一定的回报，但这种回报是以生命的耗费为代价的。无论多大的回报，都抵不上生命的耗费。生命，只有生命才能回报，生命是用来参透生命，而不是为了生不带来、死不带走的所谓回报。

但有一种人，自以为清高，自以为远离金钱、市场就是所谓的道。可怜这种人不过是废物点心，他们所谓的道不过是自渎的产物，道不远人，道又岂何市场相违？人的贪婪、恐惧、市场的诱惑、陷阱，又哪里与道相远？

在当代社会，不了解资本市场的，根本没有资格生存，而陷在资本市场，只能是一种机械化的生存。当代社会，资本主义社会，无论有多少可以被诟病的，但却构成了当下唯一现实的生存。当然，你可以反抗这种生存，但所有的反抗，最终都将资本主义化，就如同道德资本、权力资本的游戏之于资本的游戏一般。了解、参与资本市场，除了以此兜住那天上的馅饼等小算计外，更因为这资本、这资本市场是人类当下的命运，人类所有贪嗔痴疑慢都在此聚集，不与此自由，何谈自由？不与此解脱，何谈解脱？自由不是逃避、解脱更不是逃避，只有在五浊恶世才有大自由、大解脱，只有在这五浊恶世中最恶浊之处才有大自由、大解脱。

当然，政治也是这五浊恶世中最恶浊之处，那些在政治在失败者，是没资格谈论什么自由、解脱的；淫乱也是这五浊恶世中最恶浊之处，在淫乱中所谓坐怀不乱者是无所谓自由、解脱的。出于污泥而不染者，不过是自渎的废物，污泥者又何曾污？染又何妨？真正的自由、解脱，是自由于不自由、解脱于不解脱，入于污泥而污之，出于污泥而污之，无污泥可出而无处污泥，无污泥可入而无处不污泥。

投资市场最终比的是修养与人格及见识，光从技艺上着手，永远只能是匠人，不可能成为真正的高手。古代有所谓的打禅七，在现代社会，能找到7天来打禅七是极其奢侈的事情了。但每周，有一个小时，抛开一切束缚，抛开一切人群，独自一个人，在房间里、在高山上、在河流里、在星空下、在山野的空谷回音中，张开没有眼睛的眼睛、没有耳朵的耳朵、俯视这世界、倾听这世界。其实，何处不是房间、高山、河流、星空、山野？何处有束缚需要抛开？在资本、政治、淫乱贪婪、恐惧的血盆大口里，就是自由、解脱的清凉之地。当然，如果没有如此见识，还是先去需要自己的房间、高山、河流、星空、山野，但最终，依然要在五浊恶世中污之恶之，不如此，无以自由、解脱。

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票24：MACD对背弛的辅助判断

  • 缠中说禅 2007-01-15 16:02:15

    [匿名] 手中无股

    2007-01-15 15:59:43
    lz,十分佩服，您觉得钱钟书怎样?

    ==
    你就是佛，管那钱钟干啥？

  • 缠中说禅 2007-01-15 16:08:06

    大家要为今天把人寿拉涨停出了力的给点掌声，本ID属于人寿的多头系统，人寿的问题，不单纯是个股问题，而是一个中国定价权的问题。当然，空头还是比较大的，最大的危险在于经济学以及经济系统的汉奸。人寿低位买了的就拿着了，现在位没必要追了。多空的斗争，还是很激烈的，一般的散户，抗风险能力低，千万别追高。

  • 缠中说禅 2007-01-15 16:11:30

    [匿名] 快

    2007-01-15 16:07:59
    [匿名] 沉醉

    2007-01-15 00:05:02
    淡定

    2007-01-14 19:47:31
    楼主及缠迷们周末快乐！

    看样子你应该是80年代的人,从你谈话中看出....估计缠子不是你同时代的人,

    在哪里读书不重要,在名校至少比落后山区好多了/

    是你自己的心在哪里, 有这样的好条件,自己就问,自己应该利用现有的条件做什么. 你要什么?

    你心安定了,你的世界就安然了.
    =========================
    对大多数凡人来说,假设能在达到一定的高度后,做到"心安定了",应该是一生的追求吧?数女以为如何?

    ===

    能乱的是你的心吗？你的心什么时候乱过？别认贼作父。

  • 缠中说禅 2007-01-15 16:17:45

    [匿名] 水房姑娘

    2007-01-15 16:12:36
    人寿和联通接过工行的大旗，不知这旗能打到什么时候？对小散来说，什么时候逃命安全呢？

    ==

    工行是不应该倒的，如果工行倒了，就意味着牛市的第一波结束。

  • 缠中说禅 2007-01-15 16:19:40

    [匿名] 雨中荷

    2007-01-15 16:17:34
    楼主好，股友好！！！

    请教楼主000029深深房的日线图形是不是已经形成了两个缠中说禅的中枢，而且方向是向上的应该是上涨的趋势，不懂我的判断是否正确请楼主指教。先谢了！！！

    ==
    一个大型的月线级别大中枢，正谋求上破。三线地产补涨时会有表现的。

  • 缠中说禅 2007-01-15 16:21:02

    [匿名] 中间体

    2007-01-15 16:16:27
    缠姐, 我个人感觉在某种意义上, 第三类买点很类似突破平台后的回档确认, 对吗??

    ===

    不够精确，这样就会有很多假突破被包含其中了，而且不是什么平台的突破都能搞的。

  • 缠中说禅 2007-01-15 16:22:00

    [匿名] 外科医生

    2007-01-15 16:13:21
    感谢禅妹。
    另外说一句，我现在每天晚上和在外地的老妈交流读你的文章的体会。
    老妈天天学到很晚，重点文章都学了好多遍了。

    ==
    先把各种图看好，各种情况分析好。关键在实践中把握。

  • 缠中说禅 2007-01-15 16:23:37

    [匿名] 快

    2007-01-15 16:12:11
    小女两周岁,多大开始让她感受您的"周末音乐会"更适合,另听此类音乐,对器材有起点的要求吗?

    ===

    开始先听莫扎特比较轻松的作品，器材一般就可以。对器材的追求很容易走火入魔，没必要。

  • 缠中说禅 2007-01-15 16:29:08

    [匿名] 外科医生

    2007-01-15 15:55:42
    报到。
    预测到反弹，没有想到如此强烈。
    会是最后的疯狂吧。呵呵

    ==

    这是很不精确的想法，什么叫最后的疯狂？最后的疯狂如果指牛市最后一段的走势，那还找着，如果指第一波最后的走势，站在深成指的角度，第二个周线的中枢都没有出现，怎么会存在最后的疯狂问题？

    一般来说，牛市的第一波，一定要出现两个周线中枢后再一次的上涨，这时候才有最后疯狂的可能。那时候，低价成分股会上演疯狂行情，那时候就要小心了。

    现在如果拿着涨幅不大的成分股，那就是拿着印钞机。

  • 缠中说禅 2007-01-15 16:34:20

    [匿名] 雨中荷

    2007-01-15 16:32:08
    请教楼主000029深深房的日线图形是不是已经形成了两个缠中说禅的中枢，而且方向是向上的应该是上涨的趋势，不懂我的判断是否正确请楼主指教。先谢了！！！

    ==
    一个大型的月线级别大中枢，正谋求上破。三线地产补涨时会有表现的。

    ＝＝＝＝＝＝＝＝

    收到谢楼主！！！

    月线是一个大的中枢但是日线是不是已经形成了两个向上的中枢？我不敢确认所以请教楼主。（悄悄问一下三线地产股什么时候会补涨）

    ===

    但两个中枢并 没有形成趋势，只形成了中枢的扩展。只有中枢的新生才能形成趋势的。

    中枢有三种命运：延伸、扩展、新生

  • 缠中说禅 2007-01-15 16:35:17

    [匿名] 水房姑娘

    2007-01-15 16:32:49
    请缠Ｍ推荐几本对新入股市的新手来说读了会有长进的书

    ==

    只从一见缠理论，不看股市糟粕书。

  • 缠中说禅 2007-01-15 16:36:54

    [匿名] 中间体

    2007-01-15 16:33:07
    缠姐, 第三类买点出现后什么时候能下手, 因为下手早了有可能它还下去, ( 当然这就不够成第三类买点), 下手晚了, 它有可能窜上去了. 这技巧很关键啊. (看小级别K线吗??) 望缠姐指导!!

    ==

    早说过了，第三类买点就可次次级别的第一类买点。

  • 缠中说禅 2007-01-15 16:43:25

    [匿名] 善存

    2007-01-15 16:32:24
    除了年末为银行卖命,没有研究大作外,这几天都在学习,只是没有说话.

    不知道缠妹妹有没有兴趣做一下私募,现在应该是很好的时机,如果以后决定做,别忘了说一声,我一定会购买.另外还可以给你推荐一个好帮手,我觉得他是属于比较有实力的了.

    ==

    本ID有很多私募的朋友，不过本ID没兴趣干什么私募了，如果本ID愿意，特别知道本ID干过什么事后，估计要破公募的记录。本ID现在更多的时间要花在文化的建构上，以后出现，也完全以此示人。

  • 缠中说禅 2007-01-15 16:48:30

    [匿名] 猫猫

    2007-01-15 16:30:13
    请问：
    这几天大盘的30分钟是不是走势必完美了呀？

    ===

    你还没理解什么是走势必完美。在上个高点，用走势必完美，就知道大盘一定会再回跌一次。而这个回跌，在此级别上一旦出现第一类买点，就会出现再次的上攻。目前的走势无非两种可能，一、演化成三角走势、一、直接突破。如何判断，很简单，就看到前期高位时，次级别的走势是否出现背弛，一旦出现，就要再次回跌，否则就直接突破了。

  • 缠中说禅 2007-01-15 16:51:04

    [匿名] 清

    2007-01-15 16:07:55
    学技术，问问题
    问题1：能否分别指出在日K、30分钟、5分钟图里面短、中、长均线一般采用多少天均线。

    问题2：女上位后第一次缠绕形成的低点（第二买点）可以比第一买点的价格更低吗？记得“本ID”举出的一个30分钟图的茅台例子，就是这种情况。但另一方面，“本ID”又说过当在第二买点买入后，一旦上涨时出现男上位缠绕，且缠绕中出现跌破前面男上位的最低位，就一定要退出（避免买入程序的错判）。那这会是矛盾吗？还是一个风险度的问题？还是我理解错了？

    问题3：今天的股票不少已经收复周五的失地，但从30分钟图上看，很多是男上位后第一次缠绕，那么接下来要做短差的卖点是否就要盯紧5分钟图是否出现背驰？还是要结合什么图的均线去看？

    谢谢！

    ===

    先把中枢搞清楚，均线都是配合的东西。中枢的根本。

  • 缠中说禅 2007-01-15 16:55:48

    [匿名] 中间体

    2007-01-15 16:49:37
    缠姐从没提到成交量所起的作用, 我想肯定有很大作用, 能不能略表其义??

    ===

    成交量和走势一样，有着类型的分析，以后会说到。

  • 缠中说禅 2007-01-15 16:58:35

    [匿名] 小屁孩

    2007-01-15 16:29:03
    lz您好.您看一下这两句话是不是矛盾啊?还是我没看懂啊?

    走势中枢的延伸与不断产生新的走势中枢并相应围绕波动互不重叠而形成趋势，在这两种情况下，一定不可能形成更大级别的走势中枢。而要形成一个更大级别的走势中枢，必然要采取第三种的方式，就是围绕新的同级别走势中枢产生后的波动与围绕前中枢的某个波动区间产生重叠。
    ---------
    缠中说禅走势中枢中心定理一：走势中枢的延伸等价于任意区间[dn，gn]与[ZD，ZG]有重叠。换言之，若有Zn，使得dn>ZG或gn

    ===

    怎么会有矛盾，自己画图一下就明白了？不是中枢的延伸，就是中枢的扩展，也就是产生高级别的走势中枢；或者中枢的新生，就是趋势及延续

  • 缠中说禅 2007-01-15 16:59:33

    [匿名] 是知也

    2007-01-15 16:54:09
    MM，我今年进了600162香江控股，是被他们当家人翟美卿爱心打动而进入的，没有体会到爽的感觉，失去了宝贵的时间。苦恼死了!你能帮我分析一下吗？
    我对中枢的概念不太理解，什么是三个次级连续别走势类型的重叠？能不能说具体一点？谢谢了。

    ===

    有一个数学公式，先把公式搞明白。

  • 缠中说禅 2007-01-15 17:00:39

    有事先下，再见。

  • 罗锅： 2007-01-15 20:11:46

    [匿名] 逻辑一生

    2007-01-15 18:47:00
    id主人中枢理论的相关基本概念定义：
    ------------------
    首先把前面一些最基本的概念、原理、定理列举如下：

    走势：打开走势图看到的就是走势。走势分不同级别。

    走势类型：上涨、下跌、盘整。

    趋势：上涨、下跌。
    -----------

    其中id对最基本的上涨、下跌缺乏进一步的基础定义和说明，而且盘整虽然有过定义（高点比前前一高点低，

    但是低点比前一低点高或者高点比前一高点高，但是低点比前一低点低），但是走势类型中的盘整概念与有了

    中枢定义后的盘整概念（在任何级别的任何走势中，某完成的走势类型只包含一个缠中说禅走势中枢，就称为

    该级别的缠中说禅盘整）并没有具体说明两者的关系，虽然id自己肯定认为后一个盘整才是真正的盘整定义，

    前一定义只是表象，但是如果追溯到最小单位，id的相关定义难免会让学习者在各级图表中看图产生概念上的

    一些混淆，尽管我说过id本身是清楚的，而我也可能是目前唯一能够完全看懂id理论的人。
    BBBBBBBBBBBBBBBBBBBBBBB

    你TM大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！谁告诉你数学妹妹没有对上涨与盘整有定义呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？你大纱帽自己都没有搞懂！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！知道什么叫上涨吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？知道什么叫盘整吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-15 20:13:57

    各位大家注意了！！！！！！！！！！！数学妹妹对盘整的定义不是什么那个垃圾一生说的高点比前前一高点低，

    但是低点比前一低点高或者高点比前一高点高，但是低点比前一低点低）！！！！！！！！！！那大纱帽连数学妹妹的中枢都没搞清楚！！！！！！！！！！数学妹妹的上涨和盘整都是用中枢定义的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！连这都不知道？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-15 20:32:18

    [匿名] 你的样子

    2007-01-15 20:22:17
    和罗锅老兄先后到，还真是有一点心有灵犀啊？
    我有点开始喜欢罗锅老兄了，呵呵！

    BBBBBBBBBB

    楼上那个垃圾一生太垃圾啦！！！！！！！连数学妹妹说什么都没搞清楚！！！！！！！还想说数学妹妹的不是？？？？？？？？？？？？？？？？？？？？？？？？？？？这里的人都知道！数学妹妹对趋势和盘整可有着精确的定义！！！！！！！！！！！！！！！！！！！！！和什么垃圾高点低点没关系！！！！！！！！！！！！！！！大家没受骗上当呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2007-01-15 21:01:43

    支持

  • 缠中说禅 2007-01-15 21:25:20

    [匿名] 插班生

    2007-01-15 16:44:58
    一直有个疑问,请楼主指点:
    形成两个中枢,且同向,才构成趋势.
    例如在盘整后(30分种线的中枢),以次级别(5分钟)走势向上走,在5分钟线上还没有形成中枢前,前可以看做是中枢(30分种)的离开,但在形成第一个5分钟线上的中枢后,此时如何看待当下(30分钟)的走势?

    ===

    注意，有几个概念必须搞清楚：一，即使形成一个5分钟的中枢，依然有回跌入原30分钟中枢的可能。二、离开中枢，并不意味着中枢不会继续延续，只要这个离开只是次级别的，而下一个次级别的回抽一样有可能重新回到原中枢而使得中枢延续。三、这里必须搞清楚第三类买点的介入时机，就是一定要使得回抽的次级别不能回到原中枢这一点得到确认，这可以参考该次级别的第一类买点。

    中枢的延续、扩展、新生之间的区别是很细微的，必须严重认真地研究三者对应的数学公式，那是最精确的。在新的中枢形成之前，中枢的这三种可能性都不可能完全从逻辑上排除，而第三类的买卖点的精妙之处，在于不依赖于这种不可确定性而确定了，里面的细微之处请好好理解。

    走势必完美是第一原理，搞不清这一点，其他都很难搞清楚。

  • 缠中说禅 2007-01-15 21:26:44

    [匿名] 小溪

    2007-01-15 16:41:14
    缠姐姐好!能真正做到自由,解脱的人那他不是凡人了.我好想知道JJ您自由,解脱了没?如果您能真正自由,解脱了,那您就是我心目中景仰的神了!

    ===

    你就是佛，你景仰别人干啥？别自我憋屈了！

  • 缠中说禅 2007-01-15 21:34:49

    [匿名] 恒旧常新

    2007-01-15 16:58:32
    博主禅心妙意,美哉!只是我等冥顽之辈,知易行难啦.可有验方?

    ===

    以此得失之心求之，永无出离之日。知且无知，行其无行，无知而妄知，无行而妄行，还求个验方、求个护身符干啥？可验方的，不离尔，离尔又求何验方？尔求尔之验方，骑驴找驴干啥？

  • 缠中说禅 2007-01-15 21:37:48

    [匿名] 学生

    2007-01-15 17:31:51
    求清净本是“心”所需，以求“能”之增长，“能”是“天“心”乃“地”，也是阳光与照之关系。心外求学，心内见性。

    ===

    心即见、见即性，乾坤不过尔心之一尘，还内外个什么？

  • 缠中说禅 2007-01-15 21:41:10

    [匿名] 无言

    2007-01-15 17:02:19
    缠姐,你好.难得你还在,请教两个问题:
    一,跟你学论语,是不是也要照1,2,3的次序来,或者可以随意从中学?
    二,要中长线跟踪一只股票,是不是先利用日线或周线确立买点,再看月线根据中枢理论和走势必完美的原理来确定目标位.谢谢!

    ===

    论语最好按顺序来，否则后面的用到前面一些解释，完全没着落，理解会有困难。

    关于买卖点，是先按自己的资金等实际情况确定适合的级别，然后在该级别的买点买入，持有到卖点卖点，而不是确定什么目标位。

    不是预测，只要看以及反应。

  • 缠中说禅 2007-01-15 21:54:53

    [匿名] yagami0122

    2007-01-15 17:03:17
    缠妹应该知道量子物理里面“观测者”的问题吧，当“观测者”参与的时候，试验结果将会产生变化。

    缠妹的这套禅论再此应用这种，众观测者对股市的“观测”，将会决定该禅论的结果发生变化，这套禅论也将贴上一个有效期的标签～

    ===

    量子力学只知道“不患”，却不知道“不患”而“患”，更不知道“患”而“不患”。就像只要在三角形之和为180度的空间里，平行线就永远没有交点，这和任何观察者都无关。

    要理解本ID的理论，必须首先理解其数学性。本ID的理论当然有过时的可能，但其前提是自然数系统内部出现矛盾，换言之，就是数学系统内部出现基础性矛盾，整个数学系统塌陷。这样，一切建筑在数学之上，利用到数学的一切学科，也随之塌陷。

  • 缠中说禅 2007-01-15 21:58:00

    [匿名] 夜雨

    2007-01-15 18:08:56
    谁说女子不如男，美女姐姐是奇女子，今天文章形而上，不知有多少人能体会您的用心良苦呢，形而下，您也写得好，文字其实不在于形式，而在于用心，虽然没有每天留言，每天看你的文章，很感动你的悔人不倦，虽然您的水平非常高，但并没有高高在上，而是与我们平常坐在在一起，还有我感觉你一定是喜欢王小波的，您现在做的事，写的文字，也有王小波遗风，你能回答一下，满足我的猜测吗，谢谢，
    说一下，你不喜欢捧鲁迅，我想，你对鲁迅个人也不讨厌的，其实你不喜欢的是把他利用为旗帜 ，成为一种象征，高高在上，用来打击异已已的的行为吧，其实鲁迅也只是平常人，对弱势群体怒其不争，只好用尖刻的语言表达，你做的更好，对我们这些在股市上的弱市群体，你耐心的教导我们学习方法，虽然你不具名，但用行动表达你的理念，令人感动，并学习之
    实践的方式不同，但大爱是共同的。

    ==
    对不起，本ID对王小波以及中国20世纪的所有文人都没有任何兴趣。一个打倒孔家店的世纪，注定是一个荒芜的世纪。

  • 缠中说禅 2007-01-15 22:00:43

    [匿名] 水房姑娘

    2007-01-15 17:47:30
    缠Ｍ得道前难道没有看到觉得受益非浅的书吗

    ==
    书上得来终是浅

  • 缠中说禅 2007-01-15 22:17:38

    [匿名] 逻辑一生

    ===

    本ID不反对任何人发表任何意见，不过最好首先自己搞清楚了。
    这位有很多概念都是有问题的，还是没有洗心革面。

    随便找几个出来：

    任何走势可以分解成上涨、下跌和盘整，但是如果再细分到不能再分的最小的两个基本单元，即上涨和下跌的话，就可以得出上涨和下跌是绝对的（特别是在股市），盘整是相对的，由一定定义例如均线系统来约束的上涨趋势和下跌趋势也自然就是是相对的概念。

    =====
    刚好相反，如果站在超长线的角度，任何股票都不过是一个大型的盘整。如果一定要说什么是绝对的，那盘整是绝对的。不过这种绝对、相对的概念都是些糊涂概念，对操作没有什么意义。操作只是一种反应，反应是当下的，没有什么绝对、相对。

    有了上涨和下跌的最基本定义，我们就可以进一步定义盘整，显然盘整是要三个以上最小单位价格的变化才能给出的相对概念，与此类似，下跌趋势和上涨趋势也是需要三个以上最小单位价格的变化才能给出的相对概念，而且对于实际应用来说，通过对不同周期均线的定义，就可以得出受到均线系统约束的均线趋势概念，实际中的技术分析通常也正是基于均线系统，因此，我们说趋势和盘整都是相对的而任何上涨和下跌趋势之间的转换或者继续必然又是要通过盘整来承前启后的，这点与id的看法基本一致，其实也是如id所说是可以被数学证明的。

    ===

    上涨和下跌之间的转换完全没必要经历什么盘整，最典型的就是V型走势。注意，盘整、下跌、上涨，都不过是一种结果，不是问题的关键之处。均线也一样，均线只是一种结果，只能当一种参考，不是关键之处。

    而有了上述一些基本的概念再结合混沌理论‘突变理论和数学上的正态分布等理论，只要你肯钻研，应该完全可以构建一个类似id中枢理论的技术分析系统。而这个系统如果足够数学精确的话，也是完全能够解释市场中通常的一些经验描述，例如：w/M形走势，上下三角形/圆弧、横有多长竖有多高，甚至预测并解释有些人梦寐以求的主升浪中最有血肉的一部分，当然这些经验描述如果没有前面的理论依托，都不可能是高成功率的。
    ===
    什么正态分布之类的东西，都是有其逻辑前提的，你要用所谓的正态分布，首先要证明股市是符合这种逻辑前提的，可惜这种证明是不存在的。本ID的理论，是一种独立的公理化系统，和什么正态不正态无关，这点必须搞清楚。否则又陷入一般数学化处理股市的陷阱里。记住，数学不是一种先验的逻辑，任何现实的系统都有其现实的逻辑。

  • 缠中说禅 2007-01-15 22:19:01

    [匿名] 一尘

    2007-01-15 20:02:07
    色不异空，空不异色，色即是空 空即是色 受想行识 亦复如是

    ===

    经是经，尔是尔！

  • 缠中说禅 2007-01-15 22:22:00

    [匿名] 淡定

    2007-01-15 22:04:48
    楼主好！掌握了您的理论就是让我们多一种战胜恐惧和贪婪的工具，赢钱也就成了自然的结果，可您的理论真的很难懂，如果可以的话拜托多讲解得再浅显一点好吗？

    ====

    其实已经说的很浅显了，逻辑关系很清楚。首先把中枢的数学公式搞清楚，然后把中枢的延伸、扩展、新生搞清楚，然后再把握好各类的买卖点，一步步来，仔细研究一下就明白了。

  • 缠中说禅 2007-01-15 22:32:09

    [匿名] abc

    2007-01-15 21:48:02
    600085日线上的1,2,3类买点分别是2006/11/14,12/11,12/29.对吗？

    ===

    不对，在日线上，这段时间没有第一、二类的买点，30分钟上当然是有的。不过12月28日那一周却是一个精确的周线上的第三类买点。这个日线上的次级别回抽有点特殊，形成一种奔走行的走势，就是B段的上冲比较厉害，C段的回拉只是稍微跌破A段的高点。这种走势以后的个股一般都会出现快速上扬。

  • 缠中说禅 2007-01-15 22:40:08

    今天太晚了，下了，再见。

    明天关键看好在前期高位是否有次级别的背弛出现，以防指数出现三角形走势。另外就是深沪指数是否会背离，这也是一个危险信号，只要这两点都不出现，那大盘就没大问题。用自己的眼睛观察，就足够了，别预测什么。

    个股还是低价股票，特别是那些这次回调刚好构成第三类买点的股票，想想为什么000600节前回调后节后一下就来了快50%，排除本ID的梦，最重要还是第三类买点的力量，本ID的梦只是让他更有力量而已。

    再见。

  • CCTV： 2007-01-15 22:44:41

    LZ，我替你整理一下：

    本ID不反对任何人发表任何意见，不过最好首先自己搞清楚了。
    这位有很多概念都是有问题的，还是没有洗心革面。

    刚好相反，如果站在超长线的角度，任何股票都不过是一个大型的盘整。如果一定要说什么是绝对的，那盘整是绝对的。不过这种绝对、相对的概念都是些糊涂概念，对操作没有什么意义。操作只是一种反应，反应是当下的，没有什么绝对、相对。

    上涨和下跌之间的转换完全没必要经历什么盘整，最典型的就是V型走势。注意，盘整、下跌、上涨，都不过是一种结果，不是问题的关键之处。均线也一样，均线只是一种结果，只能当一种参考，不是关键之处。

    什么正态分布之类的东西，都是有其逻辑前提的，你要用所谓的正态分布，首先要证明股市是符合这种逻辑前提的，可惜这种证明是不存在的。本ID的理论，是一种独立的公理化系统，和什么正态不正态无关，这点必须搞清楚。否则又陷入一般数学化处理股市的陷阱里。记住，数学不是一种先验的逻辑，任何现实的系统都有其现实的逻辑。

    量子力学只知道“不患”，却不知道“不患”而“患”，更不知道“患”而“不患”。就像只要在三角形之和为180度的空间里，平行线就永远没有交点，这和任何观察者都无关。

    要理解本ID的理论，必须首先理解其数学性。本ID的理论当然有过时的可能，但其前提是自然数系统内部出现矛盾，换言之，就是数学系统内部出现基础性矛盾，整个数学系统塌陷。这样，一切建筑在数学之上，利用到数学的一切学科，也随之塌陷。


教你炒股票24：MACD对背弛的辅助判断

教你炒股票24：MACD对背弛的辅助判断(2007-01-18 15:02:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100087y.html

这一章完全不在计划之中，其实该问题以前已说过，现在有点炒冷饭。但发现这里的人，绝大多数还是搞不懂，也就不妨结合点例子再说一次。要完全解决背弛问题，必须对中枢进行更进一步的分析，这是以后章节的事情了。但现在大家好象都急于用，而对中枢，好象真理解的没几个，继续深入下去，浅的都一团浆，深的更没法弄。因此，详细说说MACD对背弛的辅助判断这样一种不绝对精确，但比较方便，容易理解的方法，对那些还没把握中枢基本分析的人，是有帮助的。也就是说，如果你一时真搞不懂中枢的问题，那就用这个方法，也足以应付一般的情况了。

首先，背弛同样有级别的问题，一个1分钟级别的背弛，在绝大多数的情况下，不会制造一个周线级别的大顶，除非日线上同时也出现背弛。但出现背弛后必然有逆转，这是没任何商量余地的。有人要问，究竟逆转多少？那很简单，就是重新出现新的次级别买卖点为止。由于所有的买卖点，最终都可以归到某级别的第一类买卖点，而背驰与该种买卖点密切相关，所以可以这样说，任何的逆转，必然包含某级别的背驰，以后用严格的方法，可以证明如下定理：

缠中说禅背驰-买卖点定理：任一背驰都必然制造某级别的买卖点，任一级别的买卖点都必然源自某级别走势的背驰。

该定理的证明这理暂且不说了，换句话说，只要你看到某级别的背驰，必然意味着要有逆转。但逆转并不意味着永远的，例如，日线上向上的背驰制造一个卖点，回跌后，在5分钟或30分钟出现向下的背驰制造一个买点，然后由这买点开始，又可以重新上涨，甚至创新高，这是很正常的情况。

用MACD判断背驰，首先要有两段同向的趋势。同向趋势之间一定有一个盘整或反向趋势连接，把这三段分别称为A、B、C段。显然，B的中枢级别比A、C里的中枢级别都要大，否则A、B、C就连成一个大的趋势或大的中枢了。A段之前，一定是和B同级别或更大级别的一个中枢，而且不可能是一个和A逆向的趋势，否则这三段就会在一个大的中枢里了。

归纳上述，用MACD判断背驰的前提是，A、B、C段在一个大的趋势里，其中A之前已经有一个中枢，而B是这个大趋势的另一个中枢，这个中枢一般会把MACD的黄白线（也就是DIFF和DEA）回拉到0轴附近。而C段的走势类型完成时对应的MACD柱子面积（向上的看红柱子，向下看绿柱子）比A段对应的面积要小，这时候就构成标准的背弛。

估计有些人连MACD的最基本常识都没有，不妨说两句。首先你要打开带MACD指标的图（千万别问本ID怎么才会有MACD的图，本ID会彻底晕倒的），MACD上有黄白线，也有红绿柱子，红绿柱子交界的那条直线就是0轴。上面说的颜色都是通常系统用的，如果你的系统颜色不是这样，那本ID只能说上面两条绕来绕去的曲线就是黄白线，有时一组向上、有时一组向下的就是红绿柱。本ID也只能描述到这样地步了，如果还不明白，到任意一个证券部举个牌子，写上“谁是黄白线、谁是红绿柱”，估计会有答案的。

这样说有点抽象，就用一个例子，请看601628人寿的5分钟图：11日11点30分到15日10点35分构成一个中枢。15日10点35分到16日10点25分构成A段。16日10点25分到17日10点10分，一个标准的三段构成新的中枢，也相应构成B段，同时MACD的黄白线回拉0轴。其后就是C段的上涨，其对应的MACD红柱子面积明显小于A段的，这样的背驰简直太标准了。注意，看MACD柱子的面积不需要全出来，一般柱子伸长的力度变慢时，把已经出现的面积乘2，就可以当成是该段的面积。所以，实际操作中根本不用回跌后才发现背驰，在上涨或下跌的最后阶段，判断就出来了，一般都可以抛到最高价位和买在最低价位附近。

上面是一种最标准的背驰判断方法。那么，背驰在盘整中有用吗？首先，为明确起见，一般不特别声明的，背驰都指最标准的趋势中形成的背驰。而盘整用，利用类似背驰的判断方法，也可以有很好的效果。这种盘整中的类似背驰方法的应用，称为盘整背弛判断。

盘整中往上的情况为例子，往下的情况反之亦然。如果C段不破中枢，一旦出现MACD柱子的C段面积小于A段面积，其后必定有回跌。比较复杂的是如果C段上破中枢，但MACD柱子的面积小于A段的，这时候的原则是先出来，其后有两种情况，如果回跌不重新跌回，就在次级别的第一类买点回补，刚好这反而构成该级别的第三类买点，反之就继续该盘整。

昨天上海的5分钟图上，就构成一个标准盘整背驰。12日14点35到16日9点45构成A段，16日9点45到16日13点30构成B段，16日13点30到17日13点05构成C段。其中B段制造了MACD黄白线对0轴的回拉，C段与A段构成背驰。对C段进行更仔细的分析，9点35的第一个红柱，由于并没创新高，所以不构成背驰，10点40的第二个红柱子，由于这时候的C段还没有形成一个中枢，根据走势必完美，这C段肯定没完，所以继续。13点05分，第三个红柱子，这时候，把三个红柱子的面积加起来，也没有A段两个红柱子面积和大，显然背驰了，所以要走人了。而随后的回跌，马上跌回大的中枢之内，所以不可能有什么第三类买点，不过站在超短线的立场，如果出现次级别的第一类买点，又可以重新介入了。

那么，有没有盘整背驰后回跌形成第三类买点的例子，其实这种例子太多了，第三类买点，有一种情况就是这样构成的。例如，000002万科的15分钟图，12月15日10点45分，构成一个盘整背驰，所以要出来，其后的次级别回跌并不重新回到前面的中枢里，就在18日9点45分构成了标准的第三类买点，这时候就该重新回补了。

背驰与盘整背驰的两种情况中，背驰是最重要的，一旦出现背驰，其回跌，一定至少重新回到B段的中枢里，看看601628人寿昨天的回跌，就一目了然了。而盘整背驰，一般会在盘整中弄短差时用到，如果其间突破中枢，其回跌必须分清楚上面的两种情况。

必须注意，无论背驰与盘整背驰，只要满足上面相应的标准，其技术上都是绝对的，没有任何的或然。问题不在于这种技术的准确性，而在于操作者判断的准确性，也就是说，必须先把什么是背驰，什么是盘整背驰，他们之间的标准是什么，如果连这些都搞不清楚，那是无法熟悉应用这项技术的。

必须说明的是，由于MACD本身的局限性，要精确地判断背驰与盘整背驰，还是要从中枢本身出发，但利用MACD，对一般人理解和把握比较简单点，而这已经足够好了。光用MACD辅助判断，即使你对中枢不大清楚，只要能分清楚A、B、C三段，其准确率也应该在90%以上。而配合上中枢，那是100%绝对的，因为这可以用纯数学的推理逻辑地证明，具体的证明，以后会说到。

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票25：吻，MACD、背弛、中枢

  • 缠中说禅 2007-01-18 15:13:08

    今天的大盘没什么可说的，工行的破位是为了去完成第三段的走势，所以很正常，当该走势完成后，将出现周线级别中枢的第二段走势。

    个股方面，还是中、低价股票。什么药呀、酒呀就不说了，农业、环保、汽车、科技等等，都会有表现的。

    注意，中国最多的是人，只要和人口多有关的东西，都会被弄的，像酒一样。

    目前之下，个股比指数重要得多。

  • 缠中说禅 2007-01-18 15:14:46

    [匿名] 悠悠悠哉

    2007-01-18 15:08:56
    哈哈 第一哦

    那个中和 或者 中国石化 是不是这样就是又背离？

    前者5分 后者30分

    ==
    先学习，光知道答案有什么用？最好是自己分析出来。以后光问没自己分析的，本ID一般都不准备回答了。你自己分析，本ID告诉你分析的对错，这样才能提高。

  • 缠中说禅 2007-01-18 15:18:07

    [匿名] 新年好

    2007-01-18 15:12:26
    今天好早啊。缠姐好啊

    ==

    等一下要出去一下，有人过来找本ID去收一个镍矿，本ID没多大兴趣，不过可以听听。晚上才能上来了。

  • 缠中说禅 2007-01-18 15:24:54

    [匿名] 新年好

    2007-01-18 15:19:23
    缠姐，600900长江电力5分钟线上，按我的分析，1月18号11点就产生背驰了，以后的走势应该发生逆转，可现在看来并没有啊。我哪里分析错了吗？

    ==

    先将上面的课程好好研究透了再分析，看看是否符合背驰再说。

  • 缠中说禅 2007-01-18 15:28:34

    [匿名] 惊为天人

    2007-01-18 15:18:31
    缠主你好，能否能用“没有趋势没有背驰”的理论，来解说一下昨天大盘和人寿的背驰，麻烦尽量写实，如果用很精练抽象的语言一带而过的话，相信有好多和我一样没有悟性的同学还是会很糊涂。用的均线是哪种是5MA和10MA的吗？macd指标参数是多少？趋势的分段时间点，背驰的时间，这样明确才能让我等菜鸟细细体会！谢谢啦!

    ===

    你先把本帖看清楚，把三个例子研究清楚。和什么均线都没有关系，说的是MACD。对MACD的一些最基础知识，这里就不用说了。不知道的，随便在证券部抓个人都可以问到。

  • 缠中说禅 2007-01-18 15:31:05

    各位

    好好研究图形，把细节研究透了，一晚时间怎么都够了。然后再多看图，用自己理解的去分析，看能不能把握，这样才有提高的。

    本ID要去镍矿一下了，晚上再上来。再见。

  • 缠中说禅 2007-01-18 20:53:23

    [匿名] 恒旧常新

    2007-01-18 20:40:14
    请问博主:面积是时间长度乘以红绿柱中最大值吗?

    ===

    有些事情没必要弄得那么复杂。两片柱子堆成的面积，面积大小，肉眼就可以看到，还用计算？如果真计算，复习一个微积分里的公式就知道了。

  • 缠中说禅 2007-01-18 20:57:17

    [匿名] KK

    2007-01-18 20:42:07
    对于上海指数那一个，
    ＝＝＝＝＝＝＝＝
    10点40的第二个红柱子，由于这时候的C段还没有形成一个中枢，根据走势必完美，这C段肯定没完，所以继续。13点05分，第三个红柱子，这时候，把三个红柱子的面积加起来，也没有A段两个红柱子面积和大，显然背驰了，所以要走人了
    ＝＝＝＝＝＝＝＝
    到第二个红柱子为什么没形成中枢？到次级别图上看已经有三个走势重叠了啊

    ===

    你首先要搞清楚中枢形成的三段的方向是怎么开始的，不是随便三段就是的。这是最基础的东西，不能到现在还搞不清楚。

    如果是向上的走势，里面的中枢一定是下-上-下的，向下的相反。

  • 缠中说禅 2007-01-18 21:05:25

    [匿名] nn

    2007-01-18 20:15:39
    楼主好人啊!今天讲的课似乎有点明白了,但实际去看图又有问题了,发现许多股票下跌时看不出有背弛,请问楼主:是否因突发消息导致的急跌就没有背驰出现呢?如这次地产股,谢啦!

    ===

    谁告诉你没有的？每只都有。万科就不用说了，前面已经分析过。000042是不是地产股票，它的60分钟图上看不出背驰？000046、000006等等，哪个看不出？

    要好好研究，不要随便下结论，这样没法提高。

  • 缠中说禅 2007-01-18 21:15:02

    [匿名] 笨笨猪

    2007-01-18 21:03:47
    对前面问招商地产的问题，我也有点疑惑。请博主鉴定吧

    ===

    1分钟图上，4日13点，一个标准的背驰在31。2元的位置上。知道为什么一个1分钟图上的背驰就有如此的杀伤力吗？因为一个快速赶顶的股票，最后段的上升往往就是一分钟上的趋势的延伸，这时候，一旦出现背驰，就会急促下跌到延伸的启动位置。看背驰，一定要结合趋势来看。特别在快速的市场变动节奏中，往往一个很低级别的背驰就造成很快速的下跌，因为是和上涨同样快速和幅度大的。

  • 缠中说禅 2007-01-18 21:16:32

    [匿名] abc

    2007-01-18 21:13:22
    10点40的第二个红柱子，由于这时候的C段还没有形成一个中枢，根据走势必完美，这C段肯定没完，所以继续。

    ==========

    从16.13.30~17.10.40已经完成了上，下，上三段，LZ为什么说C段还没有完成？

    ===

    怎么到今天还有这么多人连中枢的三段方向是怎么样都搞不清楚？C段是一个向上的过程，里面的小中枢，怎么可能是上、下、上方向的？

  • 缠中说禅 2007-01-18 21:30:38

    [匿名] 无知

    2007-01-18 21:10:29
    缠姐，有两个问题求教！
    1.000682昨天下午收盘候发现macd回抽0轴后红炷显著缩小，早上集合竟价出掉了。不过今天好象没怎么下跌。不知这个背驰判断是否正确，卖得早了吗？
    ===
    先把趋势搞清楚，该股日线上在干什么？30分钟在干什么？才轮到5分钟的问题。如果30分钟或日线在一个明确的上涨初期时，那5分钟的背驰当然不可能制造太大的回挡。对于3元多的一个上涨初期的股票，一个5分钟的背驰，让他从3。48元回到3。35元，4%的幅度，已经足够了，没人告诉说5分钟背驰就一定要跌50%的。人寿之所以跌得那么多，就是因为背驰前的5分钟是一个快速的急拉，因此对称着跌下来了。而000682不存在这种情况。

    2.国寿今天的下跌是否背驰构成了5分钟级别的第一类买点？还是属于一分钟的背

    驰？因为5分钟没有两段可以对比的下跌趋势！
    ==
    1分钟有，然后就从41。0反弹到44。2，足够可以了。

  • 缠中说禅 2007-01-18 21:36:20

    [匿名] 赚到了

    2007-01-18 21:30:56
    缠MM,问个极端的问题,比如背驰出现时,有个傻庄故意强拉,这样随后的走势就不会逆转,这样的图形用你的理论应该怎么解释呢?

    ===

    庄家的运转不也在构成走势本身？别把庄家当上帝一样。如果他可以拉抬，自然就不会出现背驰；如果他边拉边出，走势上自然留下痕迹，就是背驰。

    注意，走势一切力量的综合结果，没必要单独考虑某种力量。

  • 缠中说禅 2007-01-18 21:42:39

    [匿名] KK

    2007-01-18 21:34:31
    ===========
    你首先要搞清楚中枢形成的三段的方向是怎么开始的，不是随便三段就是的。这是最基础的东西，不能到现在还搞不清楚。

    如果是向上的走势，里面的中枢一定是下-上-下的，向下的相反。
    ============
    又重新翻了前面缠中说禅走势中枢的定义：
    某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分，称为缠中说禅走势中枢。

    还是犯糊涂，这个下－上－下包含了两个中枢么？ 这是一个上涨的趋势， 一定包含至少两个中枢，是不是“下上”的水平区间， 然后后面的“上下”水平区间正好构成两个中枢？

    ===

    好好把上面的补一下，一个趋势，有两个中枢，因此至少就有6段走势，然后加上前面低部回拉的第一段，最后冲刺的一段，还有连接两个中枢的一段，至少有9段走势是明确无误的。

    要多看图，否则怎么会有感觉，人寿5分钟图上，从11日9点55到17日13点05，就是一个最标准的没有出现延伸的完整上涨，自己数数看究竟有多少段？

  • 缠中说禅 2007-01-18 21:45:15

    [匿名] 无言

    2007-01-18 21:41:51
    缠姐,你看错了,我说的是600832日线和周线出现第三买点.另外,今天看了你的新文章,600028中午进去的是5分钟级别的第一买点,根据走势必完美的原则,明天上午还有一次回调,对吗?

    ==

    看错什么？本ID回答的是谁的问题？000682是你问的吗？

  • 缠中说禅 2007-01-18 21:47:41

    [匿名] 无知

    2007-01-18 21:45:00
    缠中说禅

    2007-01-18 21:30:38
    [匿名] 无知

    2007-01-18 21:10:29
    缠姐，有两个问题求教！
    1.000682昨天下午收盘候发现macd回抽0轴后红炷显著缩小，早上集合竟价出掉了。不过今天好象没怎么下跌。不知这个背驰判断是否正确，卖得早了吗？
    ===
    先把趋势搞清楚，该股日线上在干什么？30分钟在干什么？才轮到5分钟的问题。如果30分钟或日线在一个明确的上涨初期时，那5分钟的背驰当然不可能制造太大的回挡。对于3元多的一个上涨初期的股票，一个5分钟的背驰，让他从3。48元回到3。35元，4%的幅度，已经足够了，没人告诉说5分钟背驰就一定要跌50%的。人寿之所以跌得那么多，就是因为背驰前的5分钟是一个快速的急拉，因此对称着跌下来了。而000682不存在这种情况。

    ＝＝＝＝
    象这种情况就不该卖了吗？卖了找不到买点接回啊。看来要学的还有很多啊！

    ===

    可以卖，为什么不可以？卖了知道回补就可以，这叫打短差。如果是超级短线的，用1分钟图，卖了，5分钟后就可以回补，当然前提是T+0而且又重新出现买点。

  • 缠中说禅 2007-01-18 22:11:08

    2007-01-18 21:45:15
    [匿名] 无言

    2007-01-18 21:41:51
    缠姐,你看错了,我说的是600832日线和周线出现第三买点.另外,今天看了你的新文章,600028中午进去的是5分钟级别的第一买点,根据走势必完美的原则,明天上午还有一次回调,对吗?

    ==

    600832的走势比较复杂，12月8日是一个日线的第三类买点。一般这种买点出现后，肯定会回升，但并不一定就能形成趋势上涨，还可能演化成复杂的中枢扩张，该股就属于后者。因此站在大的角度看，该股现在已经逐步在摆脱这巨大的周线中枢延伸。

    1月17日，是一个三段30分钟回拉的日线第三类买点。注意，第三类买点的结束位置不一定是整个回拉的最低位置。因为一个三段回来，C段并不一定创新低。

    在复杂的回拉中，还有三角形5段回拉的，只要最后一次回拉不回到原来的中枢就可以了。

  • 缠中说禅 2007-01-18 22:14:31

    [匿名] 勇敢的心

    2007-01-18 21:48:42
    缠主:是否当时没创出新高就不叫背驰，因为还不成趋势？

    ===

    创出新高也不一定是趋势，要把概念明确区分。所以还有盘整背弛判断

  • 缠中说禅 2007-01-18 22:20:10

    [匿名] 勇敢的心

    2007-01-18 21:45:51
    请问缠主：今天我在11：20看出60198的5分钟背驰，所以下午17.6卖掉600198对吗？

    ==
    5分钟没有什么背驰，1分钟还勉强有，为什么说勉强？因为现在只能看到最低一分钟的，而今天该股一开盘瞬间有一个18元以上的高价，要反映这种走势，必须有1秒种的图才能精确反映。由于交易所不提供这种图，所以在一些超级快速的走势中，1分钟图上都会有点变异，这不是理论的问题，而是交易所不能提供最详尽数据的问题。

    一般来说，最精确的、最低级别的图，就是每一笔成交按次序排列而成的图，现在看的1分钟图，已经有点粗糙了。但对于大一点的走势来说，影响不大。

  • 缠中说禅 2007-01-18 22:23:32

    [匿名] 大风

    2007-01-18 22:19:57
    老师问一个问题

    只看日线图不可以吗？

    如果可以，那怎么理解缠中说禅走势中枢：某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分。

    次级别在日线上不就是30分钟图吗？

    回答一下呀老师，虽然问题有点幼稚，但我真地想知道

    哎```````````````````````````````````就是不理你，你把我咋的，痛苦

    ===

    当然可以，但前提是你永远不打短差，而且只弄特大型的行情，也就是只弄大牛市，从底部一直拿到顶部。而对于中线调整来说，因为很多判断必须用到次级别的走势，甚至次次级别的走势。对于一些快速的走势，例如这两天的房地产，如果不看5分钟或30分钟的图，根本就看不到其中的变盘预告。

  • 缠中说禅 2007-01-18 22:25:07

    甘棠

    2007-01-18 22:20:33
    000989日线10月23日起应该是很明显的背驰，三角形一个比一个小，对吗？

    ===

    三角形，没有新高，怎么会有背驰？先把概念搞清楚。

  • 缠中说禅 2007-01-18 22:29:11

    [匿名] 咕咚

    2007-01-18 22:15:21
    新天国际5分钟线
    1、1月16日09：35至17日9：55构成A段前的一个中枢；
    2、1月17日9：55至17日13：00构成上升A段；
    3、1月17日13：00至18日10：15构成中枢，是B段；
    4、1月18日10：15至18日10：45构成C段；
    5、C段对比A段出现背驰，在7.8元左右；

    但后面并没有出现大幅下跌，反而在收盘前涨停。
    我的以上分析一定那里出了问题，我推测是B段的中枢走得不明显。
    不知是否是这样？这种情况如何防止？

    ________________________

    1月17-18日的5分钟走势的高低点相互切入,因此只能算中枢的扩展走势,并没有形成背离?
    缠姐对吗?

    ===

    首先把背驰与盘整式背驰搞清楚。然后把上面文章中关于万科第三类买点的情况看清楚。

  • 缠中说禅 2007-01-18 22:40:17

    各位

    一定要先分清楚趋势和盘整，然后再搞清楚背驰与盘整背驰。盘整背驰里的三种情况，特别是形成第三类买点的情况，一定要搞清楚。注意，盘整背驰出来，并不一定都要大幅下跌，否则怎么会有第三类买点构成的情况。而趋势中产生的背驰，一定至少回跌到B段中，这就可以预先知道至少的跌幅。

    此外，对背驰的回跌力度，和级别很有关系，如果日线上在上涨的中段刚开始的时候，MACD刚创新高，红柱子伸长力度强劲，这时候5分钟即使出现背驰，其下跌力度显然有限，所以只能打点短差，甚至可以不管。而在日线走势的最后阶段，特别是上涨的延伸阶段，一个1分钟的背驰足以引发暴跌，所以这一点必须多级别地综合来考察，绝对不能一看背驰就抛等跌50%，世界上哪里有这样的事情。

    好了，各位好好研究，先把一些最基础的东西搞清楚。先下，再见。

  • 罗锅： 2007-01-19 11:34:33

    数学妹妹！！！！！！！！！！！！！！！！！！！！！！！！！！！

    是不是三角形走完呀突破呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-19 13:16:51

    [匿名] 赚到了

    2007-01-19 13:06:10
    [匿名] 654sdf

    2007-01-19 12:27:20
    [匿名] 赚到了
    ====
    而一旦趋势要发生反转，必定会导致背弛这一技术信号的发出
    趋势反转导致背弛，而背弛同时反映了趋势反转
    所以庄家猛抬猛压，必然导致相应的背弛信号的发生
    而背弛信号的出现，也就会形成买点卖点

    ----------------
    如果真的如我所说的那种情况,那么背驰就不会发生.但是由于根据背驰判断不能等整个趋势都走完,要打提前量,因此即使是缠MM,也是有可能看错背驰的.
    但是我说的情况属于比较特殊的,不会经常碰到.因此还是可以根据背驰进行操作的.

    BBBBBBBBBBBB

    谁告诉你背驰要打提前量的？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？


教你炒股票25：吻，MACD、背弛、中枢

教你炒股票25：吻，MACD、背弛、中枢(2007-01-23 15:13:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008ak.html

发现很多人把以前的东西都混在一起了，所以先把一些问题再强调一下。所谓的“吻”，是和均线系统相关的，而均线系统，只是走势的一个简单数学处理，说白了，离不开或然率，这和后面所说的中枢等概念是完全不同的，所以一定要搞清楚，不要把均线系统和中枢混在一起了。均线系统，本质上和MACD等指标是一回事，只能是一种辅助性工具。由于这些工具比较通俗，掌握起来比较简单，如果不想太深研究的，可以先把这些搞清楚。

但“学如不及”，对事情如果不能穷根究底，最终都是“犹恐失之”的，因此，最终还是要把中枢等搞清楚。MACD，当一个辅助系统，还是很有用的。MACD的灵敏度，和参数有关，一般都取用12、26、9为参数，这对付一般的走势就可以了，但一个太快速的走势，1分钟图的反应也太慢了，如果弄超短线，那就要看实际的走势，例如看600779的1分钟图，从16。5上冲19的这段，明显是一个1分钟上涨的不断延伸，这种走势如何把握超短的卖点？不难发现，MACD的柱子伸长，和乖离有关，大致就是走势和均线的偏离度。打开一个MACD图，首先应该很敏感地去发现该股票MACD伸长的一般高度，在盘整中，一般伸长到某个高度，就一定回去了，而在趋势中，这个高度一定高点，那也是有极限的，一般来说，一旦触及这个乖离的极限，特别是两次或三次上冲该极限，就会引发因为乖离而产生的回调。这种回调因为变动太快，在1分钟上都不能表现其背驰，所以必须用单纯的MACD柱子伸长来判断。注意，这种判断的前提是1分钟的急促上升，其他情况下，必须配合黄白线的走势来用。从该1分钟走势可以看出，17。5元时的柱子高度，是一个标杆，后面上冲时，在18。5与19元分别的两次柱子伸长都不能突破该高度，虽然其形成的面积大于前面的，但这种两次冲击乖离极限而不能突破，就意味着这种强暴的走势，要歇歇了。

还有一种，就是股票不断一字涨停，这时候，由于MACD设计的弱点，在1分钟、甚至5分钟上，都会出现一波一波类似正弦波动的走势，这时候不能用背弛来看，最简单，就是用1分钟的中枢来看，只要中枢不断上移，就可以不管。直到中枢上移结束，就意味着进入一个较大的调整，然后再根据大一点级别的走势来判断这种调整是否值得参与。如果用MACD配合判断，就用长一点时间的，例如看30分钟。一般来说，这种走势，其红柱子都会表现出这样一种情况，就是红柱子回跌的低点越来越低，最后触及0轴，甚至稍微跌破，然后再次放红伸长，这时候就是警告信号，如果这时候在大级别上刚好碰到阻力位，一但涨停封不住，出现大幅度的震荡就很自然了。例如600385，在2。92那涨停，MACD出现一点的绿柱子，然后继续涨停，继续红柱子，而3。28元是前期的日线高位，结果3。22涨停一没封住，就开始大幅度的震荡。

注意，如果这种连续涨停是出现在第一段的上涨中，即使打开涨停后，震荡结束，形成一定级别的中枢后，往往还有新一段的上涨，必须在大级别上形成背驰才会构成真正的调整，因此，站在中线的角度，上面所说的超短线，其实意义并不太大，有能力就玩，没能力就算了。关键是要抓住大级别的调整，不参与其中，这才是最关键的。

此外，一定要先分清楚趋势和盘整，然后再搞清楚背驰与盘整背驰。盘整背驰里的三种情况，特别是形成第三类买点的情况，一定要搞清楚。注意，盘整背驰出来，并不一定都要大幅下跌，否则怎么会有第三类买点构成的情况。而趋势中产生的背驰，一定至少回跌到B段中，这就可以预先知道至少的跌幅。

对背驰的回跌力度，和级别很有关系，如果日线上在上涨的中段刚开始的时候，MACD刚创新高，红柱子伸长力度强劲，这时候5分钟即使出现背驰，其下跌力度显然有限，所以只能打点短差，甚至可以不管。而在日线走势的最后阶段，特别是上涨的延伸阶段，一个1分钟的背驰足以引发暴跌，所以这一点必须多级别地综合来考察，绝对不能一看背驰就抛等跌50%，世界上哪里有这样的事情。

一般来说，一个标准的两个中枢的上涨，在MACD上会表现出这样的形态，就是第一段，MACD的黄白线从0轴下面上穿上来，在0轴上方停留的同时，形成相应的第一个中枢，同时形成第二类买点，其后突破该中枢，MACD的黄白线也快速拉起，这往往是最有力度的一段，一切的走势延伸等等，以及MACD绕来绕去的所谓指标钝化都经常出现在这一段，这段一般在一个次级别的背驰中结束，然后进入第二个中枢的形成过程中，同时MACD的黄白线会逐步回到0轴附近，最后，开始继续突破第二个中枢，MACD的黄白线以及柱子都再次重复前面的过程，但这次，黄白线不能创新高，或者柱子的面积或者伸长的高度能不能突破新高，出现背驰，这就结束了这一个两个中枢的上涨过程。明白这个道理，大多数股票的前生后世，一早就可以知道了。

用最近涨得最厉害的一个股票来说明，000572。该股票的力度，其实是和他在日线与周线上出现双重的第二类买点有关，相应地，就有了MACD双重在0轴停留形成第一个中枢的情况。在周线上，该股从20051209到20060714，形成第一段，同时MACD也回到0轴上面。其后就开始形成第一个中枢，最终在20061117形成第二类买点，同时，黄白线在0轴附近横盘。然后，开始逐步摆脱该中枢，黄白线也逐步拉起。在日线上，这个过程也是一样的， 20061113到20061206，形成日线上的第一段，同时MACD回到0轴上面。然后三段回拉在20070104结束，形成第一个中枢，其后突破中枢，MACD在0轴附近拉起，摆脱第一个中枢。该股以后的走势就很简单了，首先形成一个至少是日线级别的新中枢，同时MACD回抽0轴，然后再突破，出现背驰，构成一个大调整，从而导致一个至少周线以上级别的中枢，使得MACD出现回拉0轴，然后再拉起来，出现背驰，其后的调整就大了去了，至少是月线级别的。

必须注意，MACD在0轴附近盘整以及回抽0轴所形成的中枢，不一定就是相应级别的中枢，而是至少是该级别的中枢。例如日线MACD的0轴盘整与回拉，至少构成日线的中枢，但也可以构成周线的中枢，这时候就意味着日线出现三段走势。

教你炒股票26：市场风险如何回避

教你炒股票1：不会赢钱的经济人，只是废人！

  • 缠中说禅 2007-01-23 15:28:03

    今天的走势没什么特别的，就是回补缺口，由于2870触及，因此还存在继续演化成大级别中枢的情况，明天，继续震荡也是很正常的。目前一个最简单的判断，就是看5日线，只要该线不破，就问题不大，否则，一个大级别的中枢延续是逃不掉的。

    目前，能让大盘摆脱这种不好走势的，关键是看金融股了，由于兴业这破银行的发行价高高在上，你让金融股怎能不躁动？已经说过多次，银行股中线还早着，你看看还有多少银行要回来上市，春节以后，中信要回来，后面什么建行、交行之类的，多了去了。

    个股没什么说的，连军工、有色等老板块都开始再次活跃，无非说明了，这大盘即使短线有些震荡，中线还是问题不大的。

  • 缠中说禅 2007-01-23 15:29:52

    [匿名] 花蝴蝶

    2007-01-23 15:20:30
    缠姐好!!
    今天好紧张的.

    ==

    有什么紧张的？补缺口这事情昨天不早说了？关键要设计好自己的操作节奏。如果短线没时间，那就算了。

  • 缠中说禅 2007-01-23 15:34:14

    今天为这位带个大红花，因为他至少在中午提到要回补，证明对短线的节奏已经有一点感觉了。短差就是来回弄出来的，抛了不回补，不如不抛。关键是要找对回补的位置。

    [匿名] 罗锅

    2007-01-23 11:37:14
    [匿名] stone

    2007-01-23 11:34:13
    破2870了，按LZ所说，调整大了，是不是应该出来了？

    BBBBBBBBBBB

    早上高开就该先出来！！！！！！！！！！！！！！！数学妹妹不是说了！！！！！最迟周四前一定回试考验缺口！！！！！！！！！！！！！！！！！！！俺说现在只是调整！！！！！！！！！！！！！好股票是不怕的！！！！！！！！！！！！！！！！！！！！！！！！！看着5分钟背弛就可以回补了！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-23 15:37:20

    [匿名] 猫猫

    2007-01-23 15:30:48
    博主姐姐，还有问题
    趋势和盘整的问题，某级别中趋势的中枢和此级别盘整的中枢是否是同一个级别的
    我感觉中枢和盘整的概念很难弄清楚，能不能帮我解析下

    ==

    连接两同向趋势的盘整中枢，当然要比那两趋势的中枢级别高，否则就归到其中一个趋势去了。搞明白中枢就可以，盘整不用管，只要把中枢的确立、延伸、扩展、新生等搞明白，自然就明白盘整。

  • 罗锅： 2007-01-23 15:38:13

    缠中说禅

    2007-01-23 15:34:14
    今天为这位带个大红花，因为他至少在中午提到要回补，证明对短线的节奏已经有一点感觉了。短差就是来回弄出来的，抛了不回补，不如不抛。关键是要找对回补的位置。

    [匿名] 罗锅

    2007-01-23 11:37:14
    [匿名] stone

    2007-01-23 11:34:13
    破2870了，按LZ所说，调整大了，是不是应该出来了？

    BBBBBBBBBBB

    早上高开就该先出来！！！！！！！！！！！！！！！数学妹妹不是说了！！！！！最迟周四前一定回试考验缺口！！！！！！！！！！！！！！！！！！！俺说现在只是调整！！！！！！！！！！！！！好股票是不怕的！！！！！！！！！！！！！！！！！！！！！！！！！看着5分钟背弛就可以回补了！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    BBBBBBBBBBB

    数学妹妹亲一下！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-23 15:41:35

    [匿名] 缠fans

    2007-01-23 15:30:47
    缠姐，今日大盘没碰1月10日2841。74中枢上限，没补缺口，是否意味着有惊无险，可以找买点介入了。

    ==

    节奏全错，应该是早上出，下午补。这逻辑很明确的。因为一定要去回试缺口，所以早上一开2970，肯定意味着有至少100点的回试空间，这不就是最好的短差机会？

    注意，短差可以是买了抛，也可以是卖了回补，这钱和股票一定要不断流动，这才是弄短差，否则就干脆弄长线，或者至少等日线背驰再说。

  • 缠中说禅 2007-01-23 15:47:04

    [匿名] 大盘

    2007-01-23 15:41:18
    今天虽然回探2869高点（中枢三段的高高点），但是好像没有触及日线中枢高点2840点，不知是不是我对中枢的判断还是有错？望楼主指点

    ==

    由于触及最高点，使得存在演化成大中枢的危险，但由于回试如果是两次的，那只要下一次不跌破这个位置，那就会使得中枢的脱离得到确认。所以，现在是一个震荡时期，站在短线的角度，是最好玩的，上不去就给，跌下来只要不有效跌破2870，就买回来。而一旦确认回试站稳，那就单边上去，或至少是震荡上去了，下面这个中枢就见不着了。

  • 缠中说禅 2007-01-23 15:48:39

    [匿名] 猫猫

    2007-01-23 15:44:36
    2.每个走势的端部是否都应该存在一个中枢？

    ==

    不一定，如果是突然跳空上来或下去，可以只在下面形成中枢，中枢的位置没有什么固定的，哪里都可以，但只要是完整的走势类型，就一定至少有一个中枢。

  • 缠中说禅 2007-01-23 15:56:11

    [匿名] 如初见

    2007-01-23 15:46:15
    000629，1分钟图，14：54出现背弛，见新高、面积小、回抽0轴、红柱短，但又不确定，缠MM帮看看，如果是，明天开盘出一半，多谢

    ===

    你要经常考虑的是，大的级别是什么，才考虑1分钟的，除了最后的冲刺以及权证，一般都没必要看1分钟的，当然，1分钟背弛，在盘中肯定有回跌，但关键是这种回跌如果不及时补回来，一下就过去了。所以，除非你每天每秒都趴在股市里，否则太短的短线不一定要弄。

    短线是用来摊成本的，要挣大钱，关键是看中线。

    例如本ID的药，你看1分钟背驰，只要你手脚慢点，一定没机会补回来。至少到今天，都是这样。

    越难弄短差的，越是中线的好股票，很多人总是说，某某股票曾买过，抛了还涨1倍、2倍、3倍，这种事情少见吗？

  • 缠中说禅 2007-01-23 16:00:15

    [匿名] 大盘

    2007-01-23 15:55:41
    缠中说禅

    2007-01-23 15:47:04
    [匿名] 大盘

    2007-01-23 15:41:18
    今天虽然回探2869高点（中枢三段的高高点），但是好像没有触及日线中枢高点2840点，不知是不是我对中枢的判断还是有错？望楼主指点

    -----

    有点明白了，要是下一个30分钟的下跌走势完成后的低点高过2870，应该基本就是继续上升和震荡上升（在2870上震荡）的大盘行情了

    ===

    对，但操作上不能这样，而是冲搞只要没力，也就是短线背驰，就出来，回试不破就回补，而不是看最后的结果，如果是结果破了，那时候再操作，是不是有点太晚？

    不过一定要注意，本ID这里说的是小资金的人，天天可以全仓进进出出的，对于资金大的，只能部分的弄短差来降低成本，这和资金量有关系，而且更和你手中的股票有关系，有些股票，大盘跌了，涨得更兴奋，所以短差是要具体看个股的具体走势的，不能一概而论。

  • 缠中说禅 2007-01-23 16:03:56

    好好学好本ID的理论，谁真正学好了，挣大钱的机会还在后面。就算你只有一手期指的钱，足以让你在N年内成为一个没有金钱压力的人。

    成为人，首先就是要摆脱金钱的压力，于金钱而自由。好好学习吧。

    本ID要去一趟中国最多高官住的地方，北京的都知道本ID说的是哪条街道，先下了，晚上回来再说。

    再见。

  • 缠中说禅 2007-01-23 21:05:25

    [匿名] 大盘

    2007-01-23 16:27:45
    赚到了
    --------------------
    缠MM,上次上课的时候不是说只要中枢高点被触及,就不能算形成中枢新生,而是变成中枢扩张,怎么又变成要两次回试呢?

    -----------
    大概2870只是日线三段中枢的高高点（从30分钟图表看），而不是日线中枢高点2840，楼主文章强调的可能是不触及中枢高点，当然只要回试触及三段的最高点，仍可能形成更大级别的中枢，例如周线中枢，至于二次回试后不破2870是形成日线级别新的中枢呢还是与更大级别中枢有什么关系，楼主没有进一步解释，我也就不清楚了。这是我粗浅的理解

    ===

    在突破中，第一次很低级别的回抽，只要不跌回中枢里面，而是触及围绕中枢震荡的外围高点，就象这次的2870，那还不能肯定就一定会构成更大级别的中枢。为什么？因为例如下面的中枢是日线级别的，如果第一次的回拉只是5分钟级别的，那很可能只是上升途中的小级别回拉，只有当次级别的，对日线来说，也就是至少是30分钟级别的回拉触及，才算是构成更大级别的中枢。这个道理其实很简单，想想为什么两个同级别中枢的连接一定是次级别以下的走势，就明白了。

  • 缠中说禅 2007-01-23 21:10:24

    [匿名] abc

    2007-01-23 19:58:46
    最近看到老外要做庄A股的说法，请教LZ对此的看法，会不会A股也象东南亚一样？

    ==

    现在是战国时代，统一六国还早了，鹿死谁手，还说不好。外国人进来是迟早的事情，其实也没什么大不了的，中国人终有一天要大规模走出去的，世界市场少了中国人怎么能算世界市场？现在先在这里和他们练练，也没什么坏处。

    中国人从来都不会被外国人打败，只有中国人才能害中国人，看看历史，中国的外患没有前赴后继的汉奸蠢动，能成事吗？

    中国最大的祸患不是外国人，而是汉奸。

  • 缠中说禅 2007-01-23 21:19:44

    [匿名] 恒旧常新

    2007-01-23 20:35:41
    请问缠老师:
    按照"趋势中的缠中说禅走势中枢之间必须绝对不存在重叠。"的要求,我发现600497在05年3月14日开始到05年7月27日结束的下跌趋势中,两个日线中枢的外缘是重叠的.我判断的中枢是05.3.30--05.5.9; 05.6.6--05.6.21 不知我的问题在哪里?请教老师

    ==

    用高点比高点低、低点比低点低来定义下跌，这算是下跌，但用最精确的中枢来定义，这不构成下跌，只是一个中枢的复杂延伸构成，没有两个中枢。

    注意，有了中枢以后，对下跌、盘整的判断一定以中枢的角度看，其他的角度，都可以先放下了。

  • 缠中说禅 2007-01-23 21:21:01

    [匿名] 心禅

    2007-01-23 21:17:03
    “禅主”，回来了吗？
    1、文中提到“乖离”，就是指走势和均线的偏离度吗？“乖离”这个指标如何计算？（比如是大于1或者小于1）；
    2、趋势中一定高度的高点极限如何计算，（比如说000572，前面没有可比性）

    ===

    这不用计算，用柱子的长度就可以，这都是很直观的。

  • 缠中说禅 2007-01-23 21:27:51

    [匿名] 猫猫

    2007-01-23 21:16:27
    博主姐姐，还有这个问，麻烦你了哦
    假定已经存在一个上升趋势中枢A，形成这个中枢的最后一个次级别走势直接下来，然后出现三个次级别重叠，下A下方形成一个新的中枢B，那AB是不是已经形成一个新的下跌趋势了？还是要再在B下方形成一个C中枢才能认为形成趋势了？

    ==

    这种情况其实就是V型转势的情况，一般都是在最高点左右分别有一个上一个下的次级别走势，然后左右对称都形成一个中枢，在大图形上，就构成类似头肩顶的走势，然后再跌破中枢下去形成新的中枢构成下跌。

    至于从顶上直接打破上升最后一个中枢的情况，一般情况下都会回拉过来形成大的中枢。如果连回拉都不拉，直接在下面形成中枢，而同样需要再跌破这中枢然后在下面形成第二个中枢才算下跌。但这种情况十分罕见，基本只出现在除权后。或者毁灭性利空的突发中。

  • 缠中说禅 2007-01-23 21:29:19

    [匿名] 舍小赢大

    2007-01-23 21:26:16
    缠MM 好 想请教一下 你常指得有效跌破是 指跌破多少呢 有百分比吗?谢谢

    ===

    就是次级别下去，次级别反拉不能重新上来。这和百分比无关。

  • 缠中说禅 2007-01-23 21:51:23

    [匿名] 天山飞狐

    ======================
    "601333的日线中枢从1041430开始到1171430最终形成，1101030的高点，根据走势必完美，就知道必然有第三段的回拉。配合MACD15分钟的背驰，就更明确了。注意，在30分钟看，第三段的结束不在最低位，因为第三段的中枢在下面。"

    这里不解的是:为什么不能说601333的日线中枢从1041430开始到1121500就算完成呢?1101030到1121500不也是完整的一段吗?

    还有一个混淆的概念是:这三段走势在30分钟明显构成一个中枢,哪此中枢称为30分钟中枢呢还是日线中枢呢?还是两者都是?

    期盼楼主答复!!!!!!!!
    ===
    日线的中枢，需要的是30分钟的3段走势，而30分钟的走势，需要的是至少有一个30分钟的中枢。30分钟的中枢，至少需要三段5分钟的走势构成，而第三段下来，是一条直线的，在5分钟上也是一段单纯的5分钟的下跌走势，没有三段。其实这一段的30分钟走势，中枢是在下面的。

    一定要注意，对于30分钟的走势，一定要至少出现5分钟的三段走势构成的中枢，才算是有了30分钟的中枢，一般，在30分钟上看出一条直线下来的走势，是不会有30分钟中枢的。

    同样的，在1分钟图上，如果K线是连续暴跌的走势，互相不挨着，也不会形成中枢。

    例如，在30分钟上3段直上直下的走势，不会构成日线的中枢，只能是30分钟的中枢。

  • 缠中说禅 2007-01-23 21:59:28

    [匿名] 新年好

    2007-01-23 21:43:05
    对啊，缠姐，我也有心禅同样的疑问？像600779的1分钟线上长到17.8左右的时候，红柱已经明显缩短，按说应该出了，可明显后边又有一个拉升到19左右

    ===

    背驰需要多少个条件？光柱子缩短就背驰？前面的黄白线有回拉0轴吗？背驰和柱子缩短不是一回事情，不能把问题简单化了。

  • 缠中说禅 2007-01-23 22:03:18

    [匿名] 心禅

    2007-01-23 21:33:54
    缠中说禅

    2007-01-23 21:21:01
    [匿名] 心禅

    2007-01-23 21:17:03
    “禅主”，回来了吗？
    1、文中提到“乖离”，就是指走势和均线的偏离度吗？“乖离”这个指标如何计算？（比如是大于1或者小于1）；
    2、趋势中一定高度的高点极限如何计算，（比如说000572，前面没有可比性）

    ===

    这不用计算，用柱子的长度就可以，这都是很直观的。

    =====
    全凭经验吗？
    但是：如000572日线，1月17日MACD红柱子最高1.05,而1月23日最高位11.98时，红柱子已开始缩短，“禅主”这是为何？这也是我最近最为困惑的？总是在最高位的提前1天或半天早放掉，有没有好办法解决？
    ==

    又把问题简单化了，不是柱子缩短就是背驰，对于000572。现在看日线的MACD意义不大，该看的是30分钟以下级别的，因为背弛首先需要的是回拉0轴的黄白线，000572日线上现在怎么会有0轴的回拉？

  • 缠中说禅 2007-01-23 22:07:02

    各位一定要把MACD判断背驰的几个条件综合起来，不能光看柱子就完事，这样还不直接看MACD算了，还搞背驰干什么？如果柱子就有效，也不需要什么背驰了。就是因为柱子经常无效，所以才需要综合性的背驰概念。

    晚了，先下了，好好研究。股票风险很低，正好是一个练习的好地方，在充分了解之前，千万别去弄什么期货，现在就好好练习吧。

  • 缠中说禅 2007-01-23 22:11:56

    [匿名] 风儿

    2007-01-23 22:05:21
    请问上升趋势形成的中枢为什么一定要是下上下形成的呢？前面的文章里面并没有提到啊？而且通常的上升就是上下上形成一个中枢，然后再一直上去，再下上又形成一个中枢啊

    ==

    你说调整是从什么地方算起？难道从低点算起？在上升中形成中枢的地方必然对应着调整，当然是从高点开始算起，自然就是下上下的，这不会太难理解吧。

  • 缠中说禅 2007-01-23 22:12:29

    太晚了，先下，再见。

  • 罗锅： 2007-01-23 22:44:41

    [匿名] stone

    2007-01-23 22:38:00
    能不能回答一下：

    2007-01-23 17:56:56
    是不是这样：
    上证30分钟上1/8/13：30~1/17/13/30构成一个中枢，中枢是2652.98~2841.36,今天下探2851.94，和中枢没有重合，但是和
    中枢最高点2868.99重合，这个说明更大级别缠中说禅走势中枢会产生，而在更大级别缠中说禅走势中枢产生前，该级别走势类型将延续。也就是大盘将继续盘整？
    另外：更大级别是不是指日线级别的？
    BBBBBBBBBBBB

    你没看到数学妹妹的回答吗？？？？？？？？？？？？？

    在突破中，第一次很低级别的回抽，只要不跌回中枢里面，而是触及围绕中枢震荡的外围高点，就象这次的2870，那还不能肯定就一定会构成更大级别的中枢。为什么？因为例如下面的中枢是日线级别的，如果第一次的回拉只是5分钟级别的，那很可能只是上升途中的小级别回拉，只有当次级别的，对日线来说，也就是至少是30分钟级别的回拉触及，才算是构成更大级别的中枢。这个道理其实很简单，想想为什么两个同级别中枢的连接一定是次级别以下的走势，就明白了。

  • 公子白： 2007-01-23 23:29:19

    楼上，LZ在上面说的很清楚，如果是日线级别的，5分钟的回试，就算破了前面的高点，只要不是30分钟的回试破的，就没问题。你想想第三类买点的构成，是次级别的回调不破构成的。

  • 公子白： 2007-01-23 23:30:08

    [匿名] 花花世界

    2007-01-23 22:52:04
    ID姐姐能否点评一下600177雅戈尔,我重仓的,也请贴中高手看看,大家共同提高,多谢

    -
    好股票，估计以后至少见20。

  • 罗锅： 2007-01-24 11:35:21

    缠中说禅

    2007-01-23 15:28:03

    个股没什么说的，连军工、有色等老板块都开始再次活跃，无非说明了，这大盘即使短线有些震荡，中线还是问题不大的。

    BBBBBBBBBBBBBB

    数学妹妹！！！！！！！！！！！！！！俺知道你是在提醒军工股票！！！！！！！！！！！！！！！俺早上买啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！药也牛呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺要当面首~！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-24 11:38:11

    [匿名] 摄影之友

    2007-01-24 11:04:45
    尊敬的拥有999的同学们:

    让我们再次感谢老大.在6元持有刚好翻了一倍的今天.可以吗?

    老大谢谢你.第一批翻了一倍.第二批在短短的2.3天.也近15%.

    老大.我现在是.尽我自己的能力帮助别人.可有一天.我真的有更大能力帮助别人时.无论物质,还是精神.我将决不犹豫.是你教会了我太多的东西.

    感谢!!!!

    BBBBBBBBBBBBBB

    祝贺！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺已经把药放到箱底啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-24 12:53:04

    [匿名] 罗锅很牛

    2007-01-24 11:56:32
    空仓中，只有1万安信信托。发现有好吃的告诉一下

    BBBBBBBBBBB

    带航天的都是军工的！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-24 14:21:50

    [匿名] 小鸟

    2007-01-24 13:22:13
    罗锅，帮我看看601111国航下午怎么走？
    多谢！

    BBBBBBBBB

    油价反弹！！！！！！！！！！借着调整一下！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


就算是摇头丸也该洗洗盘了。

就算是摇头丸也该洗洗盘了。(2007-01-24 15:40:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008b4.html

今天说点闲话，来这里的所有人都应该知道这个公告
“
关于抛弃各位两天的公告
2006-12-19　21:45:00”
剔除，元旦的放假，刚好一个月，21日的交易日，一个神奇数字，翻番了。这时候，就算是摇头丸也该洗洗盘了。
特别好玩，刚上来看到有人这样写：
2007-01-24 14:12:16
今天的药不用说了，大家都看到了，还要继续涨，我敢打包票。呵呵

可惜没钱，有钱就是砸锅卖铁也要买啊！
2007-01-24 14:59:52
尊敬的罗锅同学以及各位学友们:

我慌慌张张跑上来问一句:我们的药咋打开了呐.俺看不懂噢...
谢谢你!~~
看来各位还需要好好学习，首先要学的是心态，当所有人都觉得无风险时，洗盘就是必须的了。市场，永远可以被利用的就是恐惧和贪婪，一定要彻底地修炼。
最近本ID特忙，在大换仓，把去年的一些涨幅过大的、现在估值偏高的股票换过来。这些是老资金了，和12月19号说的不是一笔钱。这段时间的震荡，就是一直在换仓，不仅仅是本ID这样干，很多人也这样干着。
其实，本ID所换的方向，在回帖里都有说过，这段时间本ID新换的，主要的如下几个板块：军工、有色、农业、环保、公用事业。前两个板块，停了大半年了，也该动动了，后三个板块，公用主要是一些低市赢率的股票，这是防守仓位；农业、环保，是以后要大力支持的，本ID最近忙着搞一件大事情，和这两方面都有关系。
当然，药和钢铁，是去年就开始布局的，就不用说了。
曾提过的八只股票，中线都没问题的，而且现在都离提的时候有一定涨幅了。
药，就不说了，还S呢。浙江人，山东人、管子、5夹1都没什么可说的。今年那三只，直升飞机正慢慢起飞，山东那大大的环保正清扫着，还有那过年不收礼的玩意，盘中有点乱，还行。
军工、有色，都是最近一两周进去的，自己看技术找买点。本ID搞的军工只搞和航天有关的，有色只搞稀有金属。
以上都是梦话，大家洗洗睡吧。

  • 缠中说禅 2007-01-24 15:45:50

    对不起，今天的版总是排不好，迟了，估计是新浪的问题。

  • 缠中说禅 2007-01-24 15:46:31

    本ID再退出一次排排，现在的字太小。

  • 缠中说禅 2007-01-24 15:54:43

    [匿名] 新年好

    2007-01-24 15:50:37
    缠中说禅

    2007-01-24 15:45:50
    对不起，今天的版总是排不好，迟了，估计是新浪的问题。

    =============
    缠姐真是个完美主义者，我觉得这样就行了。

    ==

    排好了，是对大家的尊重，也是对自己的尊重。

  • 缠中说禅 2007-01-24 15:59:16

    [匿名] 笨笨猪

    2007-01-24 15:57:03
    其实，本ID所换的方向，在回帖里都有说过，这段时间本ID新换的，主要的如下几个板块：军工、有色、农业、环保、公用事业。
    －－－－－－－－－－－－－－－－－－－
    请教一下：能源板块呢？

    ==
    能源、汽车都可以的。关键是具体的个股的技术走势，千万别追高买股票。

  • 缠中说禅 2007-01-24 16:03:11

    [匿名] 笨笨猪

    2007-01-24 15:52:29
    今天博主怎么不说大盘了？
    在5分钟线上应该是已经背驰了，而且和上一次5分钟的背驰几乎是一摸一样的。

    ===

    刚从0轴上来，不存在的背驰的问题。目前不是考虑5分钟的问题，而是60分钟的问题，对大盘最大杀伤力的，是60分钟可能的背驰。这是必须密切关注的。目前60分钟要不出现背驰，就要迅速拉起来，否则在这里折腾几天，那就有问题了。注意，60分钟一天才4根，所以还有几天可以看的。

    大盘震荡的回试，应该在2870上站稳，这也是很重要的。

  • 缠中说禅 2007-01-24 16:05:00

    [匿名] wjy885

    2007-01-24 16:02:53
    缠姐想请教一下,600287的任何线都没有发生背弛,怎么从上午4.90一直往下探到收盘4.57.谢谢您缠姐!!!

    ===

    好好看看5分钟图，怎么没背驰了？

  • 罗锅： 2007-01-24 16:06:24

    [匿名] 新年好

    2007-01-24 16:03:47
    “山东那大大的环保正清扫着”这个我没找到，我记得缠姐说过当时是3元多，那位知道告诉一声阿

    BBBBBBBBB

    俺知道！！！！！！！！！！是000915！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-24 16:08:25

    数学妹妹！！！！！！！！！！！！快给俺大红花！！！！！！！！！！！！！！！！！！！！！！！！！！

    你看俺中午的留言！！！！！！！！！！

    [匿名] 罗锅

    2007-01-24 11:35:21
    缠中说禅

    2007-01-23 15:28:03

    个股没什么说的，连军工、有色等老板块都开始再次活跃，无非说明了，这大盘即使短线有些震荡，中线还是问题不大的。

    BBBBBBBBBBBBBB

    数学妹妹！！！！！！！！！！！！！！俺知道你是在提醒军工股票！！！！！！！！！！！！！！！俺早上买啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！药也牛呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺要当面首~！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-24 16:10:00

    [匿名] 罗锅

    2007-01-24 16:08:25
    数学妹妹！！！！！！！！！！！！快给俺大红花！！！！！！！！！！！！！！！！！！！！！！！！！！

    你看俺中午的留言！！！！！！！！！！

    [匿名] 罗锅

    2007-01-24 11:35:21
    缠中说禅

    2007-01-23 15:28:03

    个股没什么说的，连军工、有色等老板块都开始再次活跃，无非说明了，这大盘即使短线有些震荡，中线还是问题不大的。

    BBBBBBBBBBBBBB

    数学妹妹！！！！！！！！！！！！！！俺知道你是在提醒军工股票！！！！！！！！！！！！！！！俺早上买啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！药也牛呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺要当面首~！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    ==

    这么明显的事情，就不用大红花了，关键是自己真的明白了。

  • 缠中说禅 2007-01-24 16:13:41

    [匿名] 学校新生

    2007-01-24 16:07:17
    哪位热心的师兄告诉在下。前面提的8只股票，除了打包发梦的那5只还有个四川的酒， 另外2只是什么？谁给说一下谢谢了！

    ==

    酒不算这8只的，那是老资金搞的。水酒中线还是有潜力的，毕竟收购还没完成。追高就没必要了。其他8只也是，都涨了，没必要追高了。在本ID新说的板块中找回调的买点吧。

    还有，金融是长线的问题，本ID是长线持有了。中国的金融是最核心的国家安全问题，这是最重要的。

  • 罗锅： 2007-01-24 16:15:41

    [匿名] 学校新生

    2007-01-24 16:07:17
    哪位热心的师兄告诉在下。前面提的8只股票，除了打包发梦的那5只还有个四川的酒， 另外2只是什么？谁给说一下谢谢了！

    BBBBBBBBBB

    晕！！！！！！这里所有的人都知道的！！！！！！！！！

    000999、000600、000777、600777、000778、000915、000099、000416！！！！！！！！！！！！！！！！！！！

    都涨啦！！！！！！！！！数学妹妹不让追高呀！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-24 16:19:32

    [匿名] 大盘

    2007-01-24 16:09:38
    求助解答关于中枢理论的应用和学习难点

    通过楼主几次的解答自己感觉判断中枢形成的难点已经不在于概念，而是在于理解和分析清楚构成中枢的三段中任意的一段又必须是至少由次级别连续三段完成的，例如判断日线中枢的形成，首先至少要有三段连续的30分钟走势类型完成，而30分钟的每一段又要求是5分钟图表上的三段走完，5分钟的三段又要求至少1分钟图表的三段要走完，如此循环判断，感觉实际应用起来真是不太方便，

    不知楼主有什么实际的应用技巧可以帮助我们不用一层一层去判断每一段是否走完，而是可以只从一个次级别就可以方便的判断出来。

    ==

    看日线没必要去找1分钟的，一般日线上很明显地看出三段，而且，每段中日K线有至少三根以上重合，那基本都是30分钟的走势了。当看次级别的背驰等，才需要去看次级别的图。

  • 缠中说禅 2007-01-24 16:22:13

    [匿名] 空读

    2007-01-24 16:18:44
    缠禅:学了后去看图,看到000008当年的亿安科技,在2000年2月17日126元的大顶时,从日线和周线上至今都没有看到第一类卖点,因为时间久了,不知30分钟线上有没有,这么大级别的调整日线上是否应该出现卖点?

    ===

    不一定，在快速拉升的最后，一个1分钟的背驰足以引发暴跌。所以，在不同的时期，对待不同的走势，关注的背驰级别也有所不同。这以后会具体说到。

  • 罗锅： 2007-01-24 16:23:55

    [匿名] 小鸟

    2007-01-24 16:21:17

    罗锅，你能不能建个QQ群呀，这样即时妹妹不在大家也可以在群里讨论，妹妹有空也可以莅临指导工作嘛

    BBBBBBBBBB

    俺不行的！！！！！！！！！！！！俺只是看数学妹妹的文章多了！！！！！！！！！！！！一看数学妹妹说的话就知道大概意思！！！！！！！！！！！！！！！数学妹妹不愿意说具体股票的名字！！！！！！！是怕法律上有问题！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-24 16:25:14

    对不起，要去一下望京，那破地方忒塞车，要马上走了，晚上回来聊！

    再见。

  • 罗锅： 2007-01-24 16:27:19

    数学妹妹走了？？？？？？？？？？？？？？？？？？？？？？？？？？？俺也去吃大冬瓜啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-24 19:10:27

    [匿名] 你的样子

    2007-01-24 17:26:15
    罗锅直升飞机是哪一个呀？

    BBBBBBB

    上面不是已经列出来啦？？？？？？？？？000099呀！！！！！

  • 罗锅： 2007-01-24 19:14:29

    [匿名] 赚到了

    2007-01-24 18:39:59
    [匿名] 小明

    2007-01-24 18:15:46

    600432

    缠mm说过的，镍矿

    ---------------
    都22了,缠mm不是不让追高吗

    BBBBBBBBBB

    数学妹妹说的时候可不拉起来呀！！！！！！！！！！你忘了上星期数学妹妹说要谈一个镍矿吗？？？？？？？？？？？

  • 罗锅： 2007-01-24 19:18:20

    还有000962肯定也和数学妹妹有关！！！！！！！！！！！！！因为去年那一波时数学妹妹就说过这股票！！！！！！！！！！！

  • 罗锅： 2007-01-24 19:24:17

    数学妹妹好象不爱搞20元以上和亏损的！！！！！！！！！！！！所以俺猜数学妹妹的航天股票一定是600151、600343、600855、600677其中一到两只！！！！！！！！！！！！！最有可能就是600343、600151，走势特别象999！！！！！！！！！！！！！！！！！数学妹妹应该是刚进去抢筹码，量是这几天才放出来！！！！！！！！！！回调应该可以介入！！！！！！！

  • 罗锅： 2007-01-24 19:26:14

    农业股，俺猜000998一定有！！！！！！！！！！！！数学妹妹喜欢代码互相有关系的！！！！！！！！000999差一个就是000998！！！！！！！！！！这一定有！！！！！！！！！！！

  • 罗锅： 2007-01-24 19:32:38

    公用事业又是低市赢率的，一定有600649！！！！！！！！！！才20倍市赢率！！！！！！！！！！！

  • 罗锅： 2007-01-24 19:35:44

    环保除了000915应该还有其他的！！！！！！！！！否则数学妹妹不会再提起。俺猜一定是600578！！！！！！！！！！！有环保、新能源、奥运！！！！！！！！！！！一定是他啦！！！！！！！！！！！！！！

  • 罗锅： 2007-01-24 19:38:43

    快看呀！！！！！！！！！俺按数学妹妹的提示！！！！！！！！！在数学妹妹的五个板块里选出了5只股票！！！！！！！！！！！！！！一定是他们啦！！！！！！！！！！！

    600151、600578、000998、000962、600649！！！！！！！！！！！！

    600343肯定是数学妹妹在弄着！！！！！！和999的走势太像，600151涨得少点，估计数学妹妹也有参与！！就选这个啦！！！！！！！！！！！！！

  • CCTV： 2007-01-24 19:46:10

    罗锅说的有点道理，估计差不多。

  • 罗锅： 2007-01-24 20:29:41

    [匿名] 悠悠悠哉

    2007-01-24 20:20:58
    老大 有我有关心过600855

    周线上是a b c段的b段低处，3次未破，估计要完成个月线的中枢？

    老大你是在玩这只哇？

    股价要是回试7.7的话，有钱的话，就进。呵呵！！

    BBBBBBBBBBB

    数学妹妹弄的不是600151就是600343。肯定不是这个！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-24 20:32:32

    [匿名] 小明

    2007-01-24 20:28:16
    楼上的，

    你都已经知道了，搞3G的

    中国联通

    BBBBBBB

    联通就是数学妹妹说的去年的银行股·············中国电讯一回来上市！！！！！！！连通还不飞死呀！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-24 21:03:42

    [匿名] abc

    2007-01-24 20:40:18
    LZ换仓的还是成分股吗，是不是牛市的第一阶段已经结束了？

    ==
    基本都是成分股，但都是二、三线的成分股。

  • 缠中说禅 2007-01-24 21:08:08

    [匿名] 锅贴

    2007-01-24 20:57:37
    lz麻烦你看看600210.刚刚出现一个3类卖点,现在又好像五分钟备驰,我看很象背驰,请lz看看是不是?谢谢.

    ==

    3类卖点？背驰如果用MACD辅助，首先要回拉0轴。

  • 缠中说禅 2007-01-24 21:12:27

    [匿名] 沉醉

    2007-01-24 18:58:04

    缠子楼主

    请教下,,
    趋势内部的背驰/

    上证指数15分K线图
    从1-18 1300开始到今天收盘时.

    有三段连续上涨,
    第二段红柱已小于第一段,但黄白线升高,
    而第三段 从1-23 1330到收盘.
    与第二段比. 红柱缩小的多,黄白线下降,
    意味有个回调, 但幅度多少,这回调力度则难以估计.

    用什么方式可以去测算回调力度?

    ==

    用MACD判断背驰首先要有黄白线对0轴的回拉，这个都没有，在该级别就不存在什么背驰，其他级别要相应去看了。

  • 缠中说禅 2007-01-24 21:13:55

    [匿名] 勤学好问

    2007-01-24 21:10:58
    请问，是不是大盘出现６０分钟的背弛，可能预示着会有一个比较大而且是持续时间比较长的调整？

    ===

    也不一定，往往可以用空间换时间，或相反。

  • 缠中说禅 2007-01-24 21:18:43

    各位注意了

    最好就是自己用技术选好股票，这才是真工夫。本ID说的股票就拿来观赏吧，除非出现明确的回调买点。

    先下了，再见。

  • 缠中说禅 2007-01-24 21:20:48

    [匿名] 楚天

    2007-01-24 21:15:21
    600523昨天13.10和今天10.00是不是形成背离?缠老师

    ==

    临走回答一下，请先搞清楚背驰的条件，还有级别，没有具体的级别，光说背驰是没意义的。

    下了，再见。

  • 公子白： 2007-01-24 21:56:11

    [匿名] 淡定

    2007-01-24 21:43:34
    郁闷，光顾着看贴了，楼主MM又走了，罗锅还在吗？你是我们的明星同学，请教一个问题，我手里拿着搂主说的金融股（小部分做种子的），还有大部分600050，说是好股可就是盘着不动，大盘涨它涨不多，跌起来到挺神勇的，请问是否应该换天上的或有色的做啊？

    -

    罗锅在上面说联通就是LZ说的去年银行股。我觉得有可能，但中移动今年能不能回来上市，这是关键。

  • 公子白： 2007-01-24 22:05:45

    [匿名] 淡定

    2007-01-24 22:02:11
    公子白，多谢回答，也知道联通是好股，可它最近表现太差了，所以正犹豫该不该先出呢

    -
    超级大盘股里，它最强，比工行强多，估计有戏。

  • 罗锅： 2007-01-25 08:45:30

    [匿名] 政经透视

    2007-01-25 00:33:32
    如果楼主真是一凡人的话，的确是身怀绝技。
    但是这里也给楼主提个醒，不要误入歧途，有意无意的成了邪恶实力的操盘手。不小心伤了别人，最终也会伤着自己。

    BBBBBBB

    你大纱帽呀？？？？？？？？？？？数学妹妹让你买的都是低位的，从来不让你追高！怎么害人啦？？？？？？？？？？？999大家都看到啦！就算是人寿，30几买了，哪个人不赚钱啦？？？？？？来这里的还有看背驰就在48、49跑掉的！这叫害人吗？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 09:43:19

    数学妹妹！！！！！！！！！！！爱死你啦！！！！！！！！！！！！！！！！！！！！！！！！！777！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 10:10:41

    数学妹妹！！！！！！！！！！你太猛啦！！！！！！！！！！！！！！！！！！！999！！！！！！！！！！！！

  • 罗锅： 2007-01-25 10:11:26

    [匿名] 满目山河

    2007-01-25 09:46:25
    罗锅妹妹，恭喜呀！！！

    BBBBBBBBB

    大纱帽！！！！！！！！！你才是妹妹！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 10:54:44

    [匿名] 戈石

    2007-01-25 10:36:02
    600568大举杀入，结果今天发布了业绩预亏公告，欲哭无泪呀，搂住能否指点一二呀！
    ====盘子太小，楼主说过，不能跟游击队玩，其自身都难保。
    该股目前有一个30分钟缠中说禅走势中枢[4.18-4.34]，不要恐慌，借消息洗盘而已。楼主和各位同学请点评。

    BBBBBBBBBB

    不用怕！！！！！！！！！！！！明天可以补仓啦！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 10:56:41

    [匿名] 淡定

    2007-01-25 10:22:20
    罗锅，别一个人高兴啊，帮俺出出注意，000001和600050是否该换仓啊，多谢啦

    BBBBBBBBBB

    别换啦！！！！！！！！！！！！！你可以按数学妹妹教的来回打短差呀！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 10:57:53

    [匿名] 知了

    2007-01-25 10:55:30
    [匿名] 摄影之友

    2007-01-25 10:46:24
    罗锅学友:

    快说吧.我看不到图呀.在公司.

    是否背驰了?那先撤吗....你要不要掩护我们呐?

    谢谢啊.

    -----
    我觉得大盘会有报复性上涨，至少要创新高。所以现在应该考虑封底买进
    BBBBBBBBBBBB

    支持！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 11:10:28

    [匿名] 淡定

    2007-01-25 11:01:30
    谢罗锅：

    感谢回答，就是老踩不准节拍：（，同时强烈建议由罗锅同学白天楼主不在时担任临时值班长，随时解答盘中的突发情况，不知可否？

    BBBBBBBBBBB
    一起研究吧！！！！！！！！！！！！！！！！俺没数学妹妹厉害呀！！！！！！！！

  • 罗锅： 2007-01-25 11:15:10

    [匿名] tryrtytry

    2007-01-25 11:11:52
    我觉得大盘会有报复性上涨，至少要创新高。所以现在应该考虑封底买进
    BBBBBBBBBBBB

    支持！！！！！！！！！！！！！！

    =========================
    不支持，现在要看大盘回调是否落入中枢。

    BBBBBBBBB

    就算回去又怎么啦！！！！！！！！！还不是盘整！！！！！！！！！！！好股票再盘整中一样继续！！！！！！！！！数学妹妹早说过了！！！！！！！！！！！现在是个股比指数重要！！！！！！！！！！！！！！！！！！指数有意义吗？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-25 11:18:52

    大盘不会有事的！！！！！！！！！！你看看数学妹妹的一些股票，走得多牛！！！！！！！！！！！！！！！！数学妹妹一早把777拉停就是给暗示啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 11:26:39

    尊敬的罗锅:

    你让我敬佩!!!!

    说个不适当的例子:记得当时悟空学艺.那个老师打了他三下手板.背手而去.谁知悟空三更天去找师傅说道:师傅是在暗示我要三更天来找您啊!!! 学得七十二变.

    你有悟性!!!致敬!!!!


最大的泡沫就是某些国人！

最大的泡沫就是某些国人！(2007-01-25 11:58:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008bk.html

今天，某美国老头的一些破话竟然导致股市的急剧波动，在中国金融历史上写下了最耻辱的一章。中国的金融市场有没有泡沫，这是一个可以研究的问题，无论有与没有，但那些听了美国老头的破话就拼命杀跌的国人，一定是最大的泡沫。
请问，股票有没有泡沫，你自己没脑子想？要听美国人的忽悠？如果有泡沫，难道今天才有，昨天没有了？工行6。70元没泡沫，反而今天5。3元有泡沫了？6。7元的时候，美国老头哪里去了？这些泡沫的中国人哪里去了？中国最大的敌人，从来都不是来自外面，为什么中国最盛产汉奸类的物体？
从纯技术的角度，今天本来回试的要求就99%，按本ID的理论，走势需完美，而且在短线上，昨天明显有点背驰，所以回试一下上两天的低点去确认2870突破的有效是很正常的，这都是在计划之中的。最不正常的，就是因为一个美国老头的忽悠而使得某些国人乱了方寸，可耻啊！
好，就说说工行有没有泡沫。首先，任何的股票，都时刻存在于泡沫与非泡沫之间，因为未来是不可确定的，只能预期。而预期就意味着不确定，股票的魅力就在于不确定性。美国老头，用好来污的招数，戏剧化地表演，然后指责工行的服务如何如何。确实，工行的服务是有问题，但工行的服务一直在改进，而且站在另一个角度，工行目前如此有问题的服务，都能产生目前的业绩，一旦这种服务被改进后，其业绩不是更可以预期？彩电、汽车，打败外国人的故事，为什么就不能在工行身上发生？一个13亿的人口大国，出一个世界最大的银行又有什么不可以的？而且，站在专业的角度，工行目前的业绩，都是在狭小的范围内取得的，很多国际性银行能干的事情，工行就根本没干，而那些事情往往是最有赢利潜力的。这就是工行以后高速提升的保证，因为这些以前不干的业务，将逐步成为工行的赢利源泉。至于工行的网络、政策与品牌优势等等，都是不可复制的资源，至于对大盘的权重溢价，那反而是小事了。工行目前的价位，至少是一个中线稳定的中枢，这是毫无疑问的，期间围绕这个中枢上上下下都很自然，工行要走新的行情，突破该中枢，就必须要有新的突破点，例如建行的回归，股指期货，最重要的是，工行的一个核心新业务的开展等等。本ID相信，在彩电、汽车等方面的神话，一定会在工行等中国银行上重现，中国金融的崛起，是中国崛起的标志，因为，当今世界，是资本的世界，没有金融的强大，国家的强大只能是废话。
站在纯交易的角度，本ID早就及时提醒向二、三线的战略转移，但工行等控制指数的工具，是不能落入美国人的手里的，这是一个原则问题，工行可以没行情，可以继续围绕目前位置盘整，但企图想把工行打下去拣便宜货，门都没有，首先本ID就不答应！
本ID今天的策略很简单，盘子乱的就顺势洗，让那些汉奸分子亏死出。盘子稳定汉奸少的，就起来。中国现在最应该戳穿的泡沫就是有着汉奸基因、喜欢舔美国人沟子的垃圾！中国需要的是钢铁的脊梁，而不是泡沫的膝盖！
补充特别声明：
本ID现在基本上没有任何工行的仓位，年初开始就大面积换成二、三线股票，这里的人，都可以证明本ID多次反复强调二、三线股票。昨天的帖子还把这次战略性转仓的主要5个方面列举出来：军工、有色、农业、环保、公用事业。而且今天这些股票根本没跌，还有涨停的，当然这和本ID的努力有点关系，所以，本ID对工行的论述完全和利益无关，但本ID就是不愿意看到，中国人要看美国人的脸色。
对大盘的中线走势，本ID早已经指明，最恶劣的就是在这里形成一个周线的缠中说禅走势中枢，而牛市的第一波走势，还没有完成，也就是有关成分股的行情，在调整后仍将继续，这是无疑的。只是二、三线的成分股，更有机会。当然，一线的股票机会依然，只是要等待契机。
而这轮大牛市，在第三波的大重组行情出现之前，绝不会走完，这是绝对无疑的。即使出现周线中枢的震荡，个股行情机会依然不断，工行可以没有行情，但个股不会没有行情，不信就走着瞧，今天，本ID的农业股、环保股、公用事业股、军工股都创出新高，这就是先头部队！
各位注意了，本ID从2005年6月开始一直长多，最出名的文章叫“ 经典回放：G股就是G点，市场的原理和性的原理是一样的 ”，这里的人都该看过。本ID现在无所谓多空，千万别理解错了。一个中枢扩展该干什么，是有理论的唯一根据的，和本ID的喜好无关。但本ID的结论很明确，牛市的第一波没完，这个观点没变。周线中枢的震荡，不影响这个结论。

周末音乐会26：暴风雨

罗杰斯，有种的和本ID来个PK
教你炒股票25：吻，MACD、背弛、中枢

  • 缠中说禅 2007-01-25 12:07:23

    [匿名] MM

    2007-01-25 12:06:23
    沙发，怎么这么早，楼主？

    ==

    先下，大吃大喝去也！

  • 罗锅： 2007-01-25 12:31:05

    [匿名] 海纳百川
    BBBBBBBBBBB

    大纱帽！！！！！！！！！！要调整还用听美国人说？？？？？？？？？？？？？？？？听数学妹妹说就可以！！！！！！！！！！！！！！！！数学妹妹一直在说，三角形后的走势要小心！！！！！！！！！还用那大纱帽的美国人说吗？？？？？？？？？？？？

    数学妹妹早说啦！！！！！！！！！！不用看指数，关键看个股！！！！！！！！！！！！二、三线股是不太用看指数的！！！！！！！！！！！！！！！！

  • CCTV： 2007-01-25 12:56:38

    支持

  • 罗锅： 2007-01-25 13:19:04

    [匿名] 海纳百川

    2007-01-25 13:15:23
    罗锅 你那数学妹妹算什么有没有泡沫听她的 自己长点脑子

    BBBBBBBBBBBBB

    大纱帽！！！！！！！！！就看12月20日以后，看看999！！！！！！！！看看777！！！！！！！！！！看看000600，就知道数学妹妹是什么了！！！！！！！！！！！！！！！！大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 13:19:51

    数学妹妹是用钱和筹码发言的！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 13:22:04

    看看中国人寿！！！！！！！！！！！！！！37块开盘，数学妹妹说可以买！！！！！！！结果怎么样？？？？？？？？？？？？49块数学妹妹说背弛！！结果怎么样？？？？？？？？？？？？？？？大纱帽有这个本事在来说话！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 13:35:06

    那美国佬算个鸟呀？？？？？？？？？？？？他说的国行！！！！！！！！数学妹妹在跌破发行价时就叫买啦！！！！！！！！！！！！！！！现在多少钱啦？？？？？？？？？？？？？死美国佬说个鸟呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-25 13:49:13

    [匿名] 海纳百川

    2007-01-25 13:36:34
    人寿我是38.5买的47.9卖的但我不是听别人说的 你不是要本事吗 37以下去买人寿吧 最怕的就是你这样的自己傻还不知道 别光知道捧臭脚

    BBBBBBBBBBBBB

    你大纱帽呀？？？？？？？？？？？？？？谁叫你37元以下买？？？？？？？？？？？？？？俺是听数学妹妹说竞价买的！！！！！！！！！！！！！！49元走！！！！！！！！！！这里有一个过客！！！！！！！！中午就提示说按数学妹妹的理论要背驰！！！！！！！！！！！下午就跌了！！！！！！！！！！！！！这里所有人都看到的！！！！！你这纱帽现在才说？？？？？？？？？？？？？

  • 罗锅： 2007-01-25 13:52:57

    大家快看呀！！！！！！！！！！！！！数学妹妹的原水上7块啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 13:54:44

    600151红盘了！！！！！！！！！！！！！！俺在11。6加仓啦！！！！！！！！！！！！！！！！！！！！数学妹妹！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 13:56:30

    [匿名] 悠悠悠哉

    2007-01-25 13:52:57
    呵呵 老大 现在可以抢了

    BBBBBBBBBBB

    现在才买晚不晚呀？？？？？？？？？？？你没看到数学妹妹刚开盘就把777拉涨停？？？？？？？？？？？？？这就是告诉大家不用怕！！！！！！！！就要买啦！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 14:11:45

    [匿名] 悠悠悠哉

    2007-01-25 14:02:24
    我说工行啊！抢工行啊！

    老大让认识的人跌3%抢一次 再跌再抢 呵呵 那多爽啊！

    美国佬就会作弊，妈的，他如果大伊朗，中国股市给他再涨个千点。

    靠 中国的地盘，我们作主。

    哈哈哈哈

    BBBBBBBBBBB

    数学妹妹这么聪明的人，怎么会现在拉工行！！！！！！！！！！！！！！你没看明白这句话吗？？？？？？？？？？？？？？？？？
    本ID今天的策略很简单，盘子乱的就顺势洗，让那些汉奸分子亏死出。盘子稳定汉奸少的，就起来。

  • 缠中说禅 2007-01-25 15:27:08

    今天的走势,都看到了,就是一个汉奸杀跌的过程,技术上很简单,就是演化为一个复杂的调整.这在技术上是很正常的,理由前面已经说了,三角形后往往就是最后一段,但这只是30分钟级别背驰引发的调整,2700点上下的中枢位置的波动就是所有了.

    个股方面,还是二/三线股,对指数不敏感的股票将继续表现.关键是个股而不是指数.

    顺势清洗汉奸,又不让鬼佬有便宜买货的机会,就是现在的最大任务.

  • 罗锅： 2007-01-25 15:30:21

    [匿名] ataoo0

    2007-01-25 15:23:30
    楼主说过“轮搞”！！！

    今天搞的777，，，778和600没被临幸就很惨，，是不是意味着我可以进点搞短差？？？？？？？？？

    ==
    777不是涨停了吗??????????????????

  • 缠中说禅 2007-01-25 15:35:48

    [匿名] 面首甲

    2007-01-25 15:24:13
    今天缠姐心情不好，大家问问题注意点。

    上海60分钟背弛已经确定了。下一个重要点位2618。

    ===

    本ID没有什么心情不好的,关键是有些国人就爱舔鬼佬,忒没劲.本来这个调整是在预期中的,但因为鬼佬几句话就人心涣散,这就明白为什么日本人可以把中国压制这么多年.本ID今天玩的很开心,上上下下的,这是最好的短差机会,而且随便把盘给洗了.一切按技术来,没错的.

  • 缠中说禅 2007-01-25 15:38:21

    [匿名] 除奸

    2007-01-25 15:35:19
    在这种情况下,被套的股票怎么办?

    ===

    首先想想为什么被套,是不是追高了,其次,如果股票是好股票,在调整中有很多机会,可以用短线把成本降下来.对于技术娴熟的,调整是最好挣钱的机会,因为来回的次数多.

  • 罗锅： 2007-01-25 15:40:50

    [匿名] ataoo0

    2007-01-25 15:33:48
    [匿名] 罗锅

    2007-01-25 15:30:21
    [匿名] ataoo0

    2007-01-25 15:23:30
    楼主说过“轮搞”！！！

    今天搞的777，，，778和600没被临幸就很惨，，是不是意味着我可以进点搞短差？？？？？？？？？

    ==
    777不是涨停了吗??????????????????
    ＝＝＝
    对，777停了，会不会明天是778或600，，所以今天称爹，进点搞短差了！！

    BBBBBBBBB

    778和600都涨太多啦!!!!!!还是数学妹妹新进的好!!!!今天跌,俺的市值还多啦!!!!!!!!777停了,600578没跌,600151弄了一个大短差!!!!!!!!!!!!!!!!!!!!!!!!!!!!999也是红的,!!!!!!!!!!!!!!!都是数学妹妹的股票呀!!!!!!!!!!!!!

  • 缠中说禅 2007-01-25 15:46:53

    [匿名] 摄影之友

    2007-01-25 15:41:25
    老大.你没不开心就好.呵!~~~

    这不正好是你昨天话的验证:以空间换时间嘛!~~~~

    谢谢你!!!

    ===

    现在上海连缺口还没补完,这个60分钟的背驰是早提醒了,只是本ID不爽出现的方式,这算什么?不过这是一个过程,必须慢慢改变国人的崇洋心理.这就要靠不断的洗盘/拉抬达到.股市是靠资金说话的,今天狠狠洗一下,但好股票是没机会给你在低价位买的.关键是股票本身.

  • 罗锅： 2007-01-25 15:48:41

    [匿名] 新年好

    2007-01-25 15:46:16
    今天大盘60分钟背驰了吗？我怎么看不出来啊，谁给我讲讲。急啊，正是没看出来背驰，搞得我的票票都跌了不少

    ==

    这个数学妹妹早提醒过!!!!!!!!!!!!黄白线回抽0轴,然后再上背驰,很明显的!!!!!!!!!!!!!

  • 缠中说禅 2007-01-25 15:52:55

    [匿名] wjy885

    2007-01-25 15:44:02
    我今天进了000915,但时机没掌握好,下午红了,我以为缠姐发力了,但也没什么大不了的,支持祖国,支持股市,支持缠姐!!!
    ==
    错,不要为指出任何人买股票,本ID也不需要任何人支持.要在买点买,想想你的买点是不是真正的买点.市场上要学会弄短差,有时候来回拉一下,只是为了降低成本,并洗洗盘,千万别养成追高的习惯.

  • 缠中说禅 2007-01-25 15:59:40

    各位注意了

    要习惯应付一切情况,所有情况都逃不过高位背驰卖,低位背驰买,不预测,有股票的,在短线买点进入,短线卖点出来,这样就可以降低成本.

    市场中,成本是最关键的,只要成本不断降低,你的战无不胜.在调整中,一样可以如鱼得水,但前提是先把技术学好.

    我们可打鬼佬,但不能盲干,一定要有耐心,战胜鬼佬和汉奸,不是一天就可以的.选择好股票,不断降低自己的成本,什么佬都只有投降的份.

  • 缠中说禅 2007-01-25 16:02:19

    [匿名] 勇敢的心

    2007-01-25 15:58:24
    今天我买了600151.600663.600432.600731.600180.原来的000859.600055.600488被套.心情沉重.

    ==

    坏毛病,不能买太多股票,而是要集中点,然后用机动的资金不断弄短差把成本降低,这才是最安全的弄法.任何时候,都要集中兵力,而且要有机动的资金.

    本ID资金量大,当然不能太集中,否则就要举牌了,只要不是本ID这种情况的,都应该集中点.

  • 罗锅： 2007-01-25 16:03:34

    [匿名] 看客

    2007-01-25 16:01:53
    我到现在也没看出来O轴在哪呀?哪个是O轴呀?

    ==

    红柱绿柱之间的横线就是呀!!!!!!!!!!!!!

  • 缠中说禅 2007-01-25 16:04:53

    [匿名] salmon

    2007-01-25 16:03:16
    缠姐，有空的话看看我的问题吧，买了就跌，郁闷ing!

    ===

    因为你追高,或者在下跌途中没有背驰就买,一定要在买点买,否则永远都错.

  • 缠中说禅 2007-01-25 16:15:37

    本ID要先下了,又要去那高官最多的街,晚上再说,再见.

  • 罗锅： 2007-01-25 16:21:54

    [匿名] 看客

    2007-01-25 16:16:14
    罗锅,是看MACD,还是看VOL?

    bbbbbbbbb
    MACD!!!!!!!!!!!!

  • 罗锅： 2007-01-25 20:09:04

    [匿名] 小明

    2007-01-25 16:48:30
    大家看到没有，我昨天晚上就说了今天大盘会不好受。

    罗锅，

    不要当马后炮好不好？有本事你事先把话说出来，不要等出现结果

    了再说！ 用我以前的话就是：打历史枪枪十环，打未来就要脱靶！

    BBBBBBBBBBBBB
    你大纱帽呀？？？？？？？？？？？？？？俺什么时候说过大盘的走势！！！！！！！！！！60分钟要背驰大家都看得到的！！！！！！！！！！！！！！！！！！！俺只说个股！！！！！！！数学妹妹不是说过，个股更重要吗？？？？？？？？？？？？为什么777涨停？？？？？？？？？？？600649俺昨天没说吗？？？？？？？？？？？怎么还红盘？？？？？？？？？？？？？600151俺今天还打了1元多的短差！！！！！！！！！！！你不忿吗？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 20:11:44

    上面说数学妹妹的大纱帽，你们没看到这个吗？？？？？？？？？？？

    缠中说禅

    2007-01-24 21:18:43
    各位注意了

    最好就是自己用技术选好股票，这才是真工夫。本ID说的股票就拿来观赏吧，除非出现明确的回调买点。

    先下了，再见。

  • 罗锅： 2007-01-25 20:16:37

    数学妹妹6元让大家买999，一个月翻倍！！！！！！！！这害了谁了？？？？？？？？？？？？777今天还涨停又害了谁了？？？？？？？？？？？？？？？？？？？？？？？？？？？前两天说的600151、600649、600578今天还红盘又害了谁啦？？？？？？？？？？？？？？？？？？？？？？？？

    数学妹妹早就反复说过不能追高，要在买点买股票，你自己没按要求，该买不敢买又怪谁呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-25 20:20:17

    [匿名] 笑你

    2007-01-25 19:48:35
    你肯定是被套啦,急了是不是.早晚的事,涨的越高死的人越多,现在调整比较好!

    BBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！！你看数学妹妹就算是12月20号让买的股票，哪个不上了50%？？？？？？？？？？？？？？？套你个大纱帽！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 20:24:03

    [匿名] 炼铁设备

    2007-01-25 19:40:00

    [匿名] 罗锅

    2007-01-25 13:52:57
    大家快看呀！！！！！！！！！！！！！数学妹妹的原水上7块啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    =====================
    "原水上7块,"有谁知道这个是哪个号？

    BBBBBBBBBBBB
    600649！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 20:42:44

    [匿名] 小明

    2007-01-25 20:38:18
    我看到有的同学还在看1分钟的K线来做，

    已经走入误区了。

    不应该钻的这样细，应该从更大的范围来看待股票。

    BBBBBBBBBBB

    同意！！！！！！！！！！！！！！！数学妹妹说过，除了最后急拉，一般可以不看1分钟的！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 20:45:01

    两只老虎

    2007-01-25 20:40:01
    罗锅班长有个性、有血性；又聪明、又灵活，简直爱死了。。。
    在这里，我们还是要努力捍卫神仙姐姐的尊严。
    好不容易碰到个高人一定要保护好！

    BBBBBBBBBBBBBBBB

    主要是数学妹妹说的不错！！！！！！！！！！！！！！！数学妹妹让你介入的，什么时候让你追高接货啦？？？？？？？？？？？？？？？？？？想诋毁数学妹妹！！！！！！！！！！！！俺就要出来说话！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-25 20:46:17

    [匿名] stone

    2007-01-25 20:42:43
    顺便说一下自己的感觉:

    LZ这样的人，不应该再说什么000999涨了多少倍，排第几之类的话，你这个级别的中枢，DD应该大于GG了。

    武林之中，血雨腥风，学艺未成，有感而发。

    得罪！

    BBBBBBBBBB

    数学妹妹说一个客观事实都不可以吗？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-25 21:03:25

    [匿名] 不苟同

    2007-01-25 21:00:51
    你要被套,就套去吧!不要拿什么民族主义来说事!

    别人认为工行的确不值4元!

    所有的中国股市敢不敢对外国的企业开放,敢不敢让外国企业倒中国上市!

    倒!
    BBBBBBBBBBBBBB

    你大纱帽呀？？？？？？？？？？？？数学妹妹又没有工行！！！！！！！！！！！！！！！！数学妹妹早让这里的人换二、三线股票啦！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-25 21:09:45

    回来看到这个炸了锅，因此先来一个特别声明：

    本ID现在基本上没有任何工行的仓位，年初开始就大面积换成二、三线股票，这里的人，都可以证明本ID多次反复强调二、三线股票。昨天的帖子还把这次战略性转仓的主要5个方面列举出来：军工、有色、农业、环保、公用事业。而且今天这些股票根本没跌，还有涨停的，当然这和本ID的努力有点关系，所以，本ID对工行的论述完全和利益无关，但本ID就是不愿意看到，中国人要看美国人的脸色。

  • 缠中说禅 2007-01-25 21:16:36

    对大盘的中线走势，本ID早已经指明，最恶劣的就是在这里形成一个周线的缠中说禅走势中枢，而牛市的第一波走势，还没有完成，也就是有关成分股的行情，在调整后仍将继续，这是无疑的。只是二、三线的成分股，更有机会。当然，一线的股票机会依然，只是要等待契机。

    而这轮大牛市，在第三波的大重组行情出现之前，绝不会走完，这是绝对无疑的。即使出现周线中枢的震荡，个股行情机会依然不断，工行可以没有行情，但个股不会没有行情，不信就走着瞧，今天，本ID的农业股、环保股、公用事业股、军工股都创出新高，这就是先头部队！

  • 罗锅： 2007-01-25 21:21:34

    数学妹妹！！！！！！！！！！！！！你终于回来啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！你的文章被挂到财经的首页啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！777很牛呀！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-25 21:23:41

    [匿名] 白玉兰

    2007-01-25 21:21:31
    禅妹妹：

    你看小锣国多出息呀，大家叫他班长，嘴上说no,no,...

    可是她好像已经找到感觉了，

    你同意他作临时班长吗？

    我还有问题：你说的中线一般指多长时间

    ===

    周线级别的，日线算中短线，月线以上算长线，30分钟算短线，5分钟只能算超短线，而1分钟只多T+0有意义。

  • 缠中说禅 2007-01-25 21:25:58

    [匿名] 悠悠悠哉

    2007-01-25 21:23:16
    艾 老大都没工行的舱位的啊！

    那也是嘴上加油的，实际不出力的咯？

    怎么说好那？

    ===

    怎么会不出力，他再砸再出力行不行？而且，现在工行的位置，离上次1毛多的低位还有距离，现在就出手，是不是太急了？二、三线股是主攻目标，这在年初就决定了，这里也多次说过，应该清楚啊。

  • 罗锅： 2007-01-25 21:28:36

    缠中说禅

    2007-01-25 21:16:36
    对大盘的中线走势，本ID早已经指明，最恶劣的就是在这里形成一个周线的缠中说禅走势中枢，而牛市的第一波走势，还没有完成，也就是有关成分股的行情，在调整后仍将继续，这是无疑的。只是二、三线的成分股，更有机会。当然，一线的股票机会依然，只是要等待契机。

    而这轮大牛市，在第三波的大重组行情出现之前，绝不会走完，这是绝对无疑的。即使出现周线中枢的震荡，个股行情机会依然不断，工行可以没有行情，但个股不会没有行情，不信就走着瞧，今天，本ID的农业股、环保股、公用事业股、军工股都创出新高，这就是先头部队！

    BBBBBBBBBBBBB

    那俺把数学妹妹的农业股给猜错了！！！！！！！！应该是600180！！！！！！！！！！！！！！！！！！！！公用是600649！！！！！！！！！！！！环保是600578！！！！！！！！！！军工是600151！！！！！！！！！这三个都猜对啦！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-25 21:31:08

    [匿名] 小明

    2007-01-25 21:25:59
    缠mm，

    我知道个股机会不断，想知道大盘可能会调整到多少？ 会调到

    2200点？ 本次调整迟迟未来，现在既然已经来了那它的级别就不
    小，时间也不会短吧

    ===

    上面不是说了，最多就是周线级别的中枢，和去年5月到8月那个一样，而且能否走出来还是个问题，强一点的，歇两天就可以继续上攻了。

  • 缠中说禅 2007-01-25 21:35:24

    [匿名] 悠悠悠哉

    2007-01-25 21:28:48
    不过老大啊 势头都被别人抢去了 岂不是很难板回来啊？

    ==

    这有什么难的，关键是现在拉工行没什么意义，二、三线股遍地机会，大家都忙不过来，但工行如果非理性下跌，大家就会出手的，控盘是不能意气用事的。

    就像浙江人，今天一大早就封了，根本不管大盘，难道会是瞎搞的？注意，千万别追高，本ID8、9元就说了你不买，现在买不有毛病吗？有些股票回调就是机会，特别没怎么启动的，怕什么？

  • 罗锅： 2007-01-25 21:38:15

    [匿名] 小明

    2007-01-25 21:34:16
    [匿名] 罗锅，

    环保那个缠mm不是已经说了吗，是山大啊！

    这样费心猜股票来炒股累不累？

    一下子说这么多股票，难保没有一个涨的，有本事说1个让大家看看

    啊。

    =========

    山大是前面的8个，这5个是数学妹妹这两周才新进的！！！！！！！！！！！！！！！！不同时期呀！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹不是说了吗？？？？？？？？？？是高位出了估价高的买的！！！！！！！！！！那山大4号就说啦！！！！！！！！！！最新的不包括山大呀！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-25 21:44:38

    [匿名] YY

    2007-01-25 21:39:26
    就像浙江人，今天一大早就封了，根本不管大盘，难道会是瞎搞的？注意，千万别追高，本ID8、9元就说了你不买，现在买不有毛病吗？有些股票回调就是机会，特别没怎么启动的，怕什么？

    -------------
    今天浙江人的量有点大啊

    ==

    就算是本ID的股票，也不能不看买点就追高买，这是本ID多次强调，坚决反对的。

    要有好习惯，只在买点买股票。跌下来，买点就有了，看不同级别去找买点。这才是正道。

  • 缠中说禅 2007-01-25 21:46:59

    [匿名] 悠悠悠哉

    2007-01-25 21:44:30
    我换了 这两天是其它的

    600217 明天回跌就再跟进 不管大盘了

    老大 你帮我问问这只股票到底有没有并购题材啊？

    还有 有人说税调整后 许多亏损企业会扭亏的 你估计他会扭亏哇？

    ===

    临近业绩，最好就买有业绩支持的股票，这是最安全的选择。当然，如果投入不大，而且又有技术上的支持，没业绩也不怕，特别大盘调整，有些亏损股票也会乱奔一下的。

  • 缠中说禅 2007-01-25 22:04:10

    [匿名] 潜水很久

    2007-01-25 21:53:01
    大姐,39买的人寿,明天怎么操作,边看边学习中!~!

    ==

    49那天不是背驰，这里很多人都出了。后面的走势很标准，其实没有美国人，也要调到40的，为什么？走势必完美，因此123那天是必须走的，必然有一波下来，如果不清楚这个的，请好好看看本ID有关股票的文章。至于后面，将继续寻找支持，然后有一个相应级别的反弹，压力位置45的中枢位置。

    目前该股最强的走势，就是围绕45的中枢震荡，弱的就要回到38原来的中枢震荡，但站在中长线的角度，该股有绝对的潜力，但必须等待下一轮一线股票的集体启动，否则依然以围绕某个中枢的震荡为主，短差机会少不了。

  • 缠中说禅 2007-01-25 22:07:13

    [匿名] 小明

    2007-01-25 21:58:56
    [匿名] 炒楼又炒股

    2007-01-25 21:55:14
    卖掉人寿,听大姐的找买点换2线.

    ----------------------------
    卖人寿？都40元还卖啊。

    明天上午会有个继续顺势下探，估计在下午会有个明显的背弛到时

    候有钱就可以补仓了！

    缠mm，人寿在你们主力看来应该属于二线股吧？

    ==

    一线股，权重股，在盘整中用来控盘，在上升中用来突破。这次上涨最大的问题，就是没人关照这些一线股，大家都忙各自的一亩三分地，这也正常，现在是二、三线的天下。

    人寿短线机会不少，看5分钟和30分钟可以找到很多的。

  • 缠中说禅 2007-01-25 22:10:01

    [匿名] 悠悠悠哉

    2007-01-25 22:04:02
    人寿怎么被打的一塌糊涂啊？

    如果主力手中没大盘股 到时怎么玩股指期货啊？

    ===

    想有的时候随时有，这还不简单，关键有钱就可以了。现在是轻视指数炒个股的时代，最近有关整体上市、业绩、送配等，是最多机会的。

  • 缠中说禅 2007-01-25 22:13:23

    [匿名] 悠悠悠哉

    2007-01-25 22:08:00
    老大 人寿看上去想要去碰37的样子？

    ===

    没必要去预测这些，关键看技术走势，出现买点就买，卖点就卖，何必这么累去预测？需要关心的是，5分钟、30分钟背驰没有？

  • 罗锅： 2007-01-25 22:15:09

    [匿名] 白玉兰

    2007-01-25 22:13:53
    那俺把数学妹妹的农业股给猜错了！！！！！！！！应该是600180！！！！！！！！！！！！！！！！！！！！公用是600649！！！！！！！！！！！！环保是600578！！！！！！！！！！军工是600151！！！！！！！！！这三个都猜对啦！！！！！！！！！！！！！！！！！！

    罗锅班长和你商榷，军工好像是不带航天２字的，看看今天此板的涨幅，这是我个人想法，和你商量，因缠姐说了这么一句，
    （今天，本ID的农业股、环保股、公用事业股、军工股都创出新高，这就是先头部队！），再看看该股的行业猜的．
    ＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋
    必须承认，罗锅有点小聪明了。。。

    不过，军工是777，农业有道理，其他待定

    BBBBBBBBBBB

    军工不在老8股里！！！！！！！！是数学妹妹新搞的！！！！！！！！！！！不是600151就是600343！！！！！！！！！！！！！走不了的！！！！！！！！！！！！！

  • 缠中说禅 2007-01-25 22:19:23

    [匿名] 淡定

    2007-01-25 22:13:50
    楼主，帮忙看一下，这个位置000001和600050是否应该先出来啊

    ===

    关键你是什么心态拿这些股票，如果是中线的心态，请问，兴业银行快16元的发行价，是不是要跌破？如果不破，发展现在的价位从中线看，是太高了？600050最大的潜力在中移动的回归，3G也是一个，这在可见的将来是必然要出现的。

    不过中线持股，也不能太死板，可以按短线指标卖点卖，买点买弄差价，这才是最好的持有方法。

  • 缠中说禅 2007-01-25 22:28:40

    各位注意了，以下话本ID说过多次，就是

    操作上，一定不能等什么确认，而是有卖点就卖，有买点就买，当然是根据相应的级别。即使你是中线持有，5分钟、30分钟背驰，也可以先卖部分出去，下来再回补，这样就机动灵活了。

    如果你思路清晰的，现在的问题是睁大眼睛等待回补的买点出现，而不是恐慌杀跌，卖点不卖，现在才杀跌，都是典型的坏毛病。如果你现在满仓，没有任何的钱，那就要好好反省自己操作的缺陷。不能太死板。

    前段时间，本ID不是说了自己如何去分配新到的8亿公斤大米，都要留着1亿的机动，而且还要留一个管子，可以随时变现。

    这次，老资金新换的，也有一个搞水的公用事业股，20倍市盈的当机动，这是很关键的，要学会这种操作思路，这样就不会被市场的突然波动击倒。

    本ID这种资金量都需要如此清醒，大家是否应该反省一下自己的操作思路和持仓结构。

    当然，如果资金量特别小，就全仓进出，该卖就全卖，该买就全买，这样利用率高，但前提是，你对本ID所说的买卖点有充分的把握。

  • 缠中说禅 2007-01-25 22:32:37

    [匿名] 舍小赢大

    2007-01-25 22:23:12
    LZ 你好　　原来这两只股票想做中线的　所以没有理会昨天５分钟上的背驰　600538 600253　　那是否明天先要出去

    ===

    就算是中线，有5分钟背驰也可以先出部分的，下来回补，这样就机动了。如果这次没踏准节奏，下次注意就可以了，没什么可担心的。

  • 缠中说禅 2007-01-25 22:35:09

    [匿名] 风儿

    2007-01-25 22:20:21

    中枢的定义如下：
    缠中说禅走势中枢：某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分。
    其中并没有定义中枢的方向。
    但是趋势的定义却是在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢。
    请问这个方向是怎么确定的？向上的方向就是下上下重叠吗？那很多折线上升的股票就一直没有下上下的日线中枢啊

    ===

    怎么会没有？只要有重叠就有，如果没有重叠，那是中枢没形成，例如一路涨停的股票，就是一分钟中枢的不断新生，但不构成任何5分钟的中枢，直到打开。

  • 缠中说禅 2007-01-25 22:36:28

    [匿名] YY

    2007-01-25 22:34:08

    老大请看看 601872属于几线股？

    ===

    新股，一般只要不是太巨大盘子的，最多只能算二线。

  • 缠中说禅 2007-01-25 22:37:46

    太晚了，本ID先下了，再见。

  • CCTV： 2007-01-25 23:14:11

    [匿名] 天山飞狐
    --
    上升中回调形成的是下上下，下跌反碳形成的是上下上。

  • 罗锅： 2007-01-26 09:15:56

    [匿名] kkkk

    2007-01-26 09:07:01
    罗杰斯的话和调整只是巧合，就跟大摩和雷曼也出了重量级的股市泡沫的报告，都没有影响，不会由于罗杰斯一句话就跳水的。我看楼主口口声声骂人家是汉奸，实际是为自己的学艺不精辩护。做多就是爱国，做空就是汉奸，就跟文革时打砸抢就是革命，守卫文物就是反动一样，楼主在文革年代，肯定是一员闯将，闯将都喜欢将个人和卑贱的一点点利益上升成利国利民的大好事。可惜不管如何粉饰，总免不了私利作怪。

    BBBBBB

    你大纱帽呀！！数学妹妹的股票这个月就翻番！！这里所有人都知道！！！昨天还有继续涨停的！！！！！大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 09:37:17

    数学妹妹！！！！！！！！！！你的镍创新高啦！！！！！！！！！！！！！！太牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 09:49:42

    数学妹妹600343、600151都在弄，轮着拉抬省力！！！！！！！！！！！！！！！！600432会涨停吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-26 09:52:02

    数学妹妹！！！！！！！！！！！俺爱死你啦！！！！！！！！！！！！！环保也拉起来啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 09:54:23

    [匿名] 心动

    2007-01-26 09:44:44
    罗锅班长,帮我看一下,002106,应该怎么操作,我的成本在36.5元,谢

    BBBBBBBB

    拿着不用怕！！！！！！！！！！！！！庄家刚进去，又是新股！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:11:41

    600432！！！！！！！！！数学妹妹爱死你呀！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:12:55

    数学妹妹今天主攻有色！！！！！！！！！！！！！！！600432！！！！！！！！！！！！！！！！！！！还有环保！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:14:24

    [匿名] 唉呀

    2007-01-26 10:02:32
    ０００９９９，又跌下来了，是不是该出了？

    BBBBBBBBBBBBB

    中线还要股改！！！！！！！！！一天涨60%！！！！！！！！！！！！！！！！！！！！！！出干什么呀，跌下来调整到位要买呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:16:22

    数学妹妹这一招太高明啦！！！！！！！！！！！！不动指标股！！！！！！！！！！！！！就拉二线中高价股的有色！！！！！！！！！！！！！！！！！！！！！！至少先把人心稳定下来！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:19:41

    [匿名] 小鸟

    2007-01-26 10:16:12

    哇！有色要板了，罗锅发财喽！

    BBBBBBBBBBBB

    还有000915！！！！！！！！！！！！！！！！！这是老8股呀！！！！！！！！！！！！！！！大家都有吧！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:23:45

    [匿名] 罗锅看过来

    2007-01-26 10:17:18
    班长，０００９９９出不出呀？

    BBBBBBBBBBBB

    以后一定不只这个价位！！！！！！！！！！！！！！你想想还没股改！！！！！！！！！！如果你高位买的怕，就出吧！！！！！！！！！！反正俺是6块买的！！！！！！！不怕！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:27:50

    汉奸很恶毒！！！！！！！！！！！！！！！！！！拼命攻击指标股！！！！！！！！！！！！！！！！！数学妹妹用二线股对抗！！！！！！！！！！很惨烈呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:38:21

    [匿名] 小明

    2007-01-26 10:30:40
    [匿名] 罗锅

    2007-01-26 10:11:41
    600432！！！！！！！！！数学妹妹爱死你呀！！！！！！！！！！！！！！！！！！！！！！！！！！！

    -------------
    缠mm说了那么多的股票我就不相信你都买了！

    不要在这捕风捉影猜缠mm的心思好不好？ 以后少流点鼻涕。大家是

    来学技术的，不是来猜庄家的心思的！知道不？

    老实说从跟庄的角度来说缠mm实在不能算是个好庄。

    BBBBBBBBBBB

    教育你怎么跟数学妹妹的股票吧！！！！！！！！！！！！！！根据30分钟或5分钟的图出现买点的买、卖点就卖！！！！！！！！！！！！然后换股票！！！！！！！！！！！！！俺现在的自选股里只有数学妹妹的股票！！！！！！！！！！天天看着短线图！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:41:49

    俺除了999是长期拿着啦！！！！！！！！！！其他就天天在数学妹妹的股票池里跳来跳去！！！！！！！！！！！这样才行的！！！！！！！！！！！！知道吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？数学妹妹教这么多方法，怎么不用呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:44:30

    [匿名] 小鸟

    2007-01-26 10:37:37
    [匿名] 小明

    2007-01-26 10:30:40
    [匿名] 罗锅

    2007-01-26 10:11:41
    600432！！！！！！！！！数学妹妹爱死你呀！！！！！！！！！！！！！！！！！！！！！！！！！！！

    -------------
    缠mm说了那么多的股票我就不相信你都买了！

    不要在这捕风捉影猜缠mm的心思好不好？ 以后少流点鼻涕。大家是

    来学技术的，不是来猜庄家的心思的！知道不？

    老实说从跟庄的角度来说缠mm实在不能算是个好庄。

    小明同学，妹妹说过了她不做庄的，她只是抽他们的血！
    庄家怕被她抽干了，所以不敢杀跌。

    BBBBBBBBBBBBB

    数学妹妹应该是有资金不断阻击，然后来回弄！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！所以俺也想数学妹妹那样！！！！！！！！！！！！！！！来回弄！！！！！！！！！！！不能每天都抱着一个股票！！！！！！！！！！！！！有卖点就卖！！！！！！！！！！！！不过俺最低是看5分钟的！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:46:21

    俺说指数至少要周一才见底！！！！！！！！！！！！工行还有很多要出来呀！！！！！！！！！！！！！汉奸肯定趁机打压！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:55:13

    最早周一才能见底！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    不过下午有一个短线机会！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！可以对冲！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 10:57:21

    [匿名] 新年好

    2007-01-26 10:49:54
    军工我选了个600677，怎么这么惨阿，没人拉。有色选的000060，都没人管啊，惨死了。

    BBBBBBBB

    你要在买点买呀！！！！！！！！！！！！！！000060很好呀！！！！！！！！！！！！！虽然没有600432好！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 11:12:28

    大家看好5分钟背驰再进去！！！！！！！！！！！！！下午应该有一个1分钟背驰可以打短差！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺很高兴！！！！！！！！！！！！！俺今天的市值还创新高！！！！！！！！！！！俺怕什么？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-26 11:15:39

    [匿名] 淡定

    2007-01-26 11:11:28
    偶来冒个泡，今天偶的000001顶住啦，可惜600050成了汉奸们攻击的对象，偶可是重仓啊

    BBBBBBBBBBBBB

    不用怕！！！！！！！！！！！！！！！！！！！！！！！俺估计最迟周一或周二就报复性上攻！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 11:20:06

    [匿名] 小鸟

    2007-01-26 11:13:42

    罗锅操作得好，看来我还是学得不到家，000519在5分钟出现卖点，可是我没有及时出掉，应该还有个第二卖点吧？是不是呀？

    BBBBBBBBBBB

    有资金就找好买点补仓对冲！！！！！！！！！！！！！！！！！！打短差呀！！！！！！！！！！！！！！！数学妹妹不是已经多次说过了吗？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-26 11:23:13

    2720，一分钟背驰出现啦！！！！！！！！！！！！现在已经开始反弹！！！！！！！！！！！！！按数学妹妹的理论！！！！！！！！！这个反弹应该把5分钟MACD拉回0轴！！！！！！！！！！！！！！！！！！！！那时候就可以把买的卖掉啦！！！！！！！！！！！这样才是对冲呀！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 11:25:44

    数学妹妹的军工600343、600151，估计是一天拉一个！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！手法太高啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 11:29:17

    看1分钟的背驰多准确呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    高兴！！！！！！！！！中午好好吃一顿！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 11:30:54

    [匿名] 小明

    2007-01-26 11:28:10
    [匿名] 罗锅

    2007-01-26 11:23:13
    2720，一分钟背驰出现啦！！！！！！！！！！！！现在已经开始反弹！！！！！！！！！！！！！按数学妹妹的理论！！！！！！！！！这个反弹应该把5分钟MACD拉回0轴！！！！！！！！！！！！！！！！！！！！那时候就可以把买的卖掉啦！！！！！！！！！！！这样才是对冲呀！！！！！！！！！！！！！！！！！！！！！！！！！！！

    --------------------
    今天买的今天怎么卖掉！

    你以为我们是大户建了一大堆仓？！可以今天买一部分再卖一部分？我们都是全仓进出的！

    以后少流点鼻涕，看了烦！

    ===

    俺昨天是3/4仓位！！！！！！！！！！！！！！！！！！！不过现在满仓啦！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 11:32:44

    [匿名] 小明

    2007-01-26 11:30:51
    [匿名] 罗锅

    2007-01-26 11:25:44
    数学妹妹的军工600343、600151，估计是一天拉一个！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！手法太高啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    --------------
    涨了你就说跌的你就不说？怎么不说其它的7，8只？

    缠mm说的那么多股票你都买了？

    BBBBBBBBBBBB
    你怎么这么傻！！！！！！！！！！！为什么不可以按短线不断换！！！！！！！！！！！！！！！俺不是把方法在上面说了吗？？？？？？？？？？？？？除了999！！！！！！！！！！！！！俺最多都是按30分钟图进出！！！！！！！！！！！！！！！！！数学妹妹说过啦！！！！！！！！！1要灵活呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 11:34:18

    俺要好好吃一顿！！！！！！！！！！！！！数学妹妹的方法就是好！！！！！！！！！！！！！！！1卖点一定要卖！！！！！！！！！！！才有钱找新买点！！！！！！！！！！！！！！！！！！！哈哈哈哈哈哈 ！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    走人！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 14:42:12

    数学妹妹给俺大红花！！！！！！！！！！！！！1俺用你的理论成功指出大盘的底部！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    数学妹妹你太牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 14:44:14

    wy1499

    2007-01-26 12:21:07
    各位同学，上证指数5分钟走势还未出现背弛，下午应该还有一跌，留点子弹，下午再用。大家发财啊！
    BBBBBBBBBBBB

    数学妹妹说过！！！！！！！！急速的行情里1分钟背驰就可以啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 14:46:13

    小明！！！！！！！！！！！站出来！！！！！！！！！！！！！！！！！！

    600578！！！！！！！！！！！！前两天就说了是数学妹妹新搞的环保！！！！！！！！！！！！！！！看看现在走势怎么样？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

    今天早上说了！！！！！！！数学妹妹军工里600151、600343是轮着拉抬！！！！！！！！！！看到没有！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 14:48:33

    除了数学妹妹！！！！！！！！有谁能像俺一样早上就宣称满仓！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    数学妹妹快给俺大红花！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 15:07:08

    数学妹妹！！！！！！牛！！！！！！！！！！！！！！！！！

  • CCTV： 2007-01-26 19:51:12

    [匿名] 纱帽罗杰斯

    2007-01-26 19:21:26
    关于买点，有一些疑问，希望各位同学班长指教：
    是否第一类买点可能根本不出现而直接出现第二类买点？
    当然我知道这和级别有关，但不知道哪一个级别出现了背驰就会制造日线的第一类买点？一定是日线的背驰吗？

    -
    数学妹妹就是缠中说禅


罗杰斯，有种的和本ID来个PK

罗杰斯，有种的和本ID来个PK(2007-01-26 15:03:54)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008c7.html

在昨天中午最恶劣的情况下敢和美国佬公开叫板的，有谁？昨天明确指出“站在纯交易的角度，本ID早就及时提醒向二、三线的战略转移，但工行等控制指数的工具，是不能落入美国人的手里的，这是一个原则问题，工行可以没行情，可以继续围绕目前位置盘整，但企图想把工行打下去拣便宜货，门都没有，首先本ID就不答应！”，有谁？更公开“而这轮大牛市，在第三波的大重组行情出现之前，绝不会走完，这是绝对无疑的。即使出现周线中枢的震荡，个股行情机会依然不断，工行可以没有行情，但个股不会没有行情，不信就走着瞧，今天，本ID的农业股、环保股、公用事业股、军工股都创出新高，这就是先头部队！”有谁？今天，本ID的先头部队里，农业股、环保股、军工股、有色继续创出新高，而工行在有大量新股准备上来的巨大利空面前没有给美国佬任何机会，一些可耻的汉奸企图让工行跌停，门都没有！
罗杰斯，有种的和本ID来个PK，比什么都可以，例如一起拿N亿大米在中国某个股票里互相对攻，看谁能挣钱更多，或者就用一笔钱比短线，或按一定时期比收益，怎么都可以，让你选择。方法很简单，都放到一个证券部里，人可以不出面，钱直接划过去。然后比赛就可以开始。现在传媒如此发达，本ID的战书就在这里，传播去吧！
很高兴看到回贴里有人按照本ID的理论在今天2720点1分钟背驰时敢全仓杀入，学理论就要敢实践，否则学来干什么？但由于现在中枢扩展的现实走势，因此根据短线指标来回运动就是更关键的，这正是高手与低手的巨大区别，利用震荡，下跌就是巨大的赢利机会，那些一跌就叫爹的闹钟，死去！
贪婪和恐惧，人的死穴，周末到了，请给自己一小时去找找自己！
汉奸，有本事拿几十亿股联通把本ID砸死！
《论语》详解：给所有曲解孔子的人（49）

  • 罗锅： 2007-01-26 15:14:29

    数学妹妹！！！！！！！！！！！！！！！！！俺就是按1分钟背驰满仓啦！！！！！！！！！！！！！！帖子在下面那文章里！！！！！！！！！1大家都可以去查！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-26 15:15:47

    各位

    贪婪和恐惧，人的死穴，周末到了，请给自己一小时去找找自己！

  • 缠中说禅 2007-01-26 15:17:36

    [匿名] 罗锅

    2007-01-26 15:14:29
    数学妹妹！！！！！！！！！！！！！！！！！俺就是按1分钟背驰满仓啦！！！！！！！！！！！！！！帖子在下面那文章里！！！！！！！！！1大家都可以去查！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    ===

    本ID看到了，给个大红花！

    大家互相之间应该多交流，本ID有时候太忙，特别在盘中，没时间关照大家了。

  • 缠中说禅 2007-01-26 15:20:49

    [匿名] WHQ999

    2007-01-26 15:15:33
    DING!缠妹辛苦!谢谢您!今天作了个波段,呵呵.

    ===

    在盘整中，要多弄短差，不能一味死多，有短线卖点就出去，回来就补回来，现在要多注意股票的质地，因为业绩公布，这方面要多注意点。千万别追高，一定要灵活运用理论，否则学了本ID的理论，一点灵活都没有，那不白学了。和那些一跌就软的闹钟有什么区别？

    强硬是要靠正确的操作的，来回折腾，谁与争锋？

  • 缠中说禅 2007-01-26 15:22:50

    [匿名] 新年好

    2007-01-26 15:20:40
    缠姐，昨天买的600677,买得太失败了，今天连30日均线都跌破了，昨天买的时候以为日线是三类买点，没等到5分钟线背驰，本来看着有背驰的迹象，这次操作失误完全是自己的胡乱猜测，没遵照缠姐的理论等背驰出现了再说。
    缠接我现在该怎么办啊？

    ===

    好好总结，第三类买点一定要等到次次级别的背驰或双次回拉确认，该股是军工里的三线，等二线把空间打开了，自然有机会。

  • 缠中说禅 2007-01-26 15:24:16

    [匿名] 无敌槟榔

    2007-01-26 15:18:07
    上午11时左右根据此博理论介入，可惜我是小本买卖；

    ===

    也给一个大红花！但要注意出货点，在震荡中，要敢于来回动。

  • 缠中说禅 2007-01-26 15:25:14

    [匿名] 小鸟

    2007-01-26 15:23:11

    妹妹，我也是趁低价满仓了，另外我昨天就判断今天是低开低走，下午回升的，我也要大红花！
    另外，我的崇拜对象又加一个——罗锅班长！我也很喜欢你呀！

    ===

    也给一个大红花！但会买一定要会卖，这样才是一轮完美的操作。

  • 罗锅： 2007-01-26 15:25:51

    数学妹妹！！！！！！！！！！！！！！！！！！俺今天爽死啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-26 15:29:09

    [匿名] 满目山河

    2007-01-26 15:25:42
    唉，我的资金管理有问题，不然按缠妹妹的方法我今天当天就可以挣10%。

    ===

    好好总结，一定要有机动仓位，你看本ID上次说的8亿大米中，就特别说了机动的米，还有一个管子是用来随时变现的。

    这次，公用事业的那个水，也有这样的功能。这样就可以对抗市场的所有突发事件了。

  • 缠中说禅 2007-01-26 15:39:30

    大家注意了

    在实际操作中，光靠钱堆是最愚蠢的办法，一定要有巧力，中国文化里说的是四两拨千斤，哪里是那些愚蠢的美国佬可以明白的。站在纯资金量的角度，本ID可能没那些汉奸多，但本ID的1分钱来回用，就多出很多力量了。另外，只要有人当中流砥柱，自然有回应的，像工行这种股票，就要这样在关键位置出击，一呼百应才行，不能死打死拉，而且要有同盟军，靠一个人的力量是有限的。

    工行在纯理论上，本来就是要跌破5元的，工行的中线大趋势本ID早说过了，就是破前期低位也就是5元11形成走势必完美对于日线级别的第三段，然后有一个站在周线级别的第二段。目前工行的日线第三段是否走完，下周是关键，毕竟有一大堆新股要出来，这也是对大盘最大的考验，不过下周有一万多亿的资金解冻，怎么团结、引导这群资金的某些部分，就是下周成败的关键。

    目前工行的任务是稳定，而其他有潜力的二、三股的任务是发展，这就是目前大盘稳定与发展的关系了。

  • 缠中说禅 2007-01-26 15:46:09

    [匿名] 牛牛

    2007-01-26 15:36:39
    缠姐，在震荡中来回，一般就用一分钟的买卖点吧，另外今天10。30也满上了，稍微早了点，效果很好。

    ===

    在快速市场中可以用这个，1分钟背驰就把机动的资金撤出来，为下次进攻当准备，而且这部分资金绝对不能追高，而下次的买点，就要看30分钟等的调整情况，要综合判断，不能光一味用1分钟。

    为什么今天1分钟就这么好使？因为这是一个快速变动的市场，1分钟的背驰足以引发回头。其实，按最稳健的操作，今天的尾盘就可以把机动资金的一部分退出来，先把这个差价的利润兑现一部分，因为在急剧变动的市场里，下一天的开盘是什么情况，受消息面影响很大，人的心理很浮躁，所以波动特别多。

    注意，本ID这里说的都是机动资金，一般这种资金应该占仓位的1/4到1/3，走势特别不好时甚至应该提高到1/2。在牛市里，即使是中期调整，也没必要完全空仓，因为在调整中，来回的次数很多，把这些都把握住，拿着比不拿住弄的钱多多了。

  • 缠中说禅 2007-01-26 15:48:25

    [匿名] 学习

    2007-01-26 15:31:51
    现在我可是死死地盯着一分钟，只要一个回拉，产生背离就先跑。

    ==
    这样也太短了，在急剧变动的市场中才有必要，市场缓和下来后，还是看5分钟或30分钟比较好。

  • 缠中说禅 2007-01-26 15:49:39

    [匿名] 心动

    2007-01-26 15:39:44
    今天5分钟背驰是10:56-11:01吗？

    ===

    今天5分钟没背驰，就是1分钟在2720点的时候明显背驰了。

  • 缠中说禅 2007-01-26 15:52:58

    [匿名] 新年好

    2007-01-26 15:48:08
    请问缠姐和各位同学，我对大盘1分钟背驰还有一个疑问，请帮忙解答。这个背驰是不是在10：23回抽0轴阿？真得很疑惑请一定回答一下。谢谢了

    ==

    在10点17分黄白线回抽0轴，然后再破位，在10点56达到2720点，但MACD没创新低，标准的背驰。

  • 缠中说禅 2007-01-26 15:56:49

    [匿名] 小鸟

    2007-01-26 15:52:09

    另外，000915在5分钟出现背驰，我是赶紧出了，怎么后面还在涨呀？

    ===

    000915现在还在一个盘整里，不符合趋势两段比较的背驰，至于盘整中的背驰，现在也没有，因为这种刚上0轴的，根本就谈不上背驰，背驰是要上0轴后有一次大拉升，然后回抽0轴，再拉升，才会有背驰的。

    000915今天之所以不能突破，就是现在环境还很动荡，贸然突破，有些潜伏的汉奸突然发难，就给敌人以先手了

    打击汉奸，要比汉奸更狡猾！看到技术，按技术走就行了。

  • 缠中说禅 2007-01-26 16:06:47

    [匿名] 实际点

    2007-01-26 15:54:25
    新人学习中,
    楼主能否把今天1分钟的背驰情况详细说说,

    让我们好好学习下.

    ==

    各位看好了，本ID分析给大家看1

    昨天1340分开始的下跌趋势把MACD黄白带到0轴之下并远远离开0轴，在今天9点30分，黄白线和柱子都是最低，然后出现三波的反抽，9点50分结束，第三波十分弱，但MACD的黄白线已经重新拉回0轴附近，其后出现第二轮下跌，一直到10点57分，和上一轮比，MACD没创新低，引起标准的背驰。

    注意，MACD在10点17分更靠近0轴，这叫双次拉回，一般双次拉回都上不去，一定有再次下跌的。一般这种双次来回的第二次，都是构成下跌中的第一个中枢，特别在跌破前面中枢后，这其实刚好构成一个标准的最小级别的第三类卖点。

  • 缠中说禅 2007-01-26 16:08:29

    [匿名] 沉醉

    2007-01-26 16:02:23
    支持缠子,

    偶昨天也进了000915, 一激动进高了点,,..

    坚决支持!!!

    ==

    就算支持本ID也要在买点买，这是好习惯！否则你追高买了本ID也不乐意的，本ID最反对任何人不在买点买！

  • 缠中说禅 2007-01-26 16:10:37

    [匿名] stone

    2007-01-26 16:03:09
    可不可以认为：25日13.56到26日10.57，1分钟图上形成下跌-盘整-下跌趋势？但9.30~9.36那断有点问题

    另外：大盘的1分钟背驰，能看出来，但个股就不行了，如000793在10.57是看不出来的，而且，绿柱面积高度均大于前面，这种情况，后面的上涨和缠中说禅趋势矛盾阿，如何理解这种情况？

    ===

    各股就按照个股的走势来，有些个股早点，有些晚一点，这很正常。像600432，你根本就不能按大盘的来看，要看具体的个股。

  • 缠中说禅 2007-01-26 16:17:20

    [匿名] 小鸟

    2007-01-26 16:09:21
    还有问题：
    1、根据你的第一买点和第二买点理论，现在是第一买点，下周出现第二买点，也就是说还要有一个回调的动作，是吗？
    2、第二买点应该没有第一买点低，同样，第二卖点也应该没有第一卖点高，是吗？

    另外：
    缠中说禅

    000915现在还在一个盘整里，不符合趋势两段比较的背驰，至于盘整中的背驰，现在也没有，因为这种刚上0轴的，根本就谈不上背驰，背驰是要上0轴后有一次大拉升，然后回抽0轴，再拉升，才会有背驰的。

    我记得你前面的课里说到第一买点是男上位最后一次缠绕产生时，说男上位后第一次缠绕通常不是背驰，那么我是不是可以理解为女上位后第一次也通常不是背驰？

    ===

    有MACD就不要用上下位了，道理是一样的，而MACD更直观。

    大家注意了，让大家知道今天大盘上来的第二类买点在哪里，第一类买点就是10点57分的2720，第二类买点就是1330的2771，MACD对应双回抽0轴站稳。第三类买点在1分钟里是很难有的，因为1分钟就是最低的，第三类很难找到。

    第一类买点当然比第二类低，二比三低，卖点反过来。

  • 缠中说禅 2007-01-26 16:18:51

    [匿名] 戈石

    2007-01-26 16:16:42
    尊敬的楼主：
    有没有单纯根据走势和成交量看背驰的方法？上班的时候只能看到这些。

    ===

    这样很难准确，上班就按大点的级别弄，例如30分钟，变动慢点。

  • 缠中说禅 2007-01-26 16:23:12

    [匿名] 知了

    2007-01-26 16:14:26
    [匿名] PK

    2007-01-26 15:59:17
    呵呵 说的不错
    请问你能在05-06年将8万多元做成217.6万元吗?
    否则你没资格和罗PK.因为他在1000点唱多在3000点唱空.而你却在3000点唱多

    -------
    班门弄斧

    ===

    各位注意了，本ID从2005年6月开始一直长多，最出名的文章叫“G股就是G点”，这里的人都该看过。

    本ID现在无所谓多空，千万别理解错了。一个中枢扩展该干什么，是有理论的唯一根据的，和本ID的喜好无关。

    但本ID的结论很明确，牛市的第一波没完，这个观点没变。周线中枢的震荡，不影响这个结论。

  • 缠中说禅 2007-01-26 16:42:36

    [匿名] gggggg

    2007-01-26 16:28:54
    缠主怎么不回答我的问题，期盼中，
    我觉得虽然个股的技术很重要，但是对于想做中线的人来说，
    学会观察板块和发现龙头更加重要。而且我想收益会更高

    ===

    这都可以从技术上发现，所谓牛股，不过就是技术上走势良好的股票，这在技术上完全可以精确判断出来。
    以后会说到

  • 缠中说禅 2007-01-26 16:49:49

    今天要喝粥，大家准备了没有？

    先下了，各位慢慢聊，再见！

  • CCTV： 2007-01-26 16:55:51

    [匿名] 实际

    2007-01-26 16:47:29
    实际

    谢谢楼主,

    还是有个疑问.,
    在10点32时, 也出现新低点,然后MACD更是缩小的多, 这时为何不看成是一个转折呢?
    请楼主再费心说明下.

    -
    我替楼主回答，因为趋势有两个缠中说缠中枢，那时候只有一个，必须有第二个趋势才完美。

  • 罗锅： 2007-01-26 17:03:31

    [匿名] PK

    2007-01-26 15:59:17
    呵呵 说的不错
    请问你能在05-06年将8万多元做成217.6万元吗?
    否则你没资格和罗PK.因为他在1000点唱多在3000点唱空.而你却在3000点唱多

    BBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！数学妹妹4月份1元多叫买的五粮液权证！！！！！！！！一个月就10倍了！！！！！！！！！！！而且数学妹妹这样的大资金玩的和你是同一路数的游戏吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-26 17:17:08

    [匿名] 新年好

    2007-01-26 17:14:09
    [匿名] 小鸟

    2007-01-26 17:08:22
    [匿名] CCTV

    2007-01-26 16:55:51
    [匿名] 实际

    2007-01-26 16:47:29
    实际

    谢谢楼主,

    还是有个疑问.,
    在10点32时, 也出现新低点,然后MACD更是缩小的多, 这时为何不看成是一个转折呢?
    请楼主再费心说明下.

    -
    我替楼主回答，因为趋势有两个缠中说缠中枢，那时候只有一个，必须有第二个趋势才完美。

    我也赞同你的理解，10：40的高点并没有接触到前一个中枢，所以这是第二个中枢，两个中枢就确定了下跌趋势的完成

    ==========
    我不赞同，因为从开始下跌到10点31的最低点已经有好几个中枢了。这个也是我的疑点。我觉得是要看低点以后的走势来判断。

    BBBBBBBBBBBB

    不能把前面那段的中枢算到后面这段来的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！最后一段只有两个中枢！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 17:23:21

    [匿名] 我

    2007-01-26 17:17:23
    罗锅，我看600459昨天收盘时5分钟图是背驰吗？我小进了点，今天是涨了点，不知我看得对不对？

    BBBBBBBBB

    你很牛呀！！！！！！！！！！！对呀！！！！！！！！24的时候！！！！！！！！！！！感觉上26。5元附近压力很大！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-26 17:25:22

    走啦！！！！！！！！！！！！今晚要好好喝一顿！！！！！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-01-26 19:48:21

    [匿名] 纱帽罗杰斯

    2007-01-26 19:21:26
    关于买点，有一些疑问，希望各位同学班长指教：
    是否第一类买点可能根本不出现而直接出现第二类买点？
    当然我知道这和级别有关，但不知道哪一个级别出现了背驰就会制造日线的第一类买点？一定是日线的背驰吗？

    -
    应该有了第一类才有第二类的，背驰首先要有两个LZ的中枢，应该是日线背驰才有日线的第一类买点吧。日线第一类买点的股票，现在几乎都看不到了，一年前满地都是，那时候没遇见LZ，可惜。

  • 罗锅： 2007-01-27 09:34:16

    楼上的大纱帽！！！！！！！！！！！！！！！！！！这里多少人买了999！！！！！！！！！！！！！！！你这大纱帽！！！！！！！！！！！！！！数学妹妹不让追高难道错了？？？？？？？？？？？？？那酒涨那么多为什么要买？？？？？？？？？？？？？？？买777不可以？？？？？？？？？？？？？？？？？？数学妹妹是让你按技术进出，不要光听她说养成坏毛病！！！！大纱帽自己蠢还好意思说？？？？？？？？？？？？？？？？为什么俺可以11点明确说1分钟背驰满仓！！！！！！！！！！！！！去下面帖子的留言就可以看到！！！！！！！！！为什么昨天那么多人能大红花？？？？？？？？？？？？别人都在认真学习！！！！就你这大纱帽自己学不会！！！！！！！！！！！！活该！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-27 09:39:42

    数学妹妹对酒从来就说中线没问题，如果没买就不要追高，对999一样的！！！！！！只是对999说过很明确的话，9元的月线的圆底边沿！！！！！！！！！！！！！！！知道什么叫圆底边沿吗？？？？？？？？？？？？？？？？？？？？？大纱帽们！！！！！！！！圆底是最牛的底部呀！！！！！！！！！！！！！数学妹妹6元让大家买！！！！！！！！！8元多说9元是圆底的边沿，全部有案可查！！！！只有大纱帽才看不明白！！！！！！！！！！！！！！！！那公子白两个涨停后就把999的7元多点出了，俺还嘲笑他！！！大纱帽没看到吗？？？？？？？？？？？？？？？？自己没本事还纱帽！！！！！！！！！！！！活该没钱赚！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-27 09:50:33

    大家看，俺在12月22日嘲笑公子白出了999的记录！！！！！！！！！！！！！那小明和公子白都是没经验的家伙！！！！！！赚点小钱就跑！！！！！！！！！！！！！

    [匿名] 罗锅

    2006-12-22 16:21:37
    [匿名] 公子白

    2006-12-22 16:15:42
    小明

    2006-12-22 16:13:37
    罗锅，
    我就不信你能凭LZ教你的技术敢买药！
    小样你的技术还不到这个水平！

    =========

    我买了，破6元时买的，今天早上出了，可能搞错

    BBBBBBBBBBBBBB

    尾市封涨停都傻了吧？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-27 09:54:54

    看看12月22日，看不惯数学妹妹把名字改成“全球第一博客”的人说的话！！！！！！！！！！！那时候就说数学妹妹疯狂后毁灭！！现在数学妹妹的999从那时候天7元2角到现在的12元2角！！！！！！！！！！！！怎么还没毁灭呀？？？？？？？？？？？？？

    [匿名] 终点

    2006-12-22 16:34:06
    乐极生悲的后果－－－在疯狂中死去 ！！！

    试想一下，上半年的有色中死掉了多少，不怕死的接着又进房地产，旧故事再演已经没有新意．

    清醒吧．水深火热的人们！！！

  • 罗锅： 2007-01-27 10:02:00

    数学妹妹说过！就算是她说的股票！！！！！！！！也要按买点买、卖点卖，把成本摊低！！！！这么重要的话！！！大纱帽怎么不看呀！！！！！难道要像那些纱帽股评！！！！100元才叫人买茅台？？？？？？？数学妹妹什么时候让大家追高买股票啦？？？？？？？数学妹妹说了要买最多就在第三类买点买！！！！！！明白吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？俺自选里只有数学妹妹说的股票放到自选里！！！！！！然后按照30分钟进出！！！！！不断换！！！！！这样才厉害的！！！！！！！！！明白吗？？？？？？？？？？？？？？？？？？？？？？？？？？？除了999，俺都是这样干的！！！！！！！！！！！！！！！！！！！！！！看到俺前天说的数学妹妹的600578了？？？？？？？？？？？为什么大盘跌那么多还创新高呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？数学妹妹说了要灵活呀！！！！！！！！！看明白这句没有？？？？？？？？？？？

    但由于现在中枢扩展的现实走势，因此根据短线指标来回运动就是更关键的，这正是高手与低手的巨大区别，利用震荡，下跌就是巨大的赢利机会，那些一跌就叫爹的闹钟，死去！

  • 罗锅： 2007-01-27 10:44:04

    数学妹妹早说过了！！！！！1为什么一定要强调只是梦话！！！！！！因为数学妹妹不是股评！！！没有说个股的资格！！！不想负法律责任！！！！！！！！！！所以数学妹妹才说是梦话！！！！！！！！！！！！！这些大纱帽居心不良！！！！！！！！！1是不是想让数学妹妹说自己坐庄！！！！！！然后收集证据去告数学妹妹？？？？？？？？？？？？？？？小心这些大纱帽呀！！！！！！！！！！！！！！有些人会想尽办法害数学妹妹的！！！！！！！！！！！！！！俺们可要保护好数学妹妹！！！！！！！！！别让这些人得逞呀！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2007-01-27 11:05:23

    罗锅不厚道，怎么把我的丑事到处说，药没拿住悔得肠子都青了。我前天看你说的，买了LZ的600578，也是6元以下买的，看看能不能像999一样，我也不需要翻倍了，上9元足够。

  • 公子白： 2007-01-27 11:12:31

    罗锅，我并不是因为是LZ的股票，所以才买600578的，自己做了点功课，发现这股票确实可以，北京股，奥运概念，环保概念，整体上市概念，拿到年底，怎么都该上9元吧，我不贪心，如年底上15、20，那是白拣的，能上9元就基本完成我的任务，人不能太贪，不能都奢求都是999。

  • CCTV： 2007-01-27 12:01:07

    [匿名] 654sdf

    2007-01-27 11:45:25
    罗锅
    是酒是药无所谓
    所谓的是，博主这里的环境变了
    对博主的才识，我是敬佩不已
    但最近此博客的文章，确实变得开始无趣
    罗锅你也不想想，博主这种人，是一般人告得了的吗
    罗锅你这个数粉，有些事情用脑子想想
    博主早就说过这里不是挖宝的地方，但现在几乎都在玩挖宝游戏，而罗锅你确实能很快猜到，而且告诉大家，可这么多人，有几个人能像你那样按照买卖点来操作呢？大家都是挖到了宝，就去追高，还管什么技术分析，唯恐晚了一步就少赚了很多
    你为何不用你的小聪明想想
    你现在也骂得越来越没水平了，徒流一地鼻涕了

    -

    部分同意，自从999一月翻倍后，这里的人心态发生变化，都想在楼主这里找新的999，都忘了来这里干什么的。楼主一直强调，自己打的鱼才是最好的，楼主这种人，哪天突然消失了，找都找不回来，还不尽快把楼主的本事学点，以后更后悔。

  • CCTV： 2007-01-27 12:01:07

    [匿名] 654sdf

    2007-01-27 11:45:25
    罗锅
    是酒是药无所谓
    所谓的是，博主这里的环境变了
    对博主的才识，我是敬佩不已
    但最近此博客的文章，确实变得开始无趣
    罗锅你也不想想，博主这种人，是一般人告得了的吗
    罗锅你这个数粉，有些事情用脑子想想
    博主早就说过这里不是挖宝的地方，但现在几乎都在玩挖宝游戏，而罗锅你确实能很快猜到，而且告诉大家，可这么多人，有几个人能像你那样按照买卖点来操作呢？大家都是挖到了宝，就去追高，还管什么技术分析，唯恐晚了一步就少赚了很多
    你为何不用你的小聪明想想
    你现在也骂得越来越没水平了，徒流一地鼻涕了

    -

    部分同意，自从999一月翻倍后，这里的人心态发生变化，都想在楼主这里找新的999，都忘了来这里干什么的。楼主一直强调，自己打的鱼才是最好的，楼主这种人，哪天突然消失了，找都找不回来，还不尽快把楼主的本事学点，以后更后悔。

  • 罗锅： 2007-01-27 13:46:15

    [匿名] stone
    BBBBBB

    大纱帽！！！自己看不懂还怪数学妹妹？？？？？？？？？？？没有中枢哪里有背驰？？？？？？？？？？？？为什么俺可以按数学妹妹的理论昨天11点就看出1分钟背驰满仓？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？自己没学过就怪老师！！！丢人不？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-27 13:56:13

    数学妹妹说的环保股怎么了？？？？？？？？？？？？600578，逆市创新高，有问题吗？？？？？？？？？？？？？？？？？？？？？？？？？大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-27 13:58:09

    [匿名] 无言

    2007-01-27 13:50:02
    感觉大家都不清楚,买股票首先要把握大的趋势.不要整天盯着1分钟,5分钟的来看,小级别是要服从大级别的.要首先明白周线,日线级别的趋势是什么,再来从小级别寻找买卖点.不然你会自己搞晕头的.象罗锅这样的所谓的打短差,会捡了芝麻丢了西瓜的.

    BBBBBBBBB

    对不同的股票要不同对待呀！！！！！！！！！像999，俺就几乎没弄过短差！！！！但像777、600这些整天跳来跳去的能不弄短差吗？？？？？？？？？？

  • 罗锅： 2007-01-27 14:30:30

    [匿名] 淡定

    2007-01-27 14:28:22
    俺觉得那个罗X厮的行为也太拙劣了，特别是他去北京工行那个行为，明显是他事先了解好后故意这么做的，目的就是要打压中国的股市，好让他低位进货。我赌他在原油期货上一定输得很惨。真为我们楼主感到骄傲！昨天看到大盘在二线蓝筹的带动下成功启稳感觉就一个字——牛！

    BBBB

    对！！！！！！！！！！！！那大傻冒肯定是在美国混不下去啦！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-27 14:32:29

    [匿名] 罗锅大傻冒！

    2007-01-27 14:29:08
    罗锅大傻冒！

    BBBBBBBBB

    打！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-27 14:40:20

    数学妹妹！！！！！！！！！！！！！俺要努力挣钱！！！！！！！！！俺要娶你！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！88888888888888888888888888888888

  • 罗锅： 2007-01-28 17:00:26

    [匿名] 虚心学习

    2007-01-28 16:57:28
    罗杰斯来了，他让我们得到了一个向投资大师学习的机会，没有成熟的投资者，就没有健康的中国股市，让我们向罗杰斯先生学习投资。罗杰斯在1000点时曾大胆预测,1000点就是中国股市的底部区域,而那时我们的股评家还在看700点甚至500点,难道不是吗?!他确实有许多比我们高明的地方,见多识广嘛.
    要虚心向这位世界级大师学习,不要不服气,甚至利用世界级大师来炒作自己!

    BBBBBBBBBBBB

    大傻冒！！！！！！！！！！！！！数学妹妹2005年6月份开始就一直长多！！！！！！！你没看数学妹妹写的“G股是G点”吗？？？？？？？？？？？？？看看是什么时候写的？？？？？？？？？？？？？？？？？？？？？？？？数学妹妹连牛市分几个阶段怎么走第一阶段炒什么股都早说了！！！！！！！！！！！比那美国大傻冒厉害多啦！！！！！！！！！！！那美国大傻冒原油亏死了来骗中国人！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-28 17:02:33

    [匿名] 小明

    2007-01-28 13:39:02
    [匿名] 罗锅来看

    BBBBBBBBBBB

    俺在上面早说了还问？？？？？？？？？？？？？？？不要把第三类卖点到买点呀！！！！！！！！！！！谁告诉你不能精确分析的？？？？？？？？？？？？？？？？？？？？？？？？？？？？？关键是你要真的知道怎么去用数学妹妹的理论！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


教你炒股票26：市场风险如何回避

教你炒股票26：市场风险如何回避(2007-01-30 15:09:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008f9.html

在对中枢进行更深入的分析之前，先写这一章。注意，这不是粗略地谈论市场风险的回避问题，而是对这个问题进行一个根本性的分析。

首先要搞清楚的，什么是市场的风险。有关风险，前面可以带上不同的定性，政策风险、系统风险、交易风险、流通风险、经营风险等等，但站在纯技术的角度，一切风险都必然体现在价格的走势上，所有的风险，归根结底，最终都反映为价格波动的风险。例如，某些股票市赢率很高，但其股价就是涨个不停，站在纯技术的角度，只能在技术上衡量其风险，而不用考虑市赢率之类的东西。

本ID理论成立的一个最重要前提，就是被理论所分析的交易品种必须是在可预见的时间内能继续交易的。例如，一个按日线级别操作的股票，如果一周后就停止交易，那就没意义了，因为这连最基本的前提都没有了。当然，如果你是按1分钟级别去交易，那一周后停止交易的股票即使有风险，也是技术上可以控制的。唯一不能控制的就是，不知道交易什么时候被突然停止，这种事情是技术上的最大死穴，因此本ID的理论也不是万能的，唯一不能的地方，就是突然会被停止交易，理论成立的前提没有了。当然，有一种更绝的就是交易不算了，这和停止交易是一个效果，这绝对不是天方夜谈，在不成熟的市场里一点都不奇怪，例如那著名的327事件，本ID肯定是那次事件的最大冤家。本ID当天在高位把一直持有多天的多仓平了，因为按技术肯定要回调，在最后万国发疯打跌停时，本ID又全仓杀进去开多仓，价位147。5元，结果第二天竟然不算，幸亏本ID反应快，在别的品种封停前抢进去了，后来都集中到319上，一直持有到190附近平仓，然后马上转到股票上，刚买完，第二天就公布停国债期货，股市从500多点三天到900多点。所以本ID对国债期货是很有感情的，最主要是一次被不算了，幸亏当时守纪律，不贪小便宜开空仓，否则就麻烦大了。还有就是最后一天走掉，免去了最后的所有麻烦，还赶了一个股票的底。当时所谓的大户室里，都是有人专门报单的，直接打给场内的红马甲，行情不忙的时候还可以和红马甲聊天，确实人性化，不像现在都基本是电脑对电脑，一点意思都没有。本ID是刚上大学就开始炒股票，天天往证券部去，年龄不大，股龄可长了去了，可怜大学基本没上过一堂课，除了考试，基本就没见过老师，各位千万别学。

说了那么多，只是想说明一个道理，像交易不算，突然停止交易等，并不是本ID的理论可以控制的，像本ID最后一天在319平仓，决不是看图来的，只是327不算的经历，使得本ID受到严重教训，对当时那些管理层的严重弱智以及毫无信用采取坚决不信任的态度，先出来免得又来一次不算而已。但只要交易延续、交易是算的，那么本ID的理论就没有任何盲点需要特别留意了。所以，在应用本ID的理论时，唯一需要提防的风险就是交易能否延续以及是否算数。对那些要停止交易的品种，最好别用什么理论了，直接去赌场算了。至于停牌之类的，不影响理论对风险的控制。其他的一切风险，必然会反映在走势上，而只要走势是延续的，不会突然被停止而永远没有了，那一切的风险都在本ID的理论控制之中，这是一个最关键的结论，应用本ID的理论，是首先要明确的。但更重要的是，停止交易不是因为市场的原因，而是因为自身。任何的交易都必须有钱，也就是交易的前提是先有钱，一旦钱是有限期的，那么等于自动设置了一个停止交易的时限，这样的交易，是所有失败交易中最常见的一种，以前很多人死在透支上，其实就是这种情况。任何交易的钱，最好是无限期的，如果真有什么限期，也是足够长的，这是投资中极为关键的一点。一个有限期的钱，唯一可能就是把操作的级别降到足够低，这样才能把这个限期的风险尽量控制，但这只是一个没有办法的办法，最好别出现。

有人可能要问，如果业绩突然不好或有什么坏消息怎么办？其实这种问题没什么意义，即使在成熟市场里，这类的影响都会事先反应在走势上，更不用说在中国社会里，什么消息可以没有任何人事先知道？你不知道不等于别人不知道，你没反应不等于别人没反应，而这一切，无论你知道与否，都必然会反应到走势上，等消息明朗，一切都晚了。走势是怎么出来的？是用钱堆出来的！在这资本的社会里，又有什么比用实在的钱堆出来的更可信？除了走势，又有什么是更值得相信的？而那些更值得相信的东西，又有哪样不是建筑在金钱之上的？资本市场就是一个金钱的游戏，除了钱，还是钱。只有钱是唯一值得信任的，而钱在市场上运动的轨迹，就是走势。这是市场中唯一可以观察与值得观察的东西。一切基本面、消息面等的分析，最终都要落实到走势上，要让实在的钱来说话，否则都是自渎而已。只要有钱的运动，就必然留下轨迹，必然在走势上反映出来。

市场中，唯一的活动，其实就是钱与股票的交换运动。股票就是废纸一张，什么基本面分析，这价值那价值的归根结底都是胡诌，股票就是废纸，唯一的功能就是一张能让你把一笔钱经过若干时间后合法地换成另一笔钱的凭证。交易的本质就是投入一笔钱，在若干时间后换成另一笔钱出来，其中的凭证就是交易的品种。本质上，任何东西都可以是交易品种，所谓股票的价值，不过是引诱你把钱投进来的诱饵。应用本ID理论的人，绝对要首先认清楚这一点。对于你投入的钱来说，那些能让你在下一时刻变成更多的钱出来的凭证就是有价值的。如果有一个机器，只要你投1块钱，1秒钟后就有1万亿块钱出来，那傻瓜才炒股票。可惜没有这机器，所以只能在资本市场上玩。而市场上，对任何的股票都不值得产生感情，没有任何股票可以给你带来收益，能给你带来收益的是你的智慧和能力，那中把钱在另一个时间变成更多钱的智慧和能力。股票永远是孙子，被股票所转的，就连孙子都不如了。

同理，市场的唯一风险就是你投入的钱在后面的时刻不能用相应的凭证换成更多的钱，除此之外，一切的风险都是狗屁风险。但任何的凭证，本质上都是废纸，以0以上的任何价格进行的任何交易都必然包含风险，也就是说，都可能导致投入的钱在后面的某一时刻不能换回更多的钱，所以，交易的风险永远存在。那么，有什么样的可能，使得交易是毫无风险的？唯一的可能，就是你拥有一个负价格的凭证。什么是真正的高手、永远不败的高手？就是有本事在相应的时期内把任何的凭证变成负价格的人。对于真正的高手来说，交易什么其实根本不重要，只要市场有波动，就可以把任何的凭证在足够长的时间内变成负价格。本ID的理论，本质上只探讨一个问题，如何把任何价格的凭证，最终都把其价格在足够长的时间内变成负数。

任何的市场波动，都可以为这种让凭证最终变成负数的活动提供正面的支持，无论是先买后卖与先卖后买，效果是一样的，但很多人就只会单边运动，不会来回动，这都是坏习惯。市场的无论涨还是跌，对于你来说永远是机会，你永远可以在买卖之中，只要有卖点，就要卖出，只要有买点就要买入，唯一需要控制的，就是量。即使对于本ID这样的资金量来说，1分钟的卖点本ID也会参与，只是可能就只卖5万股，跌回来1分钟买点买回来，差价就只有1毛钱，整个操作就除了手续费可能只有4000元的收入，但4000元不是钱？够一般家庭一个月的开销了。而更重要的是，这样的操作能让本ID的总体成本降低即使是0.000000001分，本ID也必须这样弄。所以，对于本ID来说，任何的卖点都是卖点，任何的买点都是买点，本ID唯一需要控制的只是买卖的量而已。级别的意义，其实只有一个，基本只和买卖量有关，日线级别的买卖量当然比1分钟级别的要多多了，本ID可以用更大的量去参与买卖，例如100万股，1000万股，甚至更多。对于任何成本为正的股票，本ID永远不信任，只有一个想法就是要尽快搞成负数的。对权证也不例外，例如已经停掉的某认购权证，本ID最终在最后几天上涨到1块多完全出掉时，当时的成本是负的2块8毛多，注意，本ID的仓位是一直不变的，最开始多少就是多少，上上下下，卖点的时候变少，买点的时候又回复原来的数量，但绝对不加仓，一开始就买够。

因此，站在这个角度，股票是无须选择的，唯一值得选择的，就是波动大的股票，而这个是不能完全预测的，就像面首的行与不行，谁知道下一次怎么样？对于本ID来说，市场从来没有任何的风险，除非市场永远一条直线。当然，对于资金量小的投资者，完全可以全仓进出，游走在不同的凭证之间。这样的效率当然是最高的，不过这不适用于大资金。大资金不可能随时买到足够的量，一般来说，本ID只在月线、最低是周线的买点位置进去，追高是不可能的，这样会让变负数的过程变得太长，而且都是在庄家吸得差不多时进去，一般都是二类或三类买点，这样可以骗庄家打压给点货，从散户手里买东西太累，一般不在月线的第一类买点进去，这样容易自己变庄家了。对于庄家来说，本ID是最可怕的敌人，本ID就像一个吸血的机器，无论庄家是向上向下都只能为本ID制造把成本摊成负数的机会，他无论干什么都没用，庄家这种活，本ID早不干了，本ID只当庄家的祖宗，庄家，无论是谁，只要本ID看上了，就要给本ID进贡。

一笔足够长的钱+加上本ID理论的熟练运用=战无不胜。市场，哪里有什么风险？

严禁抄袭，违者必究

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票27：盘整背驰与历史性底部

  • 缠中说禅 2007-01-30 15:25:37

    各位注意了

    如果到今天才继续追高买股票，那神仙都没法救你。大盘今早一个明显的5分钟背驰，从而引发调整，是最正常不过的。但个股问题不大，本ID的农业、军工不是很好吗？不送礼和浙江人不是继续创新高吗？本ID最近换的那五个板块，都不是瞎换的，农业、环保、军工都是中国以后最重要的、对国家安全最有意义的领域，后面的政策支持多了去了，想想为什么中央的1号文说的就是农业？当然，这些事情本ID是早知道了，北京什么多？什么最准确？那美国鬼子即使在基本面上也没法和本ID比。

    那药最高位置告诉要洗盘调整，如果这都不能逃过，那本ID没法子了，有就拿着吧，反正洗完还要继续的。以后本ID也不提醒了，高位提醒都不照着干，跌了才问怎么办，本ID怎么知道怎么办？只能说这种短差你无福消受，继续好好练技术吧。

    大盘的震荡依然继续，因此一定要看好卖点，该走就走，该买回来就买回来，灵活点。当然，技术不过关的就上上下下享受一下，技术过关再说了。

  • 缠中说禅 2007-01-30 15:27:49

    [匿名] 过客

    2007-01-30 15:19:09
    今天的药有点受潮啊，缠姐

    ===
    那就对了，前两天提醒了都不走，今天还问什么？现在是走了的找机会买回来，而不是问这类无聊的问题。这个毛病改不过来，很难提高。

  • 缠中说禅 2007-01-30 15:29:26

    [匿名] 淡定

    2007-01-30 15:26:05
    楼主辛苦！000001坚定持有，早上出了小部分600050，感觉短期是否该回避风险了？

    ==

    看技术买点，一定要综合地看，如果30分钟很强的，甚至1分钟的买点也该回补了，但如果30分钟很弱，那至少要等30分钟的买点出现。

  • 罗锅： 2007-01-30 15:31:16

    [匿名] 炼铁设备

    2007-01-30 15:27:56
    本ID是刚上大学就开始炒股票，天天往证券部去，年龄不大，股龄可长了去了，可怜大学基本没上过一堂课，除了考试，基本就没见过老师，各位千万别学。
    -------------------------

    15岁就进股市了?

    在药上损失惨重

    BBBBBBBBBB

    你脑子进水啦？？？？？？？？？？？？没看数学妹妹这文章吗？？？？？？？？？？？？谁让你追高的？？？？？？？？？？？

    就算是摇头丸也该洗洗盘了。

    2007-01-24　15:40:48

  • 缠中说禅 2007-01-30 15:34:55

    [匿名] 雨中荷

    2007-01-30 15:19:08
    楼主好！！

    我今天在11。30元左右全仓买入000999，尾市跌停，楼主我该如何操作，是先出局还是先观望？？？谢谢你！！！！！！！！

    ==

    首先你为什么那里买？1分钟背驰就买？一个一月涨了1倍的股票1分钟背驰就买？先套着吧，好好反省。看来本ID前几天的提醒白说了。中线该股是肯定没问题的，短线受点折磨也应该，否则永远没进步。

    以后本ID都不会再提醒洗盘了，反正说了也白说，而且还害了大家有依赖。

  • 缠中说禅 2007-01-30 15:36:45

    [匿名] 天生迷糊

    2007-01-30 15:31:56
    你好，数学女孩

    今天好多人都不敢买卖了，大盘忽悠起来了，能给个明灯吗？

    谢谢，我正在学习你的课程，感谢！

    ===

    先把本ID说过的理论搞清楚，今天的大盘走得太标准了，一点意外都没有。看看5分钟的图。

  • 缠中说禅 2007-01-30 15:45:12

    [匿名] 锅贴

    2007-01-30 15:41:46
    lz请教您个问题,您看600090能走出中线行情吗?

    ==

    现在不就在中线行情之中？

  • 缠中说禅 2007-01-30 15:47:10

    [匿名] 学习

    2007-01-30 15:43:11
    5分钟背弛看到了，和上一次相比没什么新意。
    唯一的区别是上次比较明显的看出5分钟的回拉是一个走势类型，而这次回拉，我没有看出中枢。

    ==

    看出是第一步，第二步而且最重要的是操作，这里又不培养股评，知道有什么用，关键是操作。操作就有一个量的问题，而且还有个股与大盘不同的问题，这都要在实践中不断提高的。

  • 缠中说禅 2007-01-30 15:55:48

    [匿名] 雨中荷

    2007-01-30 15:51:54
    匿名] 雨中荷

    2007-01-30 15:19:08
    楼主好！！

    我今天在11。30元左右全仓买入000999，尾市跌停，楼主我该如何操作，是先出局还是先观望？？？谢谢你！！！！！！！！

    ==

    首先你为什么那里买？1分钟背驰就买？一个一月涨了1倍的股票1分钟背驰就买？先套着吧，好好反省。看来本ID前几天的提醒白说了。中线该股是肯定没问题的，短线受点折磨也应该，否则永远没进步。

    以后本ID都不会再提醒洗盘了，反正说了也白说，而且还害了大家有依赖。

    ＝＝＝＝＝＝＝＝

    抱歉楼主，我是看了下面的报道，然后看到1分钟出现买点以为楼主洗盘结束了！！！

      本报见习记者 吴丽娟 实习记者 李保华 深圳报道

        三九重组谜团即将在本月底揭晓，如无意外，华润将成为入主三九的最终胜出者。这意味着历时近三年的三九重组终于尘埃落定。
    ===

    记者都知道实际情况，那庄家怎么玩？什么叫如无意外？现在关键是价格问题，华润现在的价格想买？作梦去吧！

  • 缠中说禅 2007-01-30 15:57:47

    [匿名] 糊涂

    2007-01-30 15:56:28
    缠姐 你好
    你说的行业里没有煤炭,不知道后期如何?
    大同煤业今天30分钟新高,但macd很短是否背弛?

    ==

    能源可以，没问题的，本ID不可能把所有板块都买了，并不是说本ID不买的就不好。

  • 缠中说禅 2007-01-30 16:03:26

    大家注意了

    在谈判中，没到最后一刻都不知道最后的买家与价格，这是多方较力的结果，这种事情，怎么可能让记者知道？关键是要去想想，为什么这么多人都想收购他？收购价是多少？这是否能支持其股价以及继续向上。当然，这些最终都反应在走势中，看着就知道了。本ID这里当然有很准确的消息，但说出来也没什么意义，反而让大家有个坏习惯。

  • 缠中说禅 2007-01-30 16:14:03

    各位，现在就不要具体问个股如何操作的问题了，就是按图形来操作，把级别定好，但千万别太机械了，要配合好大级别的，否则都按1分钟来，就机械了。首先要判断好大级别的走势，例如日线在上涨中，那1分钟之类的就算走了，一定要及时买回来，而且最好别按1分钟 弄，5分钟甚至更长都可以，除非是最后的急促拉抬，那就要配合好1分钟的图形。600779就是一个好例子，好好研究。

  • 缠中说禅 2007-01-30 16:22:09

    wy1499

    2007-01-30 16:09:40
    雨中荷，没事儿，我也在11.20以上进了点货，药在5分钟上也背弛了，做个短差足够了，现在工行这种价位，要大跌也得先涨一段，就拿这药练习一下短线技术，我做短差也都是拿接近6位数的资金做的，不这么搞，胆子练不出来，想在股市上赚钱，先要做到不能把钱当钱，筹码而已。
    楼主以为如何！

    ==

    应该是首先不把股票当股票，凭证而已。但短线比较适合在日线等大级别出现震荡时，如果是日线的上涨中，太多短线是不适合的，特别技术不过关，就会买不回来给夹空了，而在日线的下跌中，就会被严整套住了。所以先要判断好日线等大级别的走势，然后再说短线。

    注意，卖错了无所谓，千万别买错了，宁愿买不到，不要卖不出。不过，有时候被套其实无所谓的，特别中线依然看好时，适当的短线，可以把成本降下来，等于又买到正确的位置上了。不过这都需要磨练，不断总结。

    高手，就是该短线能短线，该长线能长线，能控制住量，量其实是最关键，出多少，买多少，这比买点和卖点更重要。不过这对小资金意义不大。

  • 缠中说禅 2007-01-30 16:23:17

    [匿名] 老虎今晚吃草

    2007-01-30 16:21:59
    把凭证变成负的,就是不断的做波段，利用庄家冼盘摊低自已的成本，振华科技我就是这样操作的，２毛钱之间来回，但是向蝉美眉请教一下，现在０００７３３是明显的女上位，没有吻，它会有高潮吗？它的后市如何呢？难道要等第一吻吗？

    ===

    还要继续学习，用中枢的概念去分析，你会更清楚。

  • 缠中说禅 2007-01-30 16:25:02

    [匿名] 善存

    2007-01-30 16:16:39
    有幸买了镍,昨天在某级别卖点出了,今天在1分钟买点进了,投入资金小,权当练练手了,亏了也无所谓.

    ==

    有时候不一定要专门在一只股票上的，可以适当换着来，例如一个30分钟的买点，怎么都比1分钟的有吸引力，对于小资金，这点更重要。

  • 缠中说禅 2007-01-30 16:27:28

    [匿名] 方法方法方法

    2007-01-30 16:23:44
    缠咪咪,14:30盘中有很多个股突然急跌,事先看不到征兆.
    你帮忙解释一下,学习中.
    比如600075,尾盘突然下挫,这种现象是庄家集体的意愿吗?

    ===

    你这种思维是不对的，应该只关心买点和卖点，今天早上5分钟背弛，如果你的股票和大盘是一致的，那么卖点出来后，唯一需要关心的就是什么时候出现买点，至于卖点和买点之间怎么走，意义不大，对于操作来说，完全是一个假命题。

  • 缠中说禅 2007-01-30 16:31:31

    [匿名] 笨人

    2007-01-30 16:04:02
    缠姐 每只股票 是根据盘子的大小拉选择用 周线 还是日线 分钟线 来判断买买点呢 我不清楚 请告诉 谢谢

    ==

    根据你自己的资金量，除非你的资金很大，否则没必要考虑盘子问题。而且买卖点是有级别的，在什么级别出，不是机械不变的，需要不同级别的走势综合考虑。这就是一个实际演练的过程，不过有些基本的原则，以后会说到。

  • 缠中说禅 2007-01-30 16:40:14

    [匿名] 炼铁设备

    2007-01-30 16:27:29
    今天,600018的30分钟的中枢第三节基本走完,象这种走势缓慢,其后的反抽是否没有力度呢?

    ===

    在大盘股里，走的还算可以了。中线问题不大。利用短线的买卖点把成本降下来吧。

  • 缠中说禅 2007-01-30 16:43:37

    [匿名] 炼铁设备

    2007-01-30 16:27:29
    今天,600018的30分钟的中枢第三节基本走完,象这种走势缓慢,其后的反抽是否没有力度呢?

    [匿名] 雨中荷

    2007-01-30 16:39:51
    谢谢楼主的教诲！

    散户和楼主接触的是不同的圈子，而作为一个散户所有的消息只能在网络或报纸上得来但是往往得到的不是过期的就是庄家假的信息！！！自从看到楼主的文章如获至宝打印出来看了N遍但是由于自身愚钝还是没有真正领会到文章的精髓！

    从这次的教训中我理解到如果是大级别的调整或下跌应该参考次级别的走势，太低级别的参考意义不大，如果是上涨的趋势可以参考1分钟的买入点买入。

    同学们不要讨厌我，我拖累大家了！！！！！！！！

    ===

    如果你是高位走的，如果回补早了，问题也不大，至少差价出来了。如果是新买的，那就要好好反省了，怎么都该等到30分钟的买点再说。而且，好股票这么多为什么一定要买他？不要对股票有感情，只对买卖点有感情就可以了。

  • 缠中说禅 2007-01-30 16:47:44

    [匿名] 中间体

    2007-01-30 16:42:49
    军工股中, 洪都航空还没涨, 今天出现标准第三类买点, 对吗,缠姐.

    ===

    本ID不是说了，只航天的，本ID对航空没兴趣。看看美国这几天为什么这么着急，美国难道会为中国的飞机着急？

  • 缠中说禅 2007-01-30 16:49:34

    [匿名] 中间体

    2007-01-30 16:42:49
    军工股中, 洪都航空还没涨, 今天出现标准第三类买点, 对吗,缠姐.

    ==

    不过航天动了，航空也会跟着来的，所以可以按技术进出的。

  • 缠中说禅 2007-01-30 16:51:33

    [匿名] 手中无股

    2007-01-30 16:46:54
    lz ,为什么对我提出的有关涉及股指期货的问题一概不回呢？里面难道有什么东东吗？

    ===

    先把股票弄好再说期货，否则等于去送死。

  • 缠中说禅 2007-01-30 16:56:20

    [匿名] 小牛

    2007-01-30 15:56:27
    这两天在下问了楼主两次问题 楼主都没看到 可能问的时间晚点 今天再问一次 呵呵
    --------------
    匿名] CCTV

    2007-01-29 20:33:30
    [匿名] 小牛

    2007-01-29 19:37:45
    [匿名] tryrtytry

    2007-01-29 19:16:11
    这段时间正在学习师兄的文章.
    请问师兄, 南泉斩猫,意旨如何?

    ==================

    看你问了几次了,忍不住说一说:
    楼主忙,你先斩了自己,楼主才会回答你

    ----------------------
    只是无处下手啊 呵呵

    --
    这个问题不用问楼主了，你斩自己无处下手，斩猫又何处下手？

    --------------
    手起刀落

    ===

    先别问南泉，先把昨天的论语学透了。连论语都透不过，说禅宗都是瞎掰。等把论语透过了，再说南泉。

  • 缠中说禅 2007-01-30 16:58:40

    [匿名] 中间体

    2007-01-30 16:51:43
    遗憾, 可是今天我买了洪都航空了.

    ==

    买了就买了，什么股票其实都一样，关键是操作得当。

  • 缠中说禅 2007-01-30 17:01:33

    [匿名] 小牛

    2007-01-30 16:56:37
    看来今天在下出师不利 呵呵 师兄怎么总盯着股票问题回答呀

    ==

    回答在上面，先把人类所有的知识都参透了，再谈禅宗，否则不过是瞎闹。不要用六祖不认字来偷懒，六祖是六祖，你是你。

  • 缠中说禅 2007-01-30 17:06:27

    [匿名] 小牛

    2007-01-30 16:59:35
    师兄啊 你把论语都译成白话了 已经没什么难得了 呵呵

    ==

    白话就不难？明白往往就是最大的糊涂，不要轻易放过。

  • 缠中说禅 2007-01-30 17:07:36

    [匿名] 老虎今晚吃草

    2007-01-30 17:04:49
    向楼主请教一下,我好好学习了一下没有趋势,没有背弛,在女上位中,背驰肯定是在第一吻,那就是5日线和10日线相交了?6.62-6.45然后就突然大跌,我们再找第二类买点?它肯定不是盘整,那现在还可以中线持有000733?

    ===

    先把所有的课程先看一遍，如果看一章就可以解决所有问题，那其他章节写来干什么？

  • 缠中说禅 2007-01-30 17:12:54

    [匿名] kongh

    2007-01-30 17:05:46
    请教缠MM，600550，5分钟走势里面，最后10分钟是否有开始背驰的迹象？

    第一次用您的理论在看图，请您不吝赐教

    ===

    首先呀搞清楚背驰成立的前提条件，一个盘整里怎么会有背驰？必须先早到两段趋势才有背驰可言。如果是盘整中利用MACD判断盘整背驰，那这要看低一级别的。对于5分钟，就看1分钟的。

  • 缠中说禅 2007-01-30 17:18:14

    [匿名] 小明

    2007-01-30 17:07:18
    缠mm，我来了

    中国的导弹打卫星，这军事方面的你也很懂行啊。我也很喜欢。

    大盘无论上海的还是深圳的30分钟图已经形成一个羊角了，也像那个。。。呵呵。后期不妙吧？

    那个药我今天我进了，短期如何？

    ===

    这种问题就不该问了。你首先应该考虑的是按什么技术图形买的，为什么买。

  • 缠中说禅 2007-01-30 17:28:54

    大家注意了

    关于具体个股就不要多问了，关键是自己去提高技术，本ID没有任何学雷锋的兴趣。为什么过年不收礼能从低位三天就回来30%吗？就是洗得干净。有时候股票上不去，就是因为太多人看好，人人都看好，谁学雷锋？就像那山东人一样，几家里面，谁都不爱当雷锋，那凭什么本ID就当雷锋，这事情本ID一大早就说过的。

    当不当雷锋都要吃饭的，下了，再见。

  • 罗锅： 2007-01-30 18:17:44

    [匿名] 笨人

    2007-01-30 18:14:15
    罗锅学长 请赐教 过年不受礼 是哪个 谢谢
    bbbbbbbbbb
    这里的人都知道！~！！！！！！！！！！！！！新来的？？？？？？？？？？？？？？？？？？000416！！！！！！！！！两个涨停啦！！！！！！！！别追高呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 18:19:51

    [匿名] 沉醉

    2007-01-30 18:17:16

    另外,再说句..那个航机好.

    偶昨个进了.

    BBBBBBBBBBBB

    俺早说啦！！！！！！！1数学妹妹搞的肯定是600151和600343！！！！！！！！！！她自己也默认啦！！！！！！！！！！！！！！！这两个感觉是轮着拉！！！！！！！！！！！！！！！！现在买太高啦！！！！！！！！！！！！！！！！！！！！！前几天怎么不买呀？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-30 18:22:30

    [匿名] 笨人

    2007-01-30 18:18:03
    我说一句 和气生财 讨论就讨论 文明第一 那天 姐姐一气不来啦 看都怎么办

    BBBBBBBBBBB

    数学妹妹不会不来的！！！！！！！！！！！以前在天涯！！！！！！！！多少人骂数学妹妹！！！！！！！！！！俺和小大虫他们天天替数学妹妹出头！！！！！！！！！！！！那才叫刺激好玩！！！！！！！！！！！！！！！！！！！！！！！！俺当时可是大护法呀！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 18:27:52

    [匿名] 心禅

    2007-01-30 18:23:22
    禅主，这几天勤跑去北京官多的巷子，是不是为999或578，578今天复盘的表现没有预期的好啊，

    BBBBBBBBBBB

    俺估计数学妹妹今天的精力都在农业、军工还有000416上啦！！！！！！！！！！看看000416，今天走得够激烈的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 18:29:23

    都走啦？？？？？？？？？？？？？俺也跑啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 20:31:06

    [匿名] 小明

    2007-01-30 20:27:32
    [匿名] 罗锅

    5分钟哪里有背驰？？？？？？？？？连0轴都没回抽！！！！！！！！！怎么会有背驰？？？？？？？？？？？？？？？？？？？？？？？？？？？？？
    -----

    要活学活用。

    不必纠缠一定要回抽！缠mm不是说过MACD只是辅助手段吗！
    BBBBBBBBBBB

    你判断错了就是错啦！！！！！！！！！！！！！！！！！俺昨天走600432你还不说俺走错了？？？？？？？？？？？？？？换了000962今天随便走！！！！！！！！！！！！！俺今天都换到军工去啦！！！！！！！！！！！600343！！！！！！！！！！！！明天换999！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！好玩！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 20:54:19

    小明！1看看昨天的记录！！！！！！！！！！！！

    [匿名] 小明

    2007-01-29 14:06:08
    [匿名] 罗锅

    2007-01-29 14:02:03
    [匿名] 小明

    2007-01-29 13:59:27
    罗锅你烦不烦！

    大家自己看不到？要你老是鼓噪

    BBBBBBBBB

    俺高兴叫唤一下都不可以？？？？？？？？？？？？？？？？？？？？俺今天把600432换了000962！！！！！！！！！！20多元太贵啦！！！！！！！！！俺不像数学妹妹那么多米呀！！！！！！！！！！！！！！！！！！！！！！

    -------------
    432还早呢，干吗跑来跑去。

    做短差不嫌累啊？

    我是买入以后就不管。过几天再来看。

  • 罗锅： 2007-01-30 20:56:49

    [匿名] 处男呼叫罗班长

    2007-01-30 20:47:36
    罗锅

    2007-01-30 18:27:52
    [匿名] 心禅

    2007-01-30 18:23:22
    禅主，这几天勤跑去北京官多的巷子，是不是为999或578，578今天复盘的表现没有预期的好啊，

    BBBBBBBBBBB

    俺估计数学妹妹今天的精力都在农业、军工还有000416上啦！！！！！！！！！！看看000416，今天走得够激烈的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    罗班长
    处男上了600180,还有没有戏啊

    BBBBBBBBBBBBB

    那个猜错啦！！！！！！！反正俺买的是000998！！！！！！！！！！！！！600180也一定可以的！！！！！！

  • 罗锅： 2007-01-30 20:58:49

    [匿名] 傻子

    2007-01-30 20:50:06

    不是没士气，看了这里师兄们的水平，确实感到自己本是不够，加强学习。我昨天中午12.6迈德000960，10.3买的600811，师兄们看看，怎么样

    BBBBBBBBBB
    你要先学习呀！！！！！！！！！！！不然没法交流呀！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 21:05:02

    大家快来看俺原来的记录！！！！！！！！！！！！！24号说的！！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-01-24 19:38:43
    快看呀！！！！！！！！！俺按数学妹妹的提示！！！！！！！！！在数学妹妹的五个板块里选出了5只股票！！！！！！！！！！！！！！一定是他们啦！！！！！！！！！！！

    600151、600578、000998、000962、600649！！！！！！！！！！！！

    600343肯定是数学妹妹在弄着！！！！！！和999的走势太像，600151涨得少点，估计数学妹妹也有参与！！就选这个啦！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 22:11:16

    明天很重要呀！！！！！！！！！！！！！！！！俺今天5分钟背驰出了部分！！！！！！！！！都不敢全回补！！！！！！！！！就怕明天要跳一次水呀！！！！！！！！！！！！！俺绝对明天后天是最危险的！！！！！！！！！！！！如果不跳！！！！！！！！！就要上3000啦！！！！！！！！！所以还是小心点！！！！！！！！！！！！！！！999明天碰一下跌停吧！！！！！！反正就是5%！！！！！！！！！今天买的就将就一下！！！！！！！！！！让俺有点便宜货回补吧！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 23:30:44

    [匿名] 缠文观止

    2007-01-30 23:06:31
    “缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。

    俺理解，指“下跌”、“上涨”与“同级别盘整”连接成该级别走势。其中“下跌”、“上涨”不是该级别的，是次级以下的。

    “缠中说禅走势分解定理二“：任何级别的任何走势类型，都至少由三段以上次级别走势类型构成。

    这三段以上次级别走势类型，一定是次级别吗？比如某级别上涨走势，由“次级上涨＋同级盘整＋次次级上涨＋同级盘整＋次级上涨”构成。这样可不可以？

    楼主的定理，看着好像很显然，仔细一想就有很多细节搞不清楚。还是没学通啊。

    楼主的定义、定理能再细一些好了。有些地方似乎容易产生误解。

    BBBBBBBBBBB

    你的理解错误呀！！！！！！！！例如日线级别的走势肯定有一个日线中枢！！！！！！！！日线中枢一定是三段以上30分钟构成的！！！！！！！！任何级别的任何走势类型，都至少由三段以上次级别走势类型构成。这有什么问题呀？？？？？？？？？？？数学妹妹这个定理其实和任何级别的走势类型必然有一个该级别的中枢没什么不同呀！！！！！！！！！！很简单的！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-30 23:51:51

    [匿名] 缠文观止

    2007-01-30 23:42:24
    [匿名] 罗锅

    2007-01-29 21:25:17
    [匿名] 缠文观止

    楼主曾说过的话：关于中枢的级别，趋势+盘整中的趋势中的价值中枢与盘整中的价值中枢的级别是不同的，后者更高。不能单纯地谈论中枢，必须结合级别。

    这个怎么解？
    BBBBBBBBBBBBBBB

    这是根本两种不同的情况！！！！！！！！！！！上涨、盘整是一种走势类型里面的！！！！！！！！！！趋势+盘整是两中走势类型的连接！！！！！！！！！！！是两个概念！！！！！！！！！！！！这数学妹妹早说过啦！！！！！！！！！！！！！！！！！！！！！！！！！别混一起呀！！！！！！！！！！！！！！

    还请教罗班长：
    “上涨、盘整是一种走势类型里面的”，这上涨和盘整是同级的吗？
    “趋势+盘整是两中走势类型的连接”，这趋势和盘整肯定不是同级的吧？如果是同级的话，连接出来是个什么走势？

    BBBBBBBBBB

    你怎么还不明白呀？？？？？？？？？？？例如一个上涨，如果上面出现一个盘整和上涨最后一个中枢不挨着！！！！！！！！这个盘整其实只是上涨的延续！！！！！！不是真的盘整！！！！！！！！！要真盘！！！！！！！就要和前面挨着！！！！！！！出现更大的中枢！！！！！！！！这都想不明白吗？？？？？？？？？？？？数学妹妹这概念很严格的！！！！！！！！！你不能把上涨的延续当成“上涨+盘整”呀！！！！！！！！！！！！！！！！！！！！！1

  • 罗锅： 2007-01-30 23:53:43

    [匿名] 缠文观止

    2007-01-30 23:47:41
    觉得楼主有必要对走势、走势类型、趋势、盘整、上涨、下跌、上涨走势、上涨趋势、盘整走势等概念再做个严格定义，我们理解上可能偏差就少些。

    BBBBBBBBB

    数学妹妹的定义已经是最严格的啦！！！！！！！！你自己看不明白就多看点！！！！！！！！！！！！怎么俺都清楚？？？？？？？？你连上涨的延续和“上涨+盘整”都分不清楚！！！怪谁呀？？？？？？？？？？？？？

  • 罗锅： 2007-01-31 08:44:26

    [匿名] 周弗朗

    2007-01-31 08:33:01
    波段对于散户来说就是噩梦，可以想象很难操作，最主要的原因就是资金量不够大。
    BBBBBBBBBB
    胡扯！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 09:41:17

    999！！！！！！！！！！！！数学妹妹砸得好！！！！！！！！！！！！！！俺高兴晕呀！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 09:44:32

    那什么男的大纱帽！！！！！！！！！！！！！！！！俺说了让数学妹妹砸跌停的！！！！！！！看到没有？？？？？？？？？？？？？？？？15分钟不到！！！！！！！！！！！！！！但是反过来！！！！！！！！！！！！！！数学妹妹让你走不走！！！！！！不相信数学妹妹？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-31 09:46:50

    [匿名] 新年好

    2007-01-31 09:44:29
    我一看集合竞价那么低，开盘就赶紧卖了，等调整结束再买回来。没想到这次调整这么厉害

    BBBBBBBBBB

    你想想！！！！！！！！数学妹妹这么善良的人！！！！！！！！她专门用一个帖子说这个问题！！！！！！！！证明就比较严重！！！！！！！！！！！！！！！这还反应不过来？？？？？？？？？？？？？？？？？？？？？？？？？？？？大纱帽自以为比数学妹妹还聪明！！！！！！！！！！！！！活该！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 09:50:31

    一定要等背弛才进去呀！！！！！！！！！！！！！！！！！！！！昨天哪里有5分钟以上的背弛呀！！！！！！！！！！！！！不过俺觉得问题不大！！！！！！！！！！！！俺学的好！！！！！！！！就让俺买的价格低点！！！！！！！！！！！差价多点！！！！！！！！！！！！！！这也很应该呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！要先学好呀！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 09:53:00

    [匿名] 一笑而过

    2007-01-31 09:48:32
    000778,600578今天有个一分钟背驰,可以买进了.大盘最好也破2901点,再背驰上涨!

    BBBBBBBBBBB

    不能随便买！！！！！！！！！！！俺昨天晚上都说了！！！！！！！！昨天5分钟背弛出来的不能随便买！！！！！！！！今天大盘比较危险！！！！！！！！！！！！！！！！！！！！！！！！！！先看好呀！！！！！！！！！1数学妹妹的方法是很灵活的！！！！！！！！！！！不是死多呀！！！！！！！！！！！！！别纱帽呀！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 09:58:13

    数学妹妹干得好！！！！！！！！！继续农业、军工！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺明天出了农业、军工才回补999！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 10:07:20

    数学妹妹太牛呀！！！！！！！！！！！！！！！600343！！！！！！！！！！！！！！！！！！！！要找对节奏呀！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 10:09:11

    大家快看军工、农业！！！！！！！！！！！！！600343、000998！！！！！！！！！数学妹妹牛！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 10:15:44

    [匿名] 曦月

    2007-01-31 10:10:41
    我是一个初学炒股的女孩子，武汉大学的学生

    好不容易攒了两万元的零花钱

    昨天3.8的价格买了大成股份600882

    不知道怎么样，各位大哥哥大姐姐帮我分析一下好吗？

    BBBBBBBBBBB

    好股票！！！！！！！！！！！！！不过你最好好好学学数学妹妹的理论！！！！！！！！！！！！！自己!！！！！！！！！！

  • 罗锅： 2007-01-31 10:28:38

    大盘1分钟背驰！！！！！！！！！！！！

  • 罗锅： 2007-01-31 10:30:49

    [匿名] 大出血者

    2007-01-31 10:26:33
    炒股要自己分析研究，靠别人是不行的。迷信数学妹妹，早晚吃大亏！死都不知道怎么死的。
    炒股要自己分析研究，靠别人是不行的。迷信数学妹妹，早晚吃大亏！死都不知道怎么死的。
    炒股要自己分析研究，靠别人是不行的。迷信数学妹妹，早晚吃大亏！死都不知道怎么死的。

    BBBBBBBBBBB

    你大纱帽·！！！！！！！！！！！！！！！！数学妹妹是让你学理论！！！！！！！！！数学妹妹说的股票哪个不涨了很多？？？？？？？？？？？？大纱帽6元不买12元买！！！！！！！！！活该！！！！！！！！！！！！！！为什么不按技术看买点！！！！！！！！！！！！！！！！！！！！！！1

  • 罗锅： 2007-01-31 10:32:09

    [匿名] 曦月

    2007-01-31 10:28:08
    [匿名] 罗锅

    2007-01-31 10:15:44
    [匿名] 曦月

    2007-01-31 10:10:41
    我是一个初学炒股的女孩子，武汉大学的学生

    好不容易攒了两万元的零花钱

    昨天3.8的价格买了大成股份600882

    不知道怎么样，各位大哥哥大姐姐帮我分析一下好吗？

    BBBBBBBBBBB

    好股票！！！！！！！！！！！！！不过你最好好好学学数学妹妹的理论！！！！！！！！！！！！！自己!！！！！！！！！！

    ----------------------------------

    罗锅和赚到了哥哥

    555 我刚才看你们说600343好，我就抛了大成股份，买了600343，15.8买的，可是怎么一进去就跌啊 ？

    555，我的零用钱啊，心脏快停了

    BBBBBBBBBBB

    大纱帽！！！！！！！！！！！追高活该！！！！！！！！！！！！！！！！！！！！！！！！！！！！不再买点买股票的都是活该！！！！！！！！！！！！！！数学妹妹早说过啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 10:35:21

    [匿名] 新年好

    2007-01-31 10:31:57
    我的600677业绩大幅亏损，太惨了

    BBBBBBBBBB

    庄家故意出坏消息吃货！！！！！！！！不用怕！！！！！！！！！！！俺7。8买点支持你！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 10:38:39

    [匿名] 替天行房

    2007-01-31 10:32:45
    [匿名] 罗锅

    2007-01-31 10:28:38
    大盘1分钟背驰！！！！！！！！！！！！

    ----------
    是1分钟还是5分钟哦？

    BBBBBBBBBB
    5分钟那不算！！！！！！！！！！！！！没有从0轴很远的地方回抽0轴！！！！！！！！！！！！！！！！！！数学妹妹说过的！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 10:40:39

    [匿名] 天下第一射男

    2007-01-31 10:37:03
    面对无赖,我只有无言.
    有头脑的的人自己分析吧!
    只是那些吃错了药的的缠迷们受罪了!
    多行不义必自毖!没有人能逃的脱的.

    BBBBBBBBBBB

    你大纱帽呀！！！！！！！！！数学妹妹24号收盘就告诉你要洗盘！！！！！！！不相信数学妹妹想贪小便宜！！！！！！！！！！！活该！·！！！！！！！！！！！！！！亏死你！！！！！！！！！！！！！！数学妹妹！！！！！！！！！！等这些大纱帽砍仓了才拉起来！！！！！！！！！！！！！！！！！气死他们！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 10:44:01

    16！！！！！！！！！！！！！！！！600343！！！！！！！！！！！！！！！看看数学妹妹的军工股票！！！！！！！！！！！！！！！！！！！！！！！！！俺找机会出了600343！！！！！！！！！！明天跌停回补999！！！！！！！！！！！！！！！！！！！！！太爽！！！！！！！！！！！！！！！2元的差价！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 10:46:51

    [匿名] 缠文观止

    2007-01-31 10:43:18
    [匿名] 天下第一射男

    2007-01-31 10:37:03
    面对无赖,我只有无言.
    有头脑的的人自己分析吧!
    只是那些吃错了药的的缠迷们受罪了!
    多行不义必自毖!没有人能逃的脱的.

    －－－－－－－－－－－－－－
    丫不懂别胡说八道。
    缠迷先把理论学清楚了再说。理论不清楚就下手，受点罪正常，不过也是短时间的。
    楼主的理论绝对比波浪江恩的强，俺都玩过的，没有比较没有鉴别。

    BBBBBBBBBB

    数学妹妹这么善良的！！！！！！！！！！24号收盘就明确告诉你999要调整！！！！！！！！！！！你不走？？？？？？？？？还说数学妹妹坏话？？？？？？？？？？？这种大纱帽不是理论的问题！！！！！！！！！！！！！！！！！！！！！！！！是人品的问题！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 10:49:13

    俺出了点600343！！！！！！！！！16元上！！！！！！1分钟背驰！！！！！！！！！！！！明天有钱回补999啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 10:51:53

    [匿名] 听缠说禅

    2007-01-31 10:48:47
    中国联通出现了30分钟的第三类买点，有米的是否应该考虑买些备着？
    罗锅班长先帮着看看，我分析的对否，大家再行动哦。

    BBBBBBBBBB

    不算吧！！！！！！！！！！都跌回中枢啦！！！！！！！！！！现在估计是一个中枢扩张呀！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 10:57:48

    [匿名] 在路上

    2007-01-31 10:51:28
    [匿名] 罗锅

    2007-01-31 10:49:13
    俺出了点600343！！！！！！！！！16元上！！！！！！1分钟背驰！！！！！！！！！！！！明天有钱回补999啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 在路上

    2007-01-31 10:47:10
    卖出600343了，16。00

    =====
    罗锅班长，俺也出了。不知道对不对？

    BBBBBBBBBB

    先出了再说！！！！！！！！！！俺要准备子弹回补999！！！！！！！！！！！！！！！！！！！！！！！！！！这些都是出999买的！！！！！！！！！不能太贪心呀！！！！！！！！！600343肯定没问题的！！！！！！！！你看看数学妹妹是拉涨停抢的货！！！！！！！！以后应该很高的！！！！！！！1分钟是要调整的！！！！！！！俺是钱少！！！！！！！！！要出来买回999！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:01:49

    [匿名] 赚到了

    2007-01-31 10:56:41
    [匿名] 罗锅

    2007-01-31 10:49:13
    俺出了点600343！！！！！！！！！16元上！！！！！！1分钟背驰！！！！！！！！！！！！明天有钱回补999啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    ----------------
    请教一下,1分钟还没形成中枢,怎么就背弛了?

    BBBB
    应该是盘整背弛吧！！！！！！！！！！15分钟反而很有可能背弛！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:03:09

    [匿名] 摄影之友

    2007-01-31 10:57:43
    [匿名] 罗锅
    中国联通出现了30分钟的第三类买点，有米的是否应该考虑买些备着？
    不算吧！！都跌回中枢啦！！
    ******************************************

    班长.那是不是先出来?联通的?
    无法看图.谢谢你!~~

    BBBBBBBBBB

    数学妹妹说过很多次啦！！！！！！！！出是在上涨的时候！！！！！！！！！！！而不是跌了才说出呀！！！！！！！！别搞错啦！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:05:16

    600343！！！！！！1011到1028就是一个1分钟的中枢呀！！！！！！！！！！！！后面突破以后MACD从0轴上来！！！！！！！！当然就是一个背弛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:06:49

    [匿名] 听缠说禅

    2007-01-31 10:58:20
    [匿名] 罗锅

    2007-01-31 10:51:53
    [匿名] 听缠说禅

    2007-01-31 10:48:47
    中国联通出现了30分钟的第三类买点，有米的是否应该考虑买些备着？
    罗锅班长先帮着看看，我分析的对否，大家再行动哦。

    BBBBBBBBBB

    不算吧！！！！！！！！！！都跌回中枢啦！！！！！！！！！！现在估计是一个中枢扩张呀！！！！！！！！！！！！！！
    -------------------------------
    盘整中枢上限不是16日10：30的4.84吗？禅妹说过回跌在中枢之上发生回抽的就是第三类买点啊！难道是我理解错了？

    BBBBBBBBBBB

    日线中枢应该是5。02分吧！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:08:10

    快看！！！！！！！！！！！！数学妹妹的直升飞机创新高啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:16:37

    [匿名] 听缠说禅

    2007-01-31 11:08:35
    [匿名] 罗锅

    2007-01-31 10:51:53
    [匿名] 听缠说禅

    2007-01-31 10:48:47
    中国联通出现了30分钟的第三类买点，有米的是否应该考虑买些备着？
    罗锅班长先帮着看看，我分析的对否，大家再行动哦。

    BBBBBBBBBB

    不算吧！！！！！！！！！！都跌回中枢啦！！！！！！！！！！现在估计是一个中枢扩张呀！！！！！！！！！！！！！！

    --------------------------------------------
    盘整中枢上限是1.16的10：30啊，禅妹说过，第三类买点是中枢的扩张或新生，次级别的走势类型回试，其低点不跌破ZG，则构成了第三类买点。这次回抽在4.88，一分钟已出现背驰（但五分钟好像还没出现背驰）。
    到底算不算啊？好糊涂！

    BBBBBBBBB

    就算看最开始的！！！！！！！！也是109的4。97！！！！！！！！！！！！！！！！！！！！！！！1分钟是有点背驰的可能！！！！！！！！不过好象股价就跌破1分钱！！！！！！！！！！！！不知道算不算！！！！！！！！！！

  • 罗锅： 2007-01-31 11:18:57

    [匿名] 心动

    2007-01-31 11:12:25
    大家说的山东人,是什么票呀?

    BBBBBBBBBBBB

    600777！！！！！！！！！数学妹妹很早就说了！！！！！！！这股票里面有4家人在斗！！！！！！！！！估计斗出结果才能起来啦！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:20:24

    600343出货成功！！！！！！！！！！！！！！！！16元出的！！！！！！！！！！！！！看看俺用数学妹妹的理论水平还可以吧！！！！！！！！！！！！！！数学妹妹快给大红花！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:22:19

    [匿名] 猫猫

    2007-01-31 11:19:39
    师兄们，问个问题呀
    中枢扩张是不是就是盘整了呀？
    前些天大盘不是已经扩张变周线中枢了吗？那怎么日线上还是乱七八糟的没有三段走势出来呀？
    BBBBBBBBBBBB

    你怎么看的？？？？？？？？？？？？？？日线的在1月12日就确认啦！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:24:02

    小心呀！！！！！！！！！！！！！！大盘走的不好呀！！！！！！！！！！！！！！！！！！！！！！！！！！！5分钟不背驰千万别买股票呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:28:28

    [匿名] 猫猫

    2007-01-31 11:24:55
    [匿名] 猫猫

    2007-01-31 11:19:39
    师兄们，问个问题呀
    中枢扩张是不是就是盘整了呀？
    前些天大盘不是已经扩张变周线中枢了吗？那怎么日线上还是乱七八糟的没有三段走势出来呀？
    BBBBBBBBBBBB

    你怎么看的？？？？？？？？？？？？？？日线的在1月12日就确认啦！！！！！！！！！！！！！！！！！！！！！
    －－－－－－－－－－－
    上次日现中枢确立了之后，不是下跌，然后中枢扩张了吗？
    还有中枢扩张是不是就是盘整了呀？

    BBBBBBBB

    有中枢就是盘整啦！！！！！！！！！！还用扩张吗？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-31 11:30:33

    [匿名] 曦月

    2007-01-31 11:27:34
    600343跌的好惨，我的一件新衣服又没了

    BBBBBBBBBBB

    你有毛病呀！！！！！！！！！！！！俺16块出！！！！！！你就买！！！！！！！！你要学数学妹妹的理论呀！！！！！！！！！！！！！！！！！1不要乱买的！！！！！！！！！！！！不是什么地方都可以买的！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:33:11

    [匿名] 在路上

    2007-01-31 11:28:29
    罗锅班长，600343好像押宝对了啊！

    BBBBBBBBBB

    什么押对？？？？？？？？？？？？俺是用数学妹妹的理论看出来的！！！！！！！！！！！！！！！！！！！！！！！！那些自己学不好的人是大纱帽！！！！！！！！！！！！！！！！！！你看俺1块钱的差价就出来了！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:35:18

    数学妹妹！！！！！！！！！！！！！俺要努力挣钱娶你！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:42:02

    [匿名] 听缠说禅

    2007-01-31 11:36:13
    罗锅：
    再一次看看联通的日线，盘整中枢好像还应该算1.16日的4.84，
    不然，日线和30分钟线的走势中枢就不是一个了，这好像点矛盾。

    BBBBBBBBBB

    你还没搞明白呀！！！！！！！！！！！！！！！！日线和30分钟的当然不一定相同啦！！！！！！！！！！！！！日线的头三段在115就成立啦！！！！！！！！！！！！上边是4.97！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:45:37

    [匿名] 听缠说禅

    2007-01-31 11:41:33
    1分钟背驰红白线回抽0轴的力度不大，才会造成这样的结果吧？那就不算背驰了？？这样的情况怎么把握？
    这很关键的！！！
    请罗锅帮助分析一下。

    BBBBBBB

    下午应该有一个1分钟买点！！！！！！！！！！！但5分钟走的很难看！！！！！！！！这1分钟有什么意义呀？？？？？？？？？对冲一下可以吧！！！！！！！！！！！俺现在是等5分钟走好再说啦！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:46:58

    [匿名] 曦月

    2007-01-31 11:44:49
    为什么现在600343没动静了

    还能再涨回去吗

    BBBBBBBBBB

    你先好好学学数学妹妹的理论吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:50:46

    [匿名] 新年好

    2007-01-31 11:42:21
    罗锅，是不是可以回补镍了？我已经买过了，希望没买错。我对背驰的判断总是不对，还需要历练阿

    BBBBBBBBBB

    早上开盘23。2是5分钟背驰！！！！！反弹了一下！！！！！！！现在是一个盘整呀！！！！！！！这种情况怎么处理！！！！！！！数学妹妹还没说到！！！！！！！！！俺不懂呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:52:45

    [匿名] 学习罗锅

    2007-01-31 11:50:19
    请教罗锅班长：600418 五分钟是否有背驰买点？谢谢！！！

    BBBBBBBBBB

    好象和600432是一样的！！！！！！！！已经背驰反弹后出现盘整！！！！！！！！！怎么处理数学妹妹还没说呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:55:27

    [匿名] 小牛

    2007-01-31 11:50:58
    [匿名] 罗锅

    2007-01-31 10:28:38
    大盘1分钟背驰！！！！！！！！！！！！

    ------------
    罗锅 是看MACD还是看柱子比前边的短?

    BBBBBBBBB
    1分钟背驰已经反弹完啦！！！！！！！！！！！现在是一个盘整！！！！！！！！！！俺觉得要看5分钟的！！！！！！！！！5分钟不走好俺不敢动呀！！！！！！！！！！！！！！！！！还有俺的钱要明天回补999呀！！！！！！！！！！！！！什么都不买啦！！！！！！！！！！最好能10元以下买回999！！！！！！！！！！！！高兴晕啦！！！！！！！！！！！！俺中午先吃一个大鸡腿去！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 11:59:47

    [匿名] 手中无股

    2007-01-31 11:55:13
    罗锅，将你的这一个月的收入增长情况真实的报上来，可不许吹牛皮！

    BBBBBB

    这个月就多啦！！！！！！！！！！！！你想这月开始的时候999才7元多！！！！！！俺是12块走的！！！！！！！！现在总体资金算起来！！！！！！！！这月80%上下吧！！！！！！！！！！！最惨就是那天1分钟背驰没买000416！！！！！！！！！！！！不然早翻倍啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 12:00:57

    [匿名] 学习罗锅

    2007-01-31 11:56:29
    请教罗锅班长：600418 五分钟是否有背驰买点？谢谢！！！

    BBBBBBBBBBB

    上面不是已经回答了吗？？？？？？？？？？？？俺要去吃大鸡腿啦！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-01-31 13:44:17

    [匿名] 无言

    2007-01-31 12:01:52
    真是痛心呀,看看要形成周线的中枢还有多大的下跌空间.现在大盘是阴跌,不是快速杀跌,时间久了.你们整天想着打短差,会赚小钱亏大钱的.现在最明智的就是空仓呀.

    BBBBBBBBB
    大纱帽!!!!!!!!!!!!!真下跌的时候按数学妹妹的方法不一样可以逃掉???????????????????到时候就是30分钟不背驰不买!!!!!!!!!明白吗??????????????????

  • 罗锅： 2007-01-31 13:46:12

    [匿名] mm

    2007-01-31 12:45:00
    该博迟早会被罗锅搞坏事,整个在瞎整,比放空枪还坏,歇歇吧,罗锅!
    BBBBBBBBBBBB

    俺这么精确地弄了600343的短差你吃醋呀?????????????????大纱帽!!!!!!!!!!!!!!!!1好好学习数学妹妹的方法吧!!!!!!!!!!!

  • 罗锅： 2007-01-31 13:48:10

    俺昨天就按数学妹妹的方法说今天计较危险!!!!!!!至少要看5分钟的背驰!!!!!!!!!!!!!俺是不是说对啦!!!!!!!!是不是该拿大红花?????????????????????????????大纱帽没学好哭去吧!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 13:50:53

    你看俺说早上连通不是买点是不是说对啦!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 13:57:34

    先别急着买股票呀!!!!!!!!!!!!!!!!!一定要等背驰呀!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 13:59:26

    [匿名] 小明

    2007-01-31 13:55:23
    [匿名] 罗锅

    2007-01-31 13:48:10
    俺昨天就按数学妹妹的方法说今天计较危险!!!!!!!至少要看5分钟的背驰!!!!!!!!!!!!!俺是不是说对啦!!!!!!!!是不是该拿大红花?????????????????????????????大纱帽没学好哭去吧!!!!!!!!!!!!!

    ------------
    SB还神气起来了，少流点鼻涕

    不要以为掌握了缠mm的理论就可以狂了，不要说你没全掌握了，就是全掌握了又怎么样？
    缠mm的理论仅仅是一家之言！
    在解释某些现象，某些走势有用，并不是所有的现象和走势都能解释的！！！

    这里的好风气不要给你一个老鼠屎搅混了！

    BBBBBBBBBB

    数学妹妹的理论可以涵盖一切情况!!!!!!!!!!!!!!!!你学不会就别吵!!!!!!!!!!!!!!你看到俺早上16元出了600343是不是不高兴呀!!!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 14:03:37

    1分钟背驰了!!!!!!!!!!但有多强力度呀?????????????

  • 罗锅： 2007-01-31 14:05:52

    俺胆子小!!!!!!!!!!反正不怕有999可以买!!!!!!!!!!!!俺一定要等5分钟背驰!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 14:16:53

    感觉上要有反弹啦!!!!!!!!!但T+0不可以呀!!!!!!!!回补了点600343!!!!!其他都等明天买999啦!!!!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 14:17:43

    5分钟背驰不出现!!!!!!!!!!!!大家千万别买呀!!!!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 14:18:12

    俺现在基本空仓的!!!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 14:22:41

    千万别急着买呀!!!!!!!!!!!!!!!一定要等到买点!!!!!!!!!按数学妹妹说的办!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!俺昨天提醒了5分钟大盘背驰的!!!!!!!!!!!2980点!!!!!!!!!!现在已经好多点啦!!!!!!!!!!!!!!!期货就发达啦!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 14:24:16

    1分钟的反弹很快就有!!!!!!!可以对冲呀!!!!!!!!!但千万别大面积来!!!!!!!!!!5分钟还没有走好呀!!!!!!!!!

  • 罗锅： 2007-01-31 14:26:47

    [匿名] 摄影之友

    2007-01-31 14:21:47
    [匿名] 罗锅

    2007-01-31 14:16:53
    感觉上要有反弹啦!!!!!!!!!但T+0不可以呀!!!!!!!!回补了点600343!!!!!其他都等明天买999啦!!!!!!!!!!!!!!!!
    **********************************************
    如果明天药再来一个停板也不是没有可能的事情噢.今天已经叫太多的人士气受挫了.再来一跌,估计就象老大说的,干净了....

    上午联通如果出掉.再回头杀进来就好了.没图不好.没有眼睛一样的......

    呵!~~~~~

    BBBBBBBBBBB

    数学妹妹的方法就是牛!!!!!!!!!!!!!!!!!你看大盘5分钟图!!!!!!!!!!!!昨天2980的位置多么精确呀!!!!!!!!!!!!!!!!!!!!!!!!数学妹妹俺要当面首!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 14:28:51

    下面1波很关键!!!!!!!如果没力!!!!!!!!!!!!!1分钟的反弹就要出现啦!!!!!!!!如果还是很猛烈!!!!!!!就要再看看!!!!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 14:32:07

    数学妹妹太鬼啦!!!!!!!!!!!!!6毛8抢到啦!!!!!!!!!!!!!!!!!!999!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 14:35:15

    数学妹妹!!!!!!!!!你太猛啦!!!!!!!!!!!!!!!!!!!!!!!!牛!!!!!!!!!!!!!!!!!!!!!差点错过!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 14:37:45

    哈哈哈!!!!!!!!!!!!!!!!!数学妹妹!!!!!!!!!!!!!!!!!!!!

  • 罗锅： 2007-01-31 14:41:52

    大盘一定要等5分钟背驰呀!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


来这里,首先要洗心革面!

来这里,首先要洗心革面! (2007-01-31 15:13:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008fx.html

每个人都有看法,特别像股市这种东西,但来这里,首先要洗心革面!否则就别来,来了也白搭!如果来了这里,你还追高杀跌,不要买点买\卖点卖,那就别来了,世界很广阔,何必来这里.今天的大跌不过是昨天5分钟背驰所引发的,按照本ID的理论,你不能逃过吗?然后你按5分钟或其他的买点重新买入,难道就不可以避免所有的下跌吗?下跌对于本ID理论的实践者来说,就是快乐的事情,因为在下跌之前,你已经离开,因为下跌总在卖点之后!
至于有人6块不买,喜欢12块买,那行,不是有人说15分钟拉涨停吗?别说涨停,从跌停到涨停,10分钟足够,但首先要把喜欢杀跌的都给杀掉!500万股压盘算什么?大盘跌150点又算什么?好,本ID不是雷锋,本ID干的事情只按技术与需要来,解放军已经干了,以后有谁还说废话也可以继续废话,只是各位想说真功夫的人就少听废话为好,别再干6块不买12块才买的蠢事!至于有些希望明天还跌停的黑心汉,也少点白日梦,别刚学了点皮毛就觉得怎么了,还早着呢.
以上话都是梦话,现实如有雷同和本ID毫无关系,本ID不担负任何法律责任.
下午走的太急，补充一段，有必要把一些前面已经多次提过的原则重复一次。

1、你手中的钱，一定是能长期稳定地留在股市的，不能有任何的借贷之类的情况，这太关键了，本ID见过太多的人就是死在钱的非长期性上，故事以后有空说。

2、级别必须配套来看，最好不要单纯的短线，任何进入的股票，最好是至少是日线级别的买点进入的，一定不能远离底部，特别对于生手，这更为重要。短线是让你把成本将下来，而且确保持有的安全性，除了日线的单边上扬走势，短线必须坚持。但仓位可以控制，例如用其中的1/3，慢慢养成好习惯以后，就可以更随心所欲一点。

3、如果判断不准确，那卖点卖错了无所谓，这么多股票还怕找不到好的？但买点一定要谨慎，宁愿筹码少了，也不能追高买回来。操作中，开始的熟练程度差，不奇怪，这种事情要不断实践才能提高的。

4、最开始以中长线心态进入时，尽量参考一下基本面的情况，不能搞太烂的股票，而短线就不大需要考虑这些问题，只看技术就可以。

5、不要有依赖心理，只有自己在实践中成为自己一部分的，才是真实的。

6、一个坏习惯足以毁掉一切，每次操作后一定要不断总结，逐步提高。

7、如果你选择股票时是以一个中长线的心态谨慎选择的，那么就不要随便斩仓，本ID反对斩仓、止蚀之类的玩意，亏出去的钱是真亏出去的，而只要筹码在，不断的短线足以把成本摊下来，斩仓又一定能买到更好的股票？特别在中长线依然看好的情况，更没必要。

8、先卖后买也是可以挣钱的，不要光知道先买后卖。

9、股票都是废纸，你要的不是任何股票，而是通过股票把血抽出来！

10、恐惧和贪婪，都源自对市场的无知。

  • 缠中说禅 2007-01-31 15:24:33

    今天大盘的走势什么自然,还加上加息的忽悠,就更厉害了.但这没什么,关键是你操作得法,这才是关键.别整天跌了才问怎么办,卖点出来的时候干什么去了?别小看短线,没本事干短线的才鄙视短线.有本事的,凭什么不干?学好技术吧,股票都是废纸,但本ID的理论能让废纸变出黄金.

    大盘的周线中枢震荡也不是今天才说的,因此上上下下都很正常,按着短线的背驰可以找到很好的买卖点.对于高手来说,震荡行情是最好挣钱的,即使目前办不到,也要好好学习。

    其他就不说了,心态第一,洗心革面!

  • 公子白： 2007-01-31 15:25:36

    哈哈,罗锅看到没有,楼主批评你啦!

  • 缠中说禅 2007-01-31 15:26:51

    [匿名] 新年好

    2007-01-31 15:25:01
    缠姐，999今天的上涨我看不出来背驰啊？我还差点给卖了，幸好没那么冲动。能给讲讲吗？
    ==
    大资金的运用有其特点,先别学那么多了,把该学的先学了再说.

  • 罗锅： 2007-01-31 15:28:47

    数学妹妹55555555555555555555555555555555555555别批评俺!!!!!!!!!!!!!!!!!!!俺今天16元出了600343!!!!!!!!!已经很厉害啦!!!!!!!!!!!!!!!!!!!!!!

  • 缠中说禅 2007-01-31 15:30:27

    [匿名] salmon

    2007-01-31 15:27:53
    缠主请问像我们这种上班族，没时间盯着盘，怎么把握短线的买点和卖点呢，是不是只能做日线级别的短线呢，总感觉大级别的会滞后走势很多！！

    ===

    日线当然反应慢点,但效果是一样的,一样是买卖点的关系.

  • 缠中说禅 2007-01-31 15:31:22

    各位注意了

    本ID又要去某街道了,晚上回来再说.

    先下

    再见.

  • 罗锅： 2007-01-31 15:33:43

    数学妹妹!俺下去反省!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • 缠中说禅 2007-01-31 21:17:34

    各位注意了

    有必要把一些前面已经多次提过的原则重复一次。

    1、你手中的钱，一定是能长期稳定地留在股市的，不能有任何的借贷之类的情况，这太关键了，本ID见过太多的人就是死在钱的非长期性上，故事以后有空说。

    2、级别必须配套来看，最好不要单纯的短线，任何进入的股票，最好是至少是日线级别的买点进入的，一定不能远离底部，特别对于生手，这更为重要。短线是让你把成本将下来，而且确保持有的安全性，除了日线的单边上扬走势，短线必须坚持。但仓位可以控制，例如用其中的1/3，慢慢样成好习惯以后，就可以更随心所欲一点。

    3、如果判断不准确，那卖点卖错了无所谓，这么多股票还怕找不到好的？但买点一定要谨慎，宁愿筹码少了，也不能追高买回来。操作中，开始的熟练程度差，不奇怪，这种事情要不断实践才能提高的。

    4、最开始以中长线心态进入时，尽量参考一下基本面的情况，不能搞太烂的股票，而短线就不大需要考虑这些问题，只看技术就可以。

    5、不要有依赖心理，只有自己在实践中成为自己一部分的，才是真实的。

    6、一个坏习惯足以毁掉一切，每次操作后一定要不断总结，逐步提高。

    7、如果你选择股票时是以一个中长线的心态谨慎选择的，那么就不要随便斩仓，本ID反对斩仓、止蚀之类的玩意，亏出去的钱是真亏出去的，而只要筹码在，不断的短线足以把成本摊下来，斩仓又一定能买到更好的股票？特别在中长线依然看好的情况，更没必要。

    8、先卖后买也是可以挣钱的，不要光知道先买后卖。

  • 缠中说禅 2007-01-31 21:30:28

    [匿名] 星星

    2007-01-31 21:20:04
    ＬＺ回来了吗？我在学习的过程中有许多问题，烦请解答：
    1、中枢的前三段如何确定，是不是和均线没有任何关系，K线图上有的走势变化很大，我真的无法分清怎么判断中枢的区间，比如600497，日线上2005.7.28到8.04是一个中枢吗？你说在这上面可以看到两个中枢，能详细说一下吗？

    ===

    你最好再仔细学一下，中枢和均线一点关系都没有，727到826是中枢。

    2、同一级别中盘整的中枢和趋势的中枢有什么具体的分别？ＬＺ说盘整的中枢比趋势的中枢大一个级别，可否举例说明一下？是不是本级别的盘整就是更大级别的中枢？
    希望ＬＺ解答，谢谢了，我想很多同学也卡在这里了，我们悟性都不高，但希望能学会ＬＺ的理论
    ===

    上海的指数就是一个最好的例子，8月份上来到去年底，趋势中最多就是30分钟的中枢，从今年一开始延续到现在，先形成日线中枢，然后扩张为周线中枢， 这之间的不同也太明显了。

  • 缠中说禅 2007-01-31 21:31:50

    [匿名] 晕晕乎乎

    2007-01-31 21:28:46
    我晕啊！古文我都能读懂，博主的“中枢”、“背驰”理论怎么就看不懂呢?真地看不懂啊！

    ===

    你当几何来看，就懂了，那是一套数学理论。所有的定理都可以严格证明的。

  • 缠中说禅 2007-01-31 21:40:56

    [匿名] 手中无股

    2007-01-31 21:37:05
    字字真言，认真学习！经验来自实践，请问lz，您做期货和股票破过产吗？

    ==

    只要是市场的，就永远没人能让本ID破产。但在中国，最大的风险往往不是市场的，所以要本ID所说都是梦话，不负任何法律责任。

  • 缠中说禅 2007-01-31 21:43:46

    [匿名] 赚到了

    2007-01-31 21:38:50
    缠MM来了,我提议大家送她999朵玫瑰如何?
    同意的顶!

    ===

    不要有依赖心理，任何股票都是废纸，本ID只是把高位出的补回来而已，什么都没干，一旦有卖点，无论什么股票，本ID一定比谁都砸得狠。

    股票都是废纸，你要的不是任何股票，而是通过股票把血抽出来！

  • 缠中说禅 2007-01-31 21:46:51

    各位注意

    把这句补充到上面八条里，成为最重要的第九条

    股票都是废纸，你要的不是任何股票，而是通过股票把血抽出来！

  • 缠中说禅 2007-01-31 21:48:37

    [匿名] 巴索林

    2007-01-31 21:45:22
    LZ，听您的进军工版块，600316 1月26日明明当时是第三类买点，现在跌惨了，下来怎么操作啊？

    ===

    你见过前面没有第一、二类买点的第三类买点吗？先把概念搞清楚。

  • 缠中说禅 2007-01-31 21:52:16

    [匿名] 麒麟

    2007-01-31 21:41:05
    缠lz:看您刚才的帖子,感觉大盘好象完蛋了,我本打算中长线,看来是不是应该退出了?

    ==

    周线级别的中枢，正是上下打短差的最好时期。建议先把理论看一看，如果连市场在干什么都搞不清楚，那就没法玩了。

    恐惧和贪婪，都是源自对市场的无知。

    这可以当成第十句，十全十美了。

  • 缠中说禅 2007-01-31 21:55:15

    [匿名] 星星

    2007-01-31 21:48:24
    ＬＺ，你说的第三买点是不是这样看：
    比如日线，当一个30分钟趋势上去后回抽，然后用5分钟来判断回抽的30分钟趋势是否完成，如果完成但没有跌入上一个日线中枢的高点（还是GG点？？？）就算是第三买点吗？？？判断30分钟趋势是否完成是看5分钟有没有背驰吗？还有如果在第三买点进入后，到什么时候卖出？？？有时候MACD柱子的高度缩短或面积减小，但黄白线没有新高（低），是背驰吗？？？

    ===

    MACD只是辅助，第三类买点是在第一、二类买点的基础上的，除非是新股，没有第一类买点，但第二类是肯定有的。

  • 缠中说禅 2007-01-31 21:59:06

    [匿名] YY

    2007-01-31 18:45:19
    [匿名] 背驰

    2007-01-31 18:39:03
    今天中午大盘的背驰,不管作用,很多股票出现5分钟线的背驰,不也不管用,我知道大盘不好,但我相信技术分析,可能没有绝对的事情吧?不知道哪里错了????????????????????

    -------------

    世界上没有一条能通吃一切的定律，如果有那不是太简单了？我现在觉得巴非特老先生的一句话：精确的错误，模糊的准确。在股市里如果想要百分之百准确的理论经验是没有的。模糊掌握，大概掌握反而还准确。

    请缠mm指点。

    ===

    如果你对本ID理论的百分百性有怀疑，就如同对平面几何有怀疑一样，多数情况下，是因为你没搞清楚。以学几何的眼光来看本ID的理论，才有可能真懂。

  • 缠中说禅 2007-01-31 22:04:36

    [匿名] 猫猫

    2007-01-31 21:58:29
    博主姐姐，有问题，想不通了

    根据缠中说禅走势级别延续定理一：在更大级别缠中说禅走势中枢产生前，该级别走势类型将延续。

    所以某级别走势类型转折就意味着中枢扩张已经发生了

    但是在说到第二类买点的时候，二类买点在中枢上的时候出现中枢扩张的几率很小，那不是走势转折有可能在中枢不扩张的情况下发生了？

    走势类型的延伸，意味着走势不发生转折。走势的转折是看是否中枢扩张；走势的延伸是否结束是看新中枢是否形成？我混乱了。。。

    博主姐姐帮我解释一下，我进死胡同出不来了。。。。
    ===

    中枢扩展与走势转折之间没什么必然联系，不要把不搭界的东西混一起。只有背驰才和走势的转折有必然的联系。

  • 缠中说禅 2007-01-31 22:14:51

    [匿名] 巴索林

    2007-01-31 22:00:39
    [匿名] 巴索林

    2007-01-31 21:45:22
    LZ，听您的进军工版块，600316 1月26日明明当时是第三类买点，现在跌惨了，下来怎么操作啊？

    ===

    你见过前面没有第一、二类买点的第三类买点吗？先把概念搞清楚。

    =====
    那是不是该股没有搞得价值了，我是否要换？

    ===

    你买之前为什么不研究一下基本面？站在走势的角度，如果你有充分的时间，利用短线，可以把成本等降下来，然后就有价值了。你以为本ID买股票都是乱买的？

    好。本ID也不避嫌疑，告诉你为什么本ID要买600343，因为他07年的业绩，根据研究将达1元，而且航天方面将有大动作，以及一些其他没必要说的事情。否则本ID凭什么买他？

    当然，凭本ID的本事，任何股票本ID买了都可以搞成负成本，但为什么不挑一个好一点的搞？不能说面首都是男人，所以男人都要搞吧。

    以中长线的心态选择股票，短线全部用纯技术把成本变成负数，这才能永远不败。

  • 缠中说禅 2007-01-31 22:18:31

    [匿名] 满目山河

    2007-01-31 22:14:08
    缠妹妹,我的那个建议看了吗？
    没有对理论的全面把握很容易走入死胡同。这里的很多同学现在正是这种情况。

    ===

    没看到，在哪里？

  • 缠中说禅 2007-01-31 22:23:14

    [匿名] 也许认识你

    2007-01-31 22:15:52
    博主，越看你的理论，越佩服，改正了好多分析和操作的问题，更多的是操作的。
    我只有一个问题。
    好操作，买点进入，卖点卖出。
    但是如果过程中，出现急跌，幅度很深，很快在均线以下，是不是应该等待均线缠绕，或是等待上涨出现中枢以后处理？而不是先卖出？
    我知道这样的情况不是很多，能不能给解答一下？

    ===

    先把MACD弄懂，这比均线更有效率点。一旦出现背驰就可以买，或者说可以回补，而量与级别有关，如果资金大而操作又不熟练的，可以用大点的级别，例如30分钟等。一般，从纯短线来看，除非是特别连绵的跌势，对于小资金，5分钟的背驰足以使得买卖间有可以操作的利润了。

  • 缠中说禅 2007-01-31 22:27:05

    [匿名] 听缠说禅

    2007-01-31 22:22:28
    楼主，该轮到151了吧，今天可是跌停啊，

    ==

    技术和跌不跌停没什么关系，卖点总在跌停之前，而跌停之后，买点依然是买点，这就够了，关键是你自己的操作。

  • 缠中说禅 2007-01-31 22:33:27

    [匿名] 孜

    2007-01-31 22:26:38
    缠姐好,帮看下000850,是不是跌破5.58元就要出 谢谢

    ===

    如果学了本ID的理论还问这种问题是很不应该的，在本ID的理论里，从来不存在跌破什么要出的问题。卖点总在上涨形成的，就像该股票，15分钟里这么明显的背驰在7元之上，为什么不操作？那可是15分钟的背驰，对于小资金，足以有10%的短差了，8次这样的机会足以翻番了。该股中线问题还不大，调整后还是有机会的。不过首先要忍受这本来没必要忍受的、可以短差不断的调整。

    所以，先别管调整了，先把本ID的理论搞清楚，所有的损失都可以回来的。这种忍受就当成一种动力吧。

  • 缠中说禅 2007-01-31 22:40:53

    [匿名] 微微果二

    2007-01-31 22:33:44
    我起步较晚啊，昨天晚上才开始学习博主的技术分析。今天下午小试了一下，分别利用5分钟图在14：33分以14.32价买入柳化股份，在14：37分以12块买入民生银行，做短线。博主看我的买点选对了吗？我刚看完吻那章。

    ==

    最开始的时候，最好每次买卖都写下来原因，如果是短线的技术进出，那么是根据什么级别、什么原因的，一定要写下来，这样才对照。

    因此，即使你买对，明天有差价，如果你说你是根据5分钟图买的，那赚钱了也是错的，因为5分钟图上根本没有买点。1分钟上有没有是另外的事情了。

    关键不是赚钱，而是不能糊涂去赚钱，要明白赚钱。所以还要努力。

  • 缠中说禅 2007-01-31 22:44:13

    [匿名] 满目山河

    2007-01-31 22:25:04
    [匿名] 满目山河

    2007-01-30 19:28:05
    缠妹妹，建议把股票学习的内容加快些。
    估计关于中枢还有不少内容，还有成交量啊什么的。
    到目前为止，虽然学习了，但总还是有一些不好把握的方面，一旦实际操作就会有这样那样的问题，我想可能需要后面的内容来解答。
    要是对缠妹妹的理论有了整体概念再来学习，效果可能更好些。就象看书，把序言和章节看一下对看书很有帮助。反正我是这样的人，呵呵。
    -----
    昨天的留言。
    ===

    现在不是这个问题，而是前面的东西很多人都没透过。而前面说这些，其实对一般的操作已经足够，关键是要多练习。以后说的是提高精度的问题了，有时间会尽快写的。但各位也要尽快学，别天天还问什么是中枢。

  • 缠中说禅 2007-01-31 22:44:33

    今天太晚了，先下，再见。

  • 公子白： 2007-01-31 23:10:24

    罗锅今晚闭门思过？

  • 公子白： 2007-01-31 23:11:29

    [匿名] 太难

    2007-01-31 23:08:30
    大姐；

    能说一下啥叫背驰吗，我知道这问题很蠢，但没办法。你救人救到底，别不管傻人。

    --
    楼主的帖子里都有，不学怎么知道？

  • 公子白： 2007-01-31 23:30:34

    [匿名] 为难

    2007-01-31 23:14:04
    公子白，

    请教哪个贴子有，我今天把教股票的贴子看了2遍，没找到，您能告诉我吗，谢！

    -

    教你炒股票17：走势终完美

  • CCTV： 2007-01-31 23:50:03

    [匿名] 天山飞狐

    2007-01-31 23:34:51
    上海的指数就是一个最好的例子，8月份上来到去年底，趋势中最多就是30分钟的中枢，从今年一开始延续到现在，先形成日线中枢，然后扩张为周线中枢， 这之间的不同也太明显了。

    ==========================================
    07.01.04-07.01.12形成第一个日中枢是无疑的,但根据"后ZG<前ZD且后GG〉=前DD，或后ZD〉前ZG且后DD=<前GG，则等价于形成高级别的走势中枢。"的原则,日中枢要扩张为周线中枢,必须后ZD〉前ZG,我可怎么也找不到第二个"ZD〉前ZG"这样的中枢,只有和第一个中枢重叠的中枢,这应该是第一个中枢的延续而已呀!谁来解答一下????

    -
    就24日到31日，就是一个中枢符合条件ZD〉前ZG且后DD=<前GG。

  • CCTV： 2007-02-01 10:10:05

    [匿名] naoko

    2007-02-01 08:17:41
    我是个新手，今天有人推荐我买600108，各位能帮我看一下吗
    --

    走势很好的

  • 罗锅： 2007-02-01 14:03:13

    13。7全线回补600343！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


《货币战争和人民币战略》续二

《货币战争和人民币战略》续二(2007-02-01 15:22:36)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008gn.html

目前有关流动性过剩的言论甚嚣尘上，且不说这类 30万亿热钱等言论的无中生有与可笑无聊，就算真的有所谓的流动性过剩，也是理所当然的好事。续一中说了，“人口消费化”与“资产虚拟化”是资本主义社会经济发展的真正秘密，而在“人口消费化”与“资产虚拟化”的爆发期，这种流动性过剩就是最正常不过的事情，而中国目前正处在该爆发期的启始阶段。

在三、四年前写的正文里，中国的崛起在货币上必然表现为一个新的大资金池子的逐步形成，由于各种原因，原来的池子很小，与中国的地位根本不相称。但一个大国，在当代社会，必然首先是一个资本大国，现在提什么制造大国之类都是不得要领，大国，首要的是成为资本大国，而只有成为资本大国，才有真正的大国可言。而资本大国的首要前提，就是一个巨大的资金大池子，全世界的资金都汇聚其中。而在这个池子逐步形成的过程里，流动性过剩就一定是常态。因为水总是比池子扩张的速度快，而且经常是水漫过的地方，就自然成了池子的一部分，特别在一个小池子变成大池子的过程中，这就更为正常了。

有人经常用97年泰国来说事，中国和泰国是一回事吗？为什么美国大得多的资金流动都不会出现问题？很简单，就是美国的池子够大，而中国理所当然地，将会出现如美国一样大、甚至更大的池子，站在这个角度，现在所谓的流动性过剩都不过是池子往外扩时的一种中间形态。问题不是水太多，而是为什么池子的扩张速度如此慢！是什么原因使得池子的扩张速度如此慢！而资本市场，从来都是资金大池子一个最重要的部分，一个超常规的资本市场扩张就是这池子扩张中必然也是当然的事情，而且是最重要的事情。因此，人民币放开以来资本市场的扩张以一种超常的速度出现，是最正常不过了。就算目前是全流通，按全部的市值算，也就GDP的一半上下，而美国这比例是多少？且不说GDP的中国速度依然惊人，按目前的速度，7、8年后又翻一翻，那么现在资本市场的扩张速度，只不过是一种补课而已，而且补得还不够好，还应该更好一点。

“资产虚拟化”的大国溢价是一个最常见的现象，同样的资产，在中国和在泰国，价格理所当然地不一样，就像同一套房子，在北京和在保定的价格是不可能一样的，别说房子了，就算是驴肉火烧，也不可能一样。其实，人也是资产的一部分，在资本的世界里，富国的人和穷国的人，其人的价格就是不一样，这虽然很不平等，很不所谓人性，但却是现实。而资产的大国溢价，最终都会反映在资本市场之上。更重要的是，资本市场对资产的收纳范围必然急剧扩大，一切中国最优秀的资产，必然通过各种途径汇聚到中国的资本市场上，这是支持资本市场成为资金大池子最重要组成部分的最坚实基础，而这也是资本市场今后发展的最大动力。不理解这个，是无法理解目前中国资本市场发展的历史意义的。这不单单是一个量上的改变，而是一个根本性的结构改变，成为中国“资产虚拟化”历史进程的最重要标志。

中国“资产虚拟化”历史进程是不可阻挡的，就像资本主义在耗尽其所有能量前是不可阻挡一样。无论谁阻碍该进程，最终都只能成为历史的罪人与笑话。

  • 缠中说禅 2007-02-01 15:32:19

    大盘今天因为一个1分钟的背驰反弹，但力度肯定不能和上次相比，这也就是所谓的不重复，走势都能让所有人猜到就不是走势了。

    像000416、000600、000998这些创新高、或涨停的，就不要追高，低位不买追高是本ID最厌恶的事情。弄短差就要一心一意，这样才容易有效果的。当然，技术熟练的可以在一个股票组里不断变换，但这需要练习。

    大盘的周线中线在形成中，所以震荡不断是正常的。例如今天科技等的利好给了板块活跃的理由，这种机会在震荡中是很多的。

    大盘现在的任务是先站稳，在这种情况下弄短差，如果技术不熟练，宁愿卖早了，不能卖迟了，只要有钱赚、有差价，先变成现实为好。当然，没这条件的，就中线拿着，只要不是烂股票和追高买的，问题都不大的。

  • 缠中说禅 2007-02-01 15:33:38

    [匿名] 满目山河

    2007-02-01 15:30:31
    看来缠妹妹太忙了，连论语也不说了。

    ==

    这几天天天有应酬，根本没时间写东西。今天说的问题也很重要的。

    有事情先下了，一个谈判正等着ID去，晚上回来再说。

  • 罗锅： 2007-02-01 15:37:32

    数学妹妹！！！！！！！！！！！！怎么又拉000416！！！！！！！！！！！！！！！还有000600！！！！！！！！！！！！！！不过000998俺有！！！！！！！！！！！！！哈哈！！！！！！！！！！！！！！！！！！最讨厌000416！！！！！！！！！！！！！！！怎么又没买呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺还有600343！！！！！！！！！！！！！估计最近都是盘整啦！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-02-01 19:53:24

    [匿名] 一样一样

    2007-02-01 18:33:14
    缠姐,没有趋势就没有背离,有的股票一路盘整向上,我实在看不出它们是盘整还是趋势,看哪一个级别的K线都不准确,比如601699,是否可以说它从12月4号开始到现在都是在盘整中呢?怎么去把握这类股票的背离呢?

    各位网友也请多多帮忙

    ===
    还有盘整背驰。

  • 缠中说禅 2007-02-01 21:17:02

    [匿名] 过客

    2007-02-01 15:31:42
    缠姐，给分析一下600677如何？

    ==

    现在是业绩陷阱最多的时候，所以选择该股票确实比较麻烦。一般碰到这种情况，如果有出逃的机会，一定要先逃出来，至少也应该先逃1/2出来，然后在下面补仓，一个反抽就解套出来了。看了一下图，昨天并没直接封跌停，还有8元碰5日线的机会，绝佳的出逃点。目前关键是你的仓位，如果都是这股票占的仓位不多，那可以先放着，因此刚才查了一下，该公司本次亏损，是因为公司前任董事长被立案调查、部分下属控股子公司发生重大清算等造成的。所以这种亏损还在可以接受的范围内，但这绝对是空方的一个打压武器，在业绩兑现前都受到压力。不过中线上，这种亏损股变黑马的情况太多见了，所以中线上今天亏损的股票，并不一定就是坏事情。

    技术上，下方最重要的就是250周线，这是中线最关键的位置，目前在5。9元，只要该位置不有效跌破，就不会进入大空头走势，也就有重新走强的可能。

    如果仓位很重，可以耐心等待反抽出现把仓位减掉一半，然后利用短线把成本逐步降下来。如果仓位不大，就没必要出来了，可以先利用短线把成本降下来，一边练了技术，一边练了心态。

    本ID是不赞成顺便斩仓的，一个股票，就是一段命运，战胜命运，才能上一个新的境界。但一定要总结经验，不能买对基本面不太了解的股票，例如该股董事长给抓，一定不是这两天才发生的，一般这种股票，一定要了解清楚，让冲击过去再进去。

  • 缠中说禅 2007-02-01 21:26:13

    各位注意了

    去年11月底时，有人在这里问本ID000100是4元以上套牢的，该怎么办。本ID告诉他，如果他是3。5元的成本，今年解套的可能性极大，如果他能补点仓，把成本降下来，获利的可能性很大。如果能弄点短线，那就要挣大钱了。当时TCL的价格在2元多一点。

    各位看，当时本ID没把话说得太满，现在2个月多点，看看TCL的股价，如果那位不走，而且补了仓，已经挣钱甚至要准备挣大钱了。

    这就是一个被套牢50%的股票的故事。在牛市里，不要轻易斩仓，哪里错了，就在哪里站起来，除非那股票面临退市。如果有相应的技术，这一点并不难办到。

  • 缠中说禅 2007-02-01 21:31:13

    [匿名] 善存

    2007-02-01 16:06:29
    今天利用大盘1分钟背弛和个股5分钟背弛弄了一个股票的短差,不但成本降低了1%,而且套出了部分资金,接着又拿出部分资金搞另一个股票的短差,又略赚了一点.
    还是哪个道理,多干多总结就熟练了.

    ==

    不错，但不能太迷恋1分钟的，如果有15甚至30分钟的，更要弄好，这种短差一旦弄好，成本至少下降10%，来回几次，成本就负数了。

    另外，一定要灵活，不能光会先买后卖，也应该学会先卖后买。还有，该以什么比例运用也是一个关键，不熟练的情况下，如果仓位不太大，1/3或1/4是比较合适的。

    多练习，多总结，这样才能不断提高。卖错了不怕，但一定不能追高回补，宁愿错过，也不能追高，只在买点买。

  • 缠中说禅 2007-02-01 21:35:02

    [匿名] 请求

    2007-02-01 21:27:39
    楼主:
    000423(东阿阿胶)送百慕大式认股权证,5.5元/份.(10 送2.5份),不知道是啥意思?怎操作?是不是方案太差啦!

    敬请您百忙之中抽一点时间,我等着您!谢谢!

    ==

    这个正常，好股票就要送少点，有权证，最终收益也不会少的。而且现在的S股，恨不得一复牌都马上填权然后再来50%，所以如果你不能让方案变得更好，就接受算了，快点非S才是真的。

  • 缠中说禅 2007-02-01 21:46:51

    [匿名] 清

    2007-02-01 16:03:56
    天天提问，都没有等到答案！叹

    今日再问。
    关于招行与深发展金融股的走势？
    水酒今日先买后卖也算做了短差。连跌几日很苦恼。管子就没有怎么关注。
    继续昨天问的。象中信国安那样由250周线起涨了一倍，在30元遇到阻力，会调到现在24元，这样的股（抛弃个人喜好）如何把握。
    先谢谢。。。
    ==
    兴业上市后会有点压力，中线问题还是不大，金融是旗帜，倒了就不是牛市了，而且金融改革还怎么搞？上下波动一下都很正常。像水酒、国安那种股票，激烈冲高的时候一定要看好卖点，先出来，否则一下调整很大，等于上下白折腾就没意思了。这种股票，短线会逐步站稳后有一个第二段向上的反抽，然后再回来，最后走出一个大三角形的可能比较大，然后再选择向上突破，中线问题都不大，只是这么大的短差没实现，确实有点可惜，弄得好，来回两次，成本都快变负数了。

    对一些操作不熟练的人，有一种方法，就是一个股票如果突然上涨50%后，先把仓位减掉一半，然后无论上下都无所谓了，下来一补再上去，再出掉，成本可能就快负数了，然后怎么弄都无所谓了。如果继续上去，也无所谓，因为你技术不过关，对烈马控制不住，所以只能如此，把技术学好了，就无所谓了。

  • 缠中说禅 2007-02-01 21:49:50

    [匿名] 摄影之友

    2007-02-01 21:32:14
    尊敬的博主:

    000932我是去年12月一直持有到今天.它的周线,日线的单边上扬走势都感觉不错.可今天忽然宣布停牌.而且不确定停盘的时间.
    我分析:应该会有一个好消息.因为你说过.所有的都逃不出走势.一定会在这里反映出来.

    我想的对吗.谢谢你!~~~~

    ==

    不用预测什么，等着就行了。

  • 缠中说禅 2007-02-01 21:51:48

    [匿名] 替天行房

    2007-02-01 21:49:05
    关于TCL，当时正是看见缠MM的回复，所以2块多买入了，
    3块5、6卖，呵呵。
    另外，999的重组清欠股改等谈判，会不会让999停牌很久？这可很浪费时间的。谢谢！

    ==

    都市股份不也停牌很久？对于整天短线不好的，停牌可能还真是好事。

  • 缠中说禅 2007-02-01 22:02:47

    [匿名] 小丸子

    2007-02-01 21:50:29
    缠妹妹你好：看到你的理论就象看到了灯塔，终于找到了学习股票的方向，只是还有很多地方没有办法参透．比如对于背离这个问题，你前面有很多的解释，我几乎能随口说出来，可是真正用起来就不是这么回事了，对于背离我有这几个问题：　　　 1）用MACD判断时，到底是看红绿柱子的长短还是看黄白线的高低，还是看红绿柱子所形成的面积。 因为在你的讲解中我发现您有时候是在说黄白线有时候是在说红绿柱子，也有时候在说柱子形成的面积，我有点糊了。
    ===

    回抽0轴说的当然是黄白线，和什么柱子无关。然后背驰时，如果黄白不创新高或新低，或柱子面积之和小了，都是信号。两个只要出现一个就要注意了。如果两个都出现，那就更要注意了。

    2）您说没有趋势没有背离，这个我知道，但是具体到哪段趋势与哪段趋势进行比较还是很模糊，至少两个中枢才能形成趋势，形成中枢的位置在MACD上反应一定会形成回拉O轴吗？那么在一个有背驰的下跌趋势中是不是至少要有8个跌才可以谈背驰。
    今日在低位买了点格力电器不知对不对　？
    ==
    那是最标准的情况，85%的情况，当然也有例外的，有些强势的股票，可能第一个中枢就根本不回抽0轴也是可能的，因为MACD毕竟只是辅助，如果都准确的，那还不如直接用MACD了。格力1分钟15。5有背驰，如果是按这去买的，没买错，但要注意好卖点就可以了。不过1分钟的背驰有一个毛病，就是如果是t+1，会出现卖点就在当天的情况，因此1分钟用来当日对冲是比较好的，要隔天，最安全的至少是5分钟的。

    另外，我前几天买了点赛马实业，现在想想很是后悔，因为我买在一个卖点上了，我对其后巿的看法是还要跌，不知对不对，还请妹妹帮我看看
    看了妹妹的文章才知道自己以前是多么的无知
    ==

    刚上年线，折腾一下也是正常的。中线问题不太大，短线可以来回弄点短差把成本降下来。

  • 缠中说禅 2007-02-01 22:08:55

    [匿名] 勇敢的心

    2007-02-01 21:59:55
    缠主你好：今天600836我如果按照原来的思路今天我就会满仓进，明天出.可是你说过不追高买票，我忍了.但是如果它走出600817当年的走势，我们不就失去一次很好的机会？这样的超强的股票如何把握？

    ==
    今天14点半，是一个典型的1分钟上，第一中枢上来，0轴回抽构成第二类买点的例子，如果在那时候买了，你算又学了点东西。根本不存在追高的问题。如果拉起来再买，那就没必要了。
    所谓超强的股票，主要是他在第一、二类买点的时候你没发现而已，没什么特别的。

    该股30分钟的第一类买点在1月4日10点左右。第二类买点在1月18的11点，都很容易发现的。

  • 缠中说禅 2007-02-01 22:11:14

    [匿名] 路过

    2007-02-01 22:06:55
    明日大盘，低开低走，主力全天水下运作，二次探低，下午发力，上海成交过千亿，大涨，周线翻红。路人，忍不住说几句，技术上的东西很简单，心态是第一位的。

    ===

    没有技术保证的心态是傻子心态，傻子心态最好，见什么都没反应。智慧指引下的洞察才是心态好的唯一保证，这点可以看看本ID解释的论语。

  • 缠中说禅 2007-02-01 22:14:14

    [匿名] 麒麟

    2007-02-01 22:06:56
    缠mm,请帮我看看600056中线怎么样?

    ==

    中线受阻于250周线压力产生震荡，能否站稳该线是中线的关键，站稳了，空间自然打开。具体操作没必要去预测这些，看着技术来。

  • 缠中说禅 2007-02-01 22:19:16

    各位注意了

    来这里，不能光听本ID说，各自也可以互相交流，特别可以把一个具体的操作过程说出来，一买一卖，或一卖一买再卖等等，是如何判断的，失败了是哪里出问题，成功了是为什么，一定要清楚，可以互相讨论，这样才能快点提高。

    本ID可以回答不了太多的问题，但有些问题本ID还是要详细回答的，例如今天对套牢问题的回答。很多回答，即使不是你问的，都 应该参考一下，然后逐步形成自己的理解。

    本ID这里不需要任何上帝与信仰者，人人是佛，不要憋屈了自己。如果说要回报本ID，你能得到智慧，就是对本ID的最好回报。

    先下，再见。

  • 缠中说禅 2007-02-01 22:23:18

    补充一句，对别人的问题，也用心回答思考一下，这样对自己也是一个提高，交流不一定有智慧，但智慧是应该交流的，一个不懂得交流的所谓智慧，能是智慧吗？

    下了，再见。

  • CCTV： 2007-02-01 22:36:23

    [匿名] 赚到了

    2007-02-01 22:30:23
    [匿名] 小龙

    2007-02-01 22:18:46
    请LZ帮忙诊断，002001今天30分钟线好象背驰了，我下午买对了吗？

    ------------
    是的,在11:00

    -
    说是1分钟的更准确，30分钟应该是盘整震荡。

  • CCTV： 2007-02-01 22:40:34

    [匿名] 千仞

    2007-02-01 22:08:19
    请教博主000400 000755这两支股票怎么样？一个是13.2 一个是9.6买的。0400是自己研究的觉得成长性不错，准备长线持股。0755是朋友推荐的看了一下也很好就买了。如果你忙就告诉我能不能拿着。这里谢过了！！！

    =00400这位置不破，应该算一个第三类买点？不过楼主说过，第三类买点最安全的是第一个中枢。000755好象也是一个形成周线中枢的第三类买点。中线应该都很好的。

  • CCTV： 2007-02-01 22:55:43

    [匿名] 大河

    2007-02-01 22:46:46
    缠中说禅

    2007-02-01 22:08:55
    [匿名] 勇敢的心

    2007-02-01 21:59:55
    缠主你好：今天600836我如果按照原来的思路今天我就会满仓进，明天出.可是你说过不追高买票，我忍了.但是如果它走出600817当年的走势，我们不就失去一次很好的机会？这样的超强的股票如何把握？

    ==
    今天14点半，是一个典型的1分钟上，第一中枢上来，0轴回抽构成第二类买点的例子，如果在那时候买了，你算又学了点东西。根本不存在追高的问题。如果拉起来再买，那就没必要了。
    所谓超强的股票，主要是他在第一、二类买点的时候你没发现而已，没什么特别的。

    该股30分钟的第一类买点在1月4日10点左右。第二类买点在1月18的11点，都很容易发现的。

    ***********
    LZ想请你说明一下，1月4号的买点问题：的确在1月4号出现了背离，但是在前面12月28号15：00和12月26号13：30不都出现了背离吗，可是这它还是在跌啊，如何才能更准确的得知不是前面两次下跌而是1月4号的下跌才形成背离呢，还有，想请问你是和上面哪一点形成背离。谢谢！
    -
    12月26号13：30肯定不是，都没创新低不会是背驰。

  • 罗锅： 2007-02-02 09:20:02

    [匿名] WAKAO

    2007-02-02 08:35:45
    刚问了句,罗锅是干什么的,那么有时间天天挂网上盯盘???????
    罗锅就不见影啦!!!该不会前几天高潮不断,现在精尽人亡了把????

    BBB

    大纱帽！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 09:21:56

    [匿名] 风云直上

    2007-02-02 02:22:35
    你们这些跟到玩技术的,哪天不被玩的更好的给骗惨是不知道教训的,现在炒股的基金都是职业操盘手,你们这些业余的能比??!??还是坚持价值,价格,行业前景为好啊

    BBBBBBBBBBB

    大纱帽！！！！！！！！！！那些烂资金经理懂个鸟技术！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺有那个钱比他们厉害多啦！！！！！！！！！！！！！！！！！！！数学妹妹才是牛~~~~~~~~~~~~~~~~~~~~~~~

  • 罗锅： 2007-02-02 09:53:40

    晕死！！！！！！！！！！！000416！！！！！！！！！！！怎么俺又没买呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 10:15:03

    [匿名] 春光无限

    2007-02-02 09:26:27
    昨天,000525,1分钟图9:55虽然黄白线回抽0轴不明显,也补了一些,本想13:05分8.90元卖出,但没出现背弛就没卖,可是迅速下跌至8.43元,为保住利润,就卖了,虽然赚了,可是,缠MM的理论没有得到实践,还是不爽

    BBBBBBBBBBB

    理解错误啦！！！！！！！！！！！！趋势里才有背驰的！！！！！！！！反弹怎么会是趋势呀！！！！！！！！！！！！！！！！！！！！！！！！！！明显是5分钟图对跌破9.1的反抽，8.96还不走？？？？？？？？？？？？？？？？？？？？？？对数学妹妹的东西要综合把握呀！！！！！！！！！！！！！！有些背驰不是1分钟能看出来的！！！！！！！！！！特别是1分钟的走势！！！！！！！应该按走势必完美，就知道000525一定回落的！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 10:24:16

    打的好呀！！！！！！！！！！！！！！注意5分钟背驰！！！！！！！！！！！！！！！！！！！！！！！！！快破底呀！！！！！！！！！！！！！！！！！！！俺等着呀！！！！！！！！！！！！！！！！！！！！！！！！打破2700！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 10:25:39

    2007-02-02 10:19:00
    罗锅，你可来了。想死我了！！
    帮着看看联通，昨天收盘时判断1分钟背驰，今天看盘就出来1/3，是否对？
    还有，现在是怎么个走势阿？还会跌吗，还是该补了？
    学业不精，真急人！！

    BBBBBBBBBBBBB

    对呀！！！！！！！！数学妹妹不是说这次1分钟背驰力度不会是上次！！！！！！！叫不重复吗？？？？？？？？？？？？？？？？？？估计这次至少要5分钟背驰才有戏！！！！！！！！！！！！！！！！！！！！！！快打呀！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 10:29:24

    大家注意科技股呀！！！！！！！！数学妹妹昨天说过的！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 10:32:31

    [匿名] 小鸟

    2007-02-02 10:27:29

    1分钟背驰了！

    BBBBBBBBBB

    不算！！！！！！！！！！不破低就是1分钟的第二类买点！！！！！！！！！！！！！破了就是5分钟的第一类买点！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 10:53:39

    为什么不破底呀！！！！！！！！！！！！！！！！！！！！！不破不立呀！！！！！！！！数学妹妹说过的！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 10:56:52

    600343！！！！！！！！！！！！！！！哈哈！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 11:04:03

    1分钟的第二类买点有多大力度呀？？？？？？？？？？？？？？俺不懂呀！！！！！！！！！！！！！！！！跌破2700来一个5分钟背驰多好呀！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 11:06:31

    这1分钟第二类买点多没意思呀！！！！！！！！！！！！！！把俺又骗满仓了！！！！！！！！哭！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 11:07:29

    数学妹妹太牛呀！！！！！！！！！！！！600343！！！！！！！！！！昨天13.7补的！！！！！！！！！！！！！！！！！！！哈哈哈哈哈哈哈哈哈哈

  • 罗锅： 2007-02-02 11:16:33

    还是砸破2700好！！！！！！！！！！！！！！！！！1分钟的第二类买点估计就搞个三角形出来！！！！！！！！有意思吗？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-02 11:20:59

    [匿名] 听缠说禅

    2007-02-02 11:14:24
    151也开始发威了，
    谢谢禅MM

    BBBBBB

    这估计货不够！！！！！！！！所以没343强！！！！！！！！！！！！！！！数学妹妹买够货！！！！！估计就拉起来啦！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 11:23:10

    最气愤000416！！！！！！！！！！！！！！谁再说000416！！！！！！！！！！！！俺急！！！！！！！！！！！！！！怎么昨天就把他又忘了？？？？？？？？？？？？？？？第二次啦！！！！！！！！！！气愤！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 11:26:13

    快点跌破2700！！！！！！！！！！！！跌得快才能涨起来呀！！！！！！！！！数学妹妹说要牛市要空间换时间呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 11:29:02

    [匿名] 路过

    2007-02-02 11:26:03
    [匿名] 路过

    2007-02-01 22:06:55
    明日大盘，低开低走，主力全天水下运作，二次探低，下午发力，上海成交过千亿，大涨，周线翻红。路人，忍不住说几句，技术上的东西很简单，心态是第一位的。
    BBBBBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！这还用你说吗？？？？？？？？？？？？？？？？？？？？？？？今天早上开盘一定跌！！！！！！！！！！！看5分钟图回抽0轴还要往下跌一波就知道了！！！！！！！！！！！！！上海成交不可能过千亿！！！！！！！！！！！！！下午最好破2700！！！！！！！！！！！！！！俺需要5分钟的背驰！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 12:00:54

    [匿名] 小鸟

    2007-02-02 11:55:09

    [匿名] 小鸟

    2007-02-01 23:44:44
    [匿名] 路过

    2007-02-01 22:21:51
    技术上的东西那有你写的那么复杂，你的文字能力不错，盘面上的东西一眼都能望穿，你搞得那么玄，有必要吗？

    你这话我不认同，技术上的东西有你想像的那么简单吗？
    这是你对明天大盘的判断——

    [匿名] 路过

    2007-02-01 22:06:55
    明日大盘，低开低走，主力全天水下运作，二次探低，下午发力，上海成交过千亿，大涨，周线翻红。路人，忍不住说几句，技术上的东西很简单，心态是第一位的。

    我的判断是——
    明天早上大盘就会上涨！大家拿稳了。
    如果有人按你说的去做，开盘出了，想着下面再接回来，那他一定后悔莫及！

    如果你的判断正确，我也服你！
    如果我的判断正确，你不服妹妹也没关系，还请说话客气点！

    我承认我说得不严密，我说的是早上就会上涨，可没说大涨，因为昨天出现5分钟第一买点，我认为今天会出现第二买点，所以均线缠绕后下跌出现第二买点后就会上行，所以10：40出现1分钟背驰后开始上涨。
    为什么说要拿稳股票，是因为这个差价不是很大，扣除手续费后也赚不了多少，一时间盯不了盘还很容易错失良机。
    当然我对时间的估计有很大误差，我认为在10：30之前就会转向，这是我个人的水平问题，不是妹妹的理论有问题。
    如果你要挑字眼，我也可以挑出你的不对的地方，但我承认你的判断大部分是对的，请你说说你的理由，好吗？
    BBBBBBBBBBBB

    小鸟呀好好学习！！！！！！！！！！！！！5分钟哪里有第一买点？？？？？？？？？？？？？？背驰都没有！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 12:03:10

    [匿名] 沉醉

    2007-02-02 11:58:06
    路过

    2007-02-02 11:46:32
    小子，一个分时图有时都能看出背弛，搞得那么复杂
    BBBBBBBBB

    大纱帽！！！！！！！！数学妹妹说过连每笔成交都能看背驰！！！！！你懂个鸟！！！！！！！！！！！！！！！！分时图算个鸟！！！！！！！！！！！！！！！！！就是比1分钟图小的点的图！！！！！！！！！！！！！！每笔成交是最小的！！！！！！！！！！！！！！！！！！！！！！！！光看一个级别有鸟用！！！！！！！！！！！！！！！！！关键是各级别的配合！！！！！！！！！！！！！！！！！！数学妹妹早说过了！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 12:06:23

    [匿名] 路过

    2007-02-02 11:51:22
    要不要我指点你一下

    BBBBBBBBBBBB

    大纱帽！！！！！！！大爷16元走343！！！！！！！！！！！13。7回补！！！！！！！！！！！刚才14。9出了点！！！！！！！！所有交易都同时在这里说明！！！！！！！！！！可以在上面查！！！！！！！！俺只学了点数学妹妹的皮毛！！！！！！！！！！！！！比你大纱帽厉害多了！！！！！！！！！！！！！！！！！！999俺弄了1。4元的差价！！！！！！1现在俺的成本是4。6元！！！！！！！！！！！！！！！！！！！！！！！！！！！！！1月多元的工夫！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 12:08:28

    [匿名] 小鸟

    2007-02-02 12:05:14

    罗锅，我认为昨天11点出现的第一买点。

    BBBBBBBBBBB

    那是1分钟的！！！！！！！！！！！！！！！！！现在就等5分钟的背驰啦！！！！！！！！！！！！！！上面说啦！！！！！不破底就是1分钟的第二买点！！！破了就是5分钟的第一买点！！！！！！当然前提是要有背驰！！！！！！！！！！！！！今天下午就知道啦！！！！！！！！！！！最好破掉！！！！不破反而不好！！！！1分钟在这里搞一个三角形！！！！！！！！！！那下周还要大跌一次！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 12:09:46

    [匿名] 路过

    2007-02-02 12:08:29
    小子就会乱叫，我心情好和你扯几句。看来大屁股把你整疯了
    BBBBBBBBBBBBBBBBB

    老头！！！！！！！！滚！！！！！！！！！！！！！1

  • 罗锅： 2007-02-02 12:10:39

    [匿名] 小鸟

    2007-02-02 12:08:38

    罗锅，我认为昨天11点就是呀。

    BBBBBBBBB

    开饭啦！！！！！那是1分钟的！！！！！！！！！！不是5分钟的！！！！！！！！！！！！！！！闪！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 13:01:15

    [匿名] tryrtytry

    2007-02-02 12:46:05
    [匿名] 一笑而过

    2007-02-02 12:01:21
    昨天中国人寿15分钟背驰,今天怎么又跌回中枢了?

    ===============

    对于买点来说，背驰判断过早，最好K线吻合后稍过一段再判断，不要太仓促。其60分钟未吻合，30分钟有点骗线。而对于卖点来讲，背驰判断要早一点。
    不知正确与否，供参考。

    BBBBBBBBBBB

    刚跌破原来低点的背驰只能是盘整背驰！！！！！！！！！！！！！不是真正的背驰！！！！！！！！！！！这就是数学妹妹说的第三类卖点！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 13:11:11

    听缠说禅！！！！！！！！！！！！那不是数学妹妹！！！！！！！！！！！！！！！！！！！！！数学妹妹哪里会有匿名的？？？？？？？？？？？？？缠中说缠
    不是缠中说禅！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 13:12:00

    大盘快跌！！！！！！！！！！！！！！！！打破2700！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 13:22:03

    哈哈！！！！！！！！！！！！我的600343回补啦！！！！！！！！！！！！！5毛钱差价！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺的成本10元以下啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 13:45:13

    000416！！！！！！！！！！！！！！！！！！气愤！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹别拉呀！！！！！！！！！！！！俺吐血啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 13:50:28

    [匿名] 缠中说缠

    2007-02-02 13:48:54
    罗班长理解得最到位。
    我是按罗班长的理解说的。

    BBBBBBBBBBBBBBBBBBBBB
    同意你啦！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 13:52:47

    跳！！！！！！！！！！！！！快跳！！！！！！！！！！！！！！大盘快跳！！！！！！！！！！！！！！等着呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 14:02:37

    好！！！！！！！！！！！！！！！！！！！跳得好！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 14:17:26

    最好还跌一波！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 14:19:55

    这一下很关键！！！！！！！！！！！！！！！！如果拉不起来就是第三类卖点！！！！！！！！！因为数学妹妹说过啦！！！！！！！！！！！！！！！盘整背驰有可能演化成第三类的买卖点！！！！！！！！！！！！！！！这一定要看清楚！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 14:22:05

    不过俺的343不管啦！！！！！！！！！！刚才14。3全回补啦！！！！！！！！！！！！！！！！！！！！！！！！！！！前面回了一半！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 14:25:06

    看俺厉害吧！！！！！！！！！！！！第三类卖点成立！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 14:28:18

    好啦！！！！！！！！！！！！可以放心找背驰拉！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹就是牛！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 14:41:13

    [匿名] 乐土

    2007-02-02 14:34:42
    罗班长,请教:中信证券600640 是30分钟背池吗?怎样等到买入点?谢

    BBBBBBBBBBB

    600640是中信吗？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-02 14:53:09

    [匿名] 一笑而过

    2007-02-02 14:45:18
    大盘不行,拉不起来了!

    BBBBBBBBBBBB

    你管大盘拉不拉起来！！！！！！！！！！！！！！只要看有没有买点！！！！！！！！！！！！！！！！！！！！没有就看着！！！！！！！！！！！！！！！！！！！！！这才是数学妹妹的方法呀！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 15:09:23

    [匿名] 大出血者

    2007-02-02 15:01:44
    600343还死撑着呢？还想骗人进去啊？真黑！
    数女是大黑庄！999已经原形毕露了，接下来就是600343。套死你没有商量。

    BBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！！！！数学妹妹让你弄短差还不弄？？？？？？？？？？？？？？？？？活该！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 17:05:29

    [匿名] 无言

    2007-02-02 15:13:59
    罗锅,今天你又要说昨天涨停板卖了0998,今天早上卖了999了.看图说话你永远正确.早就说过你整天说什么打短差会害死人,大趋势是调整向下,空仓是最明智的选择.昨天38买的601628,今天36.80也割了.有钱就有机会,套在里面打短差,只会越亏越多.

    BBBBBBBBBBBB

    胡扯！！！！！！！！！！！！俺的操作都是当时就写出来的！！！！！！！！！！！！！！！！！俺今天14。9卖了343，！！！！！！！！！下午回补！！！！！！！！！！你没看到吗？》》》》》》》》》》》》》》》》》》》》》》

  • 罗锅： 2007-02-02 17:22:22

    大纱帽都去下面的帖子看俺对大盘的即时评论！！！！！！！！！！！！！！！哪一条不是精确无比？？？？？？？？？？？？？？？？俺早上喊一定要打穿2700！！！！！！！！！！！！！！早上对冲把剩下的资金买满了343！！！！！！！！！！！！下午冲高把昨天买的弄出去！！！！！！！！！！！都有即时记录！！！！！！！！！！！你们的大纱帽眼睛看不到吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

    看看俺的评论！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-02 14:02:37
    好！！！！！！！！！！！！！！！！！！！跳得好！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-02 14:17:26
    最好还跌一波！！！！！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-02 14:19:55
    这一下很关键！！！！！！！！！！！！！！！！如果拉不起来就是第三类卖点！！！！！！！！！因为数学妹妹说过啦！！！！！！！！！！！！！！！盘整背驰有可能演化成第三类的买卖点！！！！！！！！！！！！！！！这一定要看清楚！！！！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-02 14:22:05
    不过俺的343不管啦！！！！！！！！！！刚才14。3全回补啦！！！！！！！！！！！！！！！！！！！！！！！！！！！前面回了一半！！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-02 14:25:06
    看俺厉害吧！！！！！！！！！！！！第三类卖点成立！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 17:23:56

    [匿名] 谁知道呢

    2007-02-02 15:17:40
    匿名] 面首甲

    2007-02-02 14:52:36
    [匿名] 大出血者

    2007-02-02 15:01:44
    600343还死撑着呢？还想骗人进去啊？真黑！
    数女是大黑庄！999已经原形毕露了，接下来就是600343。套死你没有商量。

    ----------------------------
    SB就你这点眼力劲也敢来妄加评论。洗心革面后再来。999缠姐已经说了，10.40是铁底。

    +++++++++++++++++++++++++++++++++++++++++++
    黑不黑，走着瞧吧。。。

    如果你拿它十年，肯定没问题的

    BBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！！6元叫你买1个月翻倍你没看见吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？


教你炒股票27： 盘整背驰与历史性底部

教你炒股票27： 盘整背驰与历史性底部 (2007-02-02 15:11:27)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008h4.html

趋势，一定有至少两个同级别中枢，对于背驰来说，肯定不会发生在第一个中枢之后，肯定是至少是第二个中枢之后，对于那种延伸的趋势来说，很有可能在发生第100个中枢以后才背驰，当然，这种情况，一般来说，一百年见不到几次。第二个中枢后就产生背驰的情况，一般占了绝大多数的情况，特别在日线以上的级别，这种就几乎达到90%以上，因此，如果一个日线以上级别的第二个中枢，就要密切注意背驰的出现。而在小级别中，例如1分钟的情况下，这种比例要小一点，但也是占大多数。一般4、5个中枢以后才出现背驰的，都相当罕见了。

如果在第一个中枢就出现背驰，那不会是真正意义上的背驰，只能算是盘整背驰，其真正的技术含义，其实就是一个企图脱离中枢的运动，由于力度有限，被阻止而出现回到中枢里。一般来说，小级别的盘整背驰，意义都不太大，而且必须结合其位置，如果是高位，那风险就更大了，往往是刀口舔血的活动。但如果是低位，那意义就不同了，因为多数的第二、三类买点，其实都是由盘整背驰构成的，而第一类买点，多数由趋势的背驰构成。一般来说，第二、三类的买点，都有一个三段的走势，第三段往往都破点第一段的极限位置，从而形成盘整背驰，注意，这里是把第一、三段看成两个走势类型之间的比较，这和趋势背驰里的情况有点不同，这两个走势类型是否一定是趋势，都问题不大，两个盘整在盘整背驰中也是可以比较力度的。这里，先补充一个定义，就是在某级别的某类型走势，如果构成背驰或盘整背驰，就把这段走势类型称为某级别的背驰段。

盘整背驰最有用的，就是用在大级别上，特别是至少周线级别以上的，这种盘整背驰所发现的，往往就是历史性的大底部。配合MACD，这种背驰是很容易判断的。这种例子太多，例如000002，谁都知道该股是大牛股，但这牛股的底部，如果学了本ID的理论，是谁都可以发现的。请看该股的季线图，也就是三个月当成一个K线的图。1993年第一季度的36。7元下跌到1996年的第一季度的3。2元，构成第一段，刚好前后13季度，一个神奇数字；1996年的第一季度然后到2001年第三季度的15。99元，构成第二段，一个典型的三角形，中枢的第二段出现三角形的情况很常见，前后23季度，和21的神气数字相差不大；2001年第三季度下跌到2005年的第三季度的3。12元，前后刚好17周，神奇数字34的一半，也是一个重要的数字。第一段跌幅是33.5元，第三段是12.87元，分别与神奇数字34和13极为接近。因为13的下一个神气数字是21，加上前面说过的17，都不可能是第三段的跌幅，因此，站在这种角度，万科的2.99元附近就是铁底了。不过这种数字分析意义不大，最简单的判断还可以用MACD来，第三段跌破第一段的3.2元，但MACD明显出现标准的背弛形态：回抽0轴的黄白线再次下跌不创新低，而且柱子的面积是明显小于第1段的，一般来说，只要其中一个符合就可以是一个背弛的信号，两个都满足就更标准了。从季度图就可以看出，万科跌破3.2元就发出背弛的信号。而实际操作中，光看季度线是不可能找到精确的买点的，但对大资金，这已经足够了，因为大资金的建仓本来就是可以越跌越买，只要知道其后是一个季度级别的行情就可以了。而对于小资金来说，这太浪费时间，因此精确的买点可以继续从月线、周线、日线、甚至30分钟一直找下去，如果你的技术过关，你甚至可以现场指出，就在这1分钟，万科见到历史性大底部。因为季度线跌破3.2元后，这个背驰的成立已经是确认了，而第三段的走势，从月线、周线、日线等，可以一直分析下去，找到最精确的背驰点。

学过数学分析的，都应该对区间套定理有印象。这种从大级别往下精确找大级别买点的方法，和区间套是一个道理。以万科为例子，季度图上的第三段，在月线上，可以找到针对月线最后中枢的背驰段，而这背驰段，一定在季度线的背驰段里，而且区间比之小，把这个过程从月线延伸到周线、日线、30分钟、5分钟、1分钟，甚至是每笔成交，这区间不断缩小，在理论上，甚至可以达到这样一种情况，就是明确指出，就这一笔是万科历史底部的最后一笔成交，这成交完成意味着万科一个历史性底部的形成与时代的开始。当然，这只是最理想的情况，因为这些级别不是无限下去的，因此，理论上并不能去证明就是一个如极限一样的点状情况的出现，但用这种方法去确认一个十分精确的历史底部区间，是不难的。

推而广之，可以证明缠中说禅精确大转折点寻找程序定理：某大级别的转折点，可以通过不同级别背驰段的逐级收缩范围而确定。换言之，某大级别的转折点，先找到其背驰段，然后在次级别图里，找出相应背驰段在次级别里的背驰段，将该过程反复进行下去，直到最低级别，相应的转折点就在该级别背驰段确定的范围内。如果这个最低级别是可以达到每笔成交的，理论上，大级别的转折点，可以精确到笔的背驰上，甚至就是唯一的一笔。（当本ID十几年前发现这个定理时，有一个坏毛病，总是希望在实际操作上也精确到笔，因此还发明了其他古怪的看盘方法，不过这些其实都意义不大，1分钟的背驰段，一般就是以分钟计算的事情，对于大级别的转折点，已经足够精确了，对大资金，基本没什么用处。）

要理解本章，如果忘了的，最好把高数里的区间套定理复习一下，这个思路是一样的，当然，由于级别不是无限可分的，不可能达到数学上唯一一点的精度。各位有时间可以参考一下，600640、000001、000006、000009、000012、600643的季度图，看看历史底部是怎么形成的。当然，只有特别老的股票才可以用季度图。而月线图的，看600663、一个标准的例子。

上面说的是背驰构成的买点，注意，第一类买点肯定是趋势背驰构成的，而盘整背驰构成的买点，在小级别中是意义不大的，所以以前也没专门当成一种买点，但在大级别里，这也构成一种类似第一类买点的买点，因为在超大级别里，往往不会形成一个明显的趋势，这也就是以前回帖曾说过的，站在最大的级别看，所有股票都只有一个中枢，因此，站在大级别里，绝大多数的股票都其实是一个盘整，这时候就要用到这因为盘整背驰而形成的类第一类买点了。这个级别，至少应该是周线以上。

类似的，在大级别里，如果不出现新低，但可以构成类似第二类买点的买点，在MACD上，显示出类似背驰时的表现，黄白线回拉0轴上下，而后一柱子面积小于前一柱子的。一个最典型的例子，就是季度图上的600685，2005年的第三季度的2.21元构成一个典型的类第二类买点。在实际操作中，2.21元的相应区间的寻找，也是按上面级别逐步往下找背驰段的方法实现。

这一课，把找大牛市底部的一个方法说了，这个方法足以让你终生受用。随着以后股票越来越多，老股票越来越多，这种方法将在下一轮大牛市中大放异彩，这大牛市搞不好是30年以后的事情了，30年以后，希望你还能记得这一课。当然，如果按照周线级别，那不用等30年了。不过，周线找出来的，不一定是历史性大底，可能就是一个比较长线的底部。如果把这种方法用在日线上，也是可以的，但相应的可靠性就不是那么绝对了。

（待续）

补充一个本ID理论的学历标准

精通找出各级别中枢的，是幼儿圆毕业

精通分别中枢的新生、延伸、扩展的，是学前班毕业

精通分辨盘整背驰与背驰，躲过盘整背驰转化为第三类买卖点的

是小学毕业

各位自己对照一下。

严禁抄袭，违者必究

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票28：下一目标：摧毁基金

  • 缠中说禅 2007-02-02 15:19:09

    今天走势十分正常，昨天已经说了，1分钟的背驰和上次的不会一样，都一样还叫走势吗？现在，就让那些看所谓技术的人喊跌破颈线砍仓去吧，市场永远是智慧赚愚蠢的钱，他们不砍仓，钱从哪里来。

    按照本ID理论的，这种走势是最好的，比上涨还容易挣钱，关键是卖点要走，看准了买点才进。下周会有一个5分钟的买点出现，抓住了10%的利润是跑不掉的。

    整个周线的中枢还在形成中，这种震荡将不断，是练习本ID理论的绝佳场所，好好练习，这个场所可是用钱堆出来的。

    至于本ID所说的个股，本ID一样按照理论来操作，绝对不会举着，那是傻瓜的作法，震荡才能产生利润，才能把成本降下来。

  • 缠中说禅 2007-02-02 15:20:44

    [匿名] 乐土

    2007-02-02 15:19:05
    缠师:这一轮大牛市基本走完?

    ===

    这轮牛市的第一段都没走完，什么叫基本走完？一个周线的调整很正常，又不是今天才说的。这个调整的级别最多就是去年5月到8月那个，8月以后是什么？

  • 缠中说禅 2007-02-02 15:30:09

    [匿名] 密码

    2007-02-02 15:26:13
    感觉涨停板对背驰的判断还是有干扰，比如今天600668开盘半小时那一段，在5分钟图上该看作背驰吗？

    ==
    不算，1分钟算。

  • 缠中说禅 2007-02-02 15:31:56

    [匿名] 乐土

    2007-02-02 15:29:26
    缠师,谢谢! 再请教:中信证券600640 今天是30分钟假背池吗?还要象猎人等背池买入点?谢

    ===

    背驰就是背驰，没有什么假背驰，错了是因为你判断错了，最多错误都是发生在把盘整背驰转化为第三类买卖点给搞成背驰了。能把这关过了，你的水平可以上初中了。

  • 缠中说禅 2007-02-02 15:33:25

    [匿名] 东山

    2007-02-02 15:27:35
    说禅姑娘
        关于一些缠中说禅定理的证明，有时间您能给写一下吗

    ==
    有些定理，自己都可以证明，你能证明，就证明你的理解够深刻了，所以这是一个很好的练习。例如今天这个，就是很好的例子。

  • 罗锅： 2007-02-02 15:36:27

    数学妹妹！！！！！！！！！！俺要大红花！！！！！！！！！！！！！俺今天连盘整背驰都没骗过俺！！！！！！！！！！！！！！俺可以上初中了吗？？？？？？？？？？？？？？？？？？？？？？？

    俺我的现场评论！！！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-02 14:19:55
    这一下很关键！！！！！！！！！！！！！！！！如果拉不起来就是第三类卖点！！！！！！！！！因为数学妹妹说过啦！！！！！！！！！！！！！！！盘整背驰有可能演化成第三类的买卖点！！！！！！！！！！！！！！！这一定要看清楚！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-02-02 15:38:17

    [匿名] 咻咻

    2007-02-02 15:25:35
    请问600177今天1440是否形成了15分钟线的标准背驰,我的判断对吗,谢谢

    ==

    错，只是一个比1分钟还低的背驰。

  • 缠中说禅 2007-02-02 15:39:15

    [匿名] 罗锅

    2007-02-02 15:36:27
    数学妹妹！！！！！！！！！！俺要大红花！！！！！！！！！！！！！俺今天连盘整背驰都没骗过俺！！！！！！！！！！！！！！俺可以上初中了吗？？？？？？？？？？？？？？？？？？？？？？？

    俺我的现场评论！！！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-02 14:19:55
    这一下很关键！！！！！！！！！！！！！！！！如果拉不起来就是第三类卖点！！！！！！！！！因为数学妹妹说过啦！！！！！！！！！！！！！！！盘整背驰有可能演化成第三类的买卖点！！！！！！！！！！！！！！！这一定要看清楚！！！！！！！！！！！！！！！！！！！！！！！！！

    ===

    你小学毕业了，以后虚心点，后面的路长着了。

  • 缠中说禅 2007-02-02 15:42:48

    大家注意了

    这里给大家一个学历标准

    精通找出各级别中枢的，是幼儿圆毕业

    精通分别中枢的新生、延伸、扩展的，是学前班毕业

    精通分辨盘整背驰与背驰，躲过盘整背驰转化为第三类买卖点的

    是小学毕业

  • 缠中说禅 2007-02-02 15:47:13

    [匿名] 惑

    2007-02-02 15:42:33
    请说一下中国人寿好么

    ==

    这以前早说过了，去形成下跌的第二个中枢。该股在49元那次上涨背驰出来后，本ID就从来没提过了，因为该股要等待一个下跌的背驰出现，出现以后就可以重新介入了，那次，行情就小不了了，本ID也在等着，希望能见到30元附近的价位。中线，N年以后看，复权上100是没问题的，不过要耐心等待背驰的出现。

  • 缠中说禅 2007-02-02 15:49:51

    [匿名] 夜雨

    2007-02-02 15:44:21
    美女姐姐，我总结一下今天的操作，卖都是对的，没找好买点，买都是错的，一定要看清楚了才下手，可今天买点好难找啊，

    ==

    谁告诉你每天都一定有买点的？在强烈的趋势中，1分钟的买点有时候2、3天才有一个。不过5分钟的买点正形成中，对于大资金以及好股票，其实今天就可以开始部分介入了。

  • 缠中说禅 2007-02-02 15:55:38

    [匿名] 小鸟

    2007-02-02 15:50:16

    妹妹，今天600331在下午13：50我觉得应该是背驰，但是却继续下跌，那么收盘前10分钟是背驰吧？但是虽然绿柱子比早上10点的高，均线却更低，这是怎么回事呀？

    我还没上幼儿园呢，哭~

    补充一下，是5分钟上的

    ==

    背驰和均线没关系。说背驰，你首先要说级别，否则无从说起。

  • 缠中说禅 2007-02-02 15:58:03

    [匿名] 炼铁设备

    2007-02-02 15:54:58
    帮帮我!

    今天416一分钟 图:从2月1日的4.30---2月2日的4.73这个上下上的过程是产生了背驰?

    ==

    有些敏感的股票，本ID就不评论了，免得被人说又当裁判又当运动员。自己去分析，或者互相分析。

  • 缠中说禅 2007-02-02 15:59:51

    [匿名] 乐土

    2007-02-02 15:57:57
    缠师:我想既然学您的理论,就应该去另外选一只去磨练.您看中信600640或者深发展可以吗?我想象猎人一样等待第一买点的到来.今天,我几次想买,但想到与缠中说禅买点原则不符合,才没冲动.谢

    ==

    不熟练的时候，最好找一些刚突破底部的，业绩不差的，这样安全点，

  • 缠中说禅 2007-02-02 16:02:18

    [匿名] 锅贴

    2007-02-02 15:57:01
    靓女lz.我的600090惨了.帮我看看还能不能持好吗?谢谢

    ==

    找一个买点进去弄短线，这有什么惨的？你技术好点，震荡就可以挣很多钱，怕什么？

  • 缠中说禅 2007-02-02 16:09:29

    [匿名] 第一次实战

    2007-02-02 15:55:45
    今天终于鼓起勇气，按照lz理论进行了第一次实战。
    目标是宝钢，15分钟K线下午两点出现明显背驰，买入后宝钢马上强烈反弹，2％的幅度。转而观察低级别5分钟，1分钟K线，是否有卖点出现。可虽说无卖点出现，但是由于大盘忽然转弱，走势急转而下（5分钟1分钟K线均无出现卖点），5分钟再次出现男上位缠绕。按照lz所示，应严守纪律退出，这是是正好盈亏为0。但是初次实战，犹豫了一下，走势急转下跌，－2％，于是坚定退出。再次等待机会。
    结语：任何走势都是无定的，严守纪律，给操作戴套。
    ===

    你知道你的操作为什么有问题吗？首先，你对背驰的判断是错误的，宝钢15分钟根本没有背驰，更谈不上标准。黄白线都没拉回去，怎么可能有背驰？该背驰是典型的1分钟背驰，3波拉上去后就是一个完美的卖点，为什么？因为这卖点要看次级别的，而1分钟下面看不到，所以一般来说，3波上去就可以走，而且刚好碰到250的1分钟均线，最好的对冲出逃机会了。

    好好总结，继续来。

  • 缠中说禅 2007-02-02 16:19:09

    [匿名] 第一次实战

    2007-02-02 16:18:08
    你知道你的操作为什么有问题吗？首先，你对背驰的判断是错误的，宝钢15分钟根本没有背驰，更谈不上标准。黄白线都没拉回去，怎么可能有背驰？该背驰是典型的1分钟背驰，3波拉上去后就是一个完美的卖点，为什么？因为这卖点要看次级别的，而1分钟下面看不到，所以一般来说，3波上去就可以走，而且刚好碰到250的1分钟均线，最好的对冲出逃机会了。

    好好总结，继续来。
    ===
    谢谢楼主。学艺不精，继续努力。

    ==

    注意，是涨的时候形成卖点，而不是跌下来再走。宁愿卖早了，不要卖晚了。特别是对冲。

  • 缠中说禅 2007-02-02 16:22:52

    [匿名] 糊涂

    2007-02-02 16:16:00
    缠姐姐 你好
    600879(火箭股份)今天15分钟线10:45的macd产生背弛,可是下午14:30的macd又发生背弛,这种情况该如何判断?
    ==

    因为你小学没毕业，看看这标准：

    精通分辨盘整背驰与背驰，躲过盘整背驰转化为第三类买卖点的

    是小学毕业

    继续努力。

  • 缠中说禅 2007-02-02 16:27:08

    [匿名] 小注

    2007-02-02 16:19:50
    禅主，601628是否30分钟背弛，36元我进了，请你给看看好吗！

    ==

    错，黄白线没拉回0轴前是不会有背驰的。
    最多是正在形成1分钟的背驰。

  • 缠中说禅 2007-02-02 16:30:59

    [匿名] 缠文观止

    2007-02-02 16:26:15

    缠MM您好，再次提问：

    理论感觉学得清楚了点，可一看实际图，级别问题总是没把握。
    均线过滤出来的高低点的级别又不绝对，只是参考。
    完全按理论推导吧，一层一层的往下，对高低点的级别很难确定，特别是中枢扩张时。

    有没有比较精确明了的办法确定一段走势上高低点或中枢的级别呢？

    ==

    很简单的，你先把一个级别看明白再说其他，否则就乱套了。

  • 缠中说禅 2007-02-02 16:33:19

    [匿名] 小注

    2007-02-02 16:30:02
    禅主601628是否30分钟背弛了吗

    ==

    上面已经回答了，请看清楚。

  • 缠中说禅 2007-02-02 16:34:51

    [匿名] 乐土

    2007-02-02 16:27:57
    缠师:"躲过盘整背驰转化为第三类买卖点的"----------我今天进的人寿,不是在第一买点买的.我下周找第三类卖点.可以吗?

    ==

    第一类买点多了去了，关键是级别，这必须要有这个概念。

    精通找出各级别中枢的，是幼儿圆毕业

  • 缠中说禅 2007-02-02 16:37:12

    [匿名] 惑

    2007-02-02 16:34:40
    刚学习,得到一个体会:预测大盘或个股的高点低点没有意义,只要出现买卖点就可以操作,下跌趋势中的买点要比卖点级别高一些才有效,上升趋势中的卖点要比买点级别高.不知道对么?另外0993今天下午13:55形成的卖点没有卖出,是不是错失了机会?

    ==
    不是今天下午，而是31日，看看30分钟图。

  • 缠中说禅 2007-02-02 16:40:56

    [匿名] 小鸟

    2007-02-02 16:23:54
    请问我的理解对不对呀？

    妹妹，600331在5分钟上在13：15到14：00只有一个中枢，所以还没形成趋势，需要继续下跌形成第二个中枢，有了趋势才能和前一个趋势对比，是不是这样呀？
    ===

    5分钟中枢在昨天就形成了，010935到011410，，010935前面是一段，011410后面是一段，这两段就可以比较了。

  • 缠中说禅 2007-02-02 16:43:56

    [匿名] 小注

    2007-02-02 16:40:50
    禅主601628是15分钟黄白线拉回0轴一次！是否15分钟背弛！

    ==

    这是一个条件，还有必要看其后股价新低后是否创新低，更精确的判断，可以参考5分钟的图。也就是这个背驰段什么时候结束。

  • 缠中说禅 2007-02-02 16:46:22

    [匿名] 巴索林

    2007-02-02 16:43:38
    LZ，请分析下600316把，我25元的成本，严重套牢了，怎么把啊

    ==

    下面找一个买点摊一下，很快可以解套的。

  • 缠中说禅 2007-02-02 16:49:18

    [匿名] 清

    2007-02-02 16:00:50
    先谢谢“本ID”对我昨天提出问题的回答。。非常谢谢

    今日手上N多股票都暴跌，国安，水酒和管子都挨了一刀。水酒“本ID"是不是不要啦？
    既然错过了卖点。也只能坐坐升降机了。既然牛市行情还会延伸，就先学点技术。
    问点关于技术既问题：
    背驰是否能理解成黄白线回抽O轴的前后两段趋势，再MACD上映射既面积比较，当然还有黄白线是否也创出新低（高）的区别，而且回抽前的面积内会否也出线黄白线的回抽。就是指短时间内多次出现黄白线在0轴缠绕的情况？

    谢谢。。呵呵。。

    ===

    本ID不是早说了，前期一直在出消费类的换农业、军工等，消费类，中期调整后会创新高的。可以利用震荡把成本降低。

  • 缠中说禅 2007-02-02 16:55:18

    周末了，找一个小时去找找自己吧，找不到自己，又怎能不让股票所转？转股票，而不要被股票转。

    先下，周日中午开音乐会，再见。

  • 罗锅： 2007-02-02 17:12:55

    [匿名] 无言

    2007-02-02 15:13:59
    罗锅,今天你又要说昨天涨停板卖了0998,今天早上卖了999了.看图说话你永远正确.早就说过你整天说什么打短差会害死人,大趋势是调整向下,空仓是最明智的选择.昨天38买的601628,今天36.80也割了.有钱就有机会,套在里面打短差,只会越亏越多.

    BBBBBBBBBBBB

    胡扯！！！！！！！！！！！！俺的操作都是当时就写出来的！！！！！！！！！！！！！！！！！就像俺昨天13。7买的343！！！！！！！！！俺今天14。9卖了！！！！！！！！！下午回补！！！！！！！！！！哪一条不是刚操作完就写下来？？？？？？？？？？？？？？？你没看到吗？》》》》》》》》》》》》》》》》》》》》》》

  • 罗锅： 2007-02-02 17:20:22

    大纱帽都去下面的帖子看俺对大盘的即时评论！！！！！！！！！！！！！！！哪一条不是精确无比？？？？？？？？？？？？？？？？俺早上喊一定要打穿2700！！！！！！！！！！！！！！早上对冲把剩下的资金买满了343！！！！！！！！！！！！下午冲高把昨天买的弄出去！！！！！！！！！！！都有即时记录！！！！！！！！！！！你们的大纱帽眼睛看不到吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

    看看俺的评论！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-02 14:02:37
    好！！！！！！！！！！！！！！！！！！！跳得好！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-02 14:17:26
    最好还跌一波！！！！！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-02 14:19:55
    这一下很关键！！！！！！！！！！！！！！！！如果拉不起来就是第三类卖点！！！！！！！！！因为数学妹妹说过啦！！！！！！！！！！！！！！！盘整背驰有可能演化成第三类的买卖点！！！！！！！！！！！！！！！这一定要看清楚！！！！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-02 14:22:05
    不过俺的343不管啦！！！！！！！！！！刚才14。3全回补啦！！！！！！！！！！！！！！！！！！！！！！！！！！！前面回了一半！！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-02 14:25:06
    看俺厉害吧！！！！！！！！！！！！第三类卖点成立！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 17:28:55

    [匿名] 看禅快乐

    2007-02-02 17:20:29
    [匿名] 看禅快乐

    2007-02-02 17:09:09
    缠姐，不久前看了您的文章就像抓住了救命稻草一样。于是天天都在学习，只是学问太差不敢发言，想好好学一段时间再问点有深度的问题。

    就在前几天还害怕大盘调整，因为我分别在1月22号进了600316洪都航空30.10元，1月25日进了600776东方通信5.74元，到今天收盘为止跌了很多。
    今天大跌我没有以前那么害怕了，因为有缠姐这样的老师在，真我希望能早日像班长那样把技术学会。
    缠姐，你能帮我看一下这两个股票我应该怎么操作吗？我现在真的担心在您传授的技术没学会之前就被套得很惨，您能百忙之中指导我一下吗？谢谢缠姐！

    啊！！缠姐下线了吗？我刚写完就看到缠姐说下了。大家能先帮我分析一下吗？我现在真的很想听听大家的看法

    BBBBBBBBBBBBBB

    你怎么会在那些位置买股票的？？？？？？？？？？？？都不是买点呀！！！！！！！！！！！！！！！！！俺说有钱下周买点！！！！！！！！！！！！！！！！上去卖掉！！！！！！！！这样成本就降下来啦！！！！！！！！！！！！！！数学妹妹反复强调！！！！！！！！一定要买点买呀！！！！！！！！！！不能追高呀！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 17:32:19

    [匿名] 听缠说禅

    2007-02-02 17:17:52
    禅MM：
    说说我今天下午第一次手忙脚乱的实践禅式操作法：
    中国联通600050
    1、昨天收盘时分判断是1分钟背驰----现在知道那不属于背驰，因为没创新高，今早手慢了点儿，4.69卖
    2、10：43判断1分钟背驰，本着练习的原则，不赔就行。这次买入价4.66
    2、下午出我意料的继续下跌，4：31判断是1分钟背驰，又买进，因为犹豫了一下，4.62。

    不知对错否？

    BBBBBBBBBB

    早上在形成第一个中枢！！！！！！！怎么会有背驰呀！！！！！！！！！1分钟背驰在1430！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-02 17:34:39

    [匿名] 小鸟

    2007-02-02 16:35:26

    罗锅，妹妹夸你两句，就躲一边偷着乐去了？快滚出来！
    600331在5分钟上在13：15到14：00只有一个中枢，所以还没形成趋势，需要继续下跌形成第二个中枢，有了趋势才能和前一个趋势对比，是不是这样呀？

    BBBBBBBBBBB

    你这小鸟能见光吗？？？？？？？？？？？？？？？？？？？？？？？？？？？在跌！！！！！！！！5分钟就背驰啦！！！！！！！！！！你的问题数学妹妹上面好象有回答呀！！！！！！！！！！！！！！！！！

  • CCTV： 2007-02-02 20:32:20

    [匿名] 大出血者

    2007-02-02 19:38:19
    2007-02-02 15:32:04
    [匿名] 面首甲

    2007-02-02 14:52:36
    [匿名] 大出血者

    2007-02-02 15:01:44
    600343还死撑着呢？还想骗人进去啊？真黑！
    数女是大黑庄！999已经原形毕露了，接下来就是600343。套死你没有商量。

    ----------------------------
    SB就你这点眼力劲也敢来妄加评论。洗心革面后再来。999缠姐已经说了，10.40是铁底。
    ++++++++++++++++++++++++++++++++++++++

    黑不黑，走着瞧吧。。。

    拿它十年，看他如何？

    扯淡，999下周一就破10.4，不破我以后再不发言了！
    拿十年？你真是白痴。

    -
    胡扯，LZ从来没说过什么铁底，楼主反而说了，任何股票都是废纸，只有负成本才是最安全的。

  • CCTV： 2007-02-02 20:39:50

    [匿名] 小鸟

    2007-02-02 20:35:08

    有QQ群也不行，关键得罗锅肯光临呀
    这家伙不知道在不在，他很自信，但又不好意思做发起人，其实相信大家都一致赞同罗锅做班长的。
    罗锅，你建个群吧。

    -
    比罗锅理解深的人多了，都没那家伙那么咋呼，真是个讨厌鬼。

  • CCTV： 2007-02-02 20:43:45

    [匿名] 呼叫罗锅班长

    2007-02-02 20:39:29
    我还没学熟呀
    请从技术角度分析一下600416的走势，何时出货为佳，谢谢

    -
    罗锅算什么，我来回答你。600416？我以为你问楼主的000416。600416在31号一个明显的5分钟背驰，那是最好的出货点。

  • CCTV： 2007-02-02 21:03:27

    [匿名] 呼叫CCTV

    2007-02-02 20:46:49
    偶被600416套住了……
    最近还有没有机会出货呀

    -
    按楼主的方法，在下面买点买一点，应该很快解套。

  • CCTV： 2007-02-02 21:10:05

    [匿名] 老无用

    2007-02-02 20:47:54
    潜水多日，但一直在仔细阅读楼主的文章，有很多不明白的。今天楼主列举了数只经典股票的季、月线图来说明大底部的寻找方法，仔细研究了这些股票的季线，仍有很多不解之处。最大的问题是600643，按背驰信号的几个标准，该股03四季度已创新低，MACD面积显然小于前期，似应算背驰，当然黄白线与三季度比仍在小幅下降，但与前期比则明显未创新低，000001，000002，000006，000009等亦均是按相同情况判断背驰的。但该股在经历了一个较强的反弹后复大幅下挫，直至05年三季度见底，当然此处是一个明显的背驰，MACD面积比前期小，但同样此处的黄白线与上季度比仍在下降，唯一不同的是MACD柱子比上一季度缩短，但其他几只股票也有柱子不缩短的，如000001，000009等，这就给背驰的判断带来巨大困惑。
    另000012在底部时，MACD面积并未缩小，黄白线仍在下降，诸子长度亦未缩短，如何判断其背驰呢？是否还有其他研判标准，楼主还未及披露？
    最后就是复权问题，两月前楼主曾戏言是反对夫权，所以不复权
    ，后又说均可。但这两者有巨大差别，因复权后无新低可言，背驰研判失去前提。此类问题困惑心头日久，给学习带来极大问题
    ，诚望楼主、罗班长给予解惑，谢谢。

    --

    600643，03四季度9元多没有创新低，94年的低位4元多，是不是你的图有问题？000012，楼主以前说过了，是一段里所有面积加起来算的，第一个没创新低不算，第二个才是，估计是你的数据不全，12的前一个低位是96年的3元多。

  • CCTV： 2007-02-02 21:41:58

    [匿名] 老无用

    2007-02-02 21:32:38
    CCTV,谢谢你的回帖。对不起，打错了不是600643，是600640，你再看看。000012，你是说2000四季度-2003四季度的绿竹面积不算？另你对复权问题如何看？

    -
    不是一创新低就是的，你要好好看看LZ今天的文章，这一段应该十分有用：“而实际操作中，光看季度线是不可能找到精确的买点的，但对大资金，这已经足够了，因为大资金的建仓本来就是可以越跌越买，只要知道其后是一个季度级别的行情就可以了。而对于小资金来说，这太浪费时间，因此精确的买点可以继续从月线、周线、日线、甚至30分钟一直找下去，”

    0012，估计我们看的图不同，楼主说过不用复权的，我看的图就没有2000四季度-2003四季度的绿柱子。第二个绿柱子，是从2002年三季度开始。

  • 公子白： 2007-02-03 13:06:21

    [匿名] 无聊

    2007-02-03 12:58:13
    人贵有自知之明,一看题目就觉哗众取宠

    -

    就连题目都看不懂，也就认得点字。

  • 公子白： 2007-02-03 13:09:40

    [匿名] ４５６

    2007-02-03 11:49:46
    请问背弛是与成交量还是其他？

    -
    楼主的理论，好象和成交量关系不大，按我的理解，成交量最多是一种辅助。

  • CCTV： 2007-02-03 22:41:56

    小糊小舞

    2007-02-03 22:13:21
    缠姐，我还要考虑一下自己对000063的分析。。不过在这之前，我说说对走势的看法，请指正：
    上涨：高点不断抬高，同时低点也不断抬高；
    下跌：高、低点都不断下移；
    盘整：除了以上两种情况外的走势；

    -
    不对的，你没看LZ后面的文章？走势分类只和中枢有关。

  • CCTV： 2007-02-03 23:02:59

    楼上不对，上涨的中枢是向下的，中枢就是B、D段，和A、C、E都没关系。

  • CCTV： 2007-02-03 23:39:39

    [匿名] 缠文观止

    2007-02-03 23:04:02
    缠MM，第二个问题请指教：
    设一个新股形成了ABC是三段同级趋势，方向为“下上下”，如果AC没有重叠区间，那么按中枢定义应该不构成一个中枢吧？
    如果C后存在一个向上的同级趋势D，则BCD肯定构成一个中枢，那么A算什么呢？中枢之间的连接？

    -
    ABC如果连着，B和A、C反向，A、C肯定有重合。

  • CCTV： 2007-02-03 23:42:10

    [匿名] 缠文观止

    2007-02-03 23:14:31
    缠MM，第三个问题请指教：

    在“上涨＋盘整＋上涨＋盘整＋上涨”中，设其对应为ABCDE五段，如果B和D没有重叠区间，则ABCDE整体就是一个上涨趋势了。

    如果B和D的波动区间有重合，则中枢扩张，形成更大级别的中枢了。
    那么这更大级别的中枢完成了么？其中构成中枢的三段连续次级走势是什么呢？

    -
    这问题太简单，没必要麻烦LZ，LZ早说过，中枢只要有三段后随时可以完成。

  • CCTV： 2007-02-03 23:43:38

    按我的理解，就是走势的延伸是可以随时结束的，但必须完美，就是说一定有三段次级别形成中枢。

  • CCTV： 2007-02-04 13:36:51

    [匿名] 看看

    2007-02-04 10:42:57
    看来，你ID是位技术派高手。
    那你在挑罗杰斯的时候，没有注意到上证日线已经是背驰了？

    --

    60分钟背驰形成周线中枢，这里只要不是糊涂虫都知道，前几天2980点，连罗锅都站出来再次提醒5分钟背驰，到现在5分钟的买点还没出现，按楼主的理论，卖点卖了一定要等买点出现，这次大跌根本就在理论的范围内，你说楼主的理论有没有用？

  • CCTV： 2007-02-04 13:38:11

    按楼主的理论，日线并没有背驰，这次引发调整的，只是一个60分钟背驰，而罗锅提醒的5分钟背驰构成第二类卖点。

  • CCTV： 2007-02-04 14:05:43

    [匿名] siefj

    2007-02-04 13:49:48
    [匿名] 扯淡

    2007-02-04 07:52:02
    博主这么牛，熊市的时候怎么跟缩头乌龟一样？股市再熊，也有牛股啊，茅台、中集、苏宁你怎么没有买啊？你的理论早知道万科的底部了，你自己怎么没有买啊？十几年前发现这个定理了，那你现在应该有百亿了吧？
    你现在行情好了，满世界都是牛股，还用你在这瞎吹？真不害臊！

    有一定道理。看来我们也不能把博主神化了。
    -

    这还叫道理？首先楼主有没有买还是一个问题，而且这和理论方法有什么关系？难道只要符合楼主理论要求的股票楼主都要去买？没有人将楼主神化，楼主早说过，这里不需要上帝。如果连楼主说的小学都毕业不了，那还是先虚心学习。

  • CCTV： 2007-02-04 14:11:07

    [匿名] 扯淡

    2007-02-04 14:02:53
    12月20日，突然天下掉下够8亿农民一人一口的大米，然后就玩了这样一个游戏，把这八亿大米装到5个叫庄家的某类面首的肚子里

    从上面的文字我们可以判断：12月20，博主又弄来8亿，投机股市。这8亿怎么来的不知道，但可以肯定，不是自己的。为什么12月20日才进来，很可能是在京城得到了什么灵通消息，不排除这8亿是老鼠仓。我们发现博主杀入的股票很快就大涨，走势强的难以置信。如果不是有勾结，很难想象庄家给博主这么抬桥。

    一家之言，仅供参考！

    --

    逻辑混乱。老鼠仓会主动拉抬的吗？其实，楼主是庄家还是什么并不重要，关键是楼主说的理论是否有道理，在实践是否有用。虽然我不喜欢罗锅，但连罗锅学了楼主的理论都能在2980点提醒大家5分钟背驰，而到今天，5分钟依然没出现买点，也就是，如果按楼主的理论，用5分钟操作，现在还是应该空仓的，这就帮助你逃过一轮大跌了，等5分钟背驰重新买回来，这有什么错？

  • CCTV： 2007-02-04 14:51:31

    [匿名] 同学

    2007-02-04 14:29:46
    问大家一问题MM缠说的中枢中的次级别走势类型的重叠,是指同分析周期内的,还是低分析周期内的,
    我感觉(次级别)和(不同分析周期}是不是MM缠在讲时给用文字分一下,
    我理解的次级是在同分析周期中如(上下上)走势中的下就是次级,
    请大家帮我解惑!

    --

    LZ早分过了，年、季、月、周、日、30分钟、5分钟、1分钟、每笔成交。 我理解，如果用MACD辅助，15分钟和60分钟可以配合看。

  • CCTV： 2007-02-04 14:53:13

    [匿名] 3G

    2007-02-04 14:21:22
    CCTV，没必要和这些说了，楼主说过那钱是变现一个实业项目来的，这些人都是故意捣乱的，估计是000416在3元2角砍了仓。

    -

    LZ的钱有没有问题自然有国家管，和我们有什么关系。而且LZ反复强调钱一定是长期的，不能是借贷的，有时间限制的。我相信LZ的钱也一定按她自己说的，不是借贷的、没有时间限制的。

  • CCTV： 2007-06-14 14:50:22

    sj


教你炒股票28：下一目标：摧毁基金

教你炒股票28：下一目标：摧毁基金(2007-02-06 15:04:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008jn.html

基金，无论公募还是私募，说白了就是合法传销，本ID从来看不起任何基金，无论公募还是私募。理论上，只要这个合法传销无限延伸下去，那最开始的人肯定要多牛有多牛了。很多人爱用巴菲特说事，所谓价值投资，其实不过是一种传销手段而已。股票，归根结底就是废纸一张，而其传销本性决定了，股票的所谓价值可以是这样一个完美的圈套，就是在股票所代表的公司上有1元的利润，在股票上就可以产生至少10元的增殖，这，无非就是资产虚拟化中的放大功能。因此，任何一个空壳公司，理论上，只要能合法地发行基金，然后用这传销得到的钱部分地投在该空壳公司的资产上，就可以在股票上赚取10倍以上的增殖。只要有钱，什么优质资产不可以买入注入？只要有钱，什么优质资产不被优先选购？然后，投资这股票的基金就挣钱了，然后新一轮的传销又开始了，如此而已。

任何不承认股票废纸性质的理论，都是荒谬的。任何股票，如果是因为有价值而持有，那都不过是唬人的把戏。长期持有某种股票的唯一理由就是，一个长期的买点出现后，长期的卖点还没到来。站在这个角度，年线图就是最长线的图了，因为任何一个人大概也就能经历70、80根的年K线，一个年线的第一类买点加一个年线的第一类卖点，基本就没了。把握好这两点，比任何价值投资的人都要牛了，那些人，不过是在最多是年线的买点与卖点间上下享受了一番而已。

站在中国股市的现实中，这轮牛市的一个大的调整，必然会出现基金的某种程度的崩溃，上一次的牛市，让证券公司毁了不少，这一次牛市，毁的就是基金。投资的第一要点就是“你手中的钱，一定是能长期稳定地留在股市的，不能有任何的借贷之类的情况”。而基金，不过是所谓合法地借贷了很多钱而已，即使是没有利息的，性质一样。一旦行情严重走坏，基金必然面临巨大的风险，一次大的赎回潮就足以让很多基金永不超生。传销，通常只有一个后果：归零。基金，至少对大多数来说，一样。这是基金一个最大、严重违反投资要点的命门：他的钱都不是他的。对于开放式基金，这点更严重，因为这种赎回是可以随时发生的。而中国的开放式基金就更可怕，中国人的行为趋同性极为可怕，国人一窝蜂去干一件事的后果是什么，大概也见过不少了，无论政治、经济、学术上，无一例外。

由基金这个大命门，派生出一个必然的小命门，就是所谓的基金经理必然要以净值为标准，就像当官的以GDP为标准一样。而基金又有一个当面首还要立牌坊的搞笑规定，一个基金拿某只股票是有一定比例限制的，也就是说，基金在这点上，连庄家都不如，一旦超配，唯一的办法就是找其他基金帮忙拉一把，几家基金一起持有，其实就是联合坐庄，万一都超配了，或者一时各基金都无暇他顾，那就构成了一个很好的阻击机会。站在本ID的立场上，基金就是傻大个，短差又弄不来，又不能随时护盘砸盘，他持有的实际效果，就是让股票的盘子变小了。就算不用一些非市场的手段、一些在中国肯定效果一流的桌底游戏，一次设计合理的阻击足以让这基金，轻的，吃点哑巴亏，重的，让他清盘走人。注意，这市场是开放的，不是本ID心狠手辣，而是只要有命门，必然有人攻击，难道本ID不攻击，这命门就不存在？

和傻大个玩游戏，如果他能熬得住，大不了就弄了一次出色的短差，等于傻大个持有的筹码人间蒸发了一段时期，投资中，唯一重要的其实就是成本，成本比傻大个低，再起来时，傻大个就更危险了，一次搞不死，还不能搞两次、三次，总有搞死的时候。一旦往下搞，基金的净值熬不住，那基金经理就可以走人了，然后，那些筹码就可以信达、东方一番了。如果在一个大级别的，例如月线中枢的调整中，一个集中的攻击，打破一个点，把一个基金公司集中搞跨，所有的基金公司都将面临严重的赎回潮，然后就整个市场都可以严重地信达、东方一番了。吃散户有什么意思呀，基金，就是散户打包，让人一口吃，少麻烦。

最近，一个小的周线中枢震荡，就足以让本ID去试验一下。一个20%都不到的回调，一个就算跌停也就5%的股票，一个基本面面临严重好转的个股，已经让某些人坐不住了。某些傻大个超配了，找人护也没人有空了，看看上周基金的净值，这种局面再维持一周，估计就有人熬不住了。当然，现在的基金还有实力，一棍子肯定打不死的，这次只是闹着玩一次，感觉不错，最次就是权当洗了一次盘，弄了一个出色的短差。本ID可没在这次就把人击倒的想法，12元不行，难道不可以20元才搞死？只要短差出来了，死的一定是没弄短差的人！

本ID对散户可从来都很仁慈的，在高位已经严重提醒了要洗盘了，听不见可不是本ID的问题。现在的股票，并不是每一个都有庄家的，基金成了越来越重要的阻击目标，这个目标是现实存在的，任何道德说教都没用，你不搞，还怕没人搞？至于这个命门如何化解，如何不让这成为外国游资的重大突破目标，那就不可能是水平还在小学的管理层所能明白的。对这种事情，本ID的态度一向很明确，不干白不干，干了白干，本ID只是按着技术提示来，买点买、卖点卖，任何有命门的，都可以产生利润，都可以抽血，为什么不可以玩玩？有罪的不是本ID废了其命门，而是谁让如此的命门来招惹攻击？

市场经济，永远都是血腥的，这一切，都由资本的虚拟化所决定。一个虚拟的资本，就如同僵尸，不吃血，怎么活？对于这一点，必须有清楚的认识。市场打开，就必然要面对各种攻击，如果管理层的智力还达不到攻击者的千分之一，那只有瞎闹的份。下一个死的，一定是基金，在一个月线级别的调整中，这一幕必然上演，现在唯一有疑问的是，不会连一个周线级别的调整，都会有好戏提前上演吧？这个可能性是不大的，如果真出现，这基金也弱了。对于这么弱的对手，本ID是没兴趣了，对手越强越好玩。

投资，就当独行客，所有事情都自己去承担。而本ID的理论，是一个客观的描述，和任何的主观分析无关，就如同阳光、空气，不管你是否认识，都存在着。不理解这一点，那是不可能明白本ID的理论的。

严禁抄袭，违者必究

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票29：转折的力度与级别

  • 缠中说禅 2007-02-06 15:12:35

    今天的走势十分标准规范，只要对本ID的理论有一点了解的，都不难找到这个5分钟背驰的底部。目前的事情很简单了，5分钟背驰，一个大的阻力就是2720，这是上次的低点，如果能上去，那周线的第一段就不会演化成下跌的趋势，一个2720上下的周线中枢将逐步形成，否则，就有在下面形成下跌的第二个中枢的可能，这样走势压力就比较大了。但即使这样，只会导致30分钟或15分钟回抽后制造一个比这次5分钟更大级别的背驰，那次的回拉，级别就更大了。

    个股没什么可说的，关键是操作的技术。这几天，本ID说过的股票里最极端的就是777和999了，如果你的技术能让你在这几天在999上的获利不比777差太远，那你的技术就有点谱了。

    精通本ID的理论后，涨跌的分别就会消失，在里脑子里，只有买点卖点，没什么涨跌，达到这种境界，就算初步有成了。

  • 缠中说禅 2007-02-06 15:16:44

    [匿名] abc

    2007-02-06 15:14:43
    请教ＬＺ关于昨天０００００２季线，为什么不考虑除权除息对价格的影响？

    ==

    不考虑，不要夫权。

  • 缠中说禅 2007-02-06 15:22:24

    [匿名] 曦月

    2007-02-06 15:15:04
    请楼主帮帮分析600343
    15.8进的
    怎么办啊？
    是找个卖点卖了，重新进把成本降下来呢？
    还是继续持有？
    怕明天还跌啊。。

    ==
    为什么买那么高？要在买点买。15。8什么时候有过买点了？有错误，就首先要改掉。今天有16元的位置就该出来，这么明显一个卖点怎么不出来？学好理论，以后坚持在买点买，卖点卖。该股中线问题不大，短线有点压力。毕竟大盘跌那么多没跌，除非大盘其后攻上2720表现出强势，这样突破创新高才是比较稳妥的办法，否则现在贸然上去，大家高兴了，攻上去的人可苦了。本ID从来不学雷锋，只按市场规律办事。什么是市场的规律，就是本ID的理论。

  • 罗锅： 2007-02-06 15:23:18

    [匿名] 大出血者

    2007-02-06 15:21:17
    不得不承认，博主说了一通废话！

    BBBBBBBBBBBB

    大纱帽！！！！！！！懂个鸟！！！！！！！！！！！！！！！！！！！看着777哭去吧！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-02-06 15:24:36

    [匿名] 摄影之友

    2007-02-06 15:21:09
    尊敬的博主:

    谢谢你的新文章.我先顶后看.
    今天我特意休假在家.早上先出了一些九药,后来运用了你的理论,在5分钟背驰时,在9.73元接入,做了一个小短差.心里不象昨天那样难受了(俺的货币今天也不难过了,止跌回暖了).谢谢你!~~~~

    另:人寿我只有一小小部分在手里.是我用来练习做短差用的.

    多谢你.亲爱的博主.真想在家看图做短差.这种感觉真好.

    ==

    不用谢谢本ID，技术是自己的，关键是自己熟练，和谁都没关系。

  • 罗锅： 2007-02-06 15:25:53

    数学妹妹！！！！！！！！！！！俺今天太牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！出了343跌停换999！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺不需要你拉抬！！！！！！！！！！！只需要你震荡！！！！！！！！！！！！！！！有震荡就是机会！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-06 15:27:10

    [匿名] 大出血者

    2007-02-06 15:24:58
    最近，一个小的周线中枢震荡，就足以让本ID去试验一下。一个20%都不到的回调，一个就算跌停也就5%的股票，一个基本面面临严重好转的个股，已经让某些人坐不住了。某些傻大个超配了，找人护也没人有空了，看看上周基金的净值，这种局面再维持一周，估计就有人熬不住了。当然，现在的基金还有实力，一棍子肯定打不死的，这次只是闹着玩一次，感觉不错，最次就是权当洗了一次盘，弄了一个出色的短差。本ID可没在这次就把人击倒的想法，12元不行，难道不可以20元才搞死？只要短差出来了，死的一定是没弄短差的人！

    说的是999吧，博主想出局，也用不着来骗散户啊。

    BBBBBBBBBB

    大纱帽！！！！！！！！！！！！！数学妹妹6元让你买骗你了吗？？？？？？？？？？？？？数学妹妹12元让你出！！！！！！！！！骗你了吗？？？？？？？？？？？？？？

  • 缠中说禅 2007-02-06 15:28:04

    [匿名] 听缠说禅

    2007-02-06 15:26:34
    楼主，中国联通终于也动弹了，这次是30分钟的背驰我没有判断错吧？

    ==

    会买会卖才是完美的操作！

  • CCTV： 2007-02-06 15:31:58

    [匿名] 大出血者

    2007-02-06 15:24:58
    最近，一个小的周线中枢震荡，就足以让本ID去试验一下。一个20%都不到的回调，一个就算跌停也就5%的股票，一个基本面面临严重好转的个股，已经让某些人坐不住了。某些傻大个超配了，找人护也没人有空了，看看上周基金的净值，这种局面再维持一周，估计就有人熬不住了。当然，现在的基金还有实力，一棍子肯定打不死的，这次只是闹着玩一次，感觉不错，最次就是权当洗了一次盘，弄了一个出色的短差。本ID可没在这次就把人击倒的想法，12元不行，难道不可以20元才搞死？只要短差出来了，死的一定是没弄短差的人！

    说的是999吧，博主想出局，也用不着来骗散户啊。

    --

    你的理解力真有问题，这还看不明白，基金12元接了楼主的货，楼主现在是空头，不是多头。打下来是要套牢基金，然后找机会回补。

  • 缠中说禅 2007-02-06 15:34:55

    [匿名] 老无用

    2007-02-06 15:17:36
    潜水多日，但一直在仔细阅读楼主的文章，有很多不明白的。今天楼主列举了数只经典股票的季、月线图来说明大底部的寻找方法，仔细研究了这些股票的季线，仍有很多不解之处。最大的问题是600640，按背驰信号的几个标准，该股03四季度已创新低，MACD面积显然小于前期，似应算背驰，当然黄白线与三季度比仍在小幅下降，但与前期比则明显未创新低，000001，000002，000006，000009等亦均是按相同情况判断背驰的。但该股在经历了一个较强的反弹后复大幅下挫，直至05年三季度见底，当然此处是一个明显的背驰，MACD面积比前期小，但同样此处的黄白线与上季度比仍在下降，唯一不同的是MACD柱子比上一季度缩短，但其他几只股票也有柱子不缩短的，如000001，000009等，这就给背驰的判断带来巨大困惑。
    另000012在底部时，MACD面积并未缩小，黄白线仍在下降，诸子长度亦未缩短，如何判断其背驰呢？是否还有其他研判标准，楼主还未及披露？
    最后就是复权问题，两月前楼主曾戏言是反对夫权，所以不复权
    ，后又说均可。但这两者有巨大差别，因复权后无新低可言，背驰研判失去前提。此类问题困惑心头日久，给学习和实战带来极大问题
    ，诚望楼主给予解惑，谢谢。

    ==

    你的图形是复权的？不要复权。对超长线，更没必要复权。短线有点必要，毕竟突然的缺口，使得一些指标有变化。但也只限于除权后的一定时间内。如果熟练，根本没必要复权。

  • 缠中说禅 2007-02-06 15:36:17

    [匿名] 三藏

    2007-02-06 15:31:52
    楼主帮忙给解释一下缠中说禅趋势平均力度吧，理解不了
    想了好久了。哪位同学知道的告诉告诉我啊！
    今天第一天来学习

    ===

    用MACD，这样比较简单，要用本ID那个指标，必须自己制作一个指标，这样才好用，否则一般人用不好。

  • 缠中说禅 2007-02-06 15:46:48

    [匿名] 听缠说禅

    2007-02-06 15:39:01
    缠中说禅

    2007-02-06 15:28:04
    [匿名] 听缠说禅

    2007-02-06 15:26:34
    楼主，中国联通终于也动弹了，这次是30分钟的背驰我没有判断错吧？

    ==

    会买会卖才是完美的操作！

    ===========================
    楼主，你是否知道，为了学习你的理论，这次大盘震荡期间，一直跟着判断并实践着，但是因为本人愚钝，学艺不精，加之有时其他事物耽搁盯盘，我还是出现了一些失误和遗憾。中国联通倒是将成本降低了0.2元，已经很是开心了。在座的很多人估计没有几个能像罗锅班长那样20%的成绩，我很羡慕他啊！

    ===

    成本降低就是成绩，从一种思维、操作到另一种，是一个艰难的过程，很多人会走回头路，贵在坚持。如果不熟练，可以先降低操作资金。

  • 缠中说禅 2007-02-06 15:49:20

    [匿名] 并不完美

    2007-02-06 15:44:02
    楼主的理论在工商银行上却行不通了:

    无论是日线级别还是30分钟级别,从一月四号下跌的那天之前都未出现过背离,但跌幅却如此深和长?LZ的理论让我们避不开跌的风险,而从那天以后30分钟图上至少出现了2次的背离买入信号(一月15号10电左右及一月19号10点左右),但却在5分钟级别的K线上找不出合适的卖点,更谈不上达到前期的高位来产生顶背离了.

    希望LZ能让我们明白工商银行的特殊性,这样可以让我们在今后的操作中规避这类型的股票.

    谢谢

    ==

    工行的问题以前已经分析，那次在1分钟上出现典型的背驰，这就是急速行情中最典型的特征，1分钟背驰引发暴跌，然后是一个下跌，两中枢，然后一个三段的B段，然后破底，到今天出现5分钟背弛，都十分标准。好好先把中枢概念搞清楚。

  • 缠中说禅 2007-02-06 15:53:06

    [匿名] 下下

    2007-02-06 15:47:00
    缠主，管子今天是怎么 回事啊，其它钢铁股都翻红了，他为什么选择今天调整也没反弹啊

    ==

    下跌得少，反弹自然少。

    大家注意了

    如果抢反弹，一般有两类是肯定没问题的，一就是指标股，不拉指标股，人气起不来，所以是必须拉的。二是跌得很多后背驰的，一个小反弹，就有10%几以上的空间。

    大家一定要注意那些在第一段中不跌的，除非其创新高并很有力度，否则一旦大盘反弹结束，就有补跌的可能。这是必须注意的。

  • 缠中说禅 2007-02-06 15:55:08

    [匿名] 三藏

    2007-02-06 15:46:14
    楼主帮忙给解释一下缠中说禅趋势平均力度吧，理解不了
    想了好久了。哪位同学知道的告诉告诉我啊！
    今天第一天来学习

    ===

    用MACD，这样比较简单，要用本ID那个指标，必须自己制作一个指标，这样才好用，否则一般人用不好。

    ＝＝＝
    好像很难啊。。。那么要用楼主的“趋势平均力度”这个指标的必要条件就是：1.首先要用MACD，2.自己制作一个指标。
    可是定义都没理解怎么做指标吗？
    能换一种表达方式重新解释一下定义吗？
    谢谢楼主了！！

    ==
    不对，MACD就可以了，一般人没必要用本ID那个指标，那东西是精确，但用起来很麻烦，还要自己编指标，一般人根本弄不来，还不如直接用MACD，准确率差点，但只要结合好中枢、背驰，95%以上是一点问题没有的。这就足够了。

  • 缠中说禅 2007-02-06 15:58:55

    [匿名] 我

    2007-02-06 15:46:44
    缠主，今天10：30分600016五分钟图是背驰吧！我小进了些，长得很好！为什么这个五分钟背驰能拉升这么多！

    ==

    因为前面跌得多，而且是趋势，所以一旦结束，发生背驰，就很有力度。并不是每次都有这种力度的，关键是板块对了，位置对了，而且是前期强势股，所以力度就大了。会买一定要会卖，这才是完美操作。

  • 缠中说禅 2007-02-06 16:00:15

    [匿名] 新手

    2007-02-06 15:55:58
    数学MM 才学不久你的理论~ 背驰用MACD辅助要是 红柱子怎么判断啊~ 谢谢回复

    ==
    课程里都说的很清楚的，好好反复看。特别从中枢开始。

  • 缠中说禅 2007-02-06 16:07:50

    [匿名] 老无用

    2007-02-06 16:02:39
    今天按楼主的背驰理论上午9：55发现600784的15分钟背驰，小仓为介入，单笔资金的获利率非常令人满意，请楼主点评我的判断对否？多谢！

    ==
    可以，但会买一定要会出，如果数量不大，可以在小级别的背驰中出掉，回来再补，这样来回操作，技术才能练出来。

  • 缠中说禅 2007-02-06 16:10:59

    [匿名] 悠悠悠哉

    2007-02-06 16:05:51
    老大 我觉得你是不是该惭愧一下啊？

    老大不做主力拉升，只愿吸血，就好比一个超级大的散户。

    别人在前面冲锋陷阵，老大享受成果，一旦苗条不对，撒腿就跑……

    如果大资金人人这样，市场永远没行情的。

    ==
    市场不是慈善机构。该涨的时候要凶，像现在的777，该跌的时候一样要凶，像这几天的999，关键是你的技术。

    所以，本ID反复说过，技术不好的，千万别跟ID的股票，当然，跟本ID的股票，你的技术肯定能练得不错。这些股票中线都肯定没问题，但短线的震荡，不正是技术派用场的地方？

  • 缠中说禅 2007-02-06 16:13:13

    [匿名] 木香珠

    2007-02-06 16:02:27
    我的功课,希望得到禅主指点,别让我自以为是瞎琢磨,浪费时间和机会. 600028日线上,于1月19日将中继判断为转折,次日杀入,后将1月24日唇吻判断湿吻,因为看图不在熟练,在反弹过程中1月30日产生唇吻时,不及出清股票,结果股票一泻而下,昨天果断出清.本来可盈利10%,结果亏损10%,惨痛.今天从5分钟图上看,于1.55分第二买点时底位补进一点.
    ==

    有卖点不卖就是最大的错误，比有买点不买还要严重。另外，请多看中枢等后面的章节，有了中枢后，前面的意义不大。

  • 缠中说禅 2007-02-06 16:15:11

    [匿名] 学生古代

    2007-02-06 15:46:44
    老师学生感觉场外很多资金，一直在等什么？中国不会像数年前东南亚，但是太多狼一直盯着羊群！
    ==

    为什么不能把自己变成狼，这和资金大小无关。只要你能买点买、卖点卖，就是最凶猛的狼。

  • 缠中说禅 2007-02-06 16:19:35

    [匿名] 中间体

    2007-02-06 16:00:31
    请缠姐指出以下操作(及思路)的不对的地方.
    000407, 我很看好,日K线在第6段中枢的上升阶段, 今天收盘前, 1分钟线上, 红柱开始缩短, 5分钟即将开始背驰, 抛出1/3仓位. 但我还是很担心明天回立马涨上去, 按缠姐理论, 这又不可能, 请答复.

    ==

    那是一个比1分钟级别还低的背驰，其实可以等1分钟走坏再说。出了就算了，千万别追高买回来，钱放着不会发霉的。等下一个机会，下一个有把握的机会。

  • 缠中说禅 2007-02-06 16:26:19

    [匿名] 大河

    2007-02-06 16:17:03
    昨天看了LZ对火箭股份的回复,我以为它是形成了周线上的第三类买点,本知道今天上午大盘会跌,还是在开盘时候以18.35买入,结果跌了5个点,我是不是又错了,在低位17.17的时候我又不敢再补回来,因为它没有背驰,想问一下,我错在哪里呀,该股从2月1日9:35分到现在是不是还在一个盘整中?因为我看它尾巿五分钟上对应的红柱子减少了,是不是可以说它明天又要跌了,杨请问缠妹妹我是不是买在卖点上了

    ==
    学了本ID的理论还像一般人那样抢开盘就是太无聊了。要学会耐心等待买点。今天早上那价位是买点吗？后来砸下来反而出现一个短线买点，当时大盘也见到5分钟的精确买点。那时候才该进去，然后对冲出来或不出来，等1分钟卖点，都可以。这样才能把成本降低，否则学本ID理论干什么？随便听一个说说就算了。要把这些追高或不在买点买、卖点卖的坏毛病改了，否则很难进步的。

    还有，顺便说说，今天如果说追高买000938，都是有问题的，等买点，股票又不是什么，一定要马上拥有的，有买点再说。没买点，什么股票都是垃圾。

  • 缠中说禅 2007-02-06 16:29:26

    [匿名] 老无用

    2007-02-06 16:26:10
    缠中说禅

    2007-02-06 16:07:50
    [匿名] 老无用

    2007-02-06 16:02:39
    今天按楼主的背驰理论上午9：55发现600784的15分钟背驰，小仓为介入，单笔资金的获利率非常令人满意，请楼主点评我的判断对否？多谢！

    ==
    可以，但会

    ==
    你不能光看一个级别的，必须把次级别的也看，才能发现精确买点。昨天说了，昨天那只是进入背弛段，而精确买点要看次级别的。前把上一次课程再研究一下。大级别的道理，小级别也一样的。

  • 缠中说禅 2007-02-06 16:31:28

    [匿名] 刻股铭心

    2007-02-06 16:22:47
    问一个最基本的问题 什么是吻啊 是短期均线和长期均线交叉吗 别笑话我

    ==

    是，但这不重要，只是辅助，MACD，也一样的。关键是中枢，中枢分不清楚，幼儿园毕业不了。

  • 缠中说禅 2007-02-06 16:35:33

    [匿名] 小鸟

    2007-02-06 16:29:10

    妹妹帮我看看600331在5分钟和15分钟图上，是不是应该还有一跌，跌破17。6形成15分钟背驰，现在还是在盘整？

    ==

    这股票的5分钟背弛比大盘早，5号就有了。不要预测是否还有一波，卖点没出来就预测下一个买点，都是一种坏毛病。目前5分钟的盘整能否突破，就看今后两天了。这种背驰后走成盘整的，关键是看能否突破上去回来形成小级别的第三类买点，如果行，就冲起来了，否则，最多还是盘整。如果是对冲的，可以看小级别来操作。

  • 缠中说禅 2007-02-06 16:40:04

    [匿名] 后知后觉

    2007-02-06 16:35:13
    新生一个，对禅主的理论了解的浅显，但是对禅主个别章节的讲座、图形还能熟记与心，眼前浮现。
    在自己关注的股票池中，发现600495晋西车轴的日线蓝柱不再伸长，就看了60分钟K线，同样蓝色柱子也在缩短。看30分钟K线，蓝色柱子已经回0轴，15分钟方向奔0轴。再看5分钟K线，黄白线已经上穿0轴，并进行了两次回拉，眼前浮现禅主讲的一幕，应该三次回拉，遂耐心等待，果然三次回拉后，蓝色小柱逐渐缩短，此时感觉是禅主说的买点了。综合大盘，各股都在翻红，就21.7坚决杀入。买入后还上下小幅波动几下，几分钱级别的。收盘获利3％。
    此举纯属幸运，还是不明白其中的道路。
    请禅主或各位同学根据K线结合禅主的理论做个此股的实例分析，这样有助于我的提高。
    劳烦禅主给予此股今后的操作指导了，谢谢了。

    ==

    你确实有点碰巧，买的位置是买点与卖点之间的位置，并没有买在真正的买点上。真正的买点只有三种、第一、二、三类。不过这问题不大，早准卖点就可以了，例如看1分钟背驰找一个超短线的卖点，如果走势很强，可以找级别大一点的，反复操作，才有效果的。

    注意，短线不是意味着不看大级别。既然大级别在一个明显的中枢里，当然应该多点短线把成本降下来。

  • 缠中说禅 2007-02-06 16:43:14

    [匿名] 听缠说禅

    2007-02-06 16:32:17
    建议楼主每天出一个作业，第二天出正确答案，帮助大家对照自己的分析是否错误，错误在哪里，这样你的学生会整体提高快一点。

    ==

    那可以，今天就用5分钟与1分钟的配套分析，把这次5分钟的背驰分析清楚。

    这个问题，在实战中很多这里的人都当下找出来了，但事后分析一下，复一下盘，还是有意义的。

    先下，晚上再来，再见。

  • 缠中说禅 2007-02-06 16:51:48

    [匿名] 清

    2007-02-06 16:41:00
    等了很久很久。。没有看到回复。把问题再移过来
    [匿名] 清
    2007-02-06 15:24:38
    先看后顶再问问题
    能帮我看看600682S宁新百的走势吗。。大概一分钟和五分钟都发生背驰了。。但走势很弱。。是盘整背驰还是背驰呢？
    谢谢！
    还有一个问题。大概14：50分时，发觉不少股票都滞涨，那个一分钟图上，如何判断是否出现背驰而卖出呢？
    再次谢谢！

    ==

    这股票，最大问题就是下来没形成两个中枢，所以没跌透。所以大盘反弹，背驰后就形成盘整走势。一般这样，最坏的情况，就是盘整后再跌一波，形成30分钟以上的背驰，才见到比较有力度的底部。当然，如果大盘走势特别强，这背驰演化的的盘整也有往上突破的机会，并不必然向下。毕竟盘整后上升、下降都是正常的。至于说今天有些股票没力，这是正常的，今天都有力了，那明天不就没股票反弹？而且反弹中，最有力度的肯定是指标股以及近期相应的板块，例如银行，这很自然，资金在里面。

    注意，背驰后不必然出现V型反转，也可以形成盘整后再选择方向。所以为什么抢反弹都是必须跌透的，也就是至少两个以上中枢的原因。

  • 缠中说禅 2007-02-06 16:52:47

    作业

    今天就用5分钟与1分钟的配套分析，把这次5分钟的背驰分析清楚。

    这个问题，在实战中很多这里的人都当下找出来了，但事后分析一下，复一下盘，还是有意义的。

    下了，再见。

    晚上9点公布答案。

  • CCTV： 2007-02-06 19:49:40

    [匿名] 大出血者

    2007-02-06 19:39:41
    博主的技术分析理论不能预测任何股票的任何走势！这就是我的论断。
    不信，任何人（包括博主）用博主的技术分析理论和本人进行预测走势比赛，我什么理论也没有，就凭感觉，看谁预测的准！

    有人敢接受挑战吗？

    -

    楼主预测走势？你连楼主说什么都没搞懂！楼主反对的就是预测走势，只看走势的当下反应。有买点就买，有卖点就卖。连这都不懂还好意思出来显摆？

  • CCTV： 2007-02-06 19:53:12

    [匿名] aa

    2007-02-06 19:29:58
    请教一个问题，谢谢哪位大师说一下：
    在判断背弛的B段中，MACD中的黄白线，是非要回抽到0轴，还是有回抽的动作就可以了？？
    另外，在今天999的五分钟图上，买点是9.71吗？我怎么觉得是后五分钟的9.78

    --
    5分钟背驰，用1分钟找精确买点。

  • 缠中说禅 2007-02-06 21:33:34

    对不起，有点其他事情，迟到了。

  • 缠中说禅 2007-02-06 21:37:23

    [匿名] 酿酒制药

    2007-02-06 21:09:59
    缠姐好,哪个药还不出消息呢,不是一月底处结果吗?39太不讲信用了

    ==

    这就构成了这个阻击的一个外在环境，否则阻击还真不好弄。毕竟目前各基金的持仓总数已经超过50%，如果没有大盘的配合已经消息迟迟不出，向下阻击也不会轻易展开。所以，单纯技术还是不够的，必须多方面综合。当然，如果是单纯的短差，就是另外一回事情了。为什么？因为在短差的时间内，其他因数基本都可以假设是恒定的，因此只考虑技术因数就可以了。

  • 缠中说禅 2007-02-06 21:41:34

    水浴清蟾

    2007-02-06 21:35:34
    缠妹妹,什么时候放<1812年序曲>给大家听啊?

    ==

    已经放过了，在前面的音乐会里有。如果喜欢，明天弄成博客的背景音乐。

  • 缠中说禅 2007-02-06 21:47:49

    [匿名] 淡定

    2007-02-06 21:17:04
    楼主，还有一问题请教，象600050这样的股票，如果根据短线指标来做，很多时间来回差价交手续费还差不多，那如果站在中线的角度该如何降低成本呢？

    盼答，多谢了！

    ==

    没人让你整天按1分钟的指标用，5分钟的肯定比手续费多多了。而且，这还有综合看，如果是在30分钟跌势的背驰段，那一分钟的背驰可能就构成那精确的底部，这时候就不能够因为是1分钟的而忽视了。

  • 缠中说禅 2007-02-06 21:52:33

    [匿名] 努力学2

    2007-02-06 21:42:09
    继续我的笨问题：

    博主原文或回帖
    =================
    缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。
    =================
    而这也回答了上一章中的作业一“连接两相邻同级别缠中说禅走势中枢的一定是趋势吗？一定是次级别的趋势吗？”首先，这不必然是趋势，任何走势类型都可能，最极端的就是跳空缺口后形成新的“缠中说禅走势中枢”；其次，也不一定是次级别的，只要是次级别以下，例如跳空缺口，就属于最低级别，如果图上是日线、周线，就不会是次级别了
    ======================

    问题：我理解的走势分解是不交叉但首尾相接(看了博主举的例子也是这个意思)— 闭区间[X1,Xn]=[X1,X2]+[X2,X3]+...+[Xn-1,Xn]。我的困惑在于：中枢相连部分为什么不一定是次级别的。

    按定义，中枢由三段次级别完成的走势重叠部分构成，那么在次级别走势图上，两个三段走势之间也必然是0个或多个完成的走势，否则和前面的定理冲突。假如两个三段走势之间没有另外走势，那么它们首尾相连，也就是说跳空前的那根K线既属于前面中枢的最后一段走势，也属于后面中枢的第一段走势。我的理解哪里出偏差了？

    ==

    你好好看看都市股份的1分钟图，就知道为什么了。连续的涨停只构成1分钟中枢的上移，而缺口是比1分钟还低的级别。其间连5分钟的中枢都不能形成。

  • 缠中说禅 2007-02-06 22:14:35

    公布作业答案，各位请参考：

    上次因一个5分钟的顶背弛创造出2980点的高位，从该位置开始，是一个5分钟级别的下跌过程。共形成三个下跌的中枢：第一个1301055到1301345，第二2011105到2021110，第三2051005到2051330。

    其中第二个中枢，是跌破一个大的30分钟以上级别中枢的次级别回拉，构成一个第三类卖点。而从MACD开，从第二个中枢开始的一段，与从第一中枢开始的一段，力度上也没有特别的减少，所以这时候就是特别小心会产生第三个中枢。一般来说，从第三类卖点下来的一段，除非力度特别弱，跌破中枢后马上拉回，否则都不会构成真正的背弛，也就是说相应的次级别背驰只造成一个下跌中枢。

    从第三中枢开始的下跌，从1分钟图看，明显弱于从第二中枢开始的那一段，这从MACD上回来0轴后的下跌能明显看出。

    更精细的分析，今早的杀跌有两波，为什么第一波不是，因为1分钟是被看到的最低一个图，如果要发现比1分钟还低的精确走势，可以单纯参考1分钟MACD的柱子对比，这时候黄白线一般都是远离0轴，然后形成绿柱子放红后再次放绿，但绿柱子比前一波要小，但股价创低，这其实构成了1分钟的次级别的背弛，如果有1秒图，这就能发现了。

    因此，今早第二波的下跌，通过5分钟背弛段的1分钟背弛段的次级别的背弛这样的三重背弛的类似数学分析中的区间套定理的精确定位，所以就很容易把握到了。

    如果不明白区间套定理的，可以找一本数学分析的书看看。或者再研究一下第27课的内容。

  • 缠中说禅 2007-02-06 22:16:46

    [匿名] 努力学2

    2007-02-06 21:56:38
    缠中说禅
    ==
    你好好看看都市股份的1分钟图，就知道为什么了。连续的涨停只构成1分钟中枢的上移，而缺口是比1分钟还低的级别。其间连5分钟的中枢都不能形成。
    ================

    那么除去缺口这种情况，是否中间的连接段一定是次级别走势？还是我对分解的理解有误？

    =
    也不一定，但肯定是次级别以下的。

  • 缠中说禅 2007-02-06 22:21:08

    大家注意了

    现在对大家的要求是对背弛的精确定位，如果有可能，是可以达到1分钟的次级别的精确度的。这次大盘的下跌就是一个很好的例子。

    方法很简单，例如这次是5分钟的下跌。因此在5分钟进入背弛段后，找1分钟相应段的背弛段，再找1分钟背弛段的背弛段，这样就可以精确定位了。

    这个方法有点难度，尽量去理解吧，如果以前学过区间套定理的，应该很简单，或者先找一本数学书看看？

  • 缠中说禅 2007-02-06 22:26:51

    补充一点

    例如，在5分钟图上，2051330开始就是第三个中枢开始的下跌了，一般来说，一个下跌最多就是3、4个中枢，超过4个的极为罕见。

    这时候就要看相应的从2051330开始的1分钟图。整个下跌必须有两个1分钟的中枢，显然02051410到02051436这一个只是第一个，所以其后的下跌，显然不可能构成趋势上的背弛，这同样也证明了为什么今早第一波不是的道理。

  • 缠中说禅 2007-02-06 22:31:56

    [匿名] 努力学2

    2007-02-06 22:26:02
    缠中说禅

    也不一定，但肯定是次级别以下的。

    ===============

    实在不好意思还没明白，还麻烦老师详解：中枢由三段次级别完成的走势重叠部分构成，那在次级别走势图上，两个三段走势之间也必然是完成的走势段(跳空除外)，否则和分解定理冲突。（缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。）

    是不是我理解的分解不对（不交叉但首尾相接）？[X1,Xn]=[X1,X2]+[X2,X3]+...+[Xn-1,Xn]

    ==

    跳空的级别是无限低的，不构成任何中枢中的一段。这和分解定理没有什么矛盾的。上涨、下跌都是完成了的走势类型，是比中枢以及连接中枢的要大的概念，不要搞混了。走势类型的级别只与其中包含的中枢有关。例如，包含一个日线中枢的走势类型，那一定是日线级别的盘整，包含两个以上日线中枢的，那一定是日线级别的趋势。这和连接中枢的走势级别无关。

  • 缠中说禅 2007-02-06 22:35:53

    [匿名] 荷塘月色

    2007-02-06 22:30:40
    缠姐看看600151，感觉5分钟不像背驰，两段趋势的面积好像一样大啊，但30分钟像在走中枢，估计又好像要跌一下，明天要不要先走，待跌后再接回？？

    ==
    5分钟没背驰，是1号的1分钟背驰造成本次上涨的。并不是说5分钟的上涨就一定是5分钟的背驰造成的，1分钟的背驰，通过中枢的扩展等最终形成比5分钟、甚至是日线的上涨，都是可能的，600151这次的回升就是这样构成了。

    有关这种情况，以后会详细论述的。

  • 缠中说禅 2007-02-06 22:38:54

    [匿名] 不在潜水

    2007-02-06 22:35:21
    楼主，有一问题请教。
    前提：上升过程形成的日线中枢

    问题： 有没有可能在形成日线中枢的30分钟走势的第三段，没有形成5分钟背驰，而由一个一分钟背驰形成向上或先形成盘整再突破盘整向上的走势而结束30分钟的第三段向下的走势？ 或者还是必定要出现5分钟背驰才能结束这第三段走势？

    谢谢！！
    ==

    完全可能。5分钟的背驰至少制造一个5分钟的走势类型，但还可以制造更大级别的，但这都要通过中枢的扩展完成。因此，一个1分钟的背驰，当然也可以构成大顶或大底。

    其实这个问题已经说过，想想工行、北辰的例子，都是1分钟顶背驰造成大顶的绝好例子。为什么？就是后面发生了中枢的逐步扩展。

  • 缠中说禅 2007-02-06 22:43:57

    例如，今天大盘5分钟的背驰制造出一个5分钟的三段走势来，也就是说，这个反弹就此结束，在理论上也是成立的。因为已经达到5分钟背驰所能制造的最低级别走势要求。那么，其后反弹的继续依靠什么？就不是背驰的力量了，要靠中枢的延伸与扩展等手段。

    背驰是制造底部，制造第一类买点的，而中枢扩展、延伸是制造第二、三类买点的。

    有关这些问题，比较复杂，以后的课程还多着了。

    太晚先下了，再见。

  • 缠中说禅 2007-02-06 22:46:58

    [匿名] 中间体

    2007-02-06 22:40:44
    缠中说禅

    2007-02-06 22:26:51
    补充一点

    例如，在5分钟图上，2051330开始就是第三个中枢开始的下跌了，一般来说，一个下跌最多就是3、4个中枢，超过4个的极为罕见。

    这时候就要看相应的从2051330开始的1分钟图。整个下跌必须有两个1分钟的中枢，显然02051410到02051436这一个只是第一个，所以其后的下跌，显然不可能构成趋势上的背弛，这同样也证明了为什么今早第一波不是的道理
    =====================
    但以后的下跌也没有形成中枢啊.

    ==
    今天的951到1008，构成1分钟上的中枢，也是第二个。该中枢的第三段，是很弱的那种，这在快速走势上很常见的，已经多看图就能分辨了。

    太晚了，下。再见。

  • CCTV： 2007-02-06 23:23:06

    [匿名] 请高手解答

    2007-02-06 23:17:14
    LZ说:最近，一个小的周线中枢震荡，就足以让本ID去试验一下。一个20%都不到的回调，一个就算跌停也就5%的股票，一个基本面面临严重好转的个股，已经让某些人坐不住了。某些傻大个超配了，找人护也没人有空了，看看上周基金的净值，这种局面再维持一周，估计就有人熬不住了。当然，现在的基金还有实力，一棍子肯定打不死的，这次只是闹着玩一次，感觉不错，最次就是权当洗了一次盘，弄了一个出色的短差。本ID可没在这次就把人击倒的想法，12元不行，难道不可以20元才搞死？只要短差出来了，死的一定是没弄短差的人！
    ---今天999背弛后,我看买单好象都是散户.根据上一段话LZ下一步在999上会采取何种策略?我们散户怎样应对?请同学们一起分析.谢

    --

    楼主说过中线没问题的，我的策略就是，顶背驰出，底背驰买回来。按5分钟以上级别操作。中线，我觉得至少能到15以上。

  • CCTV： 2007-02-06 23:26:02

    今天999跌停上曾出现近6百万股的买单，不排除是楼主放的，也可能是楼主的对手基金放的，证明这股票肯定是有大家伙关照着，只是现在互相打架，但相信周线中枢后一定还有行情。

  • 罗锅： 2007-02-07 09:12:12

    又可以发新基金啦！！！！！！！！！！！！！！！！！！！！管理层投降啦！！！！！！！！！！！！！！！！大盘基本面好转啦！！！！！！！！！！！技术面比基本面要早反应呀！！！！！！！！！！！！！！数学妹妹的理论太牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 09:29:28

    777这次牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！秦山？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-07 09:31:06

    [匿名] ccy

    2007-02-07 09:19:04
    0938看来要先找点出来

    BBBBBBBBB

    数学妹妹又不是股评！！！！！！！！她说的股票只要关注！！！！！！！！！！看买点再介入！！！！！！！！！！！！！！！！！！！！不用追高的！！！！！！！！！！！你看777！！！！！！！！！！！！！！！！！！8、9元随便你买！！！！！！！！！！！！！！现在多少啦！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 09:48:30

    不管啦！！！！！！！！！！！！！！！！俺把999换回343啦！！！！！！！！！！！！！！！！！！！不知道会不会犯错误！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 09:52:14

    [匿名] 在路上

    2007-02-07 09:34:25
    请罗锅班长帮忙解释：

    缠姐在昨天对大盘的解释中说到：

    其中第二个中枢，是跌破一个大的30分钟以上级别中枢的次级别回拉，构成一个第三类卖点。

    请问这30分钟的中枢ZD是在哪?我怎么看到这个回抽已回到30分钟中枢内,应该是中枢延伸啊,应该是不回去才构成第三类卖点,请班长指点.谢谢!

    BBBBBBBBB

    应该是2861吧！！！！！！！！！！！！！！！是上面准备冲3000的时候弄出来的那个！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 10:07:47

    000938疯了？？？？？？？？？？？？？？？？？？？？？？数学妹妹想干什么？？？？？？？？？？？？这么大的利空怎么不跌？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-07 10:24:31

    牛呀！！！！！！！！！！！！！！！！！攻上2720！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 10:29:49

    俺今天犯了大错误啦！！！！！！！！！！！！！！没听数学妹妹的话！！！！！！！！！！！！数学妹妹昨天说不要买没跌的股票！！！！！！！除非创新高！！！！！！！！！！！！！！！俺怎么没听数学妹妹的话！！！！！！！！！！！！！！！！！！！反省！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 10:31:10

    [匿名] 在路上

    2007-02-07 10:14:44
    [匿名] 罗锅

    2007-02-07 10:07:47
    000938疯了？？？？？？？？？？？？？？？？？？？？？？数学妹妹想干什么？？？？？？？？？？？？这么大的利空怎么不跌？？？？？？？？？？？？？？？？？？？？？？？？

    班长，什么利空啊，没有查到

    BBBBBBBBB

    好象是有小飞上来！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 10:33:25

    俺觉得数学妹妹说的对！！！！！！！！！！！！！抢反弹一定要找跌得多的！！！！！！！！！！！！不能继续拿着不跌的股票！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！这样效率才高！！！！！！！！！！！！！！！！！！！！！！！！！！！总结！！！！！！！！！反省！！！！！！！！！！！！！俺现在已经有信心不一定买数学妹妹的股票啦！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹教我们并没有规定只能买她的股票的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺要自己打鱼！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 10:35:18

    晕死！！！！！！！！！！！！！！数学妹妹又一只股票翻番啦！！！！！！！！！！！！！！！！！！！！！！777！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！5周时间翻番！！！！！！！！！！！！！！！！！！！！！怎么俺没买呀！！！！！！！！！！！那白兄弟要请吃饭呀！！！！！！！！！！！！！！！！！！！！！！他有呀！！！！！！！！！！！一直拿着呀！！！！！！！！！！哭！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 10:37:08

    [匿名] 海纳百川

    2007-02-07 10:28:59
    摧毁基金 越来越心里没数 ！！！！

    BBBBBBBBB

    你大纱帽呀！！！！！！！！！！！！！1数学妹妹说这次就要摧毁他们吗？？？？？？？？？？？？？？？？？看到今天管理层慌了吗？？？？？？？？？？？？？？没有数学妹妹这种人阻击！！！！！！！！！！！！管理层能慌吗？？？？？？？？？？？？？他们也怕基金出事的！！！！！！！！！！！！！！！！！！！！！！！！1

  • 罗锅： 2007-02-07 10:39:35

    [匿名] 蜗牛

    2007-02-07 10:35:51
    现在买高了吗

    BBBBBBBBB

    现在是买点吗？？？？？？？？？？？？？怎么昨天背驰不买呀！！！！！！！！1这里的人昨天按照数学妹妹的理论都抄底啦！！！！！！！！！！！！！！！现在正等待卖点！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 10:44:15

    严重检讨！！！！！！！！！！！！！！！！！！！！！！今天999没到卖点就卖啦！！！！！！！！！343没到买点就买啦！！！！！！！！犯了严重错误！！！！！！！！！！！没按数学妹妹的教导！！！！！！！！！！！！！！！哭死啦！！！！！！！！！！以后不敢啦！！！！！！！！！！！！！！！！！！！！！！！快批评俺吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！以后一定严格按数学妹妹的方法弄！！！！！！！！！！！

  • 罗锅： 2007-02-07 10:45:59

    [匿名] 赚到了

    2007-02-07 10:10:23
    [匿名] 罗锅

    2007-02-07 09:48:30
    不管啦！！！！！！！！！！！！！！！！俺把999换回343啦！！！！！！！！！！！！！！！！！！！不知道会不会犯错误！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    ----------------
    999有卖点吗？　３４３有买点吗？

    作为班长，要带个好头

    BBBBBBBBBB

    批评得对！！！！！！！！！！！！！！！！！！痛苦中！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！严重检讨！！！！！！！！！！！！！！！！！！！！！！！！！！！哭！！！！！！！！！！！！！！！！！！！！！！55555555555555555555555555555555555555555555555555555555555555555555555555555555555555555555555

  • 罗锅： 2007-02-07 10:50:01

    俺还有点998！！！！！！！！！！！！！！！争气呀！！！！！！！！！！！！！！！！！！！！！！！别让俺太伤心呀！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 10:50:42

    [匿名] 白玉兰

    2007-02-07 10:49:06
    匿名] 罗锅

    2007-02-07 10:35:18
    晕死！！！！！！！！！！！！！！数学妹妹又一只股票翻番啦！！！！！！！！！！！！！！！！！！！！！！777！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！5周时间翻番！！！！！！！！！！！！！！！！！！！！！怎么俺没买呀！！！！！！！！！！！那白兄弟要请吃饭呀！！！！！！！！！！！！！！！！！！！！！！他有呀！！！！！！！！！！！一直拿着呀！！！！！！！！！！哭！！！！！！！！！！！！！！！！！！

    +++++++++++++++++++++++++++++++++++
    我已经出了一半换药了，777也快洗盘了

    BBB

    不应该换呀！！！！！！！！应该在卖点再卖呀！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 10:55:16

    数学妹妹又把600432拉起来了！！！！！！！！！！！！！！！！！晕死！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 10:56:38

    [匿名] 赚到了

    2007-02-07 10:53:47
    [匿名] 罗锅

    2007-02-07 10:45:59
    [匿名] 赚到了

    2007-02-07 10:10:23
    [匿名] 罗锅

    2007-02-07 09:48:30
    不管啦！！！！！！！！！！！！！！！！俺把999换回343啦！！！！！！！！！！！！！！！！！！！不知道会不会犯错误！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    ----------------
    999有卖点吗？　３４３有买点吗？

    作为班长，要带个好头

    BBBBBBBBBB

    批评得对！！！！！！！！！！！！！！！！！！痛苦中！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！严重检讨！！！！！！！！！！！！！！！！！！！！！！！！！！！哭！！！！！！！！！！！！！！！！！！！！！！55555555555555555555555555555555555555555555555555555555555555555555555555555555555555555555555

    －－－－－－－－－－－－
    刚才９９９好象１分钟背驰，我出了点

    BBBBBBBBB

    对！！！！！！！！1就不知道能调回多少！！！！！！！！！！！！！！！！！！俺对999有点怕！！！！！！！数学妹妹像出考题一样！！！！！！！！就怕答错啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 10:58:32

    999那个应该算是盘整背驰！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！出了就算啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺今天受伤严重！！！！！！！！！不想说话啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 11:06:29

    [匿名] 难舍一地夏天

    2007-02-07 11:01:59
    777和999的新进大户都是机构专用.

    BBBBBBBBBBB

    数学妹妹这种神秘人物的帐号怎么可能让你看到！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！而且俺敢肯定！！！！！！！！！！！数学妹妹的帐号也不用自己的名字！！！！！！！！！！！！！俺知道其实很多证券公司！！！！！！其实都是被私人控制的！！！！！！！！！！！！特别是一些小的证券公司！！！！！！！！

  • 罗锅： 2007-02-07 11:09:45

    wy1499

    2007-02-07 11:03:32
    罗锅,今天会延续30分钟下跌了

    BBBBBBBBBB

    俺知道！！！！！！！！！昨天俺是30分钟背驰出来的！！！！！！！！！！！！！！！然后跌停买了999！！！！！！！！！！！！！！！！！！！！今天一时高兴、突发奇想！！！！！！！！想赌343突破！！！！！！！！！！！！！！！！不过补的价位比昨天出的价位低了3毛钱！！！！！！！！！！算啦！！！！！！！！！！！！！！！！！！！！今天是晕头啦！！！！！！！！！！！！！！！！！！！！！看来一定要严格按数学妹妹的！！！！！！！！！！卖点卖不好还好说！！！！！！！！！！！！！买点一定要看好呀！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 11:12:46

    大盘要调一下啦！！！！！！！！！！不过2720破了！！！！！！！！！！！！中枢大概就这里啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！以后就是围绕震荡啦！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 11:17:52

    [匿名] 小明

    2007-02-07 11:13:51
    垃圾罗，昨天缠mm不是说过343已经明显出现一个背驰，而且级别不小哦。

    好股票不是全按照你的背驰方法涨的，000777不就是例证？

    ===

    你大纱帽呀！！！！！！！！！！！777是中枢不断延伸！！！！！！！！卖点根本没出现！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 11:21:38

    999的1分钟背驰是对啦！！！！！！！！！！！！！！！！下面找买点再补回来吧！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 11:23:13

    哈哈哈哈！！！！！！！！！999下来！！！！！！！！！343有点想上去！！！！！！！！！！！！！！！！！！是不是有点运气呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 11:32:59

    晕死！！！！！！！！！！938这么大利空！！！！！！！数学妹妹就逆着来！！！！！！！！！！！！！！想干什么呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 11:35:38

    [匿名] 小明

    2007-02-07 11:26:21
    [匿名] 罗锅

    2007-02-07 11:17:52
    [匿名] 小明

    2007-02-07 11:13:51
    垃圾罗，昨天缠mm不是说过343已经明显出现一个背驰，而且级别不小哦。

    好股票不是全按照你的背驰方法涨的，000777不就是例证？

    ===

    你大纱帽呀！！！！！！！！！！！777是中枢不断延伸！！！！！！！！卖点根本没出现！！！！！！！！！！！！！！！！

    -----------
    你咋没买呢？

    BBBBBBBBB
    和这有关系吗？？？？？？？？？？？？？？那为什么白兄弟买了！！！！！！！！！！！！！！难道俺要把数学妹妹说过的都买吗？？？？？？？？？？？？？？？？？？？？俺有那些多钱当然也会买的！！！！！！！！按俺钱少呀！！！！！！！！！！！！！！虽然现在比1元旦月已经多了1倍！！！！！！！！！！！！！！！！但还是钱少呀！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 11:37:04

    [匿名] 请教罗锅

    2007-02-07 11:35:20
    罗班长，请教一个初级问题，什么是中枢的级别呀？前面说过中枢延续/新生/扩张，扩张后形成更大级别的中枢。这里的更大级别指什么呢？是指周期吗？比如从1分到5分到30分到日线？

    BBBBBBBBBB

    数学妹妹的课程里都有呀！！！！！！！！！！！！！！！！！！这里的人谁不刻苦学习过呀！！！！！！！！！！！！不要偷懒呀！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 11:52:16

    [匿名] 千百度

    2007-02-07 11:44:00
    777 我有60万股9.3的平均成本。好像和什么缠妹没什么关系这东西还是基金重仓品种，故事很好听可以讲好多年。不要只研究技术分析，那只是一个投机人必备的生存基本技能。如果不是她宣传这里的人谁会买777那，没有人买得中的买中了也只是中奖。注重一下宏观 行业 企业的基本分析会让你们经常中奖的。听人说有这么个博克上来看一下，博主有比较高的水平但要学会谦虚，顺便说一句有777的朋友，里面故事很多。可一旦庄家走了就什么都没有了，这就要靠你们在这里学的东西了。

    BBBBBBBBBBBBB

    你大纱帽呀！！！！1数学妹妹7、8元就在这里说啦！！！！！！！！！！！！！！！大家都知道！！！都叫浙江人！！！！！！！！！！你现在才说！！！！！骗谁呀？？？？？？？？？？

  • 罗锅： 2007-02-07 11:55:04

    以后说自己有什么股票的大纱帽！！！！！！没涨的时候说！！！！！！！！！！！！！！！就像俺在这里！！！什么时候买什么时候卖当时都说出来！！！！！！！！！！！！！！！！！！别到时候才放屁！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 13:44:29

    [匿名] 曦月

    2007-02-07 13:03:47
    罗锅哥哥

    我今天上午电脑坏了，343在卖点没出，又下来了

    你总嚷嚷自己钱少，呵呵，不会比我的钱还少吧？？？

    BBBBBBBBBB

    拿着吧！！！！！！！！！！俺就不相信不突破！！！！！！！！！！！！！！！！！！！！！！！大盘再 搞第二个中枢呀！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 13:46:09

    [匿名] ccy

    2007-02-07 12:56:11
    777 我有60万股9.3的平均成本。

    ＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝
    千万富翁啊！！！

    同学们要努力学技术啊！！！我们也能！！

    BBBBBBBBBBB

    你这都相信？？？？？？？？？？？？？？？？？？？俺还说自己有1亿股啦！！！！！！！！！！！！！！！！！俺钱很少！！！！！！！！！！！！！！！！元旦时才有10万多一点！！！！！！！！！！！！现在有21万啦！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 13:47:12

    俺争取今年到1百万！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 13:57:53

    晕！！！！！！！！！刚说完就跳水！！！！！！！！！！！俺也太神啦！！！！！！！！！！！1啊哈哈哈哈！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 13:59:14

    [匿名] 替天行房

    2007-02-07 13:51:39
    罗锅班长看看416是否5分钟背弛了？
    我在4.29全卖了。

    BBBBBBBBBB

    不算！！！！！！！！！！！！！！！！卖就卖啦！！！！！！！！！这股票俺看着就气愤！！！！！！！！！！！！竟然没买过！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:01:49

    新浪怎么吃帖子呀？？？？？？？？？？？？？？俺刚才说要形成第二个中枢的帖子怎么没了？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-07 14:02:29

    [匿名] 白玉兰

    2007-02-07 13:58:18
    今天老板不在，有时件。。

    分享一下，山东人随时要飞了。。。

    和五加一起飞前的走势特象。

    前面没赚的，短线水平不高的，可以进场了。。

    我早有了，刚解套的

    BBBBBBBBBBBB

    看着你的777俺就气愤呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:04:00

    晕！！！！！！！1这999怎么今天怎么硬呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？难道把俺洗出去就要开始强硬？？？？？？？？？？？？？？？千万别呀！！！！！！！！！数学妹妹这样对俺会造成心理阴影的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:06:40

    [匿名] 小明

    2007-02-07 14:02:30
    [匿名] 罗锅

    2007-02-07 11:35:38
    [匿名] 小明

    2007-02-07 11:26:21
    [匿名] 罗锅

    2007-02-07 11:17:52
    [匿名] 小明

    2007-02-07 11:13:51
    垃圾罗，昨天缠mm不是说过343已经明显出现一个背驰，而且级别不小哦。

    好股票不是全按照你的背驰方法涨的，000777不就是例证？

    ===

    你大纱帽呀！！！！！！！！！！！777是中枢不断延伸！！！！！！！！卖点根本没出现！！！！！！！！！！！！！！！！

    -----------
    你咋没买呢？

    BBBBBBBBBBBBBB

    你大纱帽呀！！！！！！！！！！！！！！！！！！999俺还不是从6元一直拿到12！！！！！！！！！！！！！！！！！！这不牛吗？？？？？？？？？？？？？？否则俺怎么会元旦到现在翻了一倍！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:07:49

    大家别吵啦！！！！！！！！！！！！！数学妹妹又把俺抛弃啦！！！！！！！！！！！！！快看938呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！那个说数学妹妹有阴谋的大纱帽站出来！！！！！！！！！！！！！！！揍死你！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:08:51

    938！！！！！！！！！！！！！！！！！！！！哭死啦！！！！！！！！！！！！！！！！！！！！！！！！！那个说数学妹妹的大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:18:47

    [匿名] 摄影之友

    2007-02-07 14:13:56
    [匿名] 罗锅

    拿着吧！！！！！！！！！！俺就不相信不突破！！！！！！！！！！！！！！！！！！！！！！！大盘再 搞第二个中枢呀！！！！！！！！！！！！！！！！！！！
    ___________________________________________

    罗班长,你的第二个中枢帖子在这里.我看到了.呵!~~~~~~

    BBBBBBBBBBB

    晕死！！！！！！！！！！！！新浪怎么啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:21:12

    [匿名] 笨笨

    2007-02-07 14:13:50
    [匿名] 笨笨

    2007-02-07 13:38:49
    各位高寿、罗锅班长：帮我看看000089、000758怎么办？没有背驰吧？
    还能在拿着是不是？谢谢了！

    班长、小明等高手，帮我看看啊！谢谢了

    BBBBBBBBBBB

    数学妹妹才是高手呀！！！！！！！！！俺不是呀！！！！！！！！！！！！！！！！！这两个都很好呀！！！！！！！！！！！！！！中线肯定要涨的！！！！！！！！！！如果你短线不行的！！！！！！！就拿着吧！！！！！！！1看日线背驰再说！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:27:35

    说数学妹妹938有企图的垃圾站出来！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！让大家声讨！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:29:57

    [匿名] 请教

    2007-02-07 14:27:13
    请教,所谓的 山东人 是哪只啊?谢-

    请教,所谓的 山东人 是哪只啊?谢-

    BBBBBBBBBBB

    600777也是山东人！！！！！！1000915也是山东人！！！！！！！！！！！！！你要哪个呀？？？？？？？？？？？？？？600777有四个人在打架！！！！！！！！！数学妹妹说了她过的！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:33:16

    [匿名] 新年好

    2007-02-07 14:28:31
    怎么大盘一分钟就背驰了。5分钟还没有，应该怎么办，离场吗？

    BBBBBBBBBBB

    要弄短差早上就该出啦！！！！！！！！那么明显！！！！！！！！！！不要跌了才说出呀！！！！！！！！！！！！今早的1分钟背驰太明显啦！！！！！！！！！！俺就是给这害的！！！！！！！！把999出了买了3434！！！！！！！！！没出的！！！！！！！不用怕！！！！！！！！！还有机会！！！！！！！现在是第二中枢！！！！！！！！！！！！！！！！！！看5分钟走！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:35:35

    说数学妹妹938要害人的垃圾怎么不敢站出来啦？？？？？？？？？？？？？？？？？？？？？？？？？？？鄙视你们！！！！！！！！！！！！！！！！！！！！！！！！整天想捣乱！！！！！！！！！！！！！！！！！！！哭去吧！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:37:46

    [匿名] 笨笨

    2007-02-07 14:33:24
    [匿名] 小明

    2007-02-07 14:19:25
    笨笨
    ，000089没有背驰，拿着

    000758也没，继续

    匿名] 罗锅

    谢谢你们两个啊！我还没学会缠主的理论，怕有背驰看不出来，你们都说没有背驰，那我就先拿着，谢谢阿！]

    BBBBBBBBBB

    短线有背驰呀！！！！！！！！！！！！不过日线没有！！！！！！！！！！！你不熟悉就拿中线！！！！！！！！数学妹妹说过短线搞不来就别搞啦！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:39:10

    [匿名] 请教

    2007-02-07 14:37:12
    [匿名] 请教

    2007-02-07 14:27:13
    请教,所谓的 山东人 是哪只啊?谢-

    请教,所谓的 山东人 是哪只啊?谢-

    BBBBBBBBBBB

    600777也是山东人！！！！！！1000915也是山东人！！！！！！！！！！！！！你要哪个呀？？？？？？？？？？？？？？600777有四个人在打架！！！！！！！！！数学妹妹说了她过的！！！！！！！！！！！！！！！！！！！！！！！！！！！
    -----------------------

    晕,我就是问,你们通常所说的"山东人"是指哪只呀?

    BBBBBBBBB

    以前是600777，现在是000915！！！！！！！！！！反正俺是这样认为的！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 14:42:53

    [匿名] 新年好

    2007-02-07 14:33:56
    938没看到买点啊，不过看30分钟快背驰了，应该该调整了吧？等调整了进入。

    BBBBBBBBBBB

    怎么会没有呀！！！！！！！！今天早上就是30分钟的第三类买点！！！！！！！！！！！！！！！！！俺是觉得有大利空不敢动！！！！！！！！！怕数学妹妹砸！！！！！！！！！1没想到数学妹妹反着来！！！！！！！！！！！！！！！！你没看到俺今天早上一直在问数学妹妹有点奇怪？？？？？？？？？？？？？这么大利空还往上弄！！！！！！！！！！！！！！！！！


《货币战争和人民币战略》续三

《货币战争和人民币战略》续三(2007-02-07 15:06:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008k8.html

目前正被大张旗鼓所谈论的富人“原罪”，不过舆论垃圾化的惯性矫情。站在大的角度，真正有“原罪”的是资本主义制度本身，只要资本主义制度存在，富人的“原罪”就不可避免。而目前谈论的所谓富人的“原罪”，是在承认资本主义制度的合理性上的，这样的讨论，毫无意义，不过是以承认一个更大的罪恶来把一个小罪恶忽悠一把而已。真正要消灭富人的“原罪”，唯一的可能就是消灭资本主义制度本身，除此之外，都是废话。而最大的原罪，就是使得资本主义制度出现的人。如果真有这个人存在，那这人就是最大的罪人。可惜，资本主义制度本身，并不是由哪个人去确立的，不是因为吃了什么果子突然而有的，因此，那可以背负一切罪恶的罪人，那最大的替罪羊，就没有了。

秋后算帐、打土豪、分田地，这都没问题，这一切不过是这样一种游戏，既得利益者用各种手段忽悠既得利益能被继续既得下去，而当这个极限被突破后，游戏玩不下去了，然后就换成秋后算帐、打土豪、分田地的另一款游戏。所有的问题，都不过在这极限是否突破上。所有类型的资本主义社会，如果一定要在同样的罪恶上分出个三六九，那么，这极限就是一个标准。然而，无论极限突破与否，都不可能救赎资本主义的一丁点罪恶。罪恶是无可救赎的，只能连根拔起。

有些资本主义的卫道士不断忽悠这样的逻辑：贫富差距拉大，但贫者的生活水平也在提高。按这种逻辑，只有贫者生活水平不断下降，富者生活水平不断上涨才是可指责的。这是一种什么逻辑？典型的屁股决定脑袋的香蕉逻辑。按这种逻辑，奴隶社会当然是美好的，因为奴隶比类人猿要生活得好，后者只能吃到香蕉，而前者可以去种香蕉；资本主义社会就更美好了，最差的人，也可以生活得比香蕉更不像香蕉，所以资本主义就是最伟大的，这就是香蕉逻辑的香蕉套路。要把资本主义的罪恶连根拔起，就要把资本主义的现实支点连根拔起，而首先要把资本主义意识形态的所有香蕉逻辑连根拔起，让资本主义的香蕉逻辑吃蕉去吧！

即使是资本主义引以为豪的市场逻辑，也是千疮百孔的，找到其命门，攻击之，瓦解之，迫使其改变之，这都是切实可行的。资本主义不会因为无聊的道德批判而毁灭，所有维护资本主义社会制度本身的一切上层建筑，都是有命门的。连数学，都不可能完美与完备共存，又有什么现实的资本主义上层建筑可以是完美与完备共存的？在资本主义的现实逻辑中，以其之矛攻其之盾，合法地将资本主义逻辑的悖论现实化、危机化，就是加速资本主义灭亡的催化剂。资本主义经济运行的轨迹，就是一个大型的股票走势图形，道理是一样的，阻击资本主义，和阻击庄家、基金的道理是一样。只要找准命门与时机，就会让他大大危机一把，就如同庄家、基金被阻击后大大地跳水、崩盘。在资本主义经济轨迹的年级别中枢震荡上出手，让1929年重现，这就是1929年的90年周期到来时最有意义的事情。这个周期是不以人的意志为转移的，2019年的周期点是否如期还是提早，就和资本主义经济大运行的年级别走势下次级别运行有关。

资本主义的逻辑命门就在于，完全可以用资本主义的法律所承认的合法手段击毁资本主义，让他年线大调整，1929年化，强迫其改变基础的现实逻辑。而这一切都不是天方夜谈。预测风雨而逃避风雨，只是小人之所为；当然也不是让暴风雨来得更猛烈些，那同样是小人之所为。而是风其风、雨其雨，利用资本主义的一切漏洞主动出击，让其风雨飘摇。摧毁一样东西，不是一味的打压，而是当他疯狂时让他更疯狂，当他堕落时让他更堕落，在折腾中抽干他的血，这种事情，当然不是一个人能干完的，而每一个人，只要在其中抽一滴血，资本主义就离僵尸更进一步了。

资本主义，如同股票，就是废纸一张。资本主义企图用虚拟的、现实的经济迷幻来奴役人，那么，就要有人利用这种迷幻经济来抽干资本主义的血。而这种人，必须洞穿资本主义的所有现实逻辑漏洞，比资本主义更魔鬼，用资本主义的方式杀死资本主义。对资本主义的攻击，不能光停留在哲学、文化等层面，经济上的黑客，击毁庄家、击毁基金、击毁资本主义，同样是这资本主义的现实之网所必然存在、不可缺少的。

补充：

各位注意了，学前班毕业前，最好多看少操作，中线拿着就可以了。
学习本ID理论的学历标准：

精通找出各级别中枢的，是幼儿圆毕业

精通分别中枢的新生、延伸、扩展的，是学前班毕业

精通分辨盘整背驰与背驰，躲过盘整背驰转化为第三类买卖点的

是小学毕业

各位自己对照一下。

  • 罗锅： 2007-02-07 15:17:51

    数学妹妹！！！！！！！！！！！！！！！那大纱帽何必和他动气！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 15:18:41

    [匿名] 有我

    2007-02-07 15:16:40
    八婆你什么时候都是带些“愤青”，嘿嘿``

    BBBBBBBBBBBB

    大纱帽！！！！！！！！懂个鸟！！！！！！！！！！！！！！替数学妹妹打你！！！！！！！！！！！！！！！！！

  • CCTV： 2007-02-07 16:19:30

    [匿名] 酒吧心情

    2007-02-07 16:11:15
    缠JJ好!
    已经把你的文章看了几遍.
    然后把朋友推荐的600130 分析了一下.
    发现日线上在2月3号出现第三买点.
    请JJ 指教啊!
    有时候总觉得如果JJ 能指点下的话,自己对以前所理解的东西能有个肯定和改善!
    希望JJ 能帮忙!

    -
    我替楼主妹妹回答一下，日线的第三类买点应该是12月28日，2月3日是中枢的新生，也就是走势的延伸。

    回答楼主妹妹的功课：我还在读小学。

  • CCTV： 2007-02-07 16:20:50

    [匿名] cc1234

    2007-02-07 16:15:25
    刚入市，不懂技术瞎买，被人寿套牢了， 要是早发现这个地方就好了……

    -
    人寿，这里是49元胜利大逃亡，我也是那天中午走的。

  • CCTV： 2007-02-07 16:23:17

    [匿名] stone

    2007-02-07 16:16:24
    最近看了很多遍LZ的理论，LZ分析也看得懂，可用起来就不行了，
    比如600518今天的突破然后回跌，怎么才能避免？LZ能不能说说？
    谢谢！

    -
    这肯定不是一下子能学会的，我现在的感觉是，对走势的理解深了，有些明显的底部和顶部背驰已经很有把握了，但有些复杂的走势还是迷糊，所以还在读小学。

  • 缠中说禅 2007-02-07 20:33:49

    声明

    刚上来，发现下午所有回帖都没有了。这里受到攻击甚至最后被关闭都是很正常的，因为这里的存在至少会让庄家、汉奸等等很不高兴，当然，在现实中，本ID是不怕他们的，他们能找的人，本ID也能找，他们想玩什么游戏，本ID都可以陪他们玩，但在虚拟的空间里，这一切就很难说了，最主要是本ID暂时不想抛头露脸。

    最近这里捣乱的人越来越多，这都是很正常的，本ID没义务也没兴趣去制止或干涉他们，在本ID这里，爱怎样都可以。不过，如果真想学习的，就快点把这里的帖子都复制下去，说不好哪天这里被汉奸给删了，也一定不奇怪的。各位看着办吧。

  • 缠中说禅 2007-02-07 20:43:08

    把今天对大盘的评价重写

    5分钟背驰引发的5分钟上涨在今早11点后的1分钟背驰中结束，然后进入一个5分钟中枢的震荡，该震荡后能否构成第二类买点，有待今后两日的走势，无须预测。

    本ID所言个股，777无须多论，其他因前期抗跌，在大盘确认真正站稳前，盲目突破是冲动的。至于前晚说的000938，有人说本ID有阴谋，本ID的阴谋只是让各位挣点钱好安心学习，就如同6元说999，8元说777一样。没买的千万别买，免得像那些6元不买999，12元才买还算在本ID头上说本ID坏话的。

    今天之后，谁买938的，自己负责，别在这里嚷嚷，爱胡闹的，各位就看着办吧。

  • 缠中说禅 2007-02-07 20:51:42

    下午的回帖不可能再一一来过了，各位先看吧。关键是自己学好本事，就算是本ID也靠不住的，例如，这里突然被删掉了，那就不可能再找到了。学习，快点小学毕业吧，然后是初中、高中、大学、硕士、博士、博士后等等，这样，才是真正的立足。

    如果这里被删，就是和各位的缘分到此了，本ID唯一可以承诺的，就是只要这里不被删，本ID还会尽量发帖子，只此而已。

  • 缠中说禅 2007-02-07 20:57:41

    [匿名] 尽快赶上来

    2007-02-07 20:51:46
    刚上来，发现下午所有回帖都没有了。这里受到攻击甚至最后被关闭都是很正常的，因为这里的存在至少会让庄家、汉奸等等很不高兴

    =======================================

    这么好的博，应该大家都来看看，学习再学习，新浪敢做这些事，我一定天天电话投诉，没事就打。

    对了，博主这么厉害，博主也说现在国家在金融方面很是欠缺，为何博主不在这方面给国家提一些建议呢？这应该比赚钱更有感觉！

    ==
    你也太天真了，事情哪里有想的那么简单，国家又不是本ID开的，想干什么就什么。就算是身居高位的人还有制衡的问题，没有人是完全不受牵制的。

  • 缠中说禅 2007-02-07 20:59:10

    股票换房

    2007-02-07 20:54:04
    股市提款的BLOG:缠中说禅--跳梁小丑，有什么资格与罗杰斯叫板？

    2007-01-28　16:29:16

    报告锅贴班长这个被缠主吸干精血的面首,在恶毒攻击缠主, 希望你带领大家去扁他.

    ==

    没必要，别人爱说什么就让他说去，关键要抓紧时间学到真工夫，在市场上把他们的血吸干。

  • 缠中说禅 2007-02-07 21:02:06

    [匿名] 并不完美

    2007-02-07 20:42:49
    我终于小学毕业了,有没有高级课程?

    ==

    初中以后的会有的，但先把基础打好吧，关键是实践中能熟练运用。

  • 缠中说禅 2007-02-07 21:11:19

    这帖子到这里了，请去最新的声明帖子里问问题。


声明

声明(2007-02-07 21:02:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008ki.html

刚上来，发现下午本ID的所有回帖都没有了。这里受到攻击甚至最后被关闭都是很正常的，因为这里的存在至少会让庄家、汉奸等等很不高兴，当然，在现实中，本ID是不怕他们的，他们能找的人，本ID也能找，他们想玩什么游戏，本ID都可以陪他们玩，但在虚拟的空间里，这一切就很难说了，最主要是本ID暂时不想抛头露脸。
最近这里捣乱的人越来越多，这都是很正常的，本ID没义务也没兴趣去制止或干涉他们，在本ID这里，爱怎样都可以。不过，如果真想学习的，就快点把这里的帖子都复制下去，说不好哪天这里被汉奸给删了，也一定不奇怪的。各位看着办吧。如果这里被删，就是和各位的缘分到此了，本ID唯一可以承诺的，就是只要这里不被删，本ID还会尽量发帖子，只此而已。下午的回帖不可能再一一来过了，各位先看吧。关键是自己学好本事，就算是本ID也靠不住的，例如，这里突然被删掉了，那就不可能再找到了。学习，快点小学毕业吧，然后是初中、高中、大学、硕士、博士、博士后等等，这样，才是真正的立足。

  • 公子白： 2007-02-07 21:12:22

    怎么会有这样的事情。

  • 缠中说禅 2007-02-07 21:12:52

    各位有问题请问，10点本ID要下了。

  • 缠中说禅 2007-02-07 21:14:15

    把今天对大盘的评价重写

    5分钟背驰引发的5分钟上涨在今早11点后的1分钟背驰中结束，然后进入一个5分钟中枢的震荡，该震荡后能否构成第二类买点，有待今后两日的走势，无须预测。

    本ID所言个股，777无须多论，其他因前期抗跌，在大盘确认真正站稳前，盲目突破是冲动的。至于前晚说的000938，有人说本ID有阴谋，本ID的阴谋只是让各位挣点钱好安心学习，就如同6元说999，8元说777一样。没买的千万别买，免得像那些6元不买999，12元才买还算在本ID头上说本ID坏话的。

    今天之后，谁买938的，自己负责，别在这里嚷嚷，爱胡闹的，各位就看着办吧。

  • 公子白： 2007-02-07 21:16:31

    支持妹妹！

  • 缠中说禅 2007-02-07 21:19:20

    [匿名] 笨笨猪

    2007-02-07 21:15:32
    这里要是关了，还可以去国外的blog啊，比如MSN，现在提供空间的还不是到处都是。还是预先做个准备吧。
    而且如果用MS office 2007，直接在word 2007里面就可以发布文章，不用登陆网站，比这里还方便。

    ==
    本ID对电脑不大清楚，只会用。如果这里被删，也就意味着缘分到了，那本ID很有可能就走到前面来了。虽然暂时还不想露面，但如果真发生这种事情，那也无所谓了。

  • 缠中说禅 2007-02-07 21:20:07

    [匿名] 戈石

    2007-02-07 21:18:55
    尊敬的女王：
    2007-02-07 20:51:46
    刚上来，发现下午所有回帖都没有了。这里受到攻击甚至最后被关闭都是很正常的，因为这里的存在至少会让庄家、汉奸等等很不高兴

    =======================================
    难怪下午明明看到了女王的回帖晚上回来却看不见了，但请女王放心，您所有的正帖我全都分类收录，甚至您的所有回帖我都已编辑成《教科书》，现《教科书》已编辑成初级、中级、高级三本300多页。

    ==
    谢谢

  • 缠中说禅 2007-02-07 21:21:51

    [匿名] 满目山河

    2007-02-07 21:16:50
    缠妹妹，要不我留个邮箱，把学习内容发一份，可以吗？

    ==
    对不起，本ID都是随写随发的，没有新的，都在这里了。自己复制一下吧。

  • 缠中说禅 2007-02-07 21:23:12

    [匿名] 笨笨猪

    [匿名] wsmrzw

    ==
    你们那网址的没用，等一下就当广告给删了，这好象是自动的。对本ID下午那些肯定是人工的，否则不可能那么精确的。

  • 缠中说禅 2007-02-07 21:25:57

    [匿名] 拜读者

    2007-02-07 21:20:09
    缠MM~
    首先感谢你的理论~ 我是新手 有幸能在学股票的初期遇到你~
    你说的小学毕业的标准我已经知道了~ 正在努力~
    但初中、高中、大学...的标准呢？

    至少要让我有个目标啊~ 谢谢回复~

    ==
    现在还说不了，因为有些概念还没说到。在本ID这里小学毕业，对比外面的人已经很厉害了。

    不过可以告诉你，例如，到了硕士，可以开些专门的班，例如怎么坐庄，还有如何阻击庄家等等。

  • 缠中说禅 2007-02-07 21:33:46

    [匿名] 诚诚

    2007-02-07 21:24:46
    亲爱的LZ:强烈谴责那些胆小的庄家和软骨头的汉奸!
    我们都支持你对他们予以痛击!
    再想请教一个问题:30分钟背弛下来的下跌,反弹后的卖点要在同一级别还是下一级别找?谢谢!

    ==

    你的问题表达不大清楚，一般，按本ID的术语，30分钟背驰就制造了一个至少30分钟级别的第一类卖点，如果这30分钟级别的卖点刚好在日线的背驰段，那就同时也是日线的第一类卖点。

    背驰出现后，首先会有一个5分钟级别的向下走势完成，然后有一个反抽，一个5分钟级别的向上走势，注意，这些走势都不一定是趋势，盘整也可以的。第二个5分钟的背驰就构成了第二类卖点。

    第三类卖点，一般是没有马上形成下跌形成一个盘整，最后盘不住了，跌破中枢，次级别反抽不上中枢后形成的。

    因此，对卖货来说，最好还是在上涨中抓住背驰，这样的技巧要求当然很高，但其效益与回报也是最高的。要达到这，必须进行艰苦的学习与实践，没有捷径。

  • 缠中说禅 2007-02-07 21:35:15

    [匿名] 白玉兰

    2007-02-07 21:27:02
    [匿名] 白玉兰

    2007-02-07 21:18:30
    缠中说禅

    2007-02-07 20:51:42
    下午的回帖不可能再一一来过了，各位先看吧。关键是自己学好本事，就算是本ID也靠不住的，例如，这里突然被删掉了，那就不可能再找到了。学习，快点小学毕业吧，然后是初中、高中、大学、硕士、博士、博士后等等，这样，才是真正的立足。

    如果这里被删，就是和各位的缘分到此了，本ID唯一可以承诺的，就是只要这里不被删，本ID还会尽量发帖子，只此而已。

    +++++++++++++++++++++++++++++++++++++++
    某些人太无耻了。。。

    禅妹妹你到哪里我们支持你。。。

    能否有一些保护措施呢？

    ==

    不要带地址，会被删除的。

  • 缠中说禅 2007-02-07 21:36:56

    [匿名] 酿酒制药

    2007-02-07 21:34:36
    缠姐好!这里人气正旺,大家都在努力学习.希望缠姐能够坚持,我们支持你!!!

    ==

    只要这里不被删，那没问题。

  • 缠中说禅 2007-02-07 21:44:54

    [匿名] 白玉兰

    2007-02-07 21:38:29
    有点象白色恐怖。。。

    不要怕，星星之火可以燎原的。。。

    禅妹妹，我们一直会支持你的。。。。

    我是在上海的东北人。。。

    有用得着的说一声。。
    ==
    谢谢，估计是一个恐吓，这也太小儿科了，这群人还真不知道本ID的厉害。说实在，现在的庄家、基金经理，基本都是本ID的后辈，他们年龄可能比本ID大，但资历就差远了，这些事就不说了。

  • 缠中说禅 2007-02-07 21:48:12

    [匿名] 并不完美

    2007-02-07 21:25:41
    601600路安,是一个大牛股,从日线上看它的中枢是向上的奔走型的调整.我以小学毕业的成绩向大家汇报这只股票...哈哈!!

    我把它从12月4号到今天都算在一个大的中枢里,LZ这样对吗?是否体现了中枢的精神呢

    ==
    601600？有这股票？本ID怎么找不到的？

  • 缠中说禅 2007-02-07 21:54:03

    对不起，本ID要下了。

    现实中，本ID当然可以找人警告一下某些人，不过这样就会让本ID抛头露脸，所以暂时没必要了。希望这些人看到声明，收敛一下，别把脸撕破了，把虚拟空间现实化，那就不好玩了。

    那些在阴暗角落的人，看着办吧。

    下了，再见。

  • 公子白： 2007-02-07 22:02:42

    [匿名] 大盘

    2007-02-07 21:59:25
    至于今天的部分帖子没有了，估计是暂时的错误（好像又恢复了），sina的技术还可以，一般黑客攻击不了，实在哪天不行，博主一生令下，搞一个自己专用的博客还不是小菜一碟，访问速度也更快，功能也可以更强大，所以博主不用担心什么，培养一批中国的实战股民以达到消除技术不对称或者说信息不对称才能使中国股市少些操弄不逐渐成熟起来

    -

    没有恢复啊，楼主妹妹下午回答了好多问题全没了。

  • 公子白： 2007-02-07 22:11:43

    [匿名] 654sdf

    2007-02-07 22:05:44
    你们这些SB！！！！
    成天把这里当股评！！！！
    成天想套点口风出来！！！
    好了，让你们这些SB套！！！
    有口风，赚了，是吧？赚了多少了？下回让你连本带胃吐出来！！！
    出来混，总是要还的！
    在股市混了这么多年了，怎么就不懂这么简单的道理！！！
    你想养家糊口容易点？没有白吃的午餐，你是白痴都不行，没有就是没有！！！！！！！

    ==

    你说什么？大家来这里是学习来的。别一棍子打倒一船人。

  • 罗锅： 2007-02-07 23:01:43

    哪里大纱帽搞的！！！！！！！！！！！！！！！！活得不耐烦啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-02-07 23:03:39

    [匿名] 好养的鱼

    2007-02-07 23:01:28
    我有新浪的熟人, 明天要彻查.
    从技术方面查原因.

    --

    估计不是什么大事，可能是楼主妹妹自己操作上有什么问题。楼主说过自己电脑不熟悉，是不是什么误操作了。不过把东西下栽还是有必要的，网络毕竟不太安全。

  • CCTV： 2007-02-07 23:05:25

    [匿名] 好养的鱼

    2007-02-07 23:01:28
    我有新浪的熟人, 明天要彻查.
    从技术方面查原因.

    -
    你有熟人，还不如让他推荐一下楼主妹妹的博客，人多了，可能会更安全。

  • 罗锅： 2007-02-07 23:14:35

    [匿名] 白玉兰

    2007-02-07 23:12:06
    匿名] 戈石

    2007-02-07 23:10:14
    匿名] 白玉兰

    =====我刚打了。蔡先生说是机器的原因，肯定不是黑客所为，明天确认后会恢复帖子。

    ＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋
    谢谢，还有谁打了？

    ==

    俺打啦！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 23:17:28

    [匿名] 天山飞狐

    2007-02-07 23:12:04
    请罗锅班长加入QQ群17056661,

    这里很多朋友希望你能加入!!!

    -
    俺不行的！！！！！！在数学妹妹的帖子里吧！！！！！！！！！！俺多点现场说话就可以啦！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-07 23:34:30

    [匿名] 深潜

    2007-02-07 23:21:15
    罗锅班长。请帮伸俺看一下，000566海南海药今天的5分钟走势是否形成了一个第三类买进点。
    谢谢。

    --
    1月26日是日线的第三类买点！！！！！！！！！！！！！5分钟上要看明天早上，如果盘的时间太长，就是不啦！！！！！！！！！！！数学妹妹说过一般第一个中枢的第三类买点最安全！！！！！！！！！！！！！这种中枢上移这个多个以后的就怕买了是涨但T+1出不来就麻烦啦！！！！！！！！日线上感觉中线应该有空间的！！！！！！！！！

  • 罗锅： 2007-02-07 23:38:01

    [匿名] CCTV

    2007-02-07 23:05:25
    [匿名] 好养的鱼

    2007-02-07 23:01:28
    我有新浪的熟人, 明天要彻查.
    从技术方面查原因.

    -
    你有熟人，还不如让他推荐一下楼主妹妹的博客，人多了，可能会更安全。

    BBBBBBBBBBB

    顶！！！！！！！！！！！！！！！！！！！！！！！！！！看到数学妹妹的人气还比不上孔肥肥，俺就生气！！！！！！！！！！！！！！！！！！！！！！！！孔肥肥连诗都写不过数学妹妹！！！！！！其他更比不上！！！！！！！！！！！凭什么呀！！！！！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-02-07 23:49:48

    我以为，大家也别闹得太凶了，万一新浪盯上这里，到时候更麻烦，只要有点压力就可以了。

  • 罗锅： 2007-02-07 23:52:04

    好养的鱼

    2007-02-07 23:48:15
    罗锅,聊聊对指标股的感觉吧. 按理说, 抢反弹时,这些指标股应该蛮有机会的.
    佩服你的能耐, 多聊

    BBBBBBBBBB

    俺现在只看数学妹妹的股票！！！！！！！！！！！其他应该也是按背驰找买卖点吧！！！！！！！！！！！俺现在只看这个已经很好啦！！！！！！！！！！！！以后慢慢跟数学妹妹学选股！！！！！！！！！！数学妹妹不是说以后还有很多课程！！！！！！！！

  • 罗锅： 2007-02-07 23:54:27

    睡觉啦！！！！！！！！！！！！！！！！明天估计又要上下乱跳呀！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 09:37:52

    哈哈哈哈 ！！！！！！！！！！！！1俺昨天换对啦！！！！！！！！！！！！！！！343！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 09:45:50

    俺先扔了一半343！！！！！！！！！！！！

  • 罗锅： 2007-02-08 09:59:15

    [匿名] 小明

    2007-02-08 09:50:04
    [匿名] 罗锅

    2007-02-08 09:37:52
    哈哈哈哈 ！！！！！！！！！！！！1俺昨天换对啦！！！！！！！！！！！！！！！343！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    -----------
    还在说你的343，还不认错？

    BBBBBBBBBB
    16上已经出了一半，哈哈！！！！！！！现在看还是对啦！！！！！！999下来！！！！！！343上去！！！！！！！！

  • 罗锅： 2007-02-08 10:00:57

    000600是不是要突破呀！！！！！！！！！！！！！数学妹妹！！！！！！！！！！！！！！！777真牛呀！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:07:39

    俺全抢000600啦！！！！！！！！！！！！！！！大家别学俺呀！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:09:59

    晕死！！！！！！！！！！1数学妹妹最早那5只股票！！！！！！管子说是用来平衡仓位的！！不算啦！！！！！！按次序：999、777、600、677，是不是一个接一个爆发呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-08 10:15:26

    大家千万别学俺呀！！！！！！！！！1俺最近看着777，心里气愤呀！！！！！！！！！所以总想找下一个777！！！！！！！！！！！都不在买点买！！！！！！！！！千万别学俺呀！！！！！！！！！！！！！！俺就是你们的反面教材！！！！！！！！！！！！！！！！！！！！你们要按数学妹妹的方法呀！！！！！！！！！！！！！！！！！！！别贪心呀！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:18:10

    [匿名] 学禅

    2007-02-08 10:07:41
    罗锅班长，大盘今天怎么回事啊

    BBBBBBBBB

    数学妹妹昨天不是说了！！！！！！！1第一段上涨昨天早上结束！！！！然后现在看能不 能成第二买点！！！！！！！所以今天肯定要震荡的！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:21:56

    晕！！！！！！！现在数学妹妹前5只股票成板块啦！！！！！！！！！！！！连管子都动起来啦！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:23:43

    俺把998出了换成了600578！！！！！！！！也是数学妹妹的股票！！！！！！！！也有整体上市的！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:25:54

    俺现在仓位：600578、000600、600343，基本各1/3，大家别跟俺！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:37:24

    000600，7元8角的成本，343拉起来出了换的。

    600578，6。08的成本，出998换的。

    600343，昨天买的均价是15元47，今天16元09分出一半

  • 罗锅： 2007-02-08 10:38:06

    股票换房

    2007-02-08 10:31:27
    [匿名] 罗锅

    2007-02-08 10:23:43
    俺把998出了换成了600578！！！！！！！！也是数学妹妹的股票！！！！！！！！

    -
    ----------
    班长:6000578缠主MM说过这股票么?

    ==

    这是数学妹妹的环保股票！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:39:54

    600578应该还回洗到6元附近的！！！！！！！！别急着买呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:43:16

    数学妹妹的前5只股票，12月中旬说的：000999、000777、000600、000778、600677。

    元旦后说的三只：000915、000412、000099。

    1月下旬说的：600343、000998、600649、600578、600432

    前两天的：000938

  • 罗锅： 2007-02-08 10:44:50

    [匿名] 学禅

    2007-02-08 10:40:35
    班长，大盘现在出现第二买点了吗？

    BBBBBBBBB

    还需要确认吧！！！！！！！！！！！！！现在看大盘意义不大，关键是个股呀！！！！！！！！！！！！！你看777！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:48:32

    343应该全出了！！！！！！！！！！还是不够狠呀！！！！！！！！！！！！！数学妹妹不说了不会贸然突破吗？？？？？？？？？？？？？？？这么就没反应过来！！！！！！！！！！！！！！哭！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:49:26

    [匿名] ccy

    2007-02-08 10:48:26
    0938还是观赏比较好，学技术要紧

    BBBBBBBBBB

    对！！！！！！！！！后面还有利空！！！！！！！！！！！！！！！！！！！！！！业绩估计亏损！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:50:49

    股票换房

    2007-02-08 10:46:50
    [匿名] 罗锅

    2007-02-08 10:43:16
    数学妹妹的前5只股票，12月中旬说的：000999、000777、000600、000778、600677。

    元旦后说的三只：000915、000412、000099。

    1月下旬说的：600343、000998、600649、600578、600432

    前两天的：000938

    =========
    感谢班长!

    BBBBBBBBBBB

    不能瞎买呀！！！！！！！！！！！！！！！！！！！一定要找买点买呀！！！！！！！！！！！！而且数学妹妹 也不建议大家一定要买她说的股票！！！！！！！！！！！！！！要自己找吃呀！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:53:08

    晕死！！！！！！！！！！！！！！直升飞机起来啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！自己看好吧！！！！！！！！！！！！！！！！！！！！！！！！！这10几只股票够咱忙的啦！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:55:16

    [匿名] 袖手旁观

    2007-02-08 10:52:10
    罗锅，元旦后的错了一个吧

    ====

    是呀！！！！1写错啦！！！！！！！！！！！！！是000416！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:56:33

    [匿名] 赚到了

    2007-02-08 10:54:04
    [匿名] 罗锅

    2007-02-08 10:43:16
    数学妹妹的前5只股票，12月中旬说的：000999、000777、000600、000778、600677。

    元旦后说的三只：000915、000412、000099。

    1月下旬说的：600343、000998、600649、600578、600432

    前两天的：000938

    --------------
    600677，不是吧，应该是山东人６００７７７

    ===

    对！！！！！！！！！！！！怎么都写错啦！！！！！！！！！！！

  • 罗锅： 2007-02-08 10:57:24

    更正！！！！！！！！！！！！！！！！！！！！这才是准确的！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-08 10:43:16
    数学妹妹的前5只股票，12月中旬说的：000999、000777、000600、000778、600777。

    元旦后说的三只：000915、000416、000099。

    1月下旬说的：600343、000998、600649、600578、600432

    前两天的：000938

  • 罗锅： 2007-02-08 10:59:16

    俺觉得！！！！！！！！！如果胆子小的，就买600649吧！！！！！！！！！！！！！！业绩很好的！！！！！！！！！！！！！！！！！！！！！！！！！走得又稳！！！！！！！！！！！！！！！！！估计也有整体上市！！！！！！！！！！！！大家发现没有，数学妹妹的股票几乎都有整体上市的！！！！！！！！！！！这肯定是数学妹妹最关注的核心题材！！！！！！！！！！！！！！！！！！1

  • 罗锅： 2007-02-08 11:01:43

    [匿名] 小明

    2007-02-08 10:58:26
    垃圾罗,000412是啥呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！
    BBBBBBBBBB

    写错啦！！！！！！！！！上面有更正！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 11:06:31

    数学妹妹真是太牛啦！！！！！！！！！！！！！！！！999，基金拿了50%以上还敢阻击！！！！！！！！！！！！！！一阻击！！！！！！！！基金都没了脾气！！！！！！！！！！！是不是牛呀！！！！！！！！！！！！！！！！！俺估计数学妹妹玩高兴了！！！！！！！！！一放手！！！！！！！！999又会起来的！！！！！！！！！！！！！！！！！！！所以别怕呀！！！！！！！！！！！！！！！！！俺有机会就会回补的！！！！！！！！！！！！！现在搞些外快呀！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 11:07:15

    再发一次更正！！！！！！！！！！！！！！！！！！！！

    更正！！！！！！！！！！！！！！！！！！！！这才是准确的！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅

    2007-02-08 10:43:16
    数学妹妹的前5只股票，12月中旬说的：000999、000777、000600、000778、600777。

    元旦后说的三只：000915、000416、000099。

    1月下旬说的：600343、000998、600649、600578、600432

    前两天的：000938

  • 罗锅： 2007-02-08 11:24:13

    [匿名] 笨笨

    2007-02-08 11:14:26
    罗班长，小名，帮我看看000089阿5芬中日线是不是要背驰阿

    BBBBBBBBB

    应该是1分钟的！！！！！！！！早过了！！！！！！！回调很稳！！！！应该不怕！！！！！！！！！！！

  • 罗锅： 2007-02-08 11:26:43

    俺把343全抛啦！！！！！！！！！！！！！！！换成000029！！！！！！！！！！！！！！上次有人说过的！！！！！！！！！！！！俺觉得走势很好！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！换！！！！！！！！！！！！！！！！！这可不是数学妹妹的股票！！！！！！！！！！！！

  • 罗锅： 2007-02-08 11:31:19

    [匿名] 袖手旁观

    2007-02-08 11:28:35
    [匿名] 罗锅

    2007-02-08 11:06:31
    数学妹妹真是太牛啦！！！！！！！！！！！！！！！！999，基金拿了50%以上还敢阻击！！！！！！！！！！！！！！

    ——————————————

    基金拿了50％以上？哪里的数据？

    ==

    数学妹妹说的！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 11:33:39

    山东人！！！！！！！！！600777！！！！！！！！！！想干什么呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 11:38:30

    [匿名] 赚到了

    2007-02-08 11:33:07
    罗锅，０００９１５好象是３０分钟第三类买点，对吗？

    BBBBBBBBBB

    前面一个中枢才是吧！！！！！！！！！！！现在是趋势延伸吧！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 11:39:46

    [匿名] 大出血者

    2007-02-08 11:36:10
    俺把343全抛啦！！！！！！！！！！！！！！！换成000029！！！！！！！！！！！！！！上次有人说过的！！！！！！！！！！！！俺觉得走势很好！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！换！！！！！！！！！！！！！！！！！这可不是数学妹妹的股票！！！！！！！！！！！！

    罗锅傻BBBBBBBBBB
    怎么买我推荐的股票？

    BBBBBBBBBBB

    你大纱帽呀！！！！！！！！！！！！！！！！！！股票是你们家开的！！！！！！！！！！！！俺看到有买点什么股票不能买！！！！！！！！！！！！！！！！！！！！！！！！买了还后悔了！！！！！！！！早知道买山东人！！！！！！！！！！600777！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 11:41:19

    [匿名] 大出血者

    2007-02-08 11:39:27
    000938只是600100的跟屁虫，博主，有点血性好不好？

    BBBBBBBBBB

    你大纱帽呀！！！！！！！！！！！！！！！看看数学妹妹的777！！！！！！！！！！！！！！！000600！！！！！！！！！！！！600777！！！！！！！！！！数学妹妹！！！！！！！！！就把000938打跌停！！！！！！！！！这大纱帽肯定买啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！套死他！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 11:48:42

    [匿名] 大出血者

    2007-02-08 11:45:47
    [匿名] 大出血者

    2007-02-08 11:39:27
    000938只是600100的跟屁虫，博主，有点血性好不好？

    BBBBBBBBBB

    你大纱帽呀！！！！！！！！！！！！！！！看看数学妹妹的777！！！！！！！！！！！！！！！000600！！！！！！！！！！！！600777！！！！！！！！！！数学妹妹！！！！！！！！！就把000938打跌停！！！！！！！！！这大纱帽肯定买啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！套死他！！！！！！！！！！！！！！！！！！！

    罗锅傻BBBBBBBBBBBBB

    本ID还真不怕套，跌停最好，本ID再补一半，象蚂蝗一样吸住博主，哈哈哈！

    BBBBBBBBBB

    你大纱帽呀！！！！！！！！！！！！！！数学妹妹又不当庄家！！！！！！！！！数学妹妹是阻击庄家的！！！！！！！！！！凭你的技术还想和数学妹妹玩？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-02-08 11:49:38

    [匿名] 糊涂

    2007-02-08 11:46:00
    [匿名] 袖手旁观

    2007-02-08 11:11:52
    [匿名] 罗锅

    不能瞎买呀！！！！！！！！！！！！！！！！！！！一定要找买点买呀！！！！！！！！！！！！而且数学妹妹 也不建议大家一定要买她说的股票！！！！！！！！！！！！！！要自己找吃呀！！！！！！！！！！！！！！！！！！！！

    ————————————————

    这句话俺赞成，自己找到的吃起来应该特别香。比如前两天有两位自己判断吃879的，现在应该很开心。

    我已是缠姐姐的铁杆粉丝,虽然只学习缠理论10天,但缠理论犹如在我心中点亮了一盏明灯.从以前的糊涂中解放出来!
    今天我又在早上18.8吃进879 10:54的1分钟背弛位卖掉前天的879
    班长 我干的如何?表扬我吧

    BBBBBBBBBB

    俺没资格表扬你呀！！！！！！！！！！！！！！！！大家都厉害！！！！！！1数学妹妹才高兴的！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 11:53:32

    [匿名] 红欲然

    2007-02-08 11:33:53
    罗锅班长 39是不是在三十分钟上还有一跌才能具有构成第一类买点的可能

    BBBBBBBBBBBB

    这俺不敢说！！！！！！！！！！！！！数学妹妹看到估计捣乱就麻烦啦！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 12:54:29

    [匿名] mn

    2007-02-08 12:32:26
    [匿名] 罗锅

    2007-02-06 10:37:48
    不管啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！满仓999！！！！！！！！！！！！！！！！！！！5分钟背驰！！！！！！！！！！！！！1大盘也快啦！！！！！！！！！！！！！！！！！！！！！！！！！！冲！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！
    ====================
    你不是满仓999吗?什么时候跑的?别玩假啊?俺可等你为楼主争光呢,你不会那么没用吧,还去买0029那个破股票!
    BBBBBBBBBBB

    大纱帽！！！！！！昨天俺出999！！！！！！！！！！！！！买343！！所有人都看到啦！去下面的帖子里去找！！！！！！！即时发布的！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 13:29:16

    [匿名] 外科医生

    2007-02-08 13:23:38
    老罗在吗
    我轻仓了
    给推荐一个股票
    多谢

    BBBBBBBBBBB

    自己找吧！！！！！！！！！！！！！俺不是数学妹妹呀！！！！！！！！！！你怎么会轻仓呀！！！！！！！！！！！不怕就补999！！！！！！！！！！！！！中线一定没事！！！！！！！！！！！！数学妹妹打压也应该只是洗盘！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 13:36:53

    数学妹妹的股票都涨！！！！！！！！！就把600777和000938打下来！！！！！！！！！！！！套死那个追高的大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 13:37:37

    看看数学妹妹的直升飞机！！！！！！！！！！！！！又一个冲涨停的！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 14:05:44

    000600停！！！！！！！！！！！！！！！！！！！！数学妹妹的第二只！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 14:08:27

    现在是5分钟中枢的第三段！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 14:31:20

    [匿名] 学生

    2007-02-08 14:18:27
    罗锅班长：
    现在是5分钟中枢的第三段！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！
    -----------怎么理解，能给讲讲吗？第一，第二段是从哪到哪？新手，学习中。

    BBBBBBB

    数学妹妹说的！！！！！！回调中枢：下上下！！！！！！！！昨天下午跳水第一个下！！！！！！！！早上到刚才是第一个上，刚才跳水是第二个下，这样才算构成中枢的！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-08 14:43:49

    [匿名] 学生

    2007-02-08 14:40:47
      罗锅班长：你所说大盘5分钟“早上到刚才是第一个上”中怎么有上下上下上五段呢？怎样理解？

    BBBBBBBBBB

    5分钟的是由1分钟次级别组成的！！！！！！！！！！！！！


教你炒股票29：转折的力度与级别

教你炒股票29：转折的力度与级别(2007-02-09 15:08:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008la.html

在某级别的盘整中，或者说围绕某级别中枢的震荡、延续中，不存在转折的问题，除非站在次级别图形中，才有转折问题的探讨。对于上涨的转折，有两种情况：下跌与盘整；对于下跌的转折，也有两种情况：上涨与盘整。转折是有级别的，关于转折与背驰的关系，有如下定理：
缠中说禅背驰-转折定理：某级别趋势的背驰将导致该趋势最后一个中枢的级别扩展、该级别更大级别的盘整或该级别以上级别的反趋势。
该定理的证明有点抽象，估计大多数的人都没兴趣，那就用一个例子来说明，也大致知道证明的轮廓，更重要的是，这样，各位对走势的形成有一个更深切的认识。例如，一个5分钟背驰段的下跌，最终通过1分钟以及1分钟以下级别的精确定位，最终可以找到背驰的精确点，其后就发生反弹。注意，反弹只是一般的术语，在本ID的理论中，对这反弹会有一个很明确的界定，就是包括三种情况：一、该趋势最后一个中枢的级别扩展、二、该级别更大级别的盘整、三该级别以上级别的反趋势。
一、该趋势最后一个中枢的级别扩展
对于5分钟级别趋势发生背驰的情况，那这个5分钟级别的趋势里所具有的中枢都是5分钟级别的，假设共有N个，显然，这个N>=2。考虑最后一个中枢的情况，最后的背驰段，跌破该中枢后，该背驰段显然是一个1分钟以下级别的走势，否则就和该中枢是5分钟级别趋势的最后一个中枢的前提矛盾了。该背驰段出现第一类买点发生反弹，显然，该反弹一定触及最后一个中枢的DD=min(dn)，也就是围绕该中枢震荡的最低点，否则，如果反弹连这都触及不了，就等于在下面又至少形成一个新的5分钟中枢，这与上中枢是最后一个矛盾。这种只触及最后一个中枢的DD=min(dn)的反弹，就是背弛后最弱的反弹，这种反弹，将把最后一个中枢变成一个级别上的扩展，例如，把5分钟的中枢扩展成30分钟甚至更大的中枢。
前面说过，第一类买点是绝对安全的，即使是这样一种最低级别的反弹，也有足够的空间让买入获利，而且，一般这种情况出现得特别少，很特殊的情况，但理论上，是要完全精确的，不能放过任何一种情况，如果不幸碰到这种情况，在资金利用率的要求下，当然是要找机会马上退出，否则就会浪费时间了。
注意，这种情况和盘整背驰中转化成第三类卖点的情况不同，那种情况下，反弹的级别一定比最后一个中枢低，而这种情况，反弹的级别一定等于或大于最后一个中枢的。因此，这两种情况，不难区分。
二、该级别更大级别的盘整、三、该级别以上级别的反趋势。
这二种情况就是发生转折的两种情况，原理是一样的，只是相应的力度有区别。当反弹至少要重新触及最后一个中枢，这样，将发生转折，也就是出现盘整与上涨两种情况，对于上面5分钟下跌的例子，就意味着，将出现5分钟级别更大的盘整或5分钟级别以上的上涨，两段走势类型的连接，就有两种情况出现：下跌+盘整，或者下跌+上涨。注意，这里的盘整的中枢级别一定大于下跌中的中枢级别，否则就和下跌的延伸或第一种该趋势最后一个中枢的级别扩展搞混了。而上涨的中枢，不一定大于上跌中的中枢，例如，一个5分钟级别的下跌后反过来是一个5分钟级别的上涨，这是很正常的，但如果是盘整，那就至少是30分钟级别的。
有人总是搞不明白为什么“下跌+盘整”中盘整的中枢级别一定大于下跌中的中枢，这里不妨用一个例子说明一下：例如，还是一个5分钟的下跌，那至少有两个中枢，整个下跌，最一般的情况就是a+A+b+B+c，其中的a\b\c，其级别最多就是1分钟级别的，甚至最极端的情况，可以就是一个缺口。而A、B，由于是5分钟级别的中枢，那至少由3段1分钟的走势类型构成，如果都按1分钟级别的走势类型来计量，而且不妨假设a\b\c都是1分钟的走势类型，那么a+A+b+B+c就有9个1分钟的走势类型。
而一个30分钟的盘整，至少有3个5分钟的走势类型，而1个5分钟的走势类型，至少有3个1分钟的走势类型，也就是一个30分钟的盘整，就至少有9个1分钟的走势类型，这和上面a+A+b+B+c的数量是一致的。从这数量平衡的角度，就知道为什么“下跌+盘整”中盘整的级别一定比下跌的级别大了，如果级别一样，例如一个5分钟的盘整，只有3个1分钟的走势类型，那和9就差远了，也不匹配。当然，“下跌+盘整”中盘整的级别一定比下跌的级别大，最主要的原因还不是这个，而是上面说到的，如果该级别一样，那只有两种情况，下跌延伸或下跌最后一个中枢扩展，和“下跌+盘整”是不搭界的。
有人可能还有疑问，如果下跌最后一个中枢扩展，例如5分钟扩展成30分钟，那和5分钟级别下跌+30分钟级别盘整有什么区别？这区别大了，因为在“5分钟级别下跌+30分钟级别盘整”，也就是“下跌+盘整”中，下跌和盘整都是完成的走势类型，这意味着是两个走势类型的连接。而下跌最后一个中枢扩展，是一个未完成的走势类型的延续，还在一个走势类型里。例如，在上面的a+A+b+B+c里，如果B+c发生中枢扩展，从5分钟扩展成30分钟的，那么a+A+b就是一个5分钟的走势类型，把a+A+b用a~表示，而B+c发生中枢扩展用A~表示，那么整个走势就表示成a~+ A~，其后的走势还可以继续演化，形成a~+A~+b~+B~+c~，也就是扩展成一个30分钟级别的下跌，当然还可以有其他的演化，总之，是必须把走势类型给完成了，这和“下跌+盘整”的情况显然是不同的。
本ID的理论是最市场走势最精确的分析，必须把所有情况以及其分辨了然于胸，才可能对市场的走势有一个精确的把握。如果本ID把这套理论出版，书名就可以是《《市场哲学的数学原理》，因为本ID的理论的严密性以及对市场的意义，一点不比牛顿对物理的意义差，这一点，是必须逐步明确认识的。而且，本ID这套理论，是建立在纯数学的推理上的，完全没有发生爱因斯坦对牛顿颠覆等类似无聊事情的可能。不了解这一点，是不可能真正理解本ID理论的，因此就会“学如不及，犹恐失之”。
以上三种情况，就完全分类了某级别背驰后的级别与力度，也就是某级别的第一类买点后将发生怎么样的情况，而第一类卖点的情况是一样的，只是方向相反。注意，这里说的是最精确的情况，由于第一种情况很少发生且和第二种情况有所类似，所以粗糙地说，也可以说背驰以后就意味着盘整和反趋势。那么，怎么分别这几种情况，关键就是看反弹中第1个前趋势最后一个中枢级别的次级别走势（例如前面的下跌是5分钟级别，就看1分钟级别的第1次反弹），是否重新回抽最后一个中枢里，如果不能，那第一种情况的可能就很大了，而且也证明反弹的力度值得怀疑，当然这种判别不是绝对的，但有效性很大。
例如，这次20070206的反弹，用5分钟背驰段，然后考察1分钟以及1分钟以下级别的背驰进行精确定位，可以极为精确地把握这个底部，而且在实践中，很多人按照本ID的理论都把握住了，那么，其后的反弹，第一波是1分钟走势马上回到从2980开始的5分钟下跌的最后一个中枢里，这样就意味着第一种最弱的情况可能性可以完全排除了，其后，1分钟的走势继续完成，扩展成一个5分钟的上涨，在20070207的11点前后，一个1分钟的背驰制造了上涨的结束，其后进入一个中枢的震荡中，这个中枢，按照本章的定理，就可以断言，至少是5分钟级别的，而实际上演化成一个30分钟级别的，这意味着，一个快速的5分钟上涨的可能就没有了，后面只有两种演化的可能，就是一个30分钟以上级别的盘整，或者是一个30分钟以上的上涨，至于哪种情况，就必须看后面走势的演化。
而对于实际的操作，这两种情况并没有多大的区别，例如是盘整还是上涨，关键看突破第一个中枢后是否形成第三类买点，而操作中，是在第一、二类买点先买了，然后观察第三类买点是否出现，出现就继续持有，否则就可以抛出，因此在操作上，不会造成任何困难。当然，如果是资金量特别小，或者对本ID的理论达到小学毕业水平，那么完全可以在突破的次级别走势背驰时先出掉，然后看回试是否形成第三类买点，形成就回补，不形成就不回补，就这么简单。当然，要达到这种境界，首先要对本ID的理论小学毕业，否则，你根本分辨不清楚盘整背驰与第三类买点的转化关系，怎么可能操作？而且，这种操作，必须反复看图、实际操作才可能精通、熟练的。当然，如果真精通、熟练了，除了同样是本ID小学已经毕业的人，几乎没有人是你的对手了。
那么，实际操作中，怎么才能达到效率最高。一个可被理论保证的方法就是：在第一次抄底时，最好就是买那些当下位置离最后一个中枢的DD=min(dn)幅度最大的，所谓的超跌，应该以此为标准。因为本章的定理保证了，反弹一定达到DD=min(dn)之上，然后在反弹的第1波次级别背驰后出掉，如果这个位置还不能达到最后一个中枢，那么这个股票可以基本不考虑，当然，这可能有例外，但可能性很小。然后在反弹的第一次次级别回试后买入那些反弹能达到最后一个中枢的股票而且最好是突破该中枢的而且回试后能站稳的，根据走势必完美，一定还有一个次级别的向上走势类型，如果这走势类型出现盘整背驰，那就要出掉，如果不出现，那就要恭喜你了，你买到了一个所谓V型反转的股票，其后的力度当然不会小。至于如何预先判断V型反转，这就不是本章定理可以解决的问题，必须在以后的课程里才能解决。

严禁抄袭，违者必究

教你炒股票1：不会赢钱的经济人，只是废人！

教你炒股票30：缠中说禅理论的绝对性

  • 缠中说禅 2007-02-09 15:09:19

    今天大盘没什么可说的，就是围绕一直强调的2720点震荡。有经验的人一看，就应该知道这个中枢是一个三角形，今天尾盘的杀跌是其第5段。三角形形成后就必然面临突破，而且这时间就在下周初，方向也简单，就是看2720站稳还是站不稳，站不稳就2次探底，否则就再来1波。至于是否站稳，看看短线指标就很容易判断。

    个股没什么说的，自己看图找吃，下周告诉大家，像999、777这种翻倍变负成本的，如何在坚持负成本下，筹码越来越多，这才是最牛的吸血方法，让所有庄家、基金闻风丧胆。

  • 罗锅： 2007-02-09 15:12:22

    [匿名] 罗锅
    2007-02-09 09:51:19
    把所有股票抛了全换999啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 09:52:14
    000600一天就有10%以上！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 09:57:12
    000029亏了几分钱！！！！！！！！！！！！不买别人说的垃圾股票！！！！！！只买数学妹妹的！！！！！！！！！！！元旦后第一次亏钱！！！！！！！！！！！！就是因为没买数学妹妹的股票！！！！！！！！！！600578有2毛多点利润！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 09:59:44
    大盘还在走30分钟中枢的第三段！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 10:05:12
    [匿名] 小兵 2007-02-09 10:02:49 to 罗锅大哥 到底是换999 还是600啊 BBBBBBBBBB000600是昨天买的！！！！！！！！！！！！！当时就报出来啦！！！昨天出343换的000600、600578、还有一只不知道是哪个大纱帽说的000029！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 10:07:25
    不管啦！！！！！！！！！！全仓999！！！！！！！！1成本10.37元！！！！！！！！！！！！！！！！现在市值23啦！！！！！！！！！！！！！！！！！！！！比前几天多了2万！！！！！！！！！！！！！！！！争取春节到25！！！！！！！！！！！！！！元旦到春节150%！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 10:08:31
    风月 2007-02-09 10:05:49 对老师的佩服,不是一句话就说的!早上进了000600.刚启动也不算,追高吧!! BBBBBBBBBBB俺出你买！！！！！！！！！！！！有病呀？？？？？？？？？？？？？？？昨天干什么啦！！！！！！！！！！！！！！！！！！不要追高！！！！！！！！数学妹妹说的！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 10:10:02
    今年争取从10到100目标不变！！！！！！！！！！！！！！！！！！！！！！！！！！！所有操作现场公布！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 15:13:03

    [匿名] 罗锅
    2007-02-09 10:29:33
    [匿名] 小兵 2007-02-09 10:20:46 to 罗锅大哥我刚才买了000999 10.6进的, 差点看错了你的留言买00600, 再确认一次,今天应该买000999,然后抱者过春节是吧,老大! BBBBBBBBBB你怎么买那么贵的？？？？？？？？？？？？？？？？？？5毛几分应该能买到吧？？？？？？？？？？？？？？？？

    [匿名] 罗锅
    2007-02-09 10:30:33
    [匿名] 袖手旁观 2007-02-09 10:24:36 罗锅，最好连操作理由也说一下 　 [匿名] 下下 2007-02-09 10:26:23 对啊，罗班长要说明换股理由，不然我们以为缠主给你开小灶了 BBBBBBBBBB你不觉得今天早上是1分钟的第二类买点吗？？？？？？？？？？？？？？？？？

    [匿名] 罗锅
    2007-02-09 10:31:41
    [匿名] 下下 2007-02-09 10:22:42 罗班长怎么 不搞938BBBBBBBBB俺听数学妹妹话！！！！！！！！！！！不追高！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 10:33:25
    999别追高呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！俺周一就出的！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 10:35:56
    [匿名] 赚到了 2007-02-09 10:23:30 [匿名] 罗锅 2007-02-09 09:59:44 大盘还在走30分钟中枢的第三段！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！ -------------是5分钟中枢的第三段还是30分钟中枢的第三段？ 30分钟中枢不是早就形成了，现在是中枢扩张啊 BBBBBBBBBBB第三段昨天哪里有完成呀！！！！！！！！！！！！！现在不还正在走着？？？？？？？？？？？？？？？？俺觉得如果走得不好！！！！！！！还不排除要跳一次2681第1段的低点！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 15:14:47

    [匿名] 罗锅
    2007-02-09 10:36:58
    数学妹妹万岁！！！！！！！！！！！！999停！！！！！！！！！！！！！大纱帽看好了！！！！！！！！！！1俺的买可是现场公布的！！！！！！！！！！！！！！！别说俺事后才说！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 10:39:07
    晕死！！！！！！！！！！市值已经快25啦！！！！！！！！！！！！！！！还差几千！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！难道周一就25？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？元旦才10多点呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！数学妹妹的理论太牛啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 10:40:23
    哪个大纱帽说数学妹妹的938跟着600100的？？？？？？？？？？？？？看看600100怎么绿的？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

    [匿名] 罗锅
    2007-02-09 10:45:19
    [匿名] 袖手旁观 2007-02-09 10:43:41 我来解说一下，罗锅买药的点是1分钟的二类买点，卖578早上是1分钟盘整背驰。对不？ BBBBBBBBBBB差不多！！！！！！！！！！！000600也是！！！！！！！！000029是个大垃圾！！！！！！！昨天都买000600，现在都25啦！！！！！！！！！！！！！！！！！看来不能买其他人的垃圾股票！！！！！！！！！！！！！！！！！！！你看600432！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 10:49:27
    [匿名] 梦 2007-02-09 10:44:27 以前一直以为罗锅是真本事,今天算是看出些名堂来了，不过没关系，你继续．我想信 袖手旁观一定也有同样的疑问． BBBBBBBBBB]什么意思？？？？？？？？？？？？你不是说数学妹妹告诉俺吧？？？？？？？？？？？？这你都敢想？？？？？？？？？？？？如果是这样！！！！！昨天俺早全买000600啦！！！！！！！！！！！！！！！！！！！大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 15:15:06

    [匿名] 罗锅
    2007-02-09 10:54:25
    不认真学习的大纱帽！！！！！！！！！！！！自己没本事还想诋毁大爷？？？？？？？？？？？？？？？？？？？？你大爷什么时候不是按数学妹妹的理论操作的？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？现场公布你们还有闲话？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？俺买999也不知道今天会涨停的！！！！！！！！就是在1分钟的第二类买点买！！！！！！！！！怎么不可以啦！！！！！！！！！！！！那三段的调整这么明显！！！！！！！！！！！又不是俺一个才能看出来的！！！！！！！！！！！999也不一定封得住！！！！！！！！！等一下砸下来你们是不是就心理舒服点啦！！！！！！！1大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 10:56:39
    [匿名] 大出血者 2007-02-09 10:52:33 昨天涨停板追的000600，早盘8.82出了，000938涨吧，看我怎么做短差。哈哈哈！劝告大家别买999，那是个陷阱。BBBBBBBBBB你大纱帽去吧！！！！！！！！！！！！！！！跌了才说！！！！！！！你看俺都是当时就说！！！！！！！！！！！！！！说了以后才涨停的！！！！！！！！！！！大纱帽的000029怎么死了呀？？？？？？？？？？？？？？？？？？？？？？

    [匿名] 罗锅
    2007-02-09 10:59:03
    [匿名] 梦 2007-02-09 10:54:25 哈哈~~~~~~~~这可是你自己说的啊.不过大盘有你现埸直播,还是很好的哦.赞一个. BBBBBBBBBBB以后俺不说啦！！！！！！！！！！凭俺跟数学妹妹学的本事！！！！！！！俺今年就翻超10倍！！！！！！！！！！！！！！自己挣钱！！！！！！！！不管你们！！！！！！！！！！！！！亏死去吧！！！！！！！！！！！！！！！！！！！大纱帽！！！！！！！！！！！！！！！！！！！！！！

    [匿名] 罗锅
    2007-02-09 11:00:21
    俺宣布以后潜水啦！！！！！！！！！！！！！！！！！！好心没好报！！！！！！！！！！！！！！！！！！不管你们这些大纱帽！！！！！！！！！！！！！！！！！亏死你们！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2007-02-09 15:15:22

    数学妹妹！！！！！！！！小心中山狼呀！！！！！！！！！！！！好心没好报的！！！！！！！！！！！！别以为他们会真的感谢你！！！！！！！！！！你看着吧！！！！！！！！你说的理论很快就有剽窃说是他们自己的！！！！！！！然后还出书！！！！！！！！！！别再说你的理论啦！！！！！！！！！！！！别告诉他们股票！！！！！！！！！！他们追高买了也会算在你头上的！！！！！！！！他们都是坏人！！！！！！！！！！！！！自己挣钱就可以啦！！！！！！！！！！！亏死他们！！！！！！！！！！把他们的血抽干！！！！！！！！！！！！俺不会离开的！！！！！！但永远潜水！！！！！！！！俺要今年变100！！！！！！！！！！俺要挣钱娶你！！！！！！！一定的！！！！！！！！！！！！！！！

  • 缠中说禅 2007-02-09 15:17:34

    各位等一下，版没排好。

    等一下再回答问题，先排版。

  • 缠中说禅 2007-02-09 15:33:09

    [匿名] 罗锅

    2007-02-09 15:16:06

    数学妹妹！！！！！！！！小心中山狼呀！！！！！！！！！！！！好心没好报的！！！！！！！！！！！！别以为他们会真的感谢你！！！！！！！！！！你看着吧！！！！！！！！你说的理论很快就有剽窃说是他们自己的！！！！！！！然后还出书！！！！！！！！！！别再说你的理论啦！！！！！！！！！！！！别告诉他们股票！！！！！！！！！！他们追高买了也会算在你头上的！！！！！！！！他们都是坏人！！！！！！！！！！！！！自己挣钱就可以啦！！！！！！！！！！！亏死他们！！！！！！！！！！把他们的血抽干！！！！！！！！！！！！俺不会离开的！！！！！！但永远潜水！！！！！！！！俺要今年变100！！！！！！！！！！俺要挣钱娶你！！！！！！！一定的！！！！！！！！！！！！！！！

    ==

    本ID这里来去自由，干什么都可以，自便吧。

  • 缠中说禅 2007-02-09 15:37:30

    各位注意了

    既然大家这么兴奋，反正周五，大家可以充分发泄。本ID这里来去自由，想干什么都可以，但不能刷屏，这样对大家都不好。

    如果大家都不愿意安静，那本ID只好晚点再来了。

  • 缠中说禅 2007-02-09 15:42:45

    注意

    本ID刚才把罗锅、以及xxxx几个有重复刷屏嫌疑的帖子给删了，本ID平时从来不删帖子，但刷屏的一定要删，只保留一个就可以了，这为了大家看起来舒服点。

  • 缠中说禅 2007-02-09 15:44:56

    [匿名] longs

    2007-02-09 15:09:50
    老大现在喜欢抢楼么,呵呵

    ==

    不是，这样要看每天大盘讲解的，可以看得到，否则一下就到后面，难找。

  • 缠中说禅 2007-02-09 15:47:38

    小糊小舞

    2007-02-09 15:09:59
    楼主，现在看《论语》系列，写得很好，是有学问在里头。你在一开头就说，不能把握《论语》的整体思想的，很容易曲解它。你在清扫这些曲解的时候，对“字”的解释有很多篇幅，这种解释一方面清扫了那些曲解，一方面整体而又连贯地阐述《论语》，让人叹服。
    我就有一个小问题了，楼主是先对古字下功夫后才研究《论语》，还是同时研究《论语》和古字的？这个问题有点象“鸡生蛋”的类型，但是感觉你是自己形成了一个对《论语》的整体感觉后，它里面的“字”就不太容易“迷惑”你了，反过来又进一步印证了你的整体感觉。这个过程两者是相辅相成的，但是总有哪一个是更早开始的吧？
    很希望楼主能再写一个系列，就是怎么去学国学。。。能象现在的炒股系列一样，一步一步来，那就更好了。。。
    还有就是，楼主你的《论语》详解什么时候能出版啊。。。现在觉得这个比股票更有意思，股票只能慢慢来了，心急也没用。。

    ==

    你的思想要高于论语，才可能注解论语，否则你自己还搞不懂，最多是对话，那怎么可能解释得好。字、句反而是最末的事情了。

  • 缠中说禅 2007-02-09 15:53:44

    [匿名] 听缠释禅

    2007-02-09 15:46:39
    来这里一段时间了,收获不小,谢谢"带头大姐".
    当然,这里您的年龄肯定不是大姐,但学问是绝对够格的,并且是占排头的.偶知道您这类人都是"人精"一类的,人极聪明,所涉学问也很广泛.所谓有禅机的万事万物,都是绝大多数人难以悟明的诀窍,在这里听君释解万事"缠"绕之中的真谛和禅机,也是一种享受和炼化.这里很想知道您对"何新"的评价.

    ==

    何，一个尚可的学者，但离真正的智者差太远，而且，即使站在学者的角度，也离贯通中西、高低皆应，差得太远。当然，他们那一代人，基础上就有缺陷，而有些东西是需要机缘的。

  • 缠中说禅 2007-02-09 16:01:08

    [匿名] stone

    2007-02-09 15:17:50
    LZ能不能分析下600050联通的走势？

    ==

    短线当然都是二、三线的天下，联通要大幅启动，必须有新的刺激，否则也就是一个中枢震荡。目前，中移动的回归是其最大的支持。本ID之所以要逐步进入阻击他，有些私人的原因。本ID有些老熟人，和联通在历史上有很深的渊源，长期驻扎其中，大概有100亿的资金吧，那是一年多前的数字，现在应该比这个多了。所谓老熟人，就是老对手了，前一段已经和他们玩过一回了，这次是和他们继续玩玩游戏，阻击一下吧，散户就算了。

  • 缠中说禅 2007-02-09 16:03:01

    [匿名] ccy

    2007-02-09 15:17:17
    ccy
    2007-02-09 08:47:16
    但真正的君子，不单单要出于污泥而不染，而且更要赴汤蹈火，于恶世恶人中“见、闻、学、行”“圣人之道”，不如此，无以成就真正的不退转，也无以使得“人不知”的世界转化成“人不愠”的世界。“
    ===================
    物以类聚，人以群分，君子小人就难以“相与”或“与”之不深，何来“不移”，所以现实中真君子少之又少。

    缠女是不是这样！！

    ==

    莫说别人非，先看自己短。

  • 缠中说禅 2007-02-09 16:04:48

    [匿名] 袖手旁观

    2007-02-09 15:30:20
    第一波是1分钟走势马上回到从2980开始的5分钟下跌的最后一个中枢里，这样就意味着第一种最弱的情况可能性可以完全排除了

    ——————————————————————

    只要触及围绕最后一个中枢的波动边缘就可以吗？还是必须严格进入中枢区间？

    ==

    最弱就是刚触及边沿，当然，这种情况一般很少发生，文章里写得很清楚的。

  • 缠中说禅 2007-02-09 16:06:36

    [匿名] 酒吧心情

    2007-02-09 15:33:22
    首先汗一下班长......
    你已经起爱慕之心了啊...哈哈...先把论语读好说.

    再次问候缠JJ.

    关于600130.
    从30分钟图上也只是看到盘整,唯一的机会,就是利用盘整背弛.
    从日线上 我觉得和大盘差不多了,也进入一个三角区了.现在也是在第五段.
    我觉得第四段没有跌破第一段的最高点,所以人为将继续上涨!不知道缠JJ有何指教,我已经发了N篇了,都没有回复....
    ==

    走得比大盘要强。中线没问题的。

  • 缠中说禅 2007-02-09 16:10:20

    [匿名] 过客

    2007-02-09 15:37:30
    缠姐，可以给分析一下601398吗？是不是已经走完第一阶段了阿，你曾经说过，601398的走势可以代表牛市第一阶段的走势，是不是结束了阿？

    ==

    现在走的是二、三线股，而牛市的第一轮还早着，本ID说的第一轮是一个大概念，精确地说，第一轮结束，大盘会有一个季线级别的调整，现在还早着。这轮牛市早着了。

  • 缠中说禅 2007-02-09 16:16:30

    [匿名] 蜗牛

    2007-02-09 15:40:35
    发了几次了，请缠老师解答下吧，刚开始学习您的理论，所以想请你分析下手里股票，000690和000858。这两只长期持有可有问题？

    ==

    本ID不喜欢所谓的长线概念，如果你是说长线买点一直持有到长线卖点，那本ID可以接受，否则那都是技术不过关的借口。像000858，一个大的周线中枢，除非你的巨大无比的资金，这种级别的回调至少也该采取本ID所说的变成负成本后再长线持有，这样就有更多的钱出来干别的事情。当然，没走就算了，不过这调整的时间短不了，上下还要反复折腾。至于长线，那当然没问题，牛市还早着，最终几乎所有不太差的股票都会没问题的、都要创新高的。

  • 缠中说禅 2007-02-09 16:20:18

    [匿名] 袖手旁观

    2007-02-09 15:55:07
    缠mm，中枢和走势类型是互为定义的，一个中枢由至少三段次级别走势类型构成，某走势类型至少包含一个该级别中枢。这样到了最小级别，1分钟图的中枢反而相对模糊了，就像6日最低那段的第二个1分钟中枢那样。
    这种时候是模糊化处理还是可以把1分钟中枢再做个精确定义

    ==

    如果你把1分钟当最低的，那就是3根K线重合部分就是1分钟的中枢，当然，如果你把每笔成交当最低的，那就另算了。

  • 缠中说禅 2007-02-09 16:22:29

    [匿名] 大盘

    2007-02-09 16:01:08
    楼主，打趣问一下，你现在给的学历标准最高才小学毕业，请问什么是大学学历的标准甚至博士学历标准，还是你的课程还长着呢，需要我们一步一步学，目前所教都是小学基础课程？ 当然基础最重要。

    我最欣赏你对中国未来大牛市的判断，不知到2018年楼主的学生当中能否出个博士学历毕业，大家议论一下

    ==

    以后都会说到的，先把基础打好。

  • 缠中说禅 2007-02-09 16:23:34

    [匿名] YY

    2007-02-09 16:16:48
    LZ，请教大盘

    如果大盘选择向上，那么在30分钟的图上很有可能就形成一个盘整背驰？

    ==

    也不一定，也有可能演化为上涨。这都无须预测，到时候看图反应就可以。

  • 缠中说禅 2007-02-09 16:27:19

    大家还是先把课程反复研究一下，特别本节，周末时间不少，花点时间吧。

    不过周末还是多休息吧，本ID下了，要出去腐败了。

    周日早上开音乐会。再见。

  • CCTV： 2007-02-09 16:37:27

    [匿名] 锅贴

    2007-02-09 16:25:27
    好像很多人关心000069唉.lz怎么不理俺.

    --

    我觉得，房地产股，反抽一定要走，就算不深跌，估计也要盘个半年。

  • 罗锅： 2007-02-09 19:37:38

    我不是人，我是畜牲，这可以了吧？

  • 罗锅： 2007-02-10 09:05:16

    可以用别人用过的名字发帖吗?

  • CCTV： 2007-02-10 09:38:49

    [匿名] 罗锅

    2007-02-10 09:05:16
    可以用别人用过的名字发帖吗?
    -
    我觉得不可以吧，像“罗锅”就更不可以。

  • CCTV： 2007-02-10 09:41:02

    [匿名] 看不太懂

    2007-02-10 08:44:24
    请问缠缠此消息是否属实？000416健特生物正在与民生证券洽谈重组事宜。主力正在清洗浮筹，短期目标是上到6元。只有买入，没有卖出！！！

    --
    问楼主消息好象从来都没有得到正面回答，楼主只会让你看图操作。

  • 罗锅： 2007-02-10 12:50:46

    假的.

  • 罗锅： 2007-02-10 20:38:56

    俺憋不住了!!!!!!!!!!!!!出来透个气!!!!!!!!!!!!!!
    俺决定悔过自新!!!!!!!!!!!!(1)俺不该卖缠妹的999买敌人的乱股票0029!!!!!!!!!!!!!!!俺太没有气节了!!!!!!!!!(2)俺今后不只要学缠妹的股票技术!!!!!!!!!!!!!!!!!!!更要学缠妹的为人和胸怀!!!!!!!!!!!!!!(3)从今以后!!!!!!!!!!!!!!! 俺要好好给大家做个榜样,注意维护这里的公共环境,不说脏话,不流鼻滴,今天是最后一次!!!!!!!!!!!!!!!!大家要相信俺啊!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


教你炒股票30：缠中说禅理论的绝对性

教你炒股票30：缠中说禅理论的绝对性(2007-02-13 15:07:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008np.html

市场价格是否完全反映所有信息，可以随意假定，无论何种假定，都和实际的交易关系不大。交易中，你唯一需要明确的，就是无论市场价格是否完全反映信息，你都必须以市场的价格交易，而你的交易将构成市场的价格，对于交易来说，除了价格，一无所有（成交量可以看成是在一个最低的时间段内按该价格重复成交了成交数量个交易单位）。这一切，和市场价格是否反映所有信息毫无关系，因为所有价格都是当下的，如果当下的信息没被市场反映，那他就是没被市场当下反映的信息，至于会不会被另一个时间的价格反映是另外的事情。站在纯交易的角度，价格只有当下，当下只有价格，除了价格与依据时间延伸出来的走势，市场的任何其他东西都是可以忽略不计的。

价格也和人是否理智无关，无论你是否理智，都以价格交易，而交易也被价格，这是无论任何理论都必须接受的事实：交易，只反映为价格，以某种价格某个时间的交易，这就是交易的全部。至于交易后面的任何因数，如果假定其中一种或几种决定了交易的价格，无论这种因数是基本面、心理面、技术面、政治面还是什么，都是典型的上帝式思维，都是无聊勾当。其实，对于价格来说，时间并不需要特别指出，因为价格轨迹中的前后，就意味着时间的因数，也就是说，交易是可以按时间排序的，这就是交易另一个最大的特征：交易是有时间性的，而这时间，不可逆。在物理还在探讨时间是否可逆时，对于交易空间的探讨，这最困难的时间问题，就已经有了最不可动摇的答案。而本ID的理论，当然也是以这交易时间的不可逆为前提，如果今天的交易可以变成昨天的或者干脆不算了，那本ID的理论马上土崩瓦解。

交易，当然是有规律的，而且这规律是万古不变的，归纳上述就是：交易以时间的不可逆为前提完全等价地反映在价格轨迹上。当然，这万古不变也有其可变之处，例如交易突然因为某种原因可以随便更改，因此，在逻辑上更严谨的说法就是，把满足该条规律的市场称为价格充分有效市场，本ID的理论，就是针对这种价格充分有效市场的，而这种市场，至少对应了目前世界上所有正式的交易市场。那么，非价格充分有效市场是否存在？当然有。例如，你昨天一亿元钱买了一石头，今天卖石头的黑帮老大拿着枪顶着你说昨天的交易不算了，钱不给了，石头也收走了，这种存在类似交易的市场当然不可能是价格充分有效的。

以前所有市场理论的误区都在于去探讨决定价格的交易后面的因数，交易是人类的行为，没什么可探讨的，人类就像疯子一样，其行为即使可探讨，在交易层面也变得没什么可探讨的。所有企图解释交易动机、行为的理论都是没有交易价值的，不管人类的交易有什么理由，只要交易就产生价格，就有价格的轨迹，这就足够了。站在纯交易的角度，唯一值得数学化探讨的就是这轨迹，其他的研究都是误区，对交易毫无意义。

那么，价格是随机的吗？这又是一个上帝式的臆测。决定论和随机论，其背后的基础都是一个永恒因数论，一个永恒模式论，也就是，价格行为被某种神秘的理论所永恒模式化。无论这种模式是决定还是随机，这种假设的荒谬性是一样。交易，只来自现实，因此，价格是被现实的交易所决定的，相应，上面的顾虑就可以扩充为：交易是现实的行为，交易以时间的不可逆为前提完全等价地反映在价格轨迹上。

交易的现实性是交易唯一可以依赖的基础，那么交易的现实性反映了什么，有什么可能的现实推论？首先，人的反应是需要时间的，就算是脑神经的传输，也是需要时间的；其次，社会结构的现实多层性以及个体的差异性决定了，任何的群体性交易都不具有同时性，也就是说，即使是相同原因造成的相同买卖，都不可能同时出现，必然有先后，也就是说，交易具有延异性，不会完全地趋同，这是交易能形成可分析走势的现实基础。

由于交易具有延异性，没有绝对的同一性，那么即使对于严格一种因数决定交易行为的系统，也依然能产生可分析的价格轨迹。任何群体性的交易行为，不会出现完全的价格同一性，也就是说，不会永远出现所有人同一时刻的同一交易。而一个完全绝对趋同交易，就等价于一个赌博，所有的买卖和买大小没任何区别，这样的系统是否存在？当然，例如一个庄家百分百把所有股票都吃了，而且任何一笔的交易都只有他一个人参与，没有任何别的人参与，这时候，其走势等价于一个买大小的赌博。而只要有人买入或还持有这股票的1股，那么这个交易就可以用本ID的理论来描述，因为，一个不完全绝对趋同的交易就产生了，本ID理论的另一个界限就在此。

本ID的理论只有这两个界限，只要是价格充分有效市场里的非完全绝对趋同交易，那本ID的理论就永远绝对有效，这种绝对性就如同压缩影射不动点的唯一性对完备的距离空间一样。至于有多少人学习，应用这个理论，对理论本身并没有任何实质的影响，因为，即使所有人都应用本ID的理论，由于社会结构以及个体差异，依然不会造成一个完全绝对趋同交易，这样，本ID的理论依然有效。而更重要的是，本ID的理论，并不是一个僵化的操作，都是永远建立在当下之上的。例如，一个日线级别被判断进入背弛段，由于某种当下的绝对突发事件，例如突然有人无意按错键又给日本捎去一千几百颗原子弹，使得小级别产生突发性结构破裂最终影响到大级别的结构，这时候，整个的判断，就建立在一个新的走势基础上了，而往往这时，实际的交易并没有发生，除非你运气忒好，你刚按买入，那原子弹就飞起来了。一般人，总习惯于一种目的性思维，往往忽视了走势是当下构成中的，而本ID的理论判断，同样是建筑在当下构成的判断中，这是本ID理论又一个关键的特征。关于这种理论的当下性，在以后的课程中会重点介绍，按学历，这是初中的课程。

而本ID的理论，最终比的是人本身，就像乾坤大挪移的第八重肯定打不过第九重的，但任何非乾坤大挪移的，肯定打不过第八重一样，有一种武功是高出其它孤峰而上的，因为起点已经大大超越了，其他那些起点就错了，又怎么能比？显然，不可能所有人都相信应用本ID的理论，因此，那些不用本理论的人，就成了本ID理论吸血的对象，现实中，这种对象不是太少，而是太多了。其次，如果有庄家、基金偷学了这种方法，这就等于乾坤大挪移比第几重了，而且对于大资金来说，至少要比散户高出两重，才可能和散户打个平手，因为资金大，没有更高的功力，怎么能挪移起来？更重要的是，级别越大，企图控制干扰所需要的能量越大，对于周线级别以后，基本就没人能完全控制了，如果真是出现个个庄家、基金争学本ID理论的情况，那么除了在小级别比功力外，功力浅的完全可以把操作级别提高来加强安全性。更重要的是，应用相同的理论，在现实中也不会有相同的结果，现实就是一个典型的非完全绝对趋同系统，就像同样的核理论，并不会导致德国和美国同时造出原子弹，同样的理论，在不同的资金规模、资金管理水平，选股策略、基本面把握、交易者性格、气质等情况下，自然地呈现不同的面貌，这就保证了同一理论交易的非完全绝对趋同。

对本ID的理论有一点是必须明确的，就是本ID的理论是对价格充分有效市场非完全绝对趋同交易的一个完全的数学公理化理论，唯一需要监控的就是价格充分有效市场与非完全绝对趋同交易这两个前提是否还存在，更重要的是，这归根结底是一套关系人的理论，只能不断在交易中修炼，最后比的可是功力。例如，就算是背驰这么简单的事情，就算是同一种方法，当成为群体性行为时，比的就是心态与功力，心态不好、出手早或出手迟的，就会在价格上留下痕迹，甚至当趋同性较强时，会使得级别的延伸不断出现，那就让功力深的人得到一个更好的买入或卖出价格，这些细微的差别积累下来，足以使得赢利水平天差地别。这也是为什么本ID可以把理论公开的一个深层原因，因为本ID的理论是对价格充分有效市场非完全绝对趋同交易的一个客观理论，即使公开了，也不会让这理论有任何改变，就像牛顿力学不会让万有引力改变一样，美国的原子弹爆炸了不会影响中国的原子弹按照同样的理论出现一样。至于理论可能造成的趋同交易加大，也早在本ID理论的计算中，这里比的是当下的功力。

无论你用什么交易方法，只要是在价格充分有效市场非完全绝对趋同交易里，你就在本ID理论的计算中；而要在本ID的理论里功力日增，就首先要成为一个顶天立地的人，这也是本ID让各位多看本ID所解释论语的原因。交易，不过是人类行为的一种，要成为成功的交易者，首先要对人类的行为穷其源，得其智慧，否则，一个糊涂蛋，什么理论都是白搭。本ID理论的基础部分，只是把现实的真相解剖出来，但这远远不够，看明白与行得通，那是两回事情。当然，看都看不明白，是不可能真的行得通的。而行，就是修行，“见、闻、学、行”，缺一不可。本ID的理论如同大道，不需要私藏着，都可以学、都可以行，但能否行到不退转的位置，是否最终还是“学如不及，犹恐失之”，那就要靠每个人自身的修行了。

理论，只是把现实解剖，但真正的功力，都在当下，不光要用理论的眼睛看清楚现实，更要逐步让自己和走势合一。而行的初步功力是什么？归根结底就是“恰好”，这个“恰好”是动态的，无论多少人，每个人的行为当成一个向量，所有人的行为最终构成走势的向量，而所谓的“恰好”，就是这个总向量本身。而如何才能永远和这总向量一致？就要首先把自己变成一个零向量，有也只有当一个零向量加入到任何一个向量叠加系统里，才不会影响到最终的总向量的。把自己的贪婪与恐惧去掉，让市场的走势如同自己的呼吸一般，看走势如同看自己的呼吸，慢慢就可以下单如有神了，你的交易，就是顺着市场的总向量的方向增加其力度而已，这才是真正的顺势而为。只有这样，才算初步入门，才能逐步摆脱被走势所转的可悲境地，才能让自己和走势合一，和那永远变动的总向量一致而行。至于走势分析的学习，只不过是门外的热身而已。

有人可能要追问，如果所有人都变成零向量，那又如何？交易市场存在的基础，就是人的贪婪与恐惧，如果所有参与交易市场的人都没有贪婪与恐惧，那市场就没了，资本主义就没了，货币就被消灭了，那时候，本ID的理论自然就不存在了。只有对这个以人的贪婪、恐惧为基础的市场进行“不相”之，才能长期有效地吸取这市场的血。本ID理论的基础部分，在人类历史上第一次把交易市场建筑在严密的公理化体系上，就是要把市场的本来面目还原，让人的贪婪、恐惧无所遁形，只有明确地知道市场当下的行为，才可能逐步化解贪婪与恐惧，把交易行为建筑在一个坚实的现实基础上，而不是贪婪、恐惧所引发的臆测上。只有智慧才可以战胜贪婪、恐惧，而当所有的贪婪与恐惧被战胜后，贪婪与恐惧所物化的资本主义社会本身，也就丧钟敲响了。

严禁抄袭，违者必究

教你炒股票1：不会赢钱的经济人，只是废人！
教你炒股票31：资金管理的最稳固基础

  • 缠中说禅 2007-02-13 15:09:43

    大盘在前面强调的2850压力下出现1分钟级别的背驰进入震荡，是最正常不过的事情，毕竟汉奸已经受汉奸影响而心态不稳的依然占了多数，不经过一点拉锯来稳定人心，寻找战机，是不现实的。还有三天，可以去努力让春节有一个满意的指数。

    今天深交所继续发扬狗拿耗子的精神，确实让一些计划受到影响，今天的个股没什么可说的。说句题外话，今天开始，有关创投的概念会逐步升温，这可是真正的朝阳产业。

  • 缠中说禅 2007-02-13 15:14:57

    [匿名] 小鸟

    2007-02-13 15:12:38

    妹妹你好！
    我觉得自己现在的操作基本上都是成功的，但有一点把握得不好，中枢完成后继续上涨的一段，大概会涨到什么幅度？虽然妹妹说过走得晚不如走得早，但我总是紧张过度，看着点苗头就跑了
    请问是不是中枢的前后两段大致对称？就好像一只蝴蝶，中枢是身体，前后两段就像翅膀。
    多谢！
    --
    第一个中枢后上扬的一段，如果不出现背驰段，那就会形成第二个中枢，如果这中枢的级别比第一个低，那这上涨就厉害了，所以不用急。具体、详细的，以后会说到。

  • 缠中说禅 2007-02-13 15:17:44

    [匿名] 小鸟

    2007-02-13 15:12:38

    妹妹你好！
    我觉得自己现在的操作基本上都是成功的，但有一点把握得不好，中枢完成后继续上涨的一段，大概会涨到什么幅度？虽然妹妹说过走得晚不如走得早，但我总是紧张过度，看着点苗头就跑了
    请问是不是中枢的前后两段大致对称？就好像一只蝴蝶，中枢是身体，前后两段就像翅膀。
    多谢！
    --
    第一个中枢后上扬的一段，如果不出现背驰段，那就会形成第二个中枢，如果这中枢的级别比第一个低，那这上涨就厉害了，所以不用急。具体、详细的，以后会说到。

    ==

    补充一句，换句话说，任何能第一、二、三类买点完美出现的，基本比较厉害。

  • 缠中说禅 2007-02-13 15:18:47

    [匿名] 无言

    2007-02-13 15:16:22
    缠姐,有关创投的概念能不能说得明白一点,不必说个股,说说是什么形式的.谢谢!

    ==

    风险投资、创业投资、VC

  • 缠中说禅 2007-02-13 15:23:02

    [匿名] 恒旧常新

    2007-02-13 15:13:22
    请问老师一个中枢的问题，一个头肩顶的中枢是从左肩开始还是从头部开始？

    第二个问题：同向的1、2、3个中枢，中枢2与中枢1有重叠，中枢3与中枢2有重叠但不与中枢1重叠，这种情况的走势是否只是中枢1的扩搌？其中枢的区间就是中枢1的区间吗？

    祝福老师新年快乐！！！健康美丽！ ！ ！

    ==

    其实没必要考虑什么头肩顶。中枢扩展有精确的数学定义，在一个中枢还延伸的时候，只有一个中枢，不存在中枢1、2的问题。

  • 缠中说禅 2007-02-13 15:27:42

    [匿名] 小丸子

    2007-02-13 15:21:37
    开盘买入600607上实医药，缠妹妹，我是用30分钟的第三类买点进行操作的对不对，但是有个疑问：第三类买点怎么样才能买在最低点上？我今天还买入了000581,但是却买的不对，在30分钟线上，我以为它要脱离中枢向上，并拌有大的成交量，就进去了，可是它却又下来回到中枢里了，觉得自己对第三类买点把握不好，缠妹妹能不能讲讲
    谢谢！

    ==

    这 股票没问题的，但你没买在30分钟的买点上，而是买点出现后走势发展中。第三类买点还是要按第一类买点的来操作，只是看次级别以下的走势。

    000581这种骗线是很容易判别的，关键就是次级别的回抽不能又到中枢里，只要耐心等待次级别的发展就可以，不要次级别还没走出来就冲进去，这样就容易被骗。

  • 缠中说禅 2007-02-13 15:29:18

    [匿名] 并不完美

    2007-02-13 15:22:13
    缠姑娘,我看大盘五分钟K线突破关于前面的2834.93点的后很可能就会成为一个5分钟的背驰,有关系吗?

    ==

    你不需要预测什么，关键是走出来是什么就是什么。

  • 缠中说禅 2007-02-13 15:34:41

    [匿名] 一粒米

    2007-02-13 15:31:33
    老大好：
        上周根据此理论买入的000688帐面已有13%的收益，已让我更大的信心跟你一起走，你的一切，我能学的一定学，先形似，后再神似。炒股理论学了10时间，对第一、二、三买卖点的把握已有信心，对中枢的概念还是比较模糊，现在每天通过一分钟的走势去观察，去学。有一定的基础再向你请教，免得浪费你的宝贵时间。
        你的理论，对我以前用的炒股作了全面的废止，现在从头再来，花上一年半载时间，争取早日幼儿园、小学、初中、高中、大学一级级毕业，将来在国家需要我们打资本市场战争时，我一定跟你一起为国家效力。
        再次谢谢老大的无私精神！
    让我们有学习机会，受益终身。将来学成之后，我一样会像老大一样无私奉献。
    ==
    会买还要会卖，而且要不断总结，这样才能逐步熟练掌握的。

  • 缠中说禅 2007-02-13 15:39:58

    [匿名] 晕

    2007-02-13 15:31:58
    缠师我还有一个细微的问题：在最低级别上(比如1分钟)，三根重叠K线是否要求连续？此时好像和高级别的A/C段不一样，它们不存在中枢的方向问题，哪些是Z走势段呢？

    ==

    当然是连续三根，一样有方向，例如从高位下来形成的，方向就是下上下，其实，一般不用看1分钟图当最低的，看分时图更清楚，

  • 缠中说禅 2007-02-13 15:43:42

    [匿名] 并不完美

    2007-02-13 15:39:21

    缠中说禅

    2007-02-13 15:29:18
    [匿名] 并不完美

    2007-02-13 15:22:13
    缠姑娘,我看大盘五分钟K线突破关于前面的2834.93点的后很可能就会成为一个5分钟的背驰,有关系吗?

    ==

    你不需要预测什么，关键是走出来是什么就是什么。
    =====================================

    我的意思是,若是背驰,但按照走势终完美的原则,至少应该在2900以上,所以重点应该看那个时候,这种想法是否正确的?
    ==
    这里和走势必完美无关了，目前的关键是否能形成第二个中枢的问题。而且，2900以上没有必然的理论保证，只是如果第二中枢在2850附近形成，那当然能上2900。问题是能否形成，这要走势本身说话，不需要预测。

  • 缠中说禅 2007-02-13 15:45:08

    [匿名] 袖手旁观

    2007-02-13 15:41:40
    关于昨天的“学”与“思”，“思”的同一性侧重是确定无疑的，唯有所思对象的同一性，才保证“思”有所成。

    本来就是钻个牛角尖扯一扯，没钻出什么缝来，缠mm的回复费心了。

    ==

    也不是的，关键是最根源的同一性必须揭示出来，一般说的同一性，都不是根源性的。

  • 缠中说禅 2007-02-13 15:57:45

    [匿名] 晕

    2007-02-13 15:26:41

    2007-02-13 15:02:34
    关于第三类买点有点疑问， 请缠师解惑：
    -------------
    由定理一，可以得到第三类买卖点定理：一个次级别走势类型向上离开缠中说禅走势中枢，然后以一个次级别走势类型回试，其低点不跌破ZG，则构成第三类买点；
    -------------

    这里为什么是以不跌破ZG作为判断，而不是以跌破GG作为判断呢？

    按前面分类，此回试虽然没跌破ZG，但跌破GG，那新中枢还是原中枢级别的扩展，而不是上涨中新生一个，这个也一样能参与吗？

    ==

    关键是中枢，而不是围绕中枢的瞬间波动。买点都是在跌的时候形成的，而不是回升以后再追高介入。如果第一买点没买，就等第二、三，就这么简单。

  • 缠中说禅 2007-02-13 16:07:12

    [匿名] 晕

    2007-02-13 15:56:19
    多谢缠师解答，可还是有点不明白：
    -----------------
    当然是连续三根，一样有方向，例如从高位下来形成的，方向就是下上下，其实，一般不用看1分钟图当最低的，看分时图更清楚，
    ----------------

    1. 方向就是看这根K线是红还是绿，对吧？
    2. 万一1分钟图是来回大范围上窜下跳，那又没有可能不形成中枢呢？（因为要求是连续三根）
    ==

    你个红绿没什么关系，因为红绿只反映收盘的情况，1分钟里怎么走没什么关系。如果价位是1分钟10元，下一分5元，然后又是7元，那是什么中枢都不会有，必须震荡稳定下来才有中枢。

  • 缠中说禅 2007-02-13 16:11:23

    [匿名] 咕咚

    2007-02-13 16:04:04
    缠姐好~~今天有机会问问题了

    ________
    同样条件选取的股票,后期的走势强度却相差很大,有没有辨别的方法呢?
    比如:
    缠姐说要关注农业后,我选取了3个股票,600540\600359\600506,首先排除了600540,其次排除了600506,于1月26日介入600359(3类买点),其后600506的走势竟然最强,在技术层面上有没有识别方法呢?

    ==

    600506第三类买点在最高价外形成，一般情况下，当然比在最高价下形成的600359要快点，因为，至少节省了过最高点时的磨蹭。当然，这是一般性的结论，而不是绝对性的。

  • 缠中说禅 2007-02-13 16:27:18

    [匿名] 后知后觉

    2007-02-13 16:13:47
    禅主，上次的晋西车轴买在了买点和卖点之间，幸亏你指导，我在5分钟高点出了。
    今天下午14：20买了600001，请禅主指导！（因为刷屏太快，我提问了四次了）
    刚才没整理就把那些股票发上来了，对不起。不是要刷屏！

    ==

    出了要找机会买回来，这股票中线问题不大的，卖了也无所谓了。600001中线也不错的。

    关键是要明确操作的目的，如果是纯粹的练习，那么就选好一只股票反复操作，这样容易提高，而且慢慢培养感觉。

    一般情况下，对于新手来说，选好一些基本面有支持的，股价离底部不元，大级别又出现买点的股票反复操作，这样的效率，比换来换去要高。当然，熟练以后就是另一回事情了。

  • 缠中说禅 2007-02-13 16:29:10

    [匿名] 袖手旁观

    2007-02-13 16:15:28
    缠中说禅

    2007-02-13 15:45:08

    也不是的，关键是最根源的同一性必须揭示出来，一般说的同一性，都不是根源性的。

    ————————

    同一性本身还可以探究其层次，在哪个层次上的同一性。某层次的根源性或许是另一层次的表象。

    缠mm什么时候有空在数理科技那一栏也加点料？
    有一些基础的基础、根源的根源，有文字以来就被反复追问，始终得不到答案。比如说连续与离散、有限与无限、惯性与质量，等等等等。这些问题也许会被一直反复追问，但是我觉得纯哲学或者纯数学的探讨再深入也无法满足，就好比洛仑兹变换与狭义相对论的区别；就好比黎曼几何给了广义相对论数学工具，却不能自己给出一个现实世界的图景；就好比哥本哈根学派几近于实用主义的工匠，却无法给人以经典理论的华丽感受。似乎只能感叹人的理解力远远落后于数学体系自身的演化。

    以上也是瞎扯，要出门办事了，先问个新年好吧。

    ==

    有时间会的，新年好。

  • 缠中说禅 2007-02-13 16:37:46

    [匿名] 悠悠悠哉

    2007-02-13 16:09:45
    如果市场上有人控制了个股的1/3的筹码 其它有筹码的人又不是活跃交易者，那么交易不是趋同性大大增加，那理论的适用性会不会下降那？

    还有 这段如何理解啊？

    “而更重要的是，本ID的理论，并不是一个僵化的操作，都是永远建立在当下之上的。例如，一个日线级别被判断进入背弛段，由于某种当下的绝对突发事件，例如突然有人无意按错键又给日本捎去一千几百颗原子弹，使得小级别产生突发性结构破裂最终影响到大级别的结构，这时候，整个的判断，就建立在一个新的走势基础上了，而往往这时，实际的交易并没有发生，除非你运气忒好，你刚按买入，那原子弹就飞起来了。一般人，总习惯于一种目的性思维，往往忽视了走势是当下构成中的，而本ID的理论判断，同样是建筑在当下构成的判断中，这是本ID理论又一个关键的特征。关于这种理论的当下性，在以后的课程中会重点介绍，按学历，这是初中的课程 ”

    什么叫实际交易并没有发生？？？

    ==

    你不是大级别一进入背驰段就操作的，而是要用区间套进行依次定位，这样，如果突然有意外发生，实际上你极大可能并没有进入操作，只是依然在观察走势的区间套演化中。

  • 缠中说禅 2007-02-13 16:38:47

    [匿名] 小注

    2007-02-13 16:31:49
    禅姐好，大盘5分钟10。45是不是背弛，怎么没动作呢！

    ==
    那是1分钟的，其后就下来补缺口了，这就是反应了。

  • 缠中说禅 2007-02-13 16:40:00

    对不起了，今晚有个饭局，要走了，

    先下，再见。

  • CCTV： 2007-02-13 16:49:01

    股民老朱

    2007-02-13 16:36:10
    请缠妹妹分析一下000888峨眉山和600123兰花科创，我基本买的是底部。

    =
    好股票

  • CCTV： 2007-02-13 22:30:50

    [匿名] warren

    2007-02-13 22:08:19
    ^_^,好主意！我们一人一朵，LZ的花园成花海了。

    -

    支持

  • CCTV： 2007-02-13 22:33:57

    星星

    2007-02-13 22:27:05
    今天好冷清啊，是不是都提前过情人节去了

    -
    人少好，人太多，光吵架了，影响学习。先祝楼主妹妹情人节快乐。

  • CCTV： 2007-02-14 10:00:47

    [匿名] 树叶红了

    2007-02-14 09:28:19
    第一次，买缠的股票。并用缠的理论。以为紫光股份1分钟背驰，以11。33开盘集合竟价买入800股。成交，11。31，立此存照。
    谢谢缠开博宏扬缠法！

    -
    1分钟没有背驰，楼主反复说过，没趋势，没背驰。


教你炒股票31：资金管理的最稳固基础

教你炒股票31：资金管理的最稳固基础(2007-02-15 15:16:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008ow.html

对于小资金来说，资金管理不算一个特别大的问题，但随着赢利的积累，资金越来越大，资金管理就成了最重要的事情。一般来说，只要有好的技术，从万元级到千万元级，都不是什么难事情。但从千万以后，就很少人能稳定地增长上去了。所有的短线客，在资金发展到一定后，就进入滞涨状态，一旦进入大级别的调整，然后就打回原形，这种事情见得太多了。因此，在最开始就养成好的资金管理习惯，是极为重要的。投资，是一生的游戏，被打回原形是很可悲的事情，好的资金管理，才能保证资金积累的长期稳定，在某种程度上，这比任何的技术都重要，而且是越来越重要。对于大资金来说，最后比拼的，其实就是资金管理的水平。

资金，必须长期无压力，这是最重要的。有人借钱投资，然后赢利后还继续加码，结果都是一场游戏一场梦。96年，本ID认识一东北朋友，大概是不到10万元开始，当时，可以高比例透资，1比2、3很普通，1比10也经常见，当时的疯狂，不是现在的人能想象的。在96年的牛市中，他很快就从不到10万变成2千多万，当时，透资的比例也降下来，大概就1比1多点，如果当时把所有透资还了，就没有后来的悲剧了。对于他来说，96年最后三周一定是最悲惨的，股票从12元在三周内急跌到6元以下，有人可能要问，那他为什么不先平仓？老人都知道，那次下跌是突然转折，瀑布一样下来的，如果没有走，根本没有走的机会，最后能走的时候，由于快触及平仓点，他的仓位在6元多往下一直平下去，根本没有拒绝的可能，证券部要收钱，最后，还了透资，只剩下不到20万，真是一场游戏一场梦，又回到原点。但这还不是最戏剧性的，最悲惨的是，这股票从他平完仓的当天开始到97年5月，不到5个月的时间，从6元不到一直涨到30元以上，成了最大的黑马，这股票是深圳本地股，后来从30多元反复下跌，05年到了3元以下，目前价位在他被开始平仓的位置，6元多点。

一个无压力的资金，是投资的第一要点，虽然前面反复说过，但说完上面的例子，还是要再次强调。另外一个重要的，就是自己的资金，一定不能交给别人管理，自己的盘子，一定要自己负责，不能把自己的命运交给别人。又是一个故事，时间要提早4、5年，92年的事情了。这朋友，92年已经有几千万的资金，在当时也算可以了。结果，因为家里有事处理，把盘子交给一个朋友管理，那人还是后来特别出名的人，说出来，市场里的老人都知道，当时大盘从1400多点回跌，已经跌了很多，以为到底部了，结果这家伙自作主张透资抄底，大盘却一直下跌，等这朋友过了两、三周回来，一切早已灰飞湮灭。那次大盘一直跌破400点才到底部，半年内一共下跌了1000多点，后来从400点以下不到4个月又创出1558点的历史高位，市场就是这么残酷，把命运交给别人，就是这样了。

不能把自己放置在一个危险的境地，所谓背水一战、置之死地而后生，都不是资本市场应该采取的态度。这样的态度，可能一时成功，但最终必然失败。技术分析的最重要意义在于，让你知道市场究竟在干什么，市场在什么位置该干什么，让你知道，一个建立的仓位，如何持有，如何把一个小级别的持有逐步转化为大级别的持有，又如何退出，这一切，最终都是为资金管理服务的，投资最终的目的不是股票本身，而是资金，没收回资金，一切都没意义。股票都是废纸，对资金的任何疏忽，都会造成不可挽回的损失。任何人，必须明确的是，多大的资金，在市场中都不算什么，而且，资金是按比例损失的，一万亿和一万元，按比例损失，变成0的速度是一样的。无论多大的资金，要被消灭，可以在举手之间，因此，永远保持最大的警觉，这是资金管理最大的、最重要的一点，没有这一点，一切管理都是无用的。

一个最简单又最有效的管理，就是当成本为0以前，要把成本变为0；当成本变成0以后，就要挣股票，直到股票见到历史性大顶，也就是至少出现月线以上的卖点。一些最坏的习惯，就是股票不断上涨，就不断加仓，这样一定会出问题。买股票，宁愿不断跌不断买，也绝对不往上加码。投入资金买一只股票，必须有仔细、充分的准备，这如同军队打仗，不准备好怎么可能赢？在基本面、技术面等方面都研究好了，介入就要坚决，一次性买入。如果你连一次性买入的信心都没有，证明你根本没准备好，那就一股都不要买。买入以后，如果你技术过关，马上上涨是很正常的，但如果没这水平，下跌了，除非证明你买入的理由没有了，技术上出现严重的形态，否则都不能抛一股，而且可以用部分机动的资金去弄点短差（注意，针对每只买入的股票，都要留部分机动的资金，例如1/10），让成本降下来，但每次短差，一定不能增加股票的数量，这样，成本才可能真的降下来，有些人喜欢越买越多，其实不是什么好习惯。这股票该买多少，该占总体资金多少，一开始就应该研究好，投入以后就不能再增加。

股票开始上涨后，一定要找机会把股票的成本变成0，除了途中利用小级别不断弄短差外，还要在股票达到1倍升幅附近找一个大级别的卖点出掉部分，把成本降为0。这样，原来投入的资金就全部收回来了。有人可能要说，如果那股票以后还要上涨10倍呢？这没问题，当股票成本为0以后，就要开始挣股票。也就是利用每一个短差，上面抛了以后，都全部回补，这样股票就越来越多，而成本还是0。这样，这股票就算再上涨100倍，越涨你的股票越来越多，而成本永远为0，这是最可怕的吸血，庄家、基金无论如何洗盘，都使得你的股票越来越多，而你的成本却是0，然后，等待一个超大级别的卖点，一次性把他砸死，把那庄家、基金给毁了。想想，成本为0的股票，在历史大顶上砸起来是最爽的。

这就是资金管理中针对每只股票的最大原则，按照这原则，你不仅可以得到最安全的操作，而且可以赢得最大的利润。特别挣股票的阶段，一般一个股票，盘整的时间都占一半以上，如果一个股票在上涨后出现大型盘整，只要超大级别卖点没出现，这个盘整会让你的股票不仅把抛掉的全挣回来，而且比底部的数量还要多，甚至多很多。一旦股票再次启动，你就拥有比底部还多的但成本为0的股票，这才是最大的黑马，也是最大的利器。一个合理的持仓结构，就是拥有的0成本股票越来越多，一直游戏到大级别上涨结束以后，例如这轮大牛市，直到牛市结束前，才把所有股票全部清仓。而资金，就可以不断增加参与的股票种类，把这程序不断下去，这样，操作资金不会增加，特别对大资金，不会经常被搞到去当庄家或钱太多买了没人敢进来，这样就不会增加操作的难度，但股票种类越来越多，但成本都是0。这样，才会有一个最稳固的资金管理基础。

放到正文里，让大家都看清楚。

?/P>

一言既出、驷马难追。既然承诺大家春节前一定让联通上5元，大盘上3000，就无论如何都要办到。当然，这不是本ID一个人能办到的，但在北京，又有什么不能办到的？中国的中心是北京，北京人最讨厌汉奸，汉奸既然在3000点之前捣乱，就要让红旗放上3000点过年，中国的世纪，哪里有汉奸说话的地方？

血战，快意恩仇，就这么简单了。该看到的大家都看到的，不能看到的也没必要说了。对于本ID曾说过的10多只股票，除了一些前期涨幅过大的，都创出新高了，当然，有些涨得快点，有些慢的，但中线肯定都没问题。

不过，本ID在这里公布说阻击的目标，确实让本ID操作上增加很大难度，这里汉奸的眼线肯定不少了，现在本ID说的股票，本ID不动好象就没人动了，这样不好，本ID又不是庄家，这样搞下去没意思了。所以，里面的庄家也别太偷懒，虽然你们肯定是本ID的后辈，但你们的年龄估计都比本ID大，尊敬长辈也没有这样的，自己看着办吧。

以市场老人的口吻教训一些这些懒人，市场是需要口碑的，吃点小亏，立个金字牌子，有什么不好的。举一个本ID在N年前干过的最小的事情，把一只股票从14元，两周多点阻击上25元全出掉，时间也是春节前后，一分钱没花，靠的是什么？自己去想想吧。

明天，汉奸还有可能发难，所以，大家还需要努力。

教你炒股票32：走势的当下与投资者的思维方式

  • 缠中说禅 2007-02-15 15:18:31

    一言既出、驷马难追。既然承诺大家春节前一定让联通上5元，大盘上3000，就无论如何都要办到。当然，这不是本ID一个人能办到的，但在北京，又有什么不能办到的？中国的中心是北京，北京人最讨厌汉奸，汉奸既然在3000点之前捣乱，就要让红旗放上3000点过年，中国的世纪，哪里有汉奸说话的地方？

    血战，快意恩仇，就这么简单了。该看到的大家都看到的，不能看到的也没必要说了。对于本ID曾说过的10多只股票，除了一些前期涨幅过大的，都创出新高了，当然，有些涨得快点，有些慢的，但中线肯定都没问题。

    不过，本ID在这里公布说阻击的目标，确实让本ID操作上增加很大难度，这里汉奸的眼线肯定不少了，现在本ID说的股票，本ID不动好象就没人动了，这样不好，本ID又不是庄家，这样搞下去没意思了。所以，里面的庄家也别太偷懒，虽然你们肯定是本ID的后辈，但你们的年龄估计都比本ID大，尊敬长辈也没有这样的，自己看着办吧。

    以市场老人的口吻教训一些这些懒人，市场是需要口碑的，吃点小亏，立个金字牌子，有什么不好的。举一个本ID在N年前干过的最小的事情，把一只股票从14元，两周多点阻击上25元全出掉，时间也是春节前后，一分钱没花，靠的是什么？自己去想想吧。

    明天，汉奸还有可能发难，所以，大家还需要努力。

  • 缠中说禅 2007-02-15 15:28:44

    [匿名] 小鸟

    2007-02-15 15:24:35

    想起来了
    盘整是只形成一个中枢的，假如在某级别盘整背驰中出掉了，是不是下跌中只用形成一个中枢后就可以再捡回来？

    ==

    次级别背驰后接回来，但必须关照大级别的，一旦有盘不住的倾向，就不要接了，等破位再说。这个问题的精确解决，要等以后的课程。

  • 缠中说禅 2007-02-15 15:29:43

    [匿名] 满目山河

    2007-02-15 15:24:56
    一分钱未花？那挣钱了吗？呵呵。
    缠妹妹，今天这课太重要了，谢谢！

    ==

    把货出了当然要挣钱。只是拉抬并没花钱。

  • 缠中说禅 2007-02-15 15:34:46

    [匿名] 如初见

    2007-02-15 15:29:17
    我的重仓股000533今天复牌,5分\30分图均未出现卖点,可长的已超过50%,实在有点怕,缠JJ能不能指点指点,否则,心中没底啊

    =

    一般现在复牌后震荡几天都继续涨的，如果你技术熟练，就可以参考本课说的方法。此外，最重要的是，如果出了，你能找到更好的股票吗？如果没有，就别出了。当然，短线是可以的，上面抛了，下面拣回来，这种活动，只要有短线买卖点都可以进行，控制好每次的参与量就可以了。例如特别不熟练的，用1/10操作，这样也是一个很好的练习方法。

    技术是靠自己练出来的。

  • 缠中说禅 2007-02-15 15:40:33

    [匿名] 外科医生

    2007-02-15 15:31:59
    恭喜禅妹又战告捷。
    为你担心呢。这样目标太大了呵。
    5。03再次加仓联通。

    ==

    联通现在没必要买，本ID说那天，第二天刚好有一个买点，那时候为什么不买。

    注意，联通的压力大家都看到了，散户千万别买。

    散户千万别买联通，否则后果自负。

    除非你是很中线的心态持有，能等到中移动回归那一天，否则根本没必要买联通。

  • 缠中说禅 2007-02-15 15:44:46

    [匿名] 无限

    2007-02-15 15:34:07
    今天看见女王在联通博杀，和大盘多方的共同努力，说声，你们辛苦了！感谢你们让我们能过个开心年！拜你们所赐，我的几个股票也都启动了（我只买了女王的紫光股份，其他的都是我自己选的股票）。

    对于紫光股份，我强烈抗议这个懒庄，真是动一天，歇一周，非典型性老年痴呆症，本来还有更难听的，我实在不好意思再骂您啦。希望您利用好节前的最后一个机会，创立一个金字招牌吧！等了年还有一段时间可以上冲，别等着大家都看跌的时候，你才出来，让人人喊打！

    另外一个问题，今天大盘的跳空缺口会以什么用方式补上呢？

    谢谢女王！祝你新年快乐，万事如意！在此也给同学们拜个早年！恭喜发财，2007年一起飞黄腾达！

    无限 上

    ==

    即使突破3000，震荡的压力还是很大的，以后震荡中补掉的机会多了，明天其实还是有压力的，特别这次上来夹空了不少人，那些人即使明天不出手，过年后还是会出手的。现在并没有绝对的把握一定击毁他们，当然，他们也没有任何把握一定能出手成功，这是大战，现在还很难说胜负。

  • 缠中说禅 2007-02-15 15:46:01

    [匿名] 外科医生

    2007-02-15 15:44:28
    联通在你说的第二天那个买点买了
    今天又买了。
    多谢禅妹指点。

    ==没必要买，一定要看技术图形。没有买点就别买了。

  • 缠中说禅 2007-02-15 15:48:31

    小糊小舞

    2007-02-15 15:41:01
    楼主，还有一个问题请教，具体操作中如何把成本变为0？以后会有课吗？应该不是一定要等股票翻倍然后出一半吧？

    ==

    你在震荡中不断短差，一般不用翻番，你的出一半后成本就是0了。其实，当时的卖点，关键看30分钟或日线的卖点，有了就出手，如果还在连续拉升，那过了1倍也没必要出，等卖点出现，这要灵活点。

  • 缠中说禅 2007-02-15 15:51:55

    [匿名] 夜雨

    2007-02-15 15:39:00
    老师厉害啊，春节快乐，先预祝一下，000999，今天下午14.50又出现了5分钟买点，同学们关注啊，请问老师，600080今天有卖点吗，我看不清楚啊，不过也先出了，学习您的话，宁可卖早，也不要卖迟，机会很多

    ==
    你说S股中线会有问题吗？999难道不是S股？

  • 缠中说禅 2007-02-15 15:57:15

    [匿名] 看聊

    2007-02-15 15:50:34
    数妹妹，０９３８走的也过于稳健了吧，他和大众公用都有创投概念，可走势却天壤之别．虽然我认为他能上１６，可看别的飞涨心情很不爽．看来我还要悟禅．

    ==938主要业绩有问题，所以大家都有所顾忌，但一旦业绩明朗，那就会放手大干了。你想想，最高层都是清华的，清华的股票能有问题吗？这么大的牛市，一个从100元下来的股票，难道连20元都上不去吗？现在主要是货少了，而不是拉不拉得上去的问题。对散户来说，你可以长期关注，然后根据技术图形来打短差，高位卖了，然后就跟别的股票，回跌有大买点了，然后再回补，这样资金效率就高了。等货比较集中了，自然有连续拉升的行情。

    注意416没有？为什么业绩公布不好，调整两天后又开始大幅上涨，道理很简单，货干净了。

  • 缠中说禅 2007-02-15 16:13:53

    [匿名] 红运当头

    2007-02-15 16:07:36

    请问楼主,象我们这样的散户,在下跌市中,所留部分机动的资金被套捞了怎么办?不等于将主动权交给了别人了吗?
    谢谢!
    ==

    你为什么在下跌市里买入？一定要等到买点出现。而且一个中线的仓位，至少应该在一个日线级别的买点介入，这样才有中线运用的价值。

    当然，如果你技术不熟练，会找错买点，这必须由技术的提高才能最终解决。否则，技术不过关，这些问题总是存在的。唯一的办法就是，如果技术不过关，那就介入的量要控制好，例如，技术好的，有1万元，都可以先买8千，技术不好的，那就先买3千，涨了不追，跌了，如果中线形态保持，就在次级别买点补进。

    当然，如果你连上涨和下跌都分不清，那还是先学技术，什么操作都别进行。

  • 缠中说禅 2007-02-15 16:16:43

    [匿名] 兰兰

    2007-02-15 16:07:26
    缠姐:
    请问股票上涨一倍后,出一半股票,成本为0后,做短差时,是用退出来的全部本金来买卖相应股票数量,还是买卖股票数量和原来卖出的股票一样?谢谢回复!!!

    ==

    成本为0前，只补进相同的数量，仓位不增加。成本为0后，抛出后，跌回来，就把抛出的钱，全补进去，这样买回来的数量一定多了，股票才会越来越多。

  • 缠中说禅 2007-02-15 16:17:25

    [匿名] 侯长老

    2007-02-15 16:15:30
    周六开始有4周假期，晚上到上海，估计30后半夜能到家。

    给博主和各位学友拜个早年。
    祝愿大家万事如意，新春愉快！

    ==
    同贺，一路顺风。

  • 缠中说禅 2007-02-15 16:20:30

    [匿名] 清

    2007-02-15 15:46:55
    求助！！！！
    能帮我看看000690这个股票今天的买卖点各是什么地方出现吗？我今早出了大部分，由于后来一直没有找到买点，后来下午有一波大反弹，也并没有再入，对这个高送股的走势，明天由于除权，我怕K线图都不好把握，能借用您一点时间分析分析吗？

    谢谢！盼回复！！！

    ==

    有买点，1110就是一个比1分钟级别还低的买点，如何判断以前说过的。对冲中，如果大的走势没坏，回跌比较多后就可以逐步回补。你不能冀望，一个中线上涨中段的股票，一个1分钟的背驰就可以回跌20%，这不现实。

  • 缠中说禅 2007-02-15 16:22:22

    [匿名] 小明

    2007-02-15 16:10:04
    告诉大家 我准备放弃做短线了，拿着一个股持有不放，做中长线投资。

    做短线太累了，往往还吃力不讨好。毕竟我们不是庄，能够主动利用各种背驰造成价格上的波差（波动），所以还不如像林园那样，多潇洒！

    当然我不可能像他那样拿那么长时间，我说的中长线大概就几个月。

    其他的时间就不每天盯着盘面看了，等晚上上网的闲暇时间顺便打开行情软件看看收盘价格就可以了。

    然后其他的时间干点别的，学学论语啊，关心关心qq上的mm啊等等。
    请缠mm指正！

    ==

    你可以把操作的级别提高点，这样频率就降低，这样也很轻松的。

  • 缠中说禅 2007-02-15 16:26:57

    [匿名] 白玉兰

    2007-02-15 16:23:58
    妹妹咋不回答我的问题？

    山东人是老8股中表现最差的，是同样的程序选出来，可是就是不一样，这是是先退出还是什么？

    ==

    这股票，里面人还是多，不干净，但已经比以前好多了，现在只能慢慢推着上，一急拉，别人不都出来了，走得慢有时候并不一定是坏事，特别开始的时候。你看777，原来也很麻烦，打跌停的都有，但后来不也走出来了。如果没耐心就先出来吧，按技术去找别的股票，一样的。

  • 缠中说禅 2007-02-15 16:28:11

    [匿名] ＮＮ

    2007-02-15 16:23:44
    从楼主的回帖中可以感觉出，楼主和许多基金管理层是串通一气，请问楼主这样联合作战是否违法？感觉有操控之嫌啊？哈哈

    ==
    本ID阻击他们，谁认识他们？他们配认识本ID吗？配和本ID串通一气吗？

  • 缠中说禅 2007-02-15 16:31:46

    [匿名] 外科医生

    2007-02-15 16:23:36
    请问禅妹：
    在一个上升趋势中，如果1分钟没有背驰，5分钟级别会发生背驰吗？
    会不会出现次级别没有背驰，而大级别先背驰了呢？
    多谢

    ===

    在标准的趋势中，不可能。大级别进入背驰段，然后级别逐步向下进入，这是最标准的状态。除非出现突发事件，使得小级别突然破裂。

  • 缠中说禅 2007-02-15 16:33:16

    [匿名] 新学生

    2007-02-15 16:20:40
    [匿名] 新学生

    2007-02-15 16:09:10
    缠老师好，先预祝老师新春快乐
    再我想问个问题，很明显的中枢能看出来，但像600193的日线我感觉没有中枢，不知道对不对？
    －
    老师能回答一下吗？

    ==
    怎么会没有？1221到0118就很明显。

  • 缠中说禅 2007-02-15 16:34:31

    [匿名] 炼铁设备

    2007-02-15 16:29:06
    注意416没有？为什么业绩公布不好，调整两天后又开始大幅上涨，道理很简单，货干净了。

    ----------------------------
    416调整时我坚守着,昨天4.58我把它卖了,今天想买回却找不到买点.
    请问楼主,明天早上能否买回416,谢谢

    ==

    没卖点你卖他干什么？卖了就别买了。首先要反省一下这样的操作，不能再发生了。

  • 缠中说禅 2007-02-15 16:37:37

    [匿名] 白玉兰

    2007-02-15 16:34:11
    缠中说禅

    2007-02-15 16:26:57
    [匿名] 白玉兰

    2007-02-15 16:23:58
    妹妹咋不回答我的问题？

    山东人是老8股中表现最差的，是同样的程序选出来，可是就是不一样，这是是先退出还是什么？

    ==

    这股票，里面人还是多，不干净，但已经比以前好多了，现在只能慢慢推着上，一急拉，别人不都出来了，走得慢有时候并不一定是坏事，特别开始的时候。你看777，原来也很麻烦，打跌停的都有，但后来不也走出来了。如果没耐心就先出来吧，按技术去找别的股票，一样的。

    +++++++++++++++++++++++++
    我有耐心的，我只是打探一下，这里又很多人拿了山东人，他们怕你生气已经不敢问了。。

    777我赚了，就是跌停前一天卖的，然后补的999，特别感谢你

    ==

    600777一直在创新高，你不能要求每一只股票都是连续涨停上去的，每只股票的盘面不同，当然走势就不一样了。而且这股票5元下本来就是强阻力，5元下走得慢点，很正常。

  • 缠中说禅 2007-02-15 16:41:46

    [匿名] 兰兰

    2007-02-15 16:34:46
    缠姐:
    刚才您回答小鸟关于大盘中枢问题,我认为是从1048到1337才有三段,1048到1329好像没有三段? 请指点,谢谢!

    ==

    第三段是1114到1129，前三段的级别一定是一样的，按你那种分法，就不一样了。其实后面都是中枢的延伸。

  • 缠中说禅 2007-02-15 16:43:16

    小鸟

    对不起，刚才打错一个数字，是1129而不是1329。

  • 缠中说禅 2007-02-15 16:44:42

    各位注意，这才是正确的

    [匿名] 小鸟

    2007-02-15 15:45:26

    不好意思，再问一个关于找中枢有个问题：
    妹妹说要看图上有明显的高低点，举个例子：今天大盘1分钟图上，从11：10到14：08这一段中间，应该怎么看高低点呢？
    是11：10上升到11：15下跌到13：00，再上升到13：26下跌到13：36上升到14：08；
    还是11：10上升到13：26下跌到13：36，再上升到14：08？

    ==

    1048到1129，一个明显的上升中调整形成的中枢，三段很明显的，后面是该中枢的延伸。1413是第三类买点，确认中枢的完结。

  • 缠中说禅 2007-02-15 16:46:35

    [匿名] 中间体

    2007-02-15 16:42:18
    2007-02-15 16:20:40
    [匿名] 新学生

    2007-02-15 16:09:10
    缠老师好，先预祝老师新春快乐
    再我想问个问题，很明显的中枢能看出来，但像600193的日线我感觉没有中枢，不知道对不对？
    －
    老师能回答一下吗？

    ==
    怎么会没有？1221到0118就很明显
    -------------------------------
    请问缠姐, 1221-0118 也应该是周线的中枢啊.

    ==

    周线的，要每一段都有日线中枢，这不符合要求。

  • 缠中说禅 2007-02-15 16:48:00

    [匿名] 小鸟

    2007-02-15 16:43:10
    [匿名] 兰兰

    2007-02-15 16:34:46
    缠姐:
    刚才您回答小鸟关于大盘中枢问题,我认为是从1048到1337才有三段,1048到1329好像没有三段? 请指点,谢谢!

    我结合MACD也是这样判断的，但妹妹的意思应该是11：16和13：00也分别是高低点了
    妹妹，对吗？

    ==
    上面把1129写成1329了。纠正了。

  • 缠中说禅 2007-02-15 16:53:33

    [匿名] 大盘

    2007-02-15 16:01:01
    请问博主，第3类买点有一种是盘整背离后不跌破中枢高点形成的，是不是还有不是盘整背离形成的第3类买点？，例如趋势中形成第2个中枢的第1段次级别下行走势。

    还有，对于不断形成新的中枢，例如上涨方向3个以上的中枢，对从第3个中枢开始的每个新生中枢次级别的第1段下行走势为什么不可以称为第3类买点，每个新生中枢次级别的第3段下行走势又算是什么买点呢？

    另外，盘整背离与趋势背离的区别我还不是十分清楚，是不是趋势背离是至少形成2个中枢后的上行段发生的背离吗（与第1个同级别中枢后的次级别上行段进行比较），而盘整背离是离开第1个中枢后的上行段发生的背离吗（与与第1个同级别中枢前的次级别上行段进行比较）？

    恳请解惑！谢谢

    ==

    也有可能，例如一个很强劲的上涨，然后一个快速的回调，然后继续上升。第三类买点关键是次级别上去，次级别回调不回中枢里。

    盘整背驰一般都是中枢震荡时发生的，而趋势背驰，是a+A+b+B+c中，cb间的比较。

  • 缠中说禅 2007-02-15 16:54:39

    把上面错的改在这里，免得误解了。

    缠中说禅

    2007-02-15 16:09:22
    [匿名] 小鸟

    2007-02-15 15:45:26

    不好意思，再问一个关于找中枢有个问题：
    妹妹说要看图上有明显的高低点，举个例子：今天大盘1分钟图上，从11：10到14：08这一段中间，应该怎么看高低点呢？
    是11：10上升到11：15下跌到13：00，再上升到13：26下跌到13：36上升到14：08；
    还是11：10上升到13：26下跌到13：36，再上升到14：08？

    ==

    1048到1129，一个明显的上升中调整形成的中枢，三段很明显的，后面是该中枢的延伸。1413是第三类买点，确认中枢的完结。

    我主要是对高低点不太有把握，这么说11：16和11：21和13：00都要算作高低点对吗？

  • 缠中说禅 2007-02-15 16:56:04

    [匿名] 楚狂人

    2007-02-15 16:54:03
    请问缠主炒期货外汇什么的也是完全套用这理论嘛？

    ==

    前面那课不是说了两个前提条件，你觉得他们不符合吗？

  • 缠中说禅 2007-02-15 16:59:07

    [匿名] 巴索林

    2007-02-15 16:53:29
    缠主新年愉快！
    请教600316，5分钟线一点点不断盘整向上，真不好弄短差，又担心会大跌一下，不知怎样操作，请缠主指教。。。

    ==

    这走得很标准，中枢不断新生，就一个个看上去，如果暂时不会看，就看5分钟的120线，不破，不会有大调整的。

  • 缠中说禅 2007-02-15 17:01:16

    [匿名] 兰兰

    2007-02-15 16:57:11
    [匿名] 兰兰

    2007-02-15 16:34:46
    缠姐:
    刚才您回答小鸟关于大盘中枢问题,我认为是从1048到1337才有三段,1048到1329好像没有三段? 请指点,谢谢!

    我结合MACD也是这样判断的，但妹妹的意思应该是11：16和13：00也分别是高低点了
    妹妹，对吗？
    ======
    缠姐这次说对了,1048-1109-1117-1129,三段

    ==

    上面把1129打成1329了，你能发现，证明了真学会了，这就很好。关键是从理论来，有时候本ID打字也会有笔误的，

  • 缠中说禅 2007-02-15 17:03:12

    [匿名] 炼铁设备

    2007-02-15 16:48:59
    [匿名] 白玉兰

    我有耐心的，我只是打探一下，这里又很多人拿了山东人，他们怕你生气已经不敢问了。。

    777我赚了，就是跌停前一天卖的，然后补的999，特别感谢你
    ======================
    祝贺你

    777感觉明天有危险
    药因当初追高，随后发生调整，我亏惨了

    ==

    中线没问题的。

  • 缠中说禅 2007-02-15 17:06:00

    [匿名] 小鸟

    2007-02-15 17:02:29

    请问10：11到10：33算一个中枢吗？

    ==

    当然，然后是一个背驰，引发后面的下跌。

  • 缠中说禅 2007-02-15 17:07:20

    要先下了，再见。

  • 缠中说禅 2007-02-15 17:08:46

    [匿名] 越看越迷糊

    2007-02-15 17:06:10
    缠mm好！
    看到最后反而有个最基础的问题迷糊了。还是关于走势中枢的，缠mm说过，上升趋势的走势中枢由下上下三段重叠得到，假如“上”这段较长，两个“下”段都很短，以致于三段没有交叉，如何求得中枢？如果在上升趋势中取上下上三段，则不存在这个问题？

    ==

    临走回答你，那就不形成中枢，谁告诉你下上下一定形成中枢的？没重叠哪里有中枢？

    下了，再见。

  • CCTV： 2007-02-15 17:25:15

    [匿名] 越看越迷糊

    2007-02-15 17:20:30
    缠中说禅

    2007-02-15 17:08:46
    [匿名] 越看越迷糊

    2007-02-15 17:06:10
    缠mm好！
    看到最后反而有个最基础的问题迷糊了。还是关于走势中枢的，缠mm说过，上升趋势的走势中枢由下上下三段重叠得到，假如“上”这段较长，两个“下”段都很短，以致于三段没有交叉，如何求得中枢？如果在上升趋势中取上下上三段，则不存在这个问题？

    ==

    临走回答你，那就不形成中枢，谁告诉你下上下一定形成中枢的？没重叠哪里有中枢？

    下了，再见。

    **********
    关键是这种走势很可能发生，即在一个上升趋势中，每一次回调都距离上一次的高点很远，从而形成强势上涨，而不形成走势中枢。那么又该怎样理解这句话---缠中说禅趋势：在任何级别的任何走势中，某完成的走势类型至少包含两个以上依次同向的缠中说禅走势中枢，就称为该级别的缠中说禅趋势。

    ==

    当然是后面才会形成中枢，妹妹说过，在日线上，如果不形成日线中枢，证明走势强劲，要到更高的位置才形成中枢。没有形成中枢，证明走势没有完结，这很好理解。

  • CCTV： 2007-02-15 21:49:49

    星星

    2007-02-15 21:27:03
    缠中说禅

    2007-02-15 17:06:00
    [匿名] 小鸟

    2007-02-15 17:02:29

    请问10：11到10：33算一个中枢吗？

    ==

    当然，然后是一个背驰，引发后面的下跌。

    ===================
    越来越糊涂了，我也看出来是个背驰，下面是下跌，10：49－11：10是下跌的第一段，可为什么楼主把这一段算作一个中枢的第一段呢，难道这是个盘整中枢？请楼主讲解一下，谢谢！！！

    -
    我理解，一个是前面的中枢，一个后面的中枢，不是一回事情。

  • CCTV： 2007-02-15 21:52:37

    [匿名] frogleg

    2007-02-15 21:07:10
    缠老师，学完你的文章，我的理解你看对不对。

    无论分、时、日、周、月当前的中枢分太清楚是不可能的，只有发生的中枢才可以回头分析，以后的情况均要预测。

    要理解中枢，就一定要对MACD有一个明确的概念，既macd趋势背离是对以前周期的否定，还要对成本和赌博有很强的概念，举一个例。

    若是一个股价在两个月上升了两倍，后深幅下跌，日线上出现了几条macd趋势背离，股价跌到周（或月）均线上，如不考虑受政策影响，从理论上看，这是一个介入的良好时机，是不是要买呢？

    我考虑的时候很简单：
    反向考虑，如果我是庄，别人来买，我当然高兴，越多人来买越好，全卖，这种票我当然不买。所以我选择介入的股票就明确了，是那种盘子大，业绩好（不会一下子out，不能玩了)，大伙都有兴趣的，这才是冼盘和共同再次投机！

    -
    你的理解是不对的， 我理解楼主妹妹的意思，MACD和中枢没关系，只是辅助。有三个次级别就构成中枢，不需要预测。

  • CCTV： 2007-02-15 21:55:24

    [匿名] 小丸子

    2007-02-15 21:49:41
    缠妹妹好！
    000777无论是日线级别还是30分钟、5分钟或是1分钟上都没有出现背驰，可是为什么在2月8日它的振幅达14%，收了一根长阴线，不理解，象这样的股票怎样才能保住到手的利润。
    盼复！谢谢！

    --

    1分钟背弛，很明显。

  • CCTV： 2007-02-15 22:29:37

    [匿名] frogleg

    2007-02-15 22:23:22
    [匿名] CCTV
    你的理解是不对的， 我理解楼主妹妹的意思，MACD和中枢没关系，只是辅助。有三个次级别就构成中枢，不需要预测。
    =============
    是我错了，中枢和MACD无关。
    小中枢的预测形成上层中枢，对不？

    -
    和预测没关系，按我的理解，中枢是形成的，你要看到中枢形成了才有中枢，没形成之前就没有中枢，不需要预测。

  • CCTV： 2007-02-16 12:59:27

    [匿名] 大盘

    2007-02-16 12:15:53
    请问trytrytry、cctv、过客、wy1499等朋友：

    在结合中枢利用macd进行趋势背离或者盘整背离判断时，对于30分钟以上级别的背离段前的中枢(例如是底部背离)，我发现在macd的图上，由于背离段前面中枢的上-下-上三段走势，黄白线从负值回拉0轴附近的时候往往会形成红-绿-红柱子这样交错的不标准macd走势，

    反而是低级别如1分钟底部背离，下跌背离段前面中枢上-下-上三段走势容易使得黄白线回拉0轴附近形成的单个红柱子，结合背离段的绿柱面积可以比较准确判断出背离。

    请问，有什么方法可以避免误判非标准的macd图表黄白线回拉0轴的错误，或者不用macd来判断背离。

    谢谢

    -
    这问题楼主妹妹说过，把MACD的参数调大。


放假公告

放假公告 (2007-02-16 15:21:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008pd.html

过年好
24日重新开博
汉奸之所以如此昌盛，就是因为国人习惯于一团散沙，今天尾市给汉奸借泄露消息偷袭，而其他大盘股纷纷弃守，就是一个好的证明，但联通已经干了他该干的事情，没有丢人。除了本周的联通，本ID以前说过的14只股票，除了2只，全部今天都见到过本轮行情的新高，而那没见新高的两只，都和一个有着汉奸名字的基金有关，本ID不待见他们。前面说过，就算突破3000点，震荡还是必须的，这场多空的绞杀战，依然要继续。
放假了，少谈股票，多谈面首。先和各位拜年了，在炮竹声中，听听自己在哪里？

  • 缠中说禅 2007-02-16 15:26:24

    [匿名] 小鸟

    2007-02-16 15:24:22
    妹妹新年快乐！
    ==
    新年快乐

  • 缠中说禅 2007-02-16 15:26:53

    [匿名] kk

    2007-02-16 15:24:42
    姐姐，新年好！

    ==

    新年好

  • 缠中说禅 2007-02-16 15:27:31

    [匿名] 小鸟

    2007-02-16 15:26:52

    看了今天的股市我也很没好气
    不过大过年的，不理那些垃圾了
    妹妹过年怎么打算？

    ==

    到山里去。

  • 缠中说禅 2007-02-16 15:31:07

    [匿名] ataoo0

    2007-02-16 15:24:20
    hahahaha

    MM,happy new year!!

    ==

    过年好。

  • 缠中说禅 2007-02-16 15:33:49

    [匿名] 小鸟

    2007-02-16 15:29:42
    缠中说禅

    2007-02-16 15:27:31
    [匿名] 小鸟

    2007-02-16 15:26:52

    看了今天的股市我也很没好气
    不过大过年的，不理那些垃圾了
    妹妹过年怎么打算？

    ==

    到山里去。

    到哪里的山里去呀？

    ==

    北京附近都是山，不想去太远的地方。

  • 缠中说禅 2007-02-16 15:35:23

    [匿名] 听缠说禅

    2007-02-16 15:33:02
    联通现在没必要买，本ID说那天，第二天刚好有一个买点，那时候为什么不买。

    注意，联通的压力大家都看到了，散户千万别买。

    散户千万别买联通，否则后果自负。

    除非你是很中线的心态持有，能等到中移动回归那一天，否则根本没必要买联通。
    ===========
    我们已经持有联通的散户还有必要继续持有吗？

    ==

    昨天说了，散户没必要买。除非，你有耐心等待中移动的回归。

  • 缠中说禅 2007-02-16 15:38:26

    [匿名] 勤学好问

    2007-02-16 15:33:02
    请问楼主,是不是日线上的上涨背弛已经有形成的可能了?
    ==

    行情就算创新高，进入最后一段的几率是不少的，所以对现在的行情，不能死多。这次之所以要玩这一下，就是因为要告诉汉奸们，别以为你们想哪出就哪出，就算做空，也轮不到你们先发话。

  • 缠中说禅 2007-02-16 15:39:48

    [匿名] 路过

    2007-02-16 15:35:31
    妹妹别生气。
    这些烂人。
    但有一个疑问。
    有人说这次回升是主力诱多，你是怎么看的？

    ==

    就算创新高，压力还是很大的。但个股机会不会少，例如，后面上海、深圳本地股，机会就很大。

  • 缠中说禅 2007-02-16 15:44:41

    [匿名] 小草

    2007-02-16 15:36:00
    看姐姐bolg好久了，对姐姐的教诲感激不尽，今天冒出来祝缠姐
    新年快乐，青春永驻。明年见 bb
    ==
    新年见

  • 缠中说禅 2007-02-16 15:47:20

    [匿名] 勤学好问

    2007-02-16 15:41:53
    上次是大盘60分钟背驰 引发了400多点的爆跌. 所以这次一旦日线上的背驰出现的话,那调整可能就更大一些了. 我的理解对吗,楼主?
    ==

    就算最后一段结束，还是在这里中枢上下震荡。震荡完了，牛市依然继续。

  • 缠中说禅 2007-02-16 15:48:37

    [匿名] aaaa

    2007-02-16 15:47:20
    楼主，问一下
    今天下午大盘5分钟图上14：05是不是背驰

    ==

    所以就有了后面的杀跌，这在技术上很合理，不过尾盘像工行之类出工不出力，本ID有点不齿他们。

  • 缠中说禅 2007-02-16 15:50:58

    两只老虎

    2007-02-16 15:39:04
    神仙姐姐说的14只股票.我怎么数来数去都有17支(不含联通)。
    今天的航天股走得不好。
    昨天、今天管子都不太好，我总担心神仙姐姐会不会把管子拿来应急了。

    ==
    没有，只有14只，最开始5只，然后416那三只，后面是432那5只，还有一个938，就没有了。

  • 缠中说禅 2007-02-16 15:53:26

    [匿名] 方法方法方法

    2007-02-16 15:42:37
    缠中说禅

    北京附近都是山，不想去太远的地方
    ============
    我们这里距离北京2,3个小时.北部山上有一段一公里的大理石长城.比八达岭古朴,而且非常清净.

    ==

    喜欢在雪地里泡温泉，可惜今年几乎没雪。

  • 缠中说禅 2007-02-16 15:56:11

    [匿名] 如初见

    2007-02-16 15:49:17
    缠JJ,今天辛苦了

    每天朝九晚三,除了必须干的以外,基本都在看盘,着实疲惫,连一直有坚持的高球和瑜珈都基本停了,这个假期要好好放松一下

    但这种炒股方式对身心无疑是消耗战,平时,缠JJ您是如何松弛身体和心情的?

    ==

    看盘也是一种放松，关键是不执着，否则，放松也是一种痛苦。

  • 缠中说禅 2007-02-16 16:01:16

    [匿名] aaaa

    2007-02-16 15:58:52
    缠中说禅

    [匿名] aaaa

    2007-02-16 15:47:20
    楼主，问一下
    今天下午大盘5分钟图上14：05是不是背驰

    ==

    所以就有了后面的杀跌，这在技术上很合理，不过尾盘像工行之类出工不出力，本ID有点不齿他们。

    =======

    大盘出现背驰，但手中股票没出现背弛，也就没楼主说的卖点，但它确实又是随大盘一起跌
    楼主，这样的情况究竟卖还是不卖？？

    ==

    不会没有的，只是级别小点而已，一般都是1分钟以下，仔细观察以下就明白。这可以对冲一下，抛了，然后买回来。如果中线的，就不用管了。

  • 缠中说禅 2007-02-16 16:08:09

    [匿名] 兰兰

    2007-02-16 16:00:04
    缠姐没看到,我贴第三遍了

    缠姐:
    祝姐姐新春愉快!万事如意!我收了一份干净的大礼.多谢！多谢！

    有一些问题,烦请姐姐指点,谢谢!(放假就不问了!)
    一、以下判断对吗?
    1、 2个中枢趋势背驰组成: 1个大一级别中枢+A一段上涨(包含2个本级中枢由次级别三段构成)+B 1个大一级别中枢+C 一段上涨(包含2个本级中枢由次级别三段构成),每一段上涨可以在次一级别背驰卖出,再在大一级别中枢形成的盘整一、二、三类买点买入
    ==
    最好就是先按资金量定好操作的级别，例如30分钟，只在30分钟进入背驰段后，用5、1以及1以下的背驰精确定位后卖出，这样就不用一见1分钟背驰都很紧张去卖，那太累了。

    2、1个中枢盘整背驰组成：A 一段上涨(包含2个本级中枢由次级别三段构成)+B 1个大一级别中枢+C 一段上涨(包含2个本级中枢由次级别三段构成)，例如姐姐在第24课上海5分钟图盘整背驰，c段的中枢是30分种中枢?B段有30分钟中枢还是没形成中枢？
    ==
    前面都有精确的定义的，自己去找一下。

    二、成本为0后筹码增加前提是在一个大级别上涨中进行是吗？然后在大级别上涨背驰彻底卖出吗？这级别是在2个周线中枢还是月线中枢形成后？如果超长线,n年牛市一股票n年上涨,可以一直不卖?
    ==
    这和你的资金以及行情有关，如果是一个大牛市，当然要到月线背驰再说。盘整的时候短差比较简单，单边上涨中，技术要求比较高。

    三、昨天1分钟大盘第三类买点当时形成时如何判断下跌已完成,用macd如果一段红,一段绿,绿的变短了就是底是吗?如果只有一种颜色,以该线变短为准对吗?上涨情况同理吗?
    ==
    前面有，找次次级别的第一类买点。

  • 缠中说禅 2007-02-16 16:09:49

    [匿名] 如初见

    2007-02-16 16:05:26
    缠中说禅

    2007-02-16 15:56:11
    [匿名] 如初见

    2007-02-16 15:49:17
    缠JJ,今天辛苦了

    每天朝九晚三,除了必须干的以外,基本都在看盘,着实疲惫,连一直有坚持的高球和瑜珈都基本停了,这个假期要好好放松一下

    但这种炒股方式对身心无疑是消耗战,平时,缠JJ您是如何松弛身体和心情的?

    ==

    看盘也是一种放松，关键是不执着，否则，放松也是一种痛苦。

    --------------------------------------------
    可能要经过千般苦难,才能修到这样的境界啊

    ==

    关键是对市场有充分的理解，不能放松，是因为有烦恼，被烦恼所烦恼，智慧才是最大的放松。

  • 缠中说禅 2007-02-16 16:10:14

    [匿名] 水房姑娘

    2007-02-16 16:09:13
    缠MM过年好！

    ==
    过年好。

  • 缠中说禅 2007-02-16 16:11:36

    [匿名] 陈老邪学禅

    2007-02-16 15:59:41
    跟着您学习3个月了。今年已经取得了30%的收益。
    只会用背驰和macd辅助的方法寻找买点。30分钟的买点基本都可以把握住。
    卖点的背驰还不熟悉。应该是k线股价创新高+红柱子越来越短来判断吗？

    希望在未来与鬼子的战斗中出一分力。

    祝您新春愉快，阖家幸福。

    ==

    不能光会买不会卖，宁愿卖错，不要买错。没把握的，可以分批卖。越涨越卖。

  • 缠中说禅 2007-02-16 16:12:29

    [匿名] aa
    ==

    过年好

  • 缠中说禅 2007-02-16 16:13:03

    [匿名] mmhh

    2007-02-16 16:08:55
    缠MM：祝你玩得高兴！来年再教我们炒票股！祝你心想事成！身体健康！

    ==
    身体比股票重要。

  • 缠中说禅 2007-02-16 16:16:29

    两只老虎

    2007-02-16 15:56:39
    缠中说禅

    2007-02-16 15:50:58
    两只老虎

    2007-02-16 15:39:04
    神仙姐姐说的14只股票.我怎么数来数去都有17支(不含联通)。
    今天的航天股走得不好。
    昨天、今天管子都不太好，我总担心神仙姐姐会不会把管子拿来应急了。

    ==
    没有，只有14只，最开始5只，然后416那三只，后面是432那5只，还有一个938，就没有了

    ====神仙姐姐，那就是600151、600180、000962您没
    有。

    ==
    这好象是那叫罗锅的乱猜的，不过都没问题的，都是中线的好股票。

    农业、有色、环保、军工这些，中线继续有潜力。

  • 缠中说禅 2007-02-16 16:20:14

    [匿名] 抱金猪

    2007-02-16 16:15:56
    请问博主:
    999和938,这2支东西来年春天还有搞头吗?应该不会变成不能搞的类型吧?(中线来说.)
    盼复,谢谢!

    ==

    999还是S股，你觉得有问题吗？最近主要是本ID需要花钱比较厉害，所以走的有点差。938是业绩有问题，出了业绩就没有后顾之忧了。

  • 缠中说禅 2007-02-16 16:22:11

    [匿名] aaaa

    2007-02-16 16:12:49
    趁楼主在，抓紧再问个问题：
    600010包子5分钟图上，2月9日14：00左右，我判断为盘整背驰，出了，想等跌下来买，结果没下来多少，后面却猛涨上去了，超郁闷
    楼主，我的判断是否有问题？？

    ==

    你看看前面说的本ID理论小学毕业的标准是什么？达到那标准，你就不会判断错了。

  • 缠中说禅 2007-02-16 16:23:25

    [匿名] 兰兰

    2007-02-16 16:22:08
    2、1个中枢盘整背驰组成：A 一段上涨(包含2个本级中枢由次级别三段构成)+B 1个大一级别中枢+C 一段上涨(包含2个本级中枢由次级别三段构成)，例如姐姐在第24课上海5分钟图盘整背驰，c段的中枢是30分种中枢?B段有30分钟中枢还是没形成中枢？
    ==
    前面都有精确的定义的，自己去找一下。
    ---------
    24课没说这个中枢级别,您是指24课之前课程的中枢定义?

    三、昨天1分钟大盘第三类买点当时形成时如何判断下跌已完成,用macd如果一段红,一段绿,绿的变短了就是底是吗?如果只有一种颜色,以该线变短为准对吗?上涨情况同理吗?
    ==
    前面有，找次次级别的第一类买点。
    --------
    姐姐,1分钟怎么看次次级别?

    ==
    分时图，MACD怎么看，前面都有，太长，不写了。

  • 缠中说禅 2007-02-16 16:25:20

    各位还是放松心情，先休息吧。

    本ID也下了，24日再来，再见。

  • CCTV： 2007-02-16 17:02:48

    [匿名] aaa

    2007-02-16 16:51:56
    中国人民银行决定从2007年2月25日起，上调存款类金融机构人民币存款准备金率0.5个百分点。

    2006年以来，人民银行综合运用多种货币政策工具大力回收银行体系多余流动性，取得一定成效。当前国际收支顺差矛盾仍较突出，贷款扩张压力较大，需要根据流动性的动态变化再次提高存款准备金率，以巩固宏观调控成效。

    人民银行将继续执行稳健的货币政策，加强银行体系流动性管理，引导货币信贷合理增长，促进国民经济又好又快发展。
    ==
    先抑后扬


汉奸，有本事拿几十亿股联通把本ID砸死！

汉奸，有本事拿几十亿股联通把本ID砸死！ (2007-02-26 15:50:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008uc.html

汉奸
有本事拿几十亿股联通
把本ID砸死！
当本ID8号说要阻击联通，让联通春节前上5元，让大盘上3000点，估计汉奸们都在窃喜，盘算着这次怎么搞死本ID。结果，最后一天，看联通无法得手，尾市只好借泄露的消息偷袭，让大盘收在2998，以为这样就能让本ID丢脸。这种小肚鸡肠，也只有汉奸能干出来了。这种无聊的偷袭能改变什么？靠收买几个官员、知道点垃圾消息就想左右市场？脑子水太多了吧！
中国的世纪，中国人的地盘难道还不让中国人说了算？本ID这次如此高调，并不是本ID有裸奔的爱好，而是这次的战役，就像百团大战，必须打，砸了锅也要打，否则像罗杰斯这种垃圾以及汉奸就会以为这天下还是他们的！而这也像百团大战一样，要打得全世界的人都知道，要告诉那些没有骨头的国人，鬼佬、汉奸连面首都算不上！说句闲话，像本ID这里的点击竟然还没有孔男人那里的三份之一多，这大概也是中国汉奸多的一个指标之一。
那些面首以及面首都不如的，就不说他们了。大盘震荡的反复是不可避免的，而且站在纯技术上，就算站稳3000点上攻，也有极大可能进入日线的背驰段。但个股，特别是有题材的二、三线股票，将越来越摆脱指数的影响。联通是让大家观摩的，散户真没必要买，原来说过的14只股票，究竟整体走得怎样，大家也有目共睹了。不妨再列一次出来：
12月中旬说的：000999、000777、000600、000778、600777。

元旦后说的：000416、000915、000099。

1月中下旬说的：600343、000998、600649、600578、600432

2月上旬说的：000938

其实散户挣钱真的很简单，就像这14只股票，基本的节奏都不大一样，利用技术，把涨幅大的换成涨幅小的，这样的利用率就高了。就像，一开始基本都有的000999，1月25日翻倍进入调整，而000416在1月26日见到洗盘回试的低点，为什么这么巧，就没必要追究了，只是到今天，也是刚好一个月，基本也翻倍了，这股票本ID可有特别提示的，当时本ID叫他“今天过年不收礼”，后面一句是什么，应该没人不知道吧？而他过年前后的表现，大家也看到了吧。如果你的节奏弄好，两个月翻两番并不是什么难事。
有了联通后，大概本ID也不能再说什么具体的股票了，否则肯定要给抢乱套了。对今年的板块，去年底的时候已经明确说过，药是去年的酒，钢铁是去年的有色，有人当时还不相信，现在不知道见到没有？二、三线的小板块，一月下旬明确说了，农业、环保、军工、有色、公用，这些还会继续表现的。农业、环保，是中国政策必须倾斜的，最近这方面的政策越来越明确了。另外，有些特别的小板块，像VC、深沪本地低价股，特别是深圳的，要充分注意，历史上，最大的黑马，特别在炒垃圾股时的最大黑马，经常出现在这里。
学了那么多，在这么小的范围内找一个合适的股票，各位应该可以胜任了。本ID如果还明确说一只出来，就害大家了，把本ID当股评看了，这样也太对不住本ID的课程了。

  • 缠中说禅 2007-02-26 15:52:01

    各位好，拜个晚年。

  • 缠中说禅 2007-02-26 15:56:57

    那上传音乐的网站还没修好，音乐的上传还要等等，对不起了。

  • 缠中说禅 2007-02-26 16:12:33

    x股者

    2007-02-26 16:00:16
    博主
    来问问题了
    上次说的大盘2980开始的5分钟下跌
    第一个中枢为什么不是从1301035开始的，而是从1301055开始算起的呢？
    在1301055至1301310是不是这个中枢的前三段，之后的是中枢的延伸？

    --

    35那个是前面走势类型的中枢，同一个走势类型的中枢，和下跌+盘整里盘整的中枢，要搞清楚区别。

    一般标记中枢，都说前三段，后面的延伸，可说可不说，关键你知道是延伸就行，否则每个中枢都说那么仔细，这文章就没法写，太长了。

  • 缠中说禅 2007-02-26 16:14:37

    [匿名] 赚到了

    2007-02-26 16:04:43
    缠ＭＭ，联通里的汉奸是你上次说的长驻里面的上百亿的老熟人吗？

    --
    那只是山大王，是团结的对象，可不能打倒一切。

  • 缠中说禅 2007-02-26 16:25:09

    [匿名] 小小的我

    2007-02-26 15:53:55
    先给妹妹拜晚年！
    一个春节都坐在电脑前学习缠中说禅理论，觉得有一点点懂了。
    于是，根据000761本钢5分钟图，以为：02301030-02150935 A段，之前有个中枢；接下去至02161500B段，构成一个较大的盘整中枢，同时MACD回抽0轴，今天开盘起走C段，上午10:45股价创新高，C段红柱小于A段，想必背驰，想起妹妹说过的有卖点一定要卖的，于是卖了，可收盘咋还创新高了呢？妹妹给看看俺的问题出在哪儿啦，那地方不叫背驰啊？
    另，工行上午09:58，一分钟图4.99是不是第一类买点啊？而在5分钟上，它没有前一个中枢的高点4.98，算不算第二类买点啊？
    俺对缠理论入迷了，妹妹一定要回答啊！

    ==

    要搞清楚，背弛必要有调整，但不必然有大调整，如果是盘整背弛，那往往转化成第三类买点。对于小级别的背弛是否产生大调整，必须是从大级别看起，这也是区间套方法所说的。例如5分钟的背弛，你必须先要看30分钟是否进如背驰段的可能，好象这，30分钟在主升段的，那5分钟的背弛往往就是一个盘中的小调整就完成了，这种背驰就没多大操作的意义了。否则1分钟背驰都每个弄一下，又不知道如何回补，那是很累的。一般这种背弛，盘中对冲一下就可以了。但那些符合区间套的背驰，就要充分注意了。

  • 缠中说禅 2007-02-26 16:30:23

    [匿名] 勇敢的心

    2007-02-26 16:21:59
    请教缠主:100万的资金一天进6000万流通盘的股票,是否会被套住.日换手5%.谢谢!

    ==

    是否套住和你买的位置有关，100万资金不算什么，一般来说，0.5%流通盘以下的，可以忽略。

  • 缠中说禅 2007-02-26 16:32:11

    [匿名] 炼铁设备

    2007-02-26 16:27:25
    其实散户挣钱真的很简单，就像这14只股票，基本的节奏都不大一样，利用技术，把涨幅大的换成涨幅小的，这样的利用率就高了

    “把涨幅大的换成涨幅小的，”这句我理解不了。是不是我把１７。４０　　１５。２０换成７，８元的股票？

    ==

    涨的多，有大级别卖点的，可以先出来，没必要参与盘整，找那些有较大买点的，这样利用率就高了。

  • 缠中说禅 2007-02-26 16:34:52

    [匿名] 兰兰

    2007-02-26 16:26:31
    缠姐好！兰兰报到。
    关于资金管理,想听听姐姐高见。如果已买了若干股票在上涨中,隔一小段时间有一点小小钱,姐姐不建议再买这些股票;如果用这些钱买新股票,那么所买股票会多于2、3只,姐姐也不主张这么买，如何管理运用这些小小钱？

    ==

    前面说过了，买之前必须认真分析，有足够信心才买，买就一次性买，留点机动性资金就可以。千万别追着买，股票几千只，不要一棵树吊死。

  • 缠中说禅 2007-02-26 16:36:08

    [匿名] 下下

    2007-02-26 16:32:30
    我也有这样的问题：

    [匿名] 兰兰

    2007-02-26 16:26:31
    缠姐好！兰兰报到。
    关于资金管理,想听听姐姐高见。如果已买了若干股票在上涨中,隔一小段时间有一点小小钱,姐姐不建议再买这些股票;如果用这些钱买新股票,那么所买股票会多于2、3只,姐姐也不主张这么买，如何管理运用这些小小钱？

    ==

    一般来说，有2、3只股票不算多，但千万别弄十几只，除非你资金特别大。

  • 缠中说禅 2007-02-26 16:36:52

    [匿名] 古代

    2007-02-26 16:32:07
    老师您休息好！多注意保重身体！您身体健康才是我们最大欣慰！！！！

    =
    谢谢

  • 缠中说禅 2007-02-26 16:40:55

    [匿名] 请教

    2007-02-26 16:19:36
    缠师，盘整背驰中没看明白：其中提到的ABC三段，是指组成这段盘整走势中枢的三段重叠走势吗？

    ==
    中枢里的ABC三段，站在次级别上看，就是三个完成的走势类型的叠加，这 很好理解的。

  • 缠中说禅 2007-02-26 16:44:43

    [匿名] mmhh

    2007-02-26 16:40:18
    禅mm好！祝新年快乐！

    请问000962五分钟好像要背驰，应该如何操作更好点。
    谢谢！

    不好意思，俺的问题可能浅薄了点，但俺也不能不懂装懂啊。再次请缠mm解释解释！
    再次谢谢！

    =
    进入背弛段，要找精确的卖点的，就看1分钟以及以下的，这叫区间套方法，前面有一个课是专门说这个的。但对小级别的背驰，是否能引发大的调整，必须要看大级别是否进如背驰段。上面有关这个问题，刚回答了，请参考。

  • 缠中说禅 2007-02-26 16:50:25

    [匿名] 勇敢的心

    2007-02-26 16:42:50
    请教缠主:缠中说禅

    2007-02-26 16:12:33
    x股者

    2007-02-26 16:00:16
    博主
    来问问题了
    上次说的大盘2980开始的5分钟下跌
    第一个中枢为什么不是从1301035开始的，而是从1301055开始算起的呢？
    在1301055至1301310是不是这个中枢的前三段，之后的是中枢的延伸？

    --

    35那个是前面走势类型的中枢，同一个走势类型的中枢，和下跌+盘整里盘整的中枢，要搞清楚区别。

    一般标记中枢，都说前三段，后面的延伸，可说可不说，关键你知道是延伸就行，否则每个中枢都说那么仔细，这文章就没法写，太长了。

    --------
    1301055当时的价位不是低点啊.1120有新低.它属于下跌过程中的一点啊.按定义是否要从1120算起呢?学生迷惑中....

    =
    B段低点不能跌破A段的？中枢的定义里可没有这个要求。请把29课的第二种情况：该级别更大级别的盘整、好好看看。

  • 缠中说禅 2007-02-26 16:54:17

    [匿名] 你的样子

    2007-02-26 15:56:27
    老大辛苦了，
    对于中枢的级别判定，还有中枢扩张后高级别的中枢起始点判断不好，和同学们讨论来讨论去，还是不能吃准，能否举例说明，

    ==

    迟点再写关于这问题再写一篇，不过首先29课的分类要先搞清楚。

  • 缠中说禅 2007-02-26 16:55:37

    [匿名] momo

    2007-02-26 16:53:12
    600028 周，月线都不是老师说的值得弄的股票，但是日以下级别的就还可以，那是不是也要放弃参与。

    ==

    如果你资金量不大，又能短线操作，那看30分钟的买点就足够了。当然，最好日线不能在背弛段里。

  • 缠中说禅 2007-02-26 16:56:47

    [匿名] 潜水员

    2007-02-26 16:54:56
    很多人都在潜水学习，不敢浮出水面（害怕学艺不精）。大家都在发奋学习，我也是！

    ==

    学习不怕犯错误的，这样实战才少犯。

  • 缠中说禅 2007-02-26 17:03:42

    [匿名] 风冷清秋

    2007-02-26 16:00:15
    缠姐,山东人走得好弱啊

    ==

    那股票一早就说了，里面有四伙人，本ID最近都在忙其他的，暂时没时间和他们折腾，一个个来，本ID可没14只手。

  • 缠中说禅 2007-02-26 17:05:53

    [匿名] 笨笨

    2007-02-26 17:01:35
    楼主~ 很惭愧 原来的600036 套在里面 上次按你的理论很努力在弄短差，好不容易搬平， 今天又挂了~
    能不能 指点一下 万分感谢！

    ==

    首先，你买的位置就不对，以后千万别追高买股票。其次，要耐心，该股票中线问题不大，就当一个学习的品种，中信快上来了，会动起来的 。

  • 缠中说禅 2007-02-26 17:07:19

    [匿名] 勇敢的心

    2007-02-26 17:05:50
    请教缠主：
    35那个是前面走势类型的中枢，同一个走势类型的中枢，和下跌+盘整里盘整的中枢，要搞清楚区别。
    －－－－－－－－
    1055连短期均线都没站上能否算a段?学生还是不明白,笨!请多指点.

    =
    这个均线没什么关系，关键是次级别把原来的走势类型给完结了。如何完结，请看第29课。

  • 缠中说禅 2007-02-26 17:14:32

    [匿名] 无敌槟榔

    2007-02-26 17:04:45
    根据LZ文章内容,今日重仓建了66,为本地与低价概念,但介入位置不是很理想,未能在上午10:00动手,结果跑了一段路才上车.
    这将是第二次利用LZ理论进行操作,上次是试手,这次把我小本买卖集中干66,主要练习做短差,将本金分成5份,4份买货,1份做预备队,买货的半量为短差最大范围,一直操作到LZ说的大级别卖点清仓.改变以前以盈亏百分比判断清仓的方式.
    有以下问题请LZ指点:
    1\短差最理想的目的是将成本下1/3还是1/2，剔除价格大幅上升，例如缓升，每天震幅在5%右，时间为1个月，不计其他因素，本人倾向前者；
    2\以2个月为判断点，买卖系统是以日线加60，还是60加30为妥；
    谢谢

    ==

    买的位置确实不好，就算是10点买，也只是一个小级别的第三类买点。不过，资金不大，纯练习也可以了。短差，是按图操作，不要设定目标，不要给自己一个框，如果你资金很小，那每天可以找一个对冲的位置，这样等于每天都有一个短差，这个一般看1分钟的都能找到。而5分钟、30分钟这些级别，能把成本降很多，特别那些活跃的，震荡幅度大的，一次30分钟级别的操作，如果资金不大，基本能把成本至少降10%以上。

    注意，有了中枢，均线只能当参考。

  • 缠中说禅 2007-02-26 17:16:55

    [匿名] 请教

    2007-02-26 17:07:26
    或者，难道整个盘整走势本身就是个中枢，而不像趋势那样，有前面的连接段和后面的背驰段？

    ==

    某级别的盘整是包含相应级别一个中枢的走势类型，盘整和中枢不是一个概念，像中枢的延伸、扩展等都在盘整里。盘整是一个不精确的概念，一定要用中枢的精确来精确之，

  • 缠中说禅 2007-02-26 17:20:12

    [匿名] momo

    2007-02-26 17:13:28
    匿名] momo

    2007-02-26 16:53:12
    600028 周，月线都不是老师说的值得弄的股票，但是日以下级别的就还可以，那是不是也要放弃参与。

    ==

    如果你资金量不大，又能短线操作，那看30分钟的买点就足够了。当然，最好日线不能在背弛段里。

    老师的课程里很多地方说操作的级别要看资金量决定 但是我们对资金量的具体定义真是不明确 老师眼里的钱已经只是数字了 我们就不同 比如300万应该从哪个级别看起呢 另： 按您上面说的方法 600028从30分钟看已经进入背驰 但60分钟和日线看 还可以 就没有必要现在在卖点出来了 不只理解对吗 只到日线短了 再找卖点 对吗

    ==

    如果你的资金不到操作股票流通盘的千分之五，基本30分钟以上级别的都可以随意操作。至于1分钟级别的操作量，一般只要在10天均量的1%以下，都可以顺利完成。

  • 缠中说禅 2007-02-26 17:21:02

    红旗飘扬

    2007-02-26 17:17:10
    谢谢博主告之，再问一个问题，自己上传音乐呢，怎么操作？谢谢！

    ==

    你去那个网站注册就可以。

  • 缠中说禅 2007-02-26 17:23:51

    [匿名] 缠文观止

    2007-02-26 15:58:51
    楼主好！
    麻烦楼主有时间把前面的内容能整理一下，补充完整，修正一些前后容易误会的概念。
    真的很难学啊，还没有哪个技术学得这么让人费劲啊。

    ==

    从中枢开始，概念都很明确的，一般人经常把中枢之前的混在后面，注意不要这样就没问题了。有了中枢，前面那些吻的湿的就可以不看了，只能当参考。

  • 缠中说禅 2007-02-26 17:27:04

    [匿名] narcissus

    2007-02-26 17:23:24
    女神妹妹:

    潜水学习理论很久,今天冒泡出来恭贺女神妹妹新年万事胜意!并祝妹妹除奸顺利,生活美好!

    有个问题股票请教似乎和所学理论相悖,000922,无论30分钟还是日线,一直背弛但是一直涨,百思不解.请女神妹妹方便时候一定不吝赐教!

    这里先行顿首谢过!

    ==
    S阿继连日线的背弛段都没出现过，怎么会有日线的背弛？如果用MACD辅助，连0轴都没有回抽，怎么会有背弛？

  • 缠中说禅 2007-02-26 17:29:34

    5点半了，要下了，晚上有时间再上来，另外再看看那音乐能上传没有。

    先下，再见。

  • CCTV： 2007-02-26 20:11:15

    报到

  • CCTV： 2007-02-26 20:12:54

    [匿名] 吹牛逼

    2007-02-26 19:28:37
    牛市的时候吹牛B实在无聊，博主找几个最近1年来没有涨的股票给大家看看！吹牛B
    -

    1个月涨一倍的股票很多？工行和联通是同样的大盘，怎么工行不涨？等你有能力告诉大家某个时刻某股票到什么位置，再来捣乱。

  • 缠中说禅 2007-02-26 21:03:21

    原来上传音乐的网站还没修好，这音乐今天是上传不成了。等等吧。

  • 缠中说禅 2007-02-26 21:10:15

    [匿名] 楚狂人

    2007-02-26 17:31:18
    缠主：

    关于走势类型完成的问题，麻烦你指点：

    某级别一个走势类型的完成是否最少含有两个以上同级别中枢？

    构成中枢的3段次级别走势是否要含有6个以上的中枢？或b段为一个高一级别的盘整？

    关于走势类型何为完成？及级别分辨上的问题始终甚多疑惑，请指点？

    ==
    这类问题应该清楚，走势类型的完成怎么会最少含有两个以上同级别中枢？盘整难道不是走势类型？任何级别盘整怎么完成都只能是一个相应级别的中枢。先把最基础的概念搞清楚，否则越到后来越乱。

    至于趋势如何转折的，第29课不已经说得很清楚了。三种情况的分类，这里就没必要再说了。

  • 缠中说禅 2007-02-26 21:10:39

    [匿名] 咻咻

    2007-02-26 21:08:42
    ID姐姐晚上好

    =
    晚上好

  • 缠中说禅 2007-02-26 21:22:12

    [匿名] 大盘

    2007-02-26 20:19:26
    春节假期对博主的炒股课程文章重新学习了一遍，有了更深的体会，当然细节方面仍然有不少不懂的地方，特别是对于盘整走势的判断问题，归纳起来，学习盘整走势中遇到的疑难问题有如下几个方面：
    ==

    粗略看了一下你的问题，都是基本概念没搞清楚。
    （1）盘整走势结束后发生转折的问题：

    盘整走势结束后如果接下来是上涨走势，一定有某级别离开盘整中枢低点的下跌背驰段吗？如果是盘整+下跌，又一定有离开盘整中枢高点的上升背驰段吗？
    ====
    盘整怎么会有背弛？盘整只能有盘整背弛。把背弛和盘整背弛的基本概念先分清楚。

    （2）盘整中枢的方向判断问题：

    虽然博主的中枢定义本身并没有提到构成中枢的三段走势的起始方向判断问题，但是博主在相关回帖当中说过，简单来说，上涨趋势中中枢三段的方向依次是下-上-下，下跌是上-下-上，那么盘整当中的中枢方向是如何确定的呢，是根据盘整走势前面的走势来判断吗？例如对于下跌+盘整走势的组合，盘整中枢方向是下-上-下三段吗，上涨+盘整走势的组合，盘整中枢方向是上-下-上吗？

    ===

    盘整哪里有什么方向，只有趋势才有方向，这是最基本的概念。 中枢就是中枢，哪里有什么盘整中枢、趋势中枢之分？盘整和趋势的区别只在于盘整只有一个相应级别的中枢，趋势有两个以上相应级别的中枢。

  • 缠中说禅 2007-02-26 21:41:35

    思朴

    2007-02-26 21:22:27
    呵呵，你都这么牛了，怎么还在意那区区的点击率？

    过年好。

    大盘高风险的时候请提示一下，说白了，现在赚钱很容易，但能看得出风险的，对多数人来说，就不那么容易了。

    ==

    点击代表有多少人看了，看了才有可能受益，这就是点击唯一的用处。

    至于说到风险，那是一般性的无聊思维。明白本ID的理论，就没有这类问题了。本ID的理论，只会考虑类似的问题，进入背弛段了吗？背弛了吗？这都是具体的、可操作性的问题。风险这类虚无飘渺的问题，本ID没兴趣。站在所谓的风险角度，股票都是废纸，这就是真正的风险。

  • 缠中说禅 2007-02-26 21:46:44

    [匿名] 傻子

    2007-02-26 21:32:28
    先谢谢白玉兰妹妹，确实卖了铜业，也没什么后悔的，进了600269，也在涨
    主要是没学会缠理，比较着急，心急如焚的感觉。
    基础太差了，不知道从何学起，星期天去书店看看，有关均线的书，请给推荐本好书，谢谢

    ==

    什么均线那些没必要知道，把中枢等搞清楚，没均线一样可以。没受其他理论影响，反而好学。

  • 缠中说禅 2007-02-26 21:56:50

    星星

    2007-02-26 21:32:09
    楼主在吗？有些问题想请你回复一下，谢谢！！！

    1、北辰实业30分钟图06-12-07 10:00产生背驰，按楼主的理论，此次背驰所产生的走势至少应触及上一个中枢的最高点即6.15，为什么以后的走势至今还没有触及这一点？？？
    ==
    你看30分钟的MACD符合背弛的条件吗？

    2、如何判断一个盘整的开始与结束？比如说一个上涨趋势完成后，对应的走势必然是盘整或下跌，那么当形成一个中枢的时候，我如何判断他是一个盘整还是一个下跌趋势的第一个中枢，是不是应该等等看？还有，趋势可以根据背驰来判断其结束，那么盘整用什么来判断其结束？
    ==
    为什么有第三类买点或卖点，把这问题想明白没有？

    3、上涨的中枢是下上下，下跌的中枢是上下上，那么一个盘整的中枢是什么？？？
    ==
    怎么到现在还问这种问题？盘整的中枢和趋势的中枢又有什么不同？中枢就是中枢，哪里有什么盘整、趋势的。你可以说是趋势中产生的中枢，但不可以说盘整中产生的中枢，有了中枢才可能有盘整。

    4、看楼主的意思，不应该预判走势的发展方向，应该等其完成后再来判断，那是不是就是说不可能提前判断一个上涨或下跌的趋势，那我们为什么说这一轮牛市是一个上升趋势呢，为什么不可能是一个盘整呢，完成一个中枢就结束，这样的话，走势必完美又有什么意义呢，不就成典型的马后炮了吗？？？
    ==
    又是糊涂概念。走势必完美和一定上涨盘整没任何关系，走势必完美等价说中枢一定可以形成，先把概念搞清楚，任何级别都不可能永远不形成中枢，这才是走势必完美的意思。

    5、楼主可否将大盘自05年998点见底后的日线中枢给指一下，谢谢！

    ==

    以前文章都有。

    6、楼主讲了这么多理论，仔细学习后发现从理论上还可以理解一点，但现在发现最大的问题是无法准确的判断中枢，这可要了命了，希望楼主能开一讲，专门讲一下判断中枢的方法，找一张图按步骤讲一下判断中枢的要点，比如K线组合什么的，谢谢！
    ==
    判别中枢就是看图认字，只要符合中枢定义的就是中枢，就这么简单，先把定义搞清楚。

  • 缠中说禅 2007-02-26 21:59:21

    [匿名] 竹影

    2007-02-26 21:47:46
    拜读了楼主的文章，请教一句：2市1000多股票有很多是不符合贵理论中的经典走势。那么在选股的时候是不是毫不犹豫的把不符合贵理论经典走势的股票剔除。即使基本面多么好。谢谢

    ==

    没有任何一只股票的走势不符合本ID理论的，如果连这点都不明白，那就是没学清楚。先从中枢入手好好学，学明白了，看任何图都如看自己的掌纹一样。

  • 缠中说禅 2007-02-26 22:02:31

    [匿名] 天山飞狐

    2007-02-26 21:47:54
    缠主,我这样的认识对不对?即构成中枢的三段走势,下上下或上下上三段,在次级别图中,上下段都是依次独立完整的一段趋势,而非盘整;所以在次级别图上,上或下都至少包含该级别的两个中枢.
    ==

    先把最基本的概念搞清楚。什么叫走势类型？盘整不是走势类型吗？

  • 缠中说禅 2007-02-26 22:11:34

    发现很多人连最基本的概念都没搞清楚。

    走势类型：趋势（上涨、下跌）、盘整。

    中枢是最原始的，走势必完美是针对中枢必然形成说的，任何级别都不存在永远不形成中枢的走势，任何走势最终都必然形成某个走势类型或者他们的叠加。任何市场的走势都必然可以分级别成相同级别走势类型的叠加。趋势和盘整的唯一区别，就是包含的相应级别中枢前者必须两个以上，而后者只能一个。

    这些都是最基本的概念，如果都搞不清楚，那是没法看下去的。

    大家继续努力吧，本ID的理论是一个纯粹的数学理论，估计孔男人之类的文科生有点困难，但还是不难的，多点努力吧。

    太晚，先下，再见。

  • CCTV： 2007-02-26 22:55:08

    [匿名] 海兰

    2007-02-26 22:35:15
    大盘
    ======
    博主下了，我追问的盘整方面问题的疑惑哦，怎么办，还望有明白的网友解答一下，共同学习，共同进步

    ======
    我认为,某级别的走势从某一点开始上涨,如果只有一个中枢就背弛了,就是盘整背弛,然后就下跌,这一段走势就是一个盘整;如果第一个中枢后没有背驰,而在第二个及以上中枢后出现背驰,就形成一个向上的趋势.
    下跌反之. 不知对否,一起探讨.

    -
    支持

  • CCTV： 2007-02-27 11:37:16

    [匿名] 摄影之友

    2007-02-27 11:31:19
    [匿名] haha

    2007-02-27 11:20:19
    禅MM，大盘也没产生背驰啊，怎么跌成这样了
    _______________________________________

    一定有的.只是我现在无法看图.因为任何上涨的转折都是由某级别的背驰引起的.你再找找看.

    --

    今天早上1分钟、15分钟都明显背弛。现在就等1分钟的背弛回补了。

  • CCTV： 2007-02-27 11:43:03

    [匿名] 摄影之友

    2007-02-27 11:31:19
    [匿名] haha

    2007-02-27 11:20:19
    禅MM，大盘也没产生背驰啊，怎么跌成这样了
    _______________________________________

    一定有的.只是我现在无法看图.因为任何上涨的转折都是由某级别的背驰引起的.你再找找看.

    --

    今天早上1分钟、15分钟都明显背弛。现在就等1分钟的背弛回补了。

  • CCTV： 2007-02-27 11:45:48

    [匿名] 插班生

    2007-02-27 11:41:14
    终于看懂了今天的走势．虽然没操作．
    楼主的理论真是牛．

    大盘最后一分钟有背弛迹象了，下午开盘后几分钟的走势就能确定了．

    --
    我觉得这1分钟背弛有多大力度还不好说，关键是大级别不太好，楼主不是说就算站稳3000点也很大可能是日背弛？但弄个短差应该是没问题的。

  • CCTV： 2007-02-27 11:48:59

    [匿名] 哈哈

    2007-02-27 11:43:32
    [匿名] 摄影之友

    2007-02-27 11:31:19
    [匿名] haha

    2007-02-27 11:20:19
    禅MM，大盘也没产生背驰啊，怎么跌成这样了
    _______________________________________

    一定有的.只是我现在无法看图.因为任何上涨的转折都是由某级别的背驰引起的.你再找找看.

    --

    今天早上1分钟、15分钟都明显背弛。现在就等1分钟的背弛回补了。

    =
    15分钟在2160945有红柱子出现阿，早上的比这个长啊

    -
    这个问题楼主说过很多次的，是一段MACD所有红柱子面积的和来比的，你看前面上来有多少？
    按我的理解，ABC，B是中枢，是A、C段出现的所有红柱子之和比

  • CCTV： 2007-02-27 14:00:40

    我觉得这是最后一次下跌，最迟明早有大反弹。

  • CCTV： 2007-02-27 14:13:07

    [匿名] 老新手

    2007-02-27 14:01:14
    大盘1分钟背驰了，非常标准。

    --

    按我的理解，准确说，应该是进入背弛段，要精确的买点，要看1分钟以下级别的，可惜我看不到分笔图。但这个位置往应该是进入短线的买入点了。

  • CCTV： 2007-02-27 14:16:47

    我觉得，比较安全的是收盘或明早开盘。

  • CCTV： 2007-02-27 14:24:40

    [匿名] aa

    2007-02-27 14:21:33
      [匿名] CCTV

    2007-02-27 14:16:47
    我觉得，比较安全的是收盘或明早开盘。

    -------------
    明早开盘进，出了卖点，跑都跑不了

    --
    所以我准备尾盘进。

  • CCTV： 2007-02-27 14:28:52

    [匿名] 插班生

    2007-02-27 14:22:45
    [匿名] CCTV

    2007-02-27 14:13:07
    [匿名] 老新手

    2007-02-27 14:01:14
    大盘1分钟背驰了，非常标准。

    --

    按我的理解，准确说，应该是进入背弛段，要精确的买点，要看1分钟以下级别的，可惜我看不到分笔图。但这个位置往应该是进入短线的买入点了。

    =========
    我觉得还是等背弛走出来，再进入比较保险，让他走完美了．
    我们小资金，随时可以进入的，要预防走势延伸，碰到延伸就麻烦了．

    ==
    没有延伸，我觉得下午第一小时的才是中枢，早上好象就没出现过中枢，所以下午第一小时那个不会是背弛。

  • CCTV： 2007-02-27 14:38:36

    [匿名] 大盘

    2007-02-27 14:27:18
    看来现在才真正是1分钟的底部背离段，下午开盘那次不是，因为前面其实没有形成两个1分钟中枢，而是到1：40左右才真正形成第2个1分钟中枢，并随后逐渐进入背离段

    汗颜，中枢形成不彻底搞清楚，会很难受，其实对现在到底是形成了两个中枢还是一个，也还不确定，似乎有只有1：40左右这个真正的1分钟中枢，10：35左右那次似乎不算真正的1分钟中枢，

    有明白人吗

    -

    对，我上面说了。我觉得，没有中枢，就不会有背弛的。


教你炒股票32：走势的当下与投资者的思维方式

教你炒股票32：走势的当下与投资者的思维方式(2007-02-28 08:44:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008vo.html

所有非汉奸、非奸细的各位请注意了，这里奸细少不了，如果你把这里当成一个纯粹的课堂，那就太小看这里了。但，有一点是无疑的，就是一旦你掌握本ID的理论，你根本无须听任何话，无论谁的话，任何话都是废话，走势永远第一。牛顿不能违反万有引力，本ID也不能违反本ID的理论，这才是最关键的地方。而只有这样，才有可能有一个正确的思维基础。你无须尊重本ID，甚至，你学会本ID的理论，还可以专门和本ID作对，企图在市场上挣本ID的钱，但你必须尊重本ID的理论，就像你必须尊重万有引力一样，否则市场的走势每分每秒都会给你足够的教训。

投资者最大的毛病，就是只有一种思维方式，把自己的喜好当成了市场的现实。按这种逻辑，做多的就永远要做多，做空的就永远要做空，那不有毛病吗？好象这次，春节前的走势，为什么要做多，因为技术上有形成中枢第二段的要求，这就是做多的客观条件，而当第二段出现背弛，就意味着做多的客观条件没有了，继续硬撑着不是有毛病吗？牛市是快跌慢涨、熊市是快涨慢跌，这最基本的节奏不应该不知道。

有一种更坏的毛病就是涨了才高兴，一跌就哭着脸。请问，光做多，怎么把成本降为0？股票都是废纸，光涨光做多，永远顶着一个雷。在前面的文章已经多次强调，只有0成本的股票才是真正安全的。如果死多死空思维不改变，永远都是股票的奴隶。而且，跌完以后涨得最快的是什么？就是跌出第三类买点来的股票，看看000416上次的那一跌，一个完美的第三类买点，后面是一个月100%幅度的上涨，中间还带了一周的假期。大跌，就把眼睛放大，去找会形成第三类买点的股票，这才是股票操作真正的节奏与思维。本ID的理论里没有风险的概念，风险是一个不可操作的上帝式概念，本ID的眼里只有买点、卖点，只有背驰与否，这些都是有严格定义的、可操作的，这才是让股票当你奴隶的唯一途径。

有人可能要反问本ID，你不是说中国的地盘中国人做主吗？请问，难道中国人做主，就只能做多的主，不能做空的主？这还算什么主？如果你把握了本ID的理论，严格按买点买、卖点卖，那你就是股票的主人。所谓汉奸，不过是希望通过他们的伎俩来把中国的血给吸走，而如果你有本事让汉奸低卖高买，那汉奸就死定了。就像这次，去问问联通上谁吃了哑巴亏。前面本ID说过，N年前干过一个阻击，从14元一直阻击上25全出掉，也是春节前后的，算起来就10来个交易日，一分钱没花，为什么？就是把某些人的节奏给搞乱了，大家应该记得赵本山和范伟拍卖那场对话，有点类似。具体怎么样，以后和大家说如何阻击的时候再说。不过可以告诉大家最终的结果，那股票最终跌回3元多。

股票，如同跳舞，关键是节奏，节奏一错，就没法弄了。买点买、卖点卖，就是一个最合拍的节奏，任何不符合这个节奏的，都要出乱子。例如，你是按30分钟级别操作的，明明顶背驰了，你不卖，一定要想着还要高，然后底背驰的时候忍不住了，杀出去，这样下来，你很快就不用玩股票了，因为股票很快就玩死你。走势有其节奏，你操作股票，如同和股票跳舞，你必须跳到心灵相通，也就是前面说的，和那合力一致，这样才是顺势而为，才是出色的舞者。如果不明白的，今天去跳一下舞，找一个舞伴，把他的节奏当成股票的节奏，感应一下。

感应，是当下的，如果当下你还想着前后，那你一定跳不好舞。股票也一样，永远只有当下的走势状态，股票的走势，没有一个必然的、上帝式的意义，所有的意义都是当下赋予的。例如，一个30分钟的a+A+b+B+c的向上走势，你不可能在A走出来后就说一定有B，这样等于是在预测，等于假设一种神秘的力量在确保B的必然存在，而这是不可能的。那么，怎么知道b段里走还是不走？这很简单，这不需要预测，因为b段是否走，不是由你的喜好决定的，而是由b段当下的走势决定的。如果b段和a段相比，出现明显的背驰，那就意味着要走，否则，就不走。而参考b段的5分钟以及1分钟图，你会明确地感觉到这b段是如何生长出来的，这就构成一个当下的结构，只要这个当下的结构没有出现任何符合区间套背驰条件的走势，那么就一直等待着，走势自然会在30分钟延伸出足够的力度，使得背驰成为不可能。这都是自然发生的，无须你去预测。

详细说，在上面例子30分钟的a+A+b+B+c里，A是已出现的，是一个30分钟的中枢，这可以用定义严格判别，没有任何含糊、预测的地方。而b段一定不可以出现30分钟的中枢，也就是只能最多是5分钟级别的。如果b段一个5分钟级别的开始上涨已经使得30分钟的图表中不可能出现背驰的情况，那么你就可以有足够的时间去等待走势的延伸，等待他形成一个5分钟的中枢，一直到5分钟的走势出现背驰，这样就意味着B要出现了，一个30分钟的新中枢要出现了。是否走，这和你的资金操作有关了，如果你喜欢短线，你可以走一点，等这个中枢的第一段出现后，回补，第二段高点看5分钟或1分钟的背弛出去，第三段下来再回补，然后就看这个中枢能否继续向上突破走出c段。注意，c段并不是天经地义一定要有的，就像a也不是天经地义一定要有的。要出现c段，如同要出现b段，都必须有一个针对30分钟的第三类买点出现，这样才会有。所以，你的操作就很简单了，每次，5分钟的向上离开中枢后，一旦背驰，就要出来，然后如果一个5分钟级别的回拉不回到中枢里，就意味着有第三类买点，那就要回补，等待c段的向上。而c段和b段的操作是一样的，是否要走，完全可以按当下的走势来判断，无须任何的预测。不背驰，就意味着还有第三个中枢出现，如此类推。显然，上面的操作，不需要你去预测什么，只要你能感应到走势当下的节奏，而这种感应也没有任何的神秘，就是会按定义去看而已。

那么，30分钟的a+A+b+B+c里，这里的B一定是A的级别？假设这个问题，同样是不理解走势的当下性。当a+A+b时，你是不可能知道B的级别的，只是，只要b不背驰，那B至少和A同级别，但B完全有可能比A的级别大，那这时候，就不能说a+A+b+B+c就是某级别的上涨了，而是a+A+b成为一个a`，成为a`+B的意义了。但，无论是何种意义，在当下的操作中都没有任何困难，例如，当B扩展成日线中枢，那么就要在日线图上探究其操作的意义，其后如果有c段，那么就用日线的标准来看其背驰，这一切都是当下的。至于中枢的扩展，其程序都有严格的定义，按照定义操作就行了，在中枢里，是最容易打短差降成本的，关键利用好各种次级别的背驰或盘整背驰就可以了。

所以，一切的预测都是没意义的，当下的感应和反应才是最重要的。你必须随时读懂市场的信号，这是应用本ID理论最基础也是最根本的一点。如果你连市场的信号、节奏都读不动，其他一切都是无意义的。但，还有一点很重要，就是你读懂了市场，但却不按信号操作，那这就是思维的问题了，老有着侥幸心理，这样也是无意义的。按照区间套的原则，一直可以追究到盘口的信息里，如果在一个符合区间套原则的背驰中发现盘口的异动，那么，你就能在最精确的转折点操作成功。本ID的理论不废一法，盘口工夫同样可以结合到本理论中来，但关键是在恰当的地方，并不是任何的盘口异动都是有意义的。本ID的理论由于是从市场的根子上考察市场，所以把握了，你就可以结合各种理论，什么基本面、政策面、资金面、庄家等等因数，这些因数如何起作用、有效与否，都在这市场的基本走势框架上反应出来。

由于市场是当下的，那么，投资者具有的思维也应该是当下的，而任何习惯于幻想的，都是把幻想当成当下而掩盖了对当下真实走势的感应。这市场，关键的是操作，而不是吹嘘、预测。有人可能要反问，怎么这里也经常说些类似预测、吹嘘的话，例如前两天本ID说让汉奸砸盘联通。请问，汉奸可能有几十亿股的联通吗？汉奸砸盘本ID就要接？本ID为什么不可以先砸？为什么一定要在顶背弛接砸盘？本ID又没毛病，汉奸如果有爱好，最好在底背弛的时候砸盘，本ID一定欢迎。而对于本ID来说，如果有些话能当百万兵，本ID凭什么不说？本ID也没兴趣知道，联通昨天936到945推出5.52元是谁中风了，竟然勇敢地顶出一个顶背弛来，那时候，本ID只看到了卖点，如此而已。就算不知道本ID的理论，最简单的，难道连1月4日和1月30日的连线在哪里都看不清楚？

所有非汉奸、非奸细的各位请注意了，这里奸细少不了，如果你把这里当成一个纯粹的课堂，那就太小看这里了。但，有一点是无疑的，就是一旦你掌握本ID的理论，你根本无须听任何话，无论谁的话，任何话都是废话，走势永远第一。牛顿不能违反万有引力，本ID也不能违反本ID的理论，这才是最关键的地方。而只有这样，才有可能有一个正确的思维基础。你无须尊重本ID，甚至，你学会本ID的理论，还可以专门和本ID作对，企图在市场上挣本ID的钱，但你必须尊重本ID的理论，就像你必须尊重万有引力一样，否则市场的走势每分每秒都会给你足够的教训。

补充：回帖很多，怕有人看不到，把今天收盘的讲评放在这里：

今天之所以如此早就发课程，就是让各位现场学习。看看a+A+b+B+c是如何变成a`+B，如果早上不敢回补，那么1351的第三类买点，怎么都应该回补了。而且个股与大盘的节奏不同，这两天深圳低价本地股表现怎样，今天哪个板块先涨停的，除非你的眼睛有毛病，大概都应该能看明白了。如果今早没看到课程的，那么就好好对照这两天的1分钟图研究一下。如果把本课程吃透，那你的水平可以上初二了。

大盘后面的走势很简单，就是2915，昨天一分种中枢的高点。如果看不懂的，就看5日线。上不去，那就要二次探底，否则就V型反转，重新攻击3000点。

至于个股方面，没什么可说的，今天的课程里专门让大家去找第三类买点的：“大跌，就把眼睛放大，去找会形成第三类买点的股票，这才是股票操作真正的节奏与思维。”不仅是思维本身，心态如何调整，有了这次现场直播，大家对这节奏，不知道有没有感觉。今天一早看课程又能理解的，有福了。

表扬一下CCTV，为了这几句话：

[匿名] CCTV

2007-02-28 10:20:59
[匿名] 老新手

2007-02-28 09:53:25
第二个1分钟中枢形成，就看后面是否背驰了。

-
不一定，你仔细研究一下妹妹今天举的两个例子。

[匿名] CCTV

2007-02-28 10:24:40
我觉得，大盘还存在一种可能，就是形成妹妹文章里说的a`+B，然后突破B直接上去。现在应该按a`+B来看了。

教你炒股票33：走势的多义性

  • 缠中说禅 2007-02-28 08:50:44

    市场的任何走势都是最好的免费训练，纸上谈兵没用的，关键是实际操作，心手合一才可以，否则就是浪费时间。市场只认识走势本身，其他一切都是多余的，不经过一番修炼，是不能成器的，各位好自为之吧。今天早点把文章贴出来，也希望各位在大的震荡中，能有一个顿悟，这样，就真的对得起这震荡与本ID的文章了。

  • 缠中说禅 2007-02-28 08:51:37

    [匿名] 风

    2007-02-28 08:49:29
    今天好早

    ==

    早上好，要准备开盘了，先下，收盘再来，再见。

  • CCTV： 2007-02-28 10:20:59

    [匿名] 老新手

    2007-02-28 09:53:25
    第二个1分钟中枢形成，就看后面是否背驰了。

    -
    不一定，你仔细研究一下妹妹今天举的两个例子。

  • CCTV： 2007-02-28 10:24:40

    我觉得，大盘还存在一种可能，就是形成妹妹文章里说的a`+B，然后突破B直接上去。现在应该按a`+B来看了。

  • CCTV： 2007-02-28 14:45:25

    楼主妹妹又为我带大红花，我成分理解你今天的课程，马上实践了。

    [匿名] CCTV

    2007-02-28 10:20:59
    [匿名] 老新手

    2007-02-28 09:53:25
    第二个1分钟中枢形成，就看后面是否背驰了。

    -
    不一定，你仔细研究一下妹妹今天举的两个例子。

    [匿名] CCTV

    2007-02-28 10:24:40
    我觉得，大盘还存在一种可能，就是形成妹妹文章里说的a`+B，然后突破B直接上去。现在应该按a`+B来看了。

  • 缠中说禅 2007-02-28 15:15:26

    今天之所以如此早就发课程，就是让各位现场学习。看看a+A+b+B+c是如何变成a`+B，如果早上不敢回补，那么1351的第三类买点，怎么都应该回补了。而且个股与大盘的节奏不同，这两天深圳低价本地股表现怎样，今天哪个板块先涨停的，除非你的眼睛有毛病，大概都应该能看明白了。如果今早没看到课程的，那么就好好对照这两天的1分钟图研究一下。如果把本课程吃透，那你的水平可以上初二了。

    大盘后面的走势很简单，就是2915，昨天一分种中枢的高点。如果看不懂的，就看5日线。上不去，那就要二次探底，否则就V型反转，重新攻击3000点。

    至于个股方面，没什么可说的，今天的课程里专门让大家去找第三类买点的：“大跌，就把眼睛放大，去找会形成第三类买点的股票，这才是股票操作真正的节奏与思维。”不仅是思维本身，心态如何调整，有了这次现场直播，大家对这节奏，不知道有没有感觉。今天一早看课程又能理解的，有福了。

    表扬一下CCTV，为了这几句话：

    [匿名] CCTV

    2007-02-28 10:20:59
    [匿名] 老新手

    2007-02-28 09:53:25
    第二个1分钟中枢形成，就看后面是否背驰了。

    -
    不一定，你仔细研究一下妹妹今天举的两个例子。

    [匿名] CCTV

    2007-02-28 10:24:40
    我觉得，大盘还存在一种可能，就是形成妹妹文章里说的a`+B，然后突破B直接上去。现在应该按a`+B来看了。

  • 缠中说禅 2007-02-28 15:24:53

    [匿名] 水房姑娘

    2007-02-28 15:21:18
    缠Ｍ，现在开始炒垃圾股了，是否行情到第三波要玩完了？

    ==

    就算是第三波，也是第一大波的第三波，这轮牛市，走个10年8年有什么奇怪的？上一次牛市，一共走了13、14年。

  • 缠中说禅 2007-02-28 15:29:13

    [匿名] 小鸟

    2007-02-28 15:16:28

    妹妹来了吗？现在是5分钟中枢第一段吧？

    ==

    现在的走势很简单，今天早上就是一个5分钟的中枢，下午出现第三类买点后离开，现在问题的关键就是在上面是否能再出现一个中枢，如果这中枢能站稳5天线以及2915，那么就可以期待再冲3000了。如果不行，那就下来形成一个30分钟的中枢。

  • 缠中说禅 2007-02-28 15:31:03

    [匿名] 戈石

    2007-02-28 15:19:41
    尊女王：
    今天000099的走势：继昨天1分钟下跌背驰（五分钟盘整背驰）今天一开盘回升至昨天五分钟中枢[5.77-5.82]的边缘7.74元，构成第三类卖点，向下构成第二个五分钟中枢，五分钟下跌完成。之后是一个三角形盘整，构成五分钟盘整走势。之后是一个1分钟的上升趋势，直至昨日第一个五分钟中枢，至今还没有构成五分钟中枢。综上所述，已构成五分钟的：下跌+盘整+未完成走势（1分钟上涨）。
    全天思想斗争激烈，尤其是三角形盘整构成之前。不断想开溜，不断告诫自己摒除熊市心态。下午看着1分钟好像背驰了，想对冲一下出了20%，结果没接回。
    我的功课作对了吗？请女王不吝教诲
    战无不胜的缠理论！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    ==

    先把今天课程看几次，对照这两天大盘走势消化一下，就明白了。

  • 缠中说禅 2007-02-28 15:31:47

    [匿名] 好养的鱼

    2007-02-28 15:29:25
    缠MM的理论太高深, 还未学到皮毛.
    希望对招行这种股票, 也能适用.

    ==

    对任何股票都适用，除非这股票只有一个人在交易。

  • 缠中说禅 2007-02-28 15:33:55

    [匿名] 面首甲

    2007-02-28 15:31:21
    “大盘后面的走势很简单，就是2915，昨天一分种中枢的高点”

    缠姐，中枢的高低点不是Min(a1,b1,c1),Max(a2,b2,c2)吗？
    为什么会是2915呢？不是2894吗？

    =

    对不起，说得不太严谨，是围绕中枢波动的最高点GG，中枢的上沿在2894附近。

  • 缠中说禅 2007-02-28 15:35:28

    [匿名] 酒吧心情

    2007-02-28 15:32:05
    今天早上看了缠JJ的课程,虽然没有立即领悟是什么意思.

    但是今天确实有不小的收获,特别是1351的第三买点.

    不过还有问题需要JJ 指教

    1335的那个回抽到2809的为什么不是第三买点.

    是不是跌回2811的中枢波动区间里去了.

    所以后来的那个1351再次回抽,然后形成第三买点.

    如果JJ能把这个告诉我答案的话,我想我对第三类买卖点应该有

    个全新的认识了.

    希望JJ 能够指导!谢谢!!!

    ==

    你至少是一个次级别的回抽，所以至少在分时图上有三段下上下。

  • 缠中说禅 2007-02-28 15:36:28

    [匿名] 快

    2007-02-28 15:35:27
    现在应该说第一个5分钟中枢快完成了吧?

    ==

    你还没理解今天的课程，早上已经形成，而下午出现第三类买点，那就确认结束了。

  • 缠中说禅 2007-02-28 15:38:56

    [匿名] 满目山河

    2007-02-28 15:32:45
    缠妹妹真是出其不意啊，哪知道这么早就出新东东了啊，刚来，才看到．
    缠妹妹教我们是不是有点着急啊？
    我倒是希望早点看到全部课程．期待中．

    ==
    这种现场版本，现场看，印象深，事后看，即使不管那些说闲话的，对大家的理解也不太好。今天没看到的，只能看已经形成的图形去想象那种现场气氛了。

  • 缠中说禅 2007-02-28 15:41:05

    [匿名] 盖楼

    2007-02-28 15:15:01
    拜读你的文章感觉大众接受起来很难，为何不直接一些？股票涨跌其实就是筹码移动的过程，如同盖楼一样，先打地基，然后一层一层起来，掌握每个阶段的特点最为重要。作股票离不开价格和成本，作股票的人不考虑成本等于自杀。

    ==
    你大概没通读过所有的文章，别用那些虚无飘渺的概念。只有成本是0才是安全的，其他都是废话。

  • 缠中说禅 2007-02-28 15:43:20

    [匿名] 小鸟

    2007-02-28 15:37:06

    再一次体会：不做预测，只看当下！

    这和我事先估计的情况完全不一样

    ==

    预测其实也是可以的，但你要把所有可能的情况都列清楚，像本ID现场直播的今天走势，你没想到，所以就漏掉了，其实，所有的情况，基本就是你预测的那种以及今天直播的这种，把这些情况弄清楚，就可以上初二了。继续努力吧。

  • 缠中说禅 2007-02-28 15:46:14

    [匿名] 小鸟

    2007-02-28 15:42:27

    要看明天是否形成第二个5分钟中枢并且是否站稳，是吗？

    ==
    如果你技术可以，就可以利用中枢的震荡弄点对冲，例如5日线冲不破，先出来，跌回来，不出现单边情况，能形成中枢的，再补回来。当然，这要看具体的个股，有些股票走得强，已经出现上涨走势，那直接看个股的背驰就可以。技术不行的，就操作少点。先研究清楚了。

  • 缠中说禅 2007-02-28 15:51:25

    [匿名] 惊鸿一慕

    2007-02-28 15:44:33
    谢谢缠姐姐的理论
    昨天在26.67把600888卖了，进入日线背驰段立即清仓！
    今天下午在23.60又全部补回来了，赚了13％，真爽！
    缠姐姐，今天600888的低位买点形成了第三类买点，我的理解正确嘛？谢谢

    ==
    这只能算依然在中枢里的震荡，这个中枢级别很大，一旦往上突破，空间不小，短线就看什么时候突破了，确认以一个至少是日线上的第三类买点为标准。可以参考一下60043222元那次回抽，不过那个中枢没这个大，突破起来就比较轻松。

  • 缠中说禅 2007-02-28 15:58:26

    [匿名] 瞎鼓捣

    2007-02-28 15:52:33
    奇怪！我的问题怎么找不到了？再打一遍
    假如在30分钟的买点进入的，是不是要等30分钟背弛才出，有没有不等到30分钟背弛就发生转折的，如果有这种情况该怎么操作？

    ==
    你还没理解本课程，如果是a+A+b+B+c，那自然就是30分钟背驰。如果演化成a`+B，那可能就是一个最低级别的背驰引发一个B，然后跌破或升破B，这就不一定要等什么30分钟的背驰，因为这时候的B已经是日线级别以上的，就要按这个大的中枢来判断了。好好理解一下，这是两种不同的情况，后面还有课程详细分析的，不过可以先自己思考一下。

  • 缠中说禅 2007-02-28 16:00:07

    [匿名] 也许认识你

    2007-02-28 15:55:15
    加一个问题，第3类买点出来后，上涨一段，然后直接就下跌了，跌到前面的那个中枢，这种情况应该怎么处理？

    ==

    上涨一段如果出现背驰，那你早出了，等不到下跌的时候，如果不出现背驰，就至少会形成一个新的中枢在上面，更不存在任何问题了。

  • 缠中说禅 2007-02-28 16:01:29

    [匿名] 后知后觉

    2007-02-28 15:58:33
    承蒙禅主关照,今天的第三类买点看到,也把握了.也在群里根艮同学说了.
    只是买的股票还没起来.

    ==

    你要根本股票自身的走势，大盘的只能是参考。一般来说，只要大盘不是单边下跌，那二、三线个股受大盘的影响，不会太大。

  • 缠中说禅 2007-02-28 16:03:25

    [匿名] 箭梦弦歌

    2007-02-28 15:56:25
    在a`+B形成过程中，我唯一的依据是盘整的回抽越来越高，所以认为可能不能跌破本中枢，直到第三类买点形成，才最终确认a+B形成了------我的想法对吗？缠mm，盼回答！

    ==

    B中的走势，也有次级别的，一样可以用背驰之类的方法决定买卖点。盘整其实可以很简单处理，就是按次级别来看就行了，一段段分解操作。当然，有些特别小级别的，就没必要操作了。

  • 缠中说禅 2007-02-28 16:10:12

    [匿名] 大盘

    2007-02-28 16:01:36
    请问博主，为什么不可以认为上海指数1月以来到目前都还是在1月形成的日线中枢里震荡延伸行情呢，不是每次30分钟上升后又30分钟回到中枢里吗，

    日线中枢的扩展不是要前后两个不重叠的日线中枢的震荡高低点有瞬间重合才算吗

    我怎么觉得好多股票目前都是第一个日线中枢延伸呢，中枢延伸的低点和发生转折是根据什么来判断，也是根据延伸段内次级别的背离来判断吗，比较迷惑

    ==

    延伸不能超过9个次级别，否则就变成更大级别的，这根据定义很容易理解。例如，9个30分钟的延伸，每三个又构成日线级别，三个日线级别自然就是周线级别。你可以数数现在究竟有多少个了，已经足够形成周线中枢了。注意，如果股价是一条直线没波动的，那不能这样加，例如，直接封涨停的，就只能算最多1分钟级别的，因为要构成大级别的，首先要有波动，没波动就不存在扩展、延伸的问题，

  • 缠中说禅 2007-02-28 16:12:29

    总书记

    2007-02-28 16:03:47
    博主

    走出A,就一定能有b吗?!如果在A里面就发生反转呢?
    首先 走出b的条件是什么?

    如果A就形成一个日线的中枢呢?

    还有现在大盘是不是在一个五分钟的A内? 那前面的a也就只有一个中枢了?

    博主 前面我的很多你都没有回答 今天请你一定要回答啊!

    多谢多谢啊!

    ==

    上面不是已经反复说了？第三类买点。大盘下午就突破上午的5分钟中枢？为什么，因为有了第三类买点。好好再研究一下。

  • 缠中说禅 2007-02-28 16:15:33

    [匿名] 大盘

    2007-02-28 16:10:38
    请问博主：

    关于中枢扩展，例如第2个5分钟中枢出现顶部背离，随后的下跌扩展成30分钟的中枢，如果随后的下跌特别厉害，不仅跌破第一个5分钟的中枢高高点（或者震荡的高高点），而且跌破前面已经有的一个日线中枢中枢高高点（或者震荡的高高点），是不是这种情况中枢就直接扩展成周线中枢，还是仍然算是日线中枢延伸
    ==

    5分钟的背驰是否要走，你要根据当时30分钟、日线的情况来看，如果大级别在主升段，就算走了也要买回来，如果符合区间套的情况，那就不能随便买回来了。所以根本不存在跌回来怎么办的问题，因为那时候，你需要考虑的是买不买，而不是卖不卖。别把节奏搞错了。

  • 缠中说禅 2007-02-28 16:16:17

    [匿名] 新年好

    2007-02-28 16:07:22
    今天上午担心上不去，卖掉一部分，现在后悔死了。

    ==

    看图，别看自己的担心。

  • CCTV： 2007-02-28 16:17:16

    楼主表扬，真不好意思，我有点蒙的，还要继续学习。

  • 缠中说禅 2007-02-28 16:19:38

    晚上有应酬，先下了，各位好好研究吧。

    再见。

  • 缠中说禅 2007-02-28 16:22:01

    [匿名] 三藏

    2007-02-28 16:19:04
    老大没看见，再发一次，真的不懂啊

    老大，你今天说的
    大盘后面的走势很简单，就是2915，昨天一分种中枢的高点。如果看不懂的，就看5日线。上不去，那就要二次探底

    这段话的原理是什么啊？
    为什么没站住ZG就会再次下跌呢？就是这探底的原理我不知道
    老大麻烦解释一下，谢谢！！

    ==

    每个中枢的GG、DD都是最重要的位置之一，都会产生阻力或支持，原理以后课程再说了。

    先下，再见。

  • CCTV： 2007-02-28 16:28:49

    [匿名] 大盘

    2007-02-28 16:26:55
    博主搞腐败去了，我的最后这个问题今天戴红花的CCTV帮忙解答一下吧，谢谢

    博主说中枢延伸不能超过9个次级别段，这个很有意思也很明确，

    如果延伸少于9个次级别，那么中枢延伸走势的结束判断是根据次次级别背离或者次级别盘整背离来判断吗？

    -

    不好意思，那红花受之有愧。应该是吧，上面楼主不是说分段看吗？

  • CCTV： 2007-02-28 16:29:52

    [匿名] 大盘

    2007-02-28 16:26:55
    博主搞腐败去了，我的最后这个问题今天戴红花的CCTV帮忙解答一下吧，谢谢

    博主说中枢延伸不能超过9个次级别段，这个很有意思也很明确，

    如果延伸少于9个次级别，那么中枢延伸走势的结束判断是根据次次级别背离或者次级别盘整背离来判断吗？

    -

    不好意思，那红花受之有愧。应该是吧，上面楼主不是说分段看吗？


汉奸，本ID就把你们像面首一样玩弄！

汉奸，本ID就把你们像面首一样玩弄！(2007-03-01 15:42:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008wj.html

汉奸，
本ID就把你们像面首一样
玩弄！
百团大战以后是什么，熟悉中国历史的没有不知道的，除非他是汉奸或鬼佬并且脑子进满了水。显然，中国的金融市场的很重要部分，被汉奸与鬼佬把持着，这一点已多次指出。不承认这一点，不是别有用心就是瞎了眼。用最简单的板块论，例如金融板块显然就是汉奸与鬼佬围剿的重灾区。特别，由于金融股多数都同时在其他市场上交易，因此更容易成为他们企图控制中国金融市场的利器。
有些幼稚的人，例如一个叫什么水皮的，昨天还傻忽忽地说，谁谁谁发表什么文章，就要涨了。中国最可怕的不是汉奸，而是那些弱智的所谓爱国者，喊两句口号就等于爱国，这爱国也太没技术含量了。喊口号是赶不走日本人的，同样杀不死汉奸和鬼佬。在金融市场中哪里有什么和谐，那是血和肉！别老大不小的还装天真！
本ID承认，本ID现在所能集合的力量，还不足以和汉奸与鬼佬进行全方位大集团的会战，这都是前期保守的金融政策所导致的！那种希望杀光大鳄的政策，只是为外国大鳄的入侵制造良好的环境。没有2000年前后可笑的金融政策，没有某些人中了海龟的迷幻。中国民间的力量也足以和外国鬼子在最大层面上进行会战了。
这就像百团大战一样，一个中级规模的阻击就会引发后面残酷的围剿。但历史却是这样发展的，所谓的围剿并没有达到任何目的，日本人最终还是滚出去了。确实，汉奸们可以不断打压金融股来控制走势，就像日本人占据着大中小城市。但二、三线股有着广阔的纵深空间，这就是本ID们的地盘，没汉奸、鬼佬们什么事情。
在大跌前一天，本ID说了深圳本地低价股，大跌又有什么影响？不照样连续涨停？同时还强调了农业、环保的股票，怎么样大家都有眼睛看。注意，各位没必要一定要看本ID所说那14只股票里的农业、环保，只要是这个板块，只要是低价，走势有买点出现的都没问题。环保其实还包括新能源。
本ID最近的口号就是，对5元上下的三线股发动最残酷的攻击，汉奸、鬼佬最好把工行砸回4元，把人寿砸回20元，那时候自然去接管你们，让你们永远滚出中国。游击战，把汉奸和鬼佬像面首一样玩弄。
N年前，本ID已经到处呼吁，中国人的盘子要中国人控着，现在还不是最可怕的情况，毕竟，大的国有股还抓在手里，但如果还不警惕，汉奸自然有办法把那些都蒙掉。温先生的文章不是说要金融安全吗？盘子控在汉奸与鬼佬手里，是没有安全可言的，这就是最简单的道理。
今天的盘子没什么可说的，上不了5日线就要二次探底，就这么简单。现在就看这在2800附近的30分钟中枢如何演化的，这是最近的一个唯一的主题。

  • 缠中说禅 2007-03-01 15:55:35

    [匿名] 悠悠悠哉

    2007-03-01 15:52:05
    老大 别气了 ！！！

    要不你派人去做他们的卧底啊 ！ 跟着他们的势走 做到快结束了 再抢他们一把！！！！！

    --

    不用，在中国的地盘，他们的盘子在哪里、干了什么事情，那还不是一查一个准？

  • 缠中说禅 2007-03-01 16:00:35

    [匿名] 小鸟

    2007-03-01 15:54:33

    妹妹，我觉得今天大盘1分钟怎么和昨天是一样的，只是级别更低
    下跌时a+A+b+B+c因为b背驰了所以转化为a~+B。
    请问是这样的吗？

    --
    昨天下午的是1分钟级别的上涨，昨天收盘前是一个1分钟以下级别的顶背驰，今天早上1006附近是一个1分钟以下级别的底背驰，然后出现一个大的中枢，上下震荡，收盘勉强拉回这个中枢。明天，如果大盘在这中枢下出现第三类卖点，那大盘就会继续探下去。否则依然围绕这中枢震荡。

  • 缠中说禅 2007-03-01 16:03:18

    [匿名] 淡定

    2007-03-01 15:48:38
    楼主好啊！
    今天郁闷了一天，偶咋偏偏进了汉奸围剿的重灾区了呢，大盘大跌的那天还进了001，现在该如何是好啊？

    ==

    元旦以后一直就不让碰这类股票，都在说二、三线，如果买了，只能等着了。最晚下半年会起来的。

  • 缠中说禅 2007-03-01 16:06:41

    [匿名] 努力学习

    2007-03-01 15:46:34
    先顶再看,938今天震荡幅度到了9%...可惜高位没走..

    ==

    有卖点就要出，别整天事后才后悔，这样永远学不好的。

  • 缠中说禅 2007-03-01 16:12:12

    [匿名] 人寿

    2007-03-01 16:04:29
    缠妹妹对人寿这么痛恨？打倒20我可就惨了。平安今天上市好像定价比较低，后市妹妹怎么看？

    -
    人寿现在是空方主控着，而且最重要是战略投资还有一大批，要等这些因数完了才能大起。不过中线问题不大，就拿着，找机会在下面补点就解套挣钱了。

  • 缠中说禅 2007-03-01 16:13:17

    [匿名] 简单

    2007-03-01 16:12:05
    今天能上第一页，好高兴。
    我目前最感兴趣的，就是缠姐的博客。不记得在缠姐这潜水了多少时间，偶尔出来冒个泡。
    如果我打开电脑，就一定是看缠姐的博客，反之，我没有看缠姐的博客，就是没有开电脑。
    支持缠姐，
    支持缠姐，支持缠姐，
    支持缠姐，支持缠姐，支持缠姐！

    --
    谢谢，不过一定要自己学好，熟练掌握，这才是自己真的财富。

  • 缠中说禅 2007-03-01 16:19:57

    [匿名] i3618

    2007-03-01 15:55:00
    请教博主，是否在３０分钟下出现第三类卖点，就要继续向下呢？理论上有可能出现第三类买点吗？

    ==

    第三类买点是在中枢上面出现的。震荡的处理很简单，就是看次级别的背驰弄对冲。当然，最好就是找有大级别第三类买点的强势股票，这样，大盘只要不一天内大幅下跌，一般都很安全。

  • 缠中说禅 2007-03-01 16:23:37

    [匿名] 后知后觉

    2007-03-01 16:19:21
    禅主，虽然有人问过了。我还想问一下：
    今天上市 的平安，您怎么看？ 当然不是技术上事，希望您给予指点！
    ==
    其实明白了本ID前面的课程，这都很简单。现在48附近有一个小中枢，能否上去形成一个大中枢就是能否短线走强的关键。没出现这个之前，基本不用关注。等在下面形成中枢后，如果是短线的，就找一个短线底背驰介入。从中线看，这个位置套不住人。

  • 缠中说禅 2007-03-01 16:26:07

    [匿名] 你的样子

    2007-03-01 16:22:37
    昨天下午的是1分钟级别的上涨，昨天收盘前是一个1分钟以下级别的顶背驰，今天早上1006附近是一个1分钟以下级别的底背驰，然后出现一个大的中枢，上下震荡，收盘勉强拉回这个中枢。明天，如果大盘在这中枢下出现第三类卖点，那大盘就会继续探下去。否则依然围绕这中枢震荡。

    “昨天下午的是1分钟级别的上涨，昨天收盘前是一个1分钟以下级别的顶背驰”

    老大这段为什么一分中上涨，会是1分以下级别的顶背驰呢？是不是说一分也盘整背驰了，一分以下也背驰了，这个级别同步背驰？
    这段应该比今早的下跌大一级啊？
    是不是我说的这样？

    还有老大说的“然后出现一个大的中枢”这个中枢是不是5分级别的？
    我对级别的判定始终掌握不好，是不是我说的这样

    翘首企盼老大回答。

    ==
    背驰的级别和上涨的级别没有什么必然的对应关系，要有对应关系，就必须满足区间套关系。这个问题比较复杂，下面的课程会说到的。

  • 缠中说禅 2007-03-01 16:28:38

    [匿名] 面首甲

    2007-03-01 16:23:00
    我把问题贴过来。

    [匿名] 面首甲

    2007-03-01 12:50:30
    [匿名] tryrtytry

    2007-03-01 12:22:50
    [匿名] 面首甲

    2007-03-01 12:04:54
    缠姐，我又有问题了。

    对于a'+B，既然此a'已非彼a,此B也非彼B。为何不跳高一个级别直接看成a+A呢？

    这样理解对吗？

    =========================

    此时B还知是什么级别，可以是彼B，也可以扩展成非彼B的高一级别的A，把a'看成高一级别的a可以，还没有高一级别的A，彼B暂不能看成高一级别的A。

    --------------------------
    谢谢你的回答。
    不过我所说的是在a+A+b+B+c已经确定失效的情况下。就像昨天的上海大盘，在出现1分钟第3类买点时。这时我们虽然不能判定未来的走势，但是可以对a'+B有所预期.

    其实，我所提的只是个纯概念的问题。就是为什么要定义成a'+B，而不定义成高级别的a+A？这样通用性不是更好吗？
    ==
    确实，写成a`+A`是最好的。不过，关键是要明白意思。

  • 缠中说禅 2007-03-01 16:33:12

    [匿名] 赚到了

    2007-03-01 16:01:18
    支持缠MM，不过２、３线股对指数影响小了一些，最近钢铁板快比较强势，是不是可以考虑把这个板快竖起来，来个全民大炼钢铁，打汉奸！

    ==

    钢铁是去年的有色，这个问题一直在强调。本ID在钢铁的权证中一直在活动，从最早的宝钢开始，无一漏过。不过对整个板块，需要的资金量太大，而且里面其实也就是一个比较松散的集团。指数其实没什么意义，关键是能实在把钱吸到手。

  • 缠中说禅 2007-03-01 16:36:50

    [匿名] 兰兰

    2007-03-01 16:31:25
    缠姐好!
    精确的定义我都看了,还有一些不明之处,请姐姐指点!
    前一两天大盘走势看,分时图和1分钟图差不多,下跌第一个1分钟中枢可以认为是5分钟中枢吗?第2个是5分钟中枢也是1分钟中枢吗?分时图没有MACD看背驰,是看成交量吗?
    姐姐的博客人气已经很旺了,特别是姐姐回答问题的时候,我经常刷不出画面,翻页也快,都插不上几句.

    ==

    不能，5分钟的中枢必须有三个1分钟级别走势类型的重合。而1分钟的走势类型，怎么都至少有一个1分钟的中枢，如果你把1分钟当成最低级别的，那至少要有三根K线重合，有些连续的拉抬，直上直下的，就没有K线重合，所以不能看成是中枢。

    MACD是MACD，和成交量没什么关系。

  • 缠中说禅 2007-03-01 16:38:54

    小明

    2007-03-01 16:34:04
    [匿名] dliss

    2007-03-01 16:14:15
    每天学到11点，还是没有感觉啊。
    看不懂，
    昨天刚弄了一个可以看1分钟周期的行情软件

    跟着博主积累力量打汉奸

    呵呵，博主经历丰富，如果写成网络小说，估计流行度N高

    －－－－－－－－－
    我觉得对于新手来说 最好不要做超短线 还是多看看日K线图，先找感觉。各种各样的图形形态了然于胸才可以

    缠mm我说的对吗？

    ==
    对，太短的，反应慢的就错过，很难把握。最短也要5分钟以上级别的，最好是30分钟以上的。

  • 缠中说禅 2007-03-01 16:40:44

    步点

    2007-03-01 16:34:14
    大跌真可怕。
    今天辛辛苦苦去抄底补回前几天卖出的PP们，不料收盘还是整体跌了1%。剩下的银子，等到2600点补。

    ==

    昨天怎么不补？而且不是随便补的，最好是补有日线第三类买点的。

  • 缠中说禅 2007-03-01 16:42:03

    [匿名] 瞎鼓捣

    2007-03-01 16:39:26
    看了老大的文章爽啊！

    请问一分钟以下的背弛怎么分辨？

    ==

    看分时图。或者看1分钟MACD，直接看红绿柱子，不看黄白线。

  • 缠中说禅 2007-03-01 16:44:51

    [匿名] 浆糊

    2007-03-01 16:41:45
    缠MM不屑回答我的初级问题吗？我是初学者。

    600550是否进入5分钟背驰段？

    ==

    你首先要搞清楚如何去判别，课程里都有具体的方法的。例如MACD的黄白线都没回拉0轴，就不存在该级别背驰的可能。该股票今天味盘低点是一个1分钟以下级别的背驰，但不是5分钟的。

  • 缠中说禅 2007-03-01 16:47:05

    [匿名] 草草

    2007-03-01 16:39:32
    老师，我问了两次你都没有回答我问题。可能这个问题比较低级别：不过如果这个问题懂了，我大概知道中枢是什么了。
    缠中说禅走势中枢就是至少三个连续次级别走势类型重叠部分所构成。
    这个重叠是什么意思？真的不懂了。能再举个例子说明哪个时间段是哪个大级别与次级别的重叠吗？
    按我的理解：
    中枢就是一个类似W的东西.
    盘整可以由一个次级别的W够成，趋势要至少两个 W.
    W.盘整的之后上突出现回调确认后出现了底背离可以看作第三类买点。
    在下跌趋势出现底背离则应该是第一买点，买点买入后，出现顶背离则退出等待第二买点，任何第二卖点，都可以更低级别找到相应的第一买点。不知道我的理解对不对。
    老师能不能给我一个评价。活着CCTV等高手看看我的想法对不对。
    数学不懂，我只能靠视觉了：昨晚找了好多第三类买电的股票，山大华特，中信海直好像都出现了日线级别的第三类买点，大众公用也好像是。近期在观察天润发展，如果出现第一类买点就好了。周末打算这样做：扫描周线级别出现第三类买点的股票进行操作。昨天做了潜江药业一个涨停啊。谢谢缠老师。不知道我的说法对不对，请给点点评
    ==

    例如，一段是从5元到2元，一段是1元到4元，你说重叠的区间是什么？三段的道理是一样的。

  • 缠中说禅 2007-03-01 16:49:44

    对不起，今天晚上还有个聚会，各位先忙，下了，再见。

  • CCTV： 2007-03-01 17:44:12

    报到

  • CCTV： 2007-03-01 17:45:40

    [匿名] 启程

    2007-03-01 17:41:44
    请问a+A+b+B..这里这4段在时间上有没有重叠呀？尤其是b和B

    谢谢！！
    -
    按我的理解，前后两段连接的点上有一点重合吧，其他应该没重合。

  • CCTV： 2007-03-02 11:41:56

    [匿名] 3G

    2007-03-02 11:38:42
    我是散户，按楼主的理论，散户不应该参与调整，应该灵活换股。

    -
    支持，我们的情况和楼主不同，不可能分散去买股票，我现在也是把楼主说过的板块选出日线走势好的弄成自选，然后每天看30分钟发现买卖点，这样的效果很好。


教你炒股票33：走势的多义性

教你炒股票33：走势的多义性 (2007-03-02 15:20:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008x4.html

如果市场都是标准的a+A+b+B+c，A、B的中枢级别一样，那这市场也太标准、太不好玩了。市场总有其复杂的地方，使得市场的走势呈现一种多义性，就好象诗词中文字的多义性一样。如果没有多意义性，诗词都如逻辑一样，那也太没意思了。而所有走势的多义性，都与中枢有关。
例如，5分钟级别的中枢不断延伸，出现9段以上的1分钟次级别走势。站在30分钟级别的中枢角度，3个5分钟级别的走势重合就形成了，而9段以上的1分钟次级别走势，每3段构成一个5分钟的中枢，这样也就可以解释成这是一个30分钟的中枢。这种情况，只要对中枢延伸的数量进行限制，就可以消除多义性，一般来说，中枢的延伸不能超过5段，也就是一旦出现6段的延伸，加上形成中枢本身那三段，就构成更大级别的中枢了。
另外一种多义性，是因为模本的简略造成的。不同级别的图，其实就是对真实走势不同精度的一种模本，例如，一个年线图当然没有1个分笔图的精确度高，很多重要的细节都不可能在大级别的图里看到。而所谓走势的级别，从最严格的意义上说，可以从每笔成交构成的最低级别图形不断按照中枢延伸、扩展等的定义精确地确认出来，这是最精确的，不涉及什么5分钟、30分钟、日线等。但这样会相当累，也没这个必要。用1分钟、5分钟、30分钟、日线、周线、月线、季线、年线等的级别安排，只是一个简略的方式，最主要是现在可以查到的走势图都是这样安排的，当然，有些系统可以按不同的分钟数显示图形，例如，弄一个7分钟的走势图，这都完全可以。这样，你完全可以按照某个等比数列来弄一个级别序列。不过，可以是可以，但没必要。因为，图的精确并没有太大的实质意义，真实的走势并不需要如此精确的观察。当然，一些简单的变动也是可以接受的，例如去掉30分钟，换成15分钟和60分钟，形成1分钟、5分钟、15分钟、60分钟、日线、周线、月线、季线、年线的级别安排，这也是可以的。
虽然没有必要精确地从最低级别的图表逐步分析，但如果你看的图表的缩放功能比较好，当你把分笔图或1分钟图不断缩小，这样，看到的走势越来越多，而这种从细部到全体的逐步呈现，会对走势级别的不断扩张有一个很直观的感觉，这种感觉，对你以后形成一种市场感觉是有点帮助的。在某个阶段，你可能会形成这样一种感觉，你如同站在重重叠叠的走势连绵中，而当下的趋向，仿佛照亮着层层叠叠的走势，那时候，你往往可以忘记中枢之类的概念，所有的中枢，按照各自的级别，仿佛都变成大小不同的迷宫关口，而真正的路只有一条，而你的心直观当下地感应着。说实在，当有了这种市场清晰的直觉，才算到门口了。那时候，就如同看一首诗，如果还从语法等去分析，就如同还用中枢等去分析一样，而真正的有感觉的读者，是不会计较于各种字句的纠缠的，整体的直观当下就呈现了，一首诗就如同一自足的世界，你当下就全部拥有了。市场上的直观，其实也是一样的。只要那最细微的苗头一出来，就当下地领悟了，这才算是对市场走势这伟大诗篇一个有点合格的的阅读。
在一名能充分直观的阅读者眼里，多义性是不存在的，而当这种最明锐的直觉还没出现时，对走势多义性的分析依然必要，因此也必须继续。换句话说，如果玩不了超逻辑的游戏，那只能继续在逻辑的圈子里晃悠。除了上面两种多义性，还有一种有实质意义的多义性，也就是走势分析中的多种合理释义，这些释义都符合理论内在的逻辑，因此，这种多义性反而不是负担，而是可以用多角度对走势进行一个分析。
例如，对a+A+b+B+c，a完全可以有另一种释义，就是把a看成是围绕A这个中枢的一个波动，虽然A其实是后出现的，但不影响这种看法的意义。同样c也可以看成是针对B的一个波动，这样整个走势其实就简化为两个中枢与连接两者的一个走势。在最极端的情况下，在a+A+b+B+c的走势系列类型里，a和c并不是必然存在的，而b完全可以是一个跳空缺口，这样，整个走势就可以简化为两个孤零零的中枢。把这种看法推广到所有的走势中，那么任何的走势图，其实就是一些级别大小不同的中枢，把这些看成不同的星球，在当下位置上的星球对当下位置产生向上的力，当下位置下的产生向下的力，而这些所有力的合力构成一个总的力量，而市场当下的力，也就是当下买卖产生的力，买的是向上的力，卖的是向下的力，这也构成一个合力，前一个合力是市场已有走势构成的一个当下的力，后者是当下的交易产生的力，而研究这两种力之间的关系，就构成了市场研究的另一个角度，也就是另一种释义的过程。这是一个复杂的问题，以后会陆续说到，算是高中的课程了。
现在先别管什么力不力的，可以从纯粹中枢的角度对背驰给出另外的释义。对a+A+b+B+c，背驰的大概意思就是c段的力度比b的小了。那么，站在B这个中枢的角度，不妨先假设b+B+c是一个向上的过程，那么b可以看成是向下离开中枢B，而c可以看成是向上离开中枢B。所谓顶背驰，就是最后这个中枢，向上离开比向下离开要弱，而中枢有这样的特性，就是对无论向上或向下离开的，都有相同的回拉作用，既然向上离开比向下离开要弱，而向下离开都能拉回中枢，那向上的离开当然也能拉回中枢里，对于b+B+c向上的走势，这就构成顶背驰，而对于b+B+c向下的走势，就构成底背驰。对于盘整背驰，这种分析也一样有效。其实，站在中枢的角度，盘整背驰与背驰，本质上是一样的，只是力度、级别以及发生的中枢位置不同而已。
同样，站在纯中枢的角度，a+A+b+B，其中B级别大于A的这种情况就很简单了，这时候，并不必然地B后面就接着原方向继续，而是可以进行反方向的运行。例如，a+A+b+B是向下的，而a+A+b其实可以看成是对B一个向上离开的回拉，而对中枢来说，并没要求所有的离开都必须按照上下上下的次序，一次向上的离开后再一次向上的离开，完全是被允许的，那站在这个角度，从B直接反转向上，就是很自然的。那么，这个反转是否成功，不妨把这个后续的反转写成c，那么也只要比较一下a+A+b与c这两段的力度就可以，因为中枢B对这两段的回拉力度是一样的，如果c比a+A+b弱，那当然反转不成功，也就意味着一定要重新回到中枢里，在最强的情况下也至少有一次回拉去确认能否构成一个第三类买点。而a+A+b与c的力度比较，与背驰的情况没什么分别，只是两者的方向不同而已。如果用MACD来辅助判别，背驰比较的黄白线和柱子面积都在0轴的一个方向上，例如都在上面或下面，而a+A+b与c就分别在不同的方向上，由于这，也不存在黄白线回拉的问题，但有一点是肯定的，就是黄白线至少要穿越一次0轴。这几天大盘的走势，就对这种情况有一个最标准的演示。简略分析一下。
由于相应的a+A+b是一个1分钟的走势，那天故意提早开盘前发帖子，等于是现场直播B的形成，但1分钟的走势，估计能看到或保留的不多，那就用15分钟图来代替。02270945到02280945，刚好4小时，构成a+A+b，其中的A，在15分钟图上看不清楚，在1分钟图上是02271306到02271337，中枢的区间是2877到2894点，中枢波动的高点也就是b的起跌点是2915点。c段大致从02281100算起，这个c要反转成功，在相同级别内至少要表现出比b的力度不能小，这可以从MACD来辅助分析，也可以从一个最直观的位置来分析，就是必须能重新回来b的起跌点，这就如同向天上抛球，力度大的如果还抛不高，那怎么能算力度大？至于c能不能回到b的起跌点，那可以分析c内部的小级别，如果c出现顶背驰时还达不到该位置，那自然达不到了，所以这种分析都是当下的，不需要预测什么。有人问为什么要看2915点，道理就是这个。至于还让大家看5日线，只是怕大家看不懂的一个辅助办法，有了这么精确分析，所有的均线其实都没什么意义了。而c的力度不够，那就自然要回到B里，所以后面的走势就是极为自然的。站在这个角度，2888点的第一卖点没走，那么03011100的2859点也该走了，那也可以看成是对B的再次离开，这力度显然更小，当然要走了等回跌以后看情况再回补，而后面又出现了100点的回跌，然后出现底背驰，当然就是一个完美的回补点了。
总体围绕中枢的操作原则很简单，每次向下离开中枢只要出现底背驰，那就可以介入了，然后看相应回拉出现顶背驰的位置是否能超越前面一个向上离开的顶背驰高点，不行一定要走，行也可以走，但次级别回抽一旦不重新回到中枢里，就意味着第三类买点出现了，就一定要买回来。而如果从底背驰开始的次级别回拉不能重新回到中枢里，那就意味着第三类卖点出现，必须走，然后等待下面去形成新的中枢来重复类似过程。围绕中枢的操作，其实就这么简单。当然，没有本ID的理论，是不可能有如此精确的分析的，就像没有牛顿的理论，人们只能用神话去讲述一切关于星星的故事。
不过，这些分析都是针对指数的，而个股的情况必须具体分析，很多个股，只要指数不单边下跌，就会活跃，不爱搭理指数，所以不能完全按指数来弄。其实。对于指数，最大的利益在期货里。不过，期货的情况有很大的特殊性，因为期货是可以随时开仓的，和股票交易凭证数量的基本稳定不同，所以在力度分析等方面有很多不同的地方，这在以后再说了。

  • 缠中说禅 2007-03-02 15:21:15

    今天军工意料之中的利好使得打击汉奸又多了一重利器，中信的即将发行，使得汉奸对金融股的打压也不再肆无忌惮。目前关键是心理面的修复，通过震荡把不坚定分子洗干净。

    大盘的技术走势，有了今天的课程，自己就可以分析了。如果看不明白，那还是5日线，两会结束是一个敏感时间，下周初是一个心理敏感时间，因为听说汉奸和面首都有周经现象。

    个股没什么可说的，现在学得多了，就要自己去找股票，不要扎堆，虽然本ID不介意操作难度加大，但这样其实是害了大家。自己找的才最好吃，学的是方法。低价股里，像科技（包括3G）、旅游等等历史上活跃的，都是找股票好的板块。但选股票一定要按技术来找，找有第三类买点的，或至少是刚从第三类买点起来的。

    估计现在999没几个人有了，被抛下车的也不用伤心，你们的水平和某著名的、有着汉奸名字的基金一样，有数以千万计的筹码因为被赎回而丢失了。这简直是太令人高兴的事情，343的情况也一样，就要害一下这些汉奸。但汉奸还有筹码，本ID现在就是要挑逗他们，最好都砸出来。

  • 缠中说禅 2007-03-02 15:26:02

    [匿名] angel

    2007-03-02 15:22:35

    你好，沙发，
    看了你的博客感觉你很厉害，问一个问题啊，你的教你炒股票的技术能用在期货上吗？还有就是你公布的这些技术 加起来占你全部技术的多少？（单单股市这方面，不包括论语什么的。）
    请一定要回答啊，谢谢了

    --

    技术只是皮毛，是人用技术而不是技术用人，不成为一个人，技术越高，死得越惨。来这里光学了技术，那是最无聊的事情了。

  • 缠中说禅 2007-03-02 15:28:37

    [匿名] 缠文观止
    --
    请先把文章看了。

  • 缠中说禅 2007-03-02 15:34:18

    [匿名] 小鸟

    2007-03-02 15:28:49

    请问妹妹：
    某级别走势的结束是由什么背驰造成的呢？
    我怎么觉得既有次级别的趋势背驰也有盘整背驰呀？

    另外，某级别的盘整背驰是由次级别的趁势背驰造成的吗？

    --

    简单说，任何走势的结束，一定由于背驰，某级别的背驰，至少结束该级别的走势，这是没问题。但不一定就由于次级别的背驰，否则研究a`+B这些就没意义了。

  • 缠中说禅 2007-03-02 15:37:11

    [匿名] angel

    2007-03-02 15:31:08
    缠中说禅

    技术只是皮毛，是人用技术而不是技术用人，不成为一个人，技术越高，死得越惨。来这里光学了技术，那是最无聊的事情了。

    请问您想让我们来这里学什么呢?不是技术还会有什么?

    --

    如果你只看到技术，那就先学技术吧，人只能先学他看到的东西。等你看到更多东西了，或者需要更多东西了，那就继续找非技术的。

  • 缠中说禅 2007-03-02 15:40:32

    [匿名] 小明

    2007-03-02 15:36:31
    缠中说禅

    2007-03-02 15:26:02
    [匿名] angel

    2007-03-02 15:22:35

    你好，沙发，
    看了你的博客感觉你很厉害，问一个问题啊，你的教你炒股票的技术能用在期货上吗？还有就是你公布的这些技术 加起来占你全部技术的多少？（单单股市这方面，不包括论语什么的。）
    请一定要回答啊，谢谢了

    --

    技术只是皮毛，是人用技术而不是技术用人，不成为一个人，技术越高，死得越惨。来这里光学了技术，那是最无聊的事情了。

    -----------
    有这句话就够了，今后我也不再纠缠于一时二时的涨跌，从长远来看。短期预测太难了。比如今天的大盘，本来预测是上午攻一波，下午再回调的，实际完全不一样。

    与其费心费力的搞短期预测不如风物长宜放眼量，做个中线。

    今天的文章俺也要顶一下但是不准备学了，头大。

    ==
    光技术不行，没有技术更不行。技术不是预测，而是对当下的把握。

  • 缠中说禅 2007-03-02 15:43:09

    [匿名] 三藏

    2007-03-02 15:28:04
    老大好，有三个地方想不明白，请老大指导：
    1。比如5分钟级别，比如下跌，要有多少根连续5分钟的K线构成的走势，才可以说是构成了30分钟级别的下跌啊？
    不知道可不可以这么看。级别这里弄不太清

    2。命题1：2个5分钟走势构成的中枢，发生波动重叠，扩张，使得30分钟走势形成一个中枢，也就是一个日线中枢（此级别走势构成本级别中枢）
    命题2：1个日线中枢，需要至少3个30分钟级别的走势类型构成，而3个30分钟的走势类型，需要至少3个5分钟的走势构成的中枢。
    命题1和2怎么矛盾了？还是我的命题错误？

    3。对于1分钟以下级别的背驰，具体应该怎么看呢？今天938在1分钟走势上，11.38的背驰没能发现，对不起老大的理论了。。。。

    祝老大天天好心情！！
    ==
    先把今天的课看清楚。其实这些问题都不是问题。

  • 缠中说禅 2007-03-02 15:46:02

    [匿名] 哈哈

    2007-03-02 15:41:30
    禅姐的意思是有些走势也有非技术的东西在里面吗？是不是后面的课程啊？

    ==
    只要是超过1个人的交易，不存在非技术的走势。

  • 缠中说禅 2007-03-02 15:50:42

    [匿名] 古代

    2007-03-02 15:32:01
    老师您是---------智慧女神！！
    先说一声周末愉快！！！老师您别忘了周日音乐会+元宵佳节！！！
    我要听最好听------音乐------智慧女神！

    ==

    音乐会估计开不了了，那网站还没修好，估计要下周以后才行。周六都休息，本周日就和大家探讨怎么唱歌吧。

  • 缠中说禅 2007-03-02 15:54:12

    野草

    2007-03-02 15:52:44
    老师，俺是新来的，报个道，从今天开始向老师学习
    --
    直接从中枢开始看，这样直奔主题，前面那些都是参考。

  • 缠中说禅 2007-03-02 15:59:54

    [匿名] 面首甲

    2007-03-02 15:52:41
    缠姐，这课写得太好了！解了我不少疑点。

    能不能讲一下中枢的实质？和一般意义的阻力位，支撑位有什么关系？

    按照缠姐的理论，这段时间对大盘的节奏掌握得很好。所以没亏钱。
    但是对个股的没掌握好，所以也没赚钱。今天买入的低价股都在调整，没有表现。

    ==

    选股票要找好买点，在牛市里，第三类买点的爆发力是最强的，例如日线上的，如果实在找不到，就找30分钟上的。你可以把一些有潜力的板块，价位不高的，周线还没拉升当成自选，弄个100、几十只的，然后每天在这些股票里选买点，这样就不会太累了。节奏弄好了，基本可以达到出了马上又可以买别的地步，这样资金利用率就高的，散户资金不大，就要发挥优势，没必要参与大级别的调整。把已经走坏的挑出你的股票池，不断换入有潜力的新板块，这样不断下去，一定会有大成果的。

  • 缠中说禅 2007-03-02 16:01:38

    [匿名] 小鸟

    2007-03-02 15:59:54

    三类买点是不是只要没触到中枢的最高点，即使触到中枢波动的最高点也算是吧？
    ==
    次级别不跌回中枢里面就是，但能不跌回最高点那自然是最强的。

  • 缠中说禅 2007-03-02 16:04:12

    [匿名] 请教大势

    2007-03-02 15:57:58
    请问缠主：

    深圳本地股的活跃告一段落了？？还是会有一、两周的活跃期？
    这两天深圳本地股的成交量这么大，是行情的结束吗？
    希望楼主提示一下，感谢你！！

    ==
    板块要轮动的，不可能永远一个板块，否则今天军工怎么起来？如果是散户，就要选好几个板块，有卖点就先卖，轮着吵，这样效率才高，当然还可以坚持一个板块，不断弄短差，其实这样的效率也很高。

  • 缠中说禅 2007-03-02 16:05:22

    [匿名] 满目山河

    2007-03-02 16:03:52
    选股票要找好买点，在牛市里，第三类买点的爆发力是最强的，例如日线上的，如果实在找不到，就找30分钟上的。你可以把一些有潜力的板块，价位不高的，周线还没拉升当成自选，弄个100、几十只的，然后每天在这些股票里选买点，这样就不会太累了。节奏弄好了，基本可以达到出了马上又可以买别的地步，这样资金利用率就高的，散户资金不大，就要发挥优势，没必要参与大级别的调整。把已经走坏的挑出你的股票池，不断换入有潜力的新板块，这样不断下去，一定会有大成果的。
    =======
    这样当然好，可是把握不好全是些似是而非的东西，到时候节奏容易乱啊。

    ==
    当然前期是你必须把理论掌握好，但没有实践，理论的掌握是很难的。纸上谈兵没用的。

  • 缠中说禅 2007-03-02 16:13:17

    小糊小舞

    2007-03-02 16:07:41
    请问楼主，就是B后面的这个c走势，不管它怎么走是否只要最后没有形成和B同级别的中枢，那么B这个星球将继续发挥作用？
    ==
    对，准确说，至少是同级别且不重叠的，当然，比他大的也可以。原来的不是没作用，而是归入一个大的中枢系统里发挥作用了，这中枢系统层层的关系，以后会说到。对于一般的操作来说，特别是短线，弄好一个中枢就很可以了。

  • 缠中说禅 2007-03-02 16:14:33

    两只老虎

    2007-03-02 16:12:30
    请问缠主：

    深圳本地股的活跃告一段落了？？还是会有一、两周的活跃期？
    这两天深圳本地股的成交量这么大，是行情的结束吗？
    希望楼主提示一下，感谢你！！

    ====
    我今天刚进深圳本地股，咋行情就结束了！我还得意我跟神仙姐姐跟得挺紧呢！

    ==

    这板块都说多少天了？别整天干6元不买999，12元才买的事情。当然，12元买也没什么问题，但要浪费点时间等待了 。

  • 缠中说禅 2007-03-02 16:17:53

    [匿名] 请教

    2007-03-02 16:12:01
    缠中说禅盘整：在任何级别的任何走势中，某完成的走势类型只包含一个缠中说禅走势中枢，就称为该级别的缠中说禅盘整
    缠中说禅走势中枢：某级别走势类型中，被至少三个连续次级别走势类型所重叠的部分。
    请教：盘整属于走势类型的一种，要靠中枢来定义，而中枢要靠走势类型来定义，该怎样理解？
    哪位哥哥姐姐帮解释一下
    ==
    递归，最小级别的中枢用三根K线就完了。然后用类似an+1=f(an）的形式进行下去就可以。至于，盘整、趋势这些概念，其实没有也可以的，只是将就大家的习惯，唯一有效的就是中枢的概念，其他都是多余的。

  • 缠中说禅 2007-03-02 16:19:05

    [匿名] 小鸟

    2007-03-02 16:17:10

    一旦出现6段的延伸，加上形成中枢本身那三段，就构成更大级别的中枢了。

    这算什么？量变引起质变吗？
    你说过盘整+盘整还是盘整，那如果一个30中枢的三段5分钟走势全部是分别只有一个5分钟中枢，那不就是盘整+盘整+盘整，还是一个5分钟中枢嘛，是不是因为你这句话的原因，就变成30分钟中枢了呢？

    ==

    盘整+盘整还是盘整，但加多了就是级别大的盘整，这没有什么问题。盘整还有一个级别的问题。

  • 缠中说禅 2007-03-02 16:21:28

    两只老虎

    2007-03-02 16:18:04
    神仙姐姐！600151这支军工股今天走得一般啊！
    握在手里被庄家折腾得挺难受，上上下下坐电梯。
    还是买姐姐的股票舒服。

    ==
    都一样，以后都会走好的。而且军工里，本ID重点也不是343，这只是个小盘股，没太大意思，而是另外一只同是航天的。具体就没必要说了，反正其他都会涨的。

  • 缠中说禅 2007-03-02 16:25:46

    对不起，周末再谈股票，本ID就有点不舒服，人生苦短，不能总是股票，本ID要下了，准备到处去撒点野，周日回来一起探讨唱歌的问题。

    先下，再见。

  • CCTV： 2007-03-02 16:31:56

    [匿名] 无限

    2007-03-02 16:26:38
    女王，您好

    看完了今天的课程，感觉真爽，中枢的概念打开了面前的空间，而不再是局限于标准的图形。

    这3天的走势变化，让我学了很多，这几天的1分钟大盘的顶背驰和底背驰大部分我都看对了，并且在3月1日1445-1450买入了股票。

    但这几日的操作上，没有能抓住这些机会，自我批评一下。

    可惜，看懂了大盘，却没有踩对市场的节奏，买入了000040，今天横盘一天，很郁闷的说。

    希望女王有空能讲讲市场的节奏、板块的轮动和盘口语言。

    谢谢女王！

    -
    晕，你不应该完全看大盘来选股票吧，你没看到楼主这句

    不过，这些分析都是针对指数的，而个股的情况必须具体分析，很多个股，只要指数不单边下跌，就会活跃，不爱搭理指数，所以不能完全按指数来弄。

  • CCTV： 2007-03-02 16:35:10

    两只老虎

    2007-03-02 16:32:12
    谁能告诉我！谁能告诉我，深圳本地低价股是什么？
    我被搞晕了！

    --
    晕死，你不一定都买楼主的吧，自己选不更好。

  • CCTV： 2007-03-02 16:40:26

    [匿名] 有的是时间

    2007-03-02 16:36:04
    缠JJ好～
    想确定一下，您文中＂ZG和ZD＂的含义是线而不是点吗？
    若是线，同级中的＂ZG和ZD＂它们一定平行吗？
    谢谢！

    -
    按楼主的定义，是点吧。

  • CCTV： 2007-03-03 22:55:04

    [匿名] 浆糊

    2007-03-03 22:01:56
    周末在看缠MM的以前的文章，其中有个回帖里面你说从2005年6月10日以来还没有出现周线的中枢，有个疑问请教：

    为什么2006年6月2日那一周到2006年8月11日那一周这段不是一个周线级的中枢？可以看到比较明显的3段呀。跟2007年1月27日那一周到现在为之的走势有什么区别吗？

    -
    按我的理解，那次每段都是30分钟的走势，所以应该算了延伸了2次的日线中枢，这次延伸了6段，应该算周线中枢。

  • CCTV： 2007-03-03 22:58:55

    说错了，现在这次应该也不能算是完全形成周线中枢，只是有可能形成，好象也就延伸了一段，按楼主的理论，暂时只能算是日线的延伸。


《货币战争和人民币战略》续四：中国崛起的真正秘密

《货币战争和人民币战略》续四：中国崛起的真正秘密(2007-03-06 15:20:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c010008zf.html

现在喜欢谈论所谓的中国崛起，但除了本ID，没有一个人真正明白中国崛起的真正秘密。本ID这可不是瞎吹，本ID和那些能和最高层的人上课的所谓智库不时也当面侃侃，这类人的思想深度到哪里，本ID听个开头就一清二楚。虽然他们的角色也决定了他们的研究不可能刨根问底，但更实质的问题，就算让他们刨根问底，也就是这水平了。至于那些抄袭鬼佬的汉奸、装神弄鬼的国学小丑、民间巫人，就更不必说了。

中国崛起，离不开资本主义社会发展阶段的不平衡性在国际层面的展开。当然，如果觉得资本主义这个词语有点刺眼，那就叫市场经济吧，甚至就更欲盖弥彰地叫现代经济吧。前面已经给出了资本主义或市场经济增长的缠中说禅定律：现代经济增长的动力在于人口消费化与资产虚拟化。这两化的程度，可以将市场经济按发展程度划为不同的阶段，而这两化，在现实的演化中出现同趋向性。

最原始的阶段，就是人口消费化与资产虚拟化都极为低下的阶段，这种阶段，往往呈现出类似原始社会模式的社会经济形态，这里涉及社会形态的缠中说禅定律：社会形态发展呈现典型的自相似性，也就是说，构成某种大形态发展序列的具体形态的发展也呈现出一种与大形态发展序列相似的发展序列。斯大林式的资本主义经济形态，就是这种典型的市场经济形态里的原始社会形态，而欧美式的资本主义，其原始社会形态，是以封建到资本主义原始积累前的混沌过度为形态的。以上这些话，绝对的前无古人，足够后来者去抄袭了。当然，还包括后面这些前无古人、也无须来者的话：

市场经济原始社会破裂后，就进入人口消费化与资产虚拟化扩展的原始积累时期，这时候，市场经济往往出现出一种最有活力、最有扩张性，如同军事奴隶制游牧民族般的强悍。就如同成吉思汗的铁蹄可以轻易扫掉比他程度高多的文明，这市场经济奴隶社会形态的时期，是所有经济大国崛起的真正力量所在。人类开始资本主义以来，所有的经济大国崛起，都离不开这种形态。注意，大国与经济大国，有着一定的区别。像前苏联这种，站在经济的角度，从来算不了大国。18、19、20世纪，欧美的经济以及其后的军事扩张，都是以这种资本主义奴隶社会形态最强悍的扩张力为其根基。但，最终所有的军事殖民都几乎以失败告终，而经济、文化上，却是无比的成功，这也可以看出经济、文化的深刻腐蚀性。经济、文化上资本主义的军事奴隶制游牧民族般的强悍，是比纯粹的军事强悍更有力、更本质的东西，这也是为什么在自相似中，美国经济、文化对世界的征服比成吉思汗的铁蹄更有力。

由于市场经济在世界范围内的不平衡，必然导致当某些国家完成市场经济奴隶社会形态时，后来的国家才刚进入这种场经济奴隶社会形态，因此，一场如同历史上游牧与农耕民族的征服与被征服游戏就不断展开。其实，在思想历史上，也有同样的情况出现。思想历史上的奴隶社会阶段，是所有文化形态中最有活力的时代，这个时代，也就是所谓思想历史上的轴心时代，人类其后的所有思想，从根本上，从来没有超越那个时代。

抛开一切名言的缠缚，中国的崛起也离不开这如游牧对农耕的征服游戏。当中国制造、中国因数在全球涌动时，不过是市场经济自身演化法则的现实演示而已。最可笑的是那些所谓自由经济的信徒，当这市场经济无形的手所推动的游戏已经危害到他们主子的利益时，他们就颤抖了，他们就要拿起大棒了，他们就要歌颂起那封建农耕资本主义的种种美好来，却忘了他们的主子也是踏着市场经济奴隶社会的血腥而来。显然，只要中国继续保持这种被汉奸主子称为野蛮的经济铁蹄的快速奔驰，成吉思汗席卷天下的一幕就会在经济领域再次上演。汉奸们叫床不爽，要怪，就怪那所谓的无形的手如此地辣手摧草。

中国今后的发展，最有现实意义的无非是两条路子：

一、继续让无形的手发挥作用，用市场经济的内在逻辑产生的无情动力去征服那些汉奸主子、市场经济牧师、资本主义信徒，继续用强大的经济铁蹄去开疆拓土，占据资源、捣毁一切经济的壁垒。这种方式，肯定要引发无数经济、政治甚至军事上的摩擦，但这是一种大开大合的游戏，用直白的话，就是玩的都是悬的，玩的就是心跳。在社会意识形态层面，让市场经济的逻辑无情地贯彻下去，让所有人的欲望无限地扩展，让整个国家的经济、政治、文化、军事等等按照市场经济的逻辑继续扩展下去，成为一个战车，捣毁一切阻隔，在最后的大决战中成就霸主地位。用中国传统的路子，这是阳刚的路子。这个路子当然也是一个路子，按这路子走下去，就必须外刚内柔，将市场经济内在血腥所隐含的内在暴虐动力发挥到极致，这是走乾卦的路子。

二、对所谓无形的手，实质就是人类欲望的肆意扩展进行有计划的调控。市场经济无形的手制造的动力，如同人的欲望制造的性能力。按道家的玩法，第一种方法就是肆意欲望，采阳补阴，广采面首而成就之。第二种就是控制转化欲望，采自身的大药而成就之。中国经济欲望萌动的性能量，如何通过内在的修炼而成就，就是第二种方法需要解决的问题。游牧军事的强悍就在于，内在的欲望超越了现有的条件，在内部不能消耗这种能力，因此只能向外扩张去消耗，就如同那荷尔蒙所萌动的春情在夜色中无可阻挡地挥霍。如果能转化这种挥霍，化为打通任督奇经的能量，则可成就自身的超越。如同人体，饱暖思淫，经济发展的积累在不平衡的无保障状态下，那些过于饱暖的、占据社会有利资源的，必然转化为投资的冲动；而饱暖不足的，没有社会资源保障的，必然大量储蓄而拒绝消费。投资在消费不足的国内市场不能得到宣泄，就必然走如游牧军事的道路。游牧军事中的人，只不过是战争的机器，而市场经济这阶段的人，不过是经济的机器。显然，如何把经济剩余化为对人的经济生存的总体保障，就是这转化的最重要前提。3、4年前本ID写正文时，用有点戏谑但实质严肃的口吻说要把人民币升值的压力转化为让中国最贫穷的1亿家庭成为10万元户，说的其实就是这个问题。当然，方法有很多种，例如现在不断展开的反哺三农，其实道理是一样的。但这力度还是太低，如果真玩这模式，就要加大力度，用经济能量冲破社会结构的脉络，通则不疼，当完整有效的、涉及住房、医疗、教育等的保障体系被有效建立，那消费的瓶颈才能真正有效打开，内需拉动才可能真正出现，一个最强大内需支持的国际化大市场才可能形成。一旦这个有最强大内需支持的国际化大市场高效运转起来，就如同人体大周天的运行，生生不息，一切外邪又何足挂齿，都被采而化之了。这样，外柔内刚，走的是坤卦的路子。

人民币，就是中国经济性能力的现实体现。一个阳痿是无性能力可言的，一个货币疲软的国家也是无性能力可言的。中国的崛起，就如同性能量充足后的自然反应，无须多论。但目前的关键就是，汉奸们企图把充满能量的中国当面首卖到他们年老色衰的主子那里玩断臂山，这是绝对不允许的！中国目前的性能量只有上面两种可接受的解决方式：把汉奸的主子当面首给采阳补阴了，把他们全给吸干，成就采阳神功；或者就是自我修炼，把性能量转化为打通经络的利器，到时候，采阳神功也自在其中。

只要是这两条路，无论乾坤、刚柔，都是正道，至于走哪条，关键是机缘时机及相应的人才等的配合问题。而且这两条路子本来就可以并行，采阳不妨修身，修身更能采阳，只要不听汉奸的引诱被卖去当面首，一切都好商量。至于如何根据当下的能量，在国家间不平衡分布与国内不平衡分布下采取相应的现实对策，就是后面逐步展开的话题了。

  • 缠中说禅 2007-03-06 15:22:36

    今天大盘在昨天底背驰的基础上展开，大家有点观察的，都能发现这围绕中枢的震荡，基本都至少是三波完成的，例如从底背驰到顶背驰，都有上下上的过程，今天早上就是这下的一段。由于大盘突破了2888与2858的连线，所以还是走得比较强的，明天的问题很简单，只要不跌回今天早上的区间，就是强势，后面行情依然有潜力。如果看不明白，就看15分钟上的120均线，今天的高位正好在这个位置，明天的最直接压力就在此，下一个在2888，然后是2915。对于，围绕中枢的震荡不需要预测什么，例如，当走势的级别提升，就看大一点的背驰才决定进出，现在5分钟到15分钟的图都开始修复好，只要1分钟上的走势不破坏这种走好，那就没问题了，行情就在级别的图上继续构成。

    个股方面，依然是板块轮动，中信要发行，汉奸不敢乱砸金融股，所以就起来了，就这么简单，而且今天的金融股还有稳定的任务，毕竟香港的股市最近也不太平。散户没必要理会这些，根据当下的走势就可以。注意，板块轮动很快，千万不能追高买，应该找没动的有买点的买，这样才能占据先机。

  • CCTV： 2007-03-06 15:23:17

    报到`

  • 缠中说禅 2007-03-06 15:24:33

    [匿名] 乐土

    2007-03-06 15:22:31
    感谢禅妹妹对我们的悉心指导!入市3个月以来单日在一只股上取得了最大收获!是老师给了我们技术,感觉,信心.

    --

    理论到实践关键还是靠自己不断练习总结。本ID最多就是指点路，但路必须自己走。

  • 缠中说禅 2007-03-06 15:29:01

    看昨天有人对某钓鱼的台感兴趣，八卦两句。其实那地方没什么神秘的，现在，只要有点关系，到里面吃饭、玩、住宿都是很简单的，最近新装修了一个类似外面酒店的，牌价4000多一晚标准间，如果本ID出面，3折就可以，当然，原来某些大人物住的地方，就不是这样了，这些就不说了。

  • 罗锅： 2007-03-06 15:31:49

    楼上楼下的大纱帽们！！！！！！！！！！！！！！！！！！！！！！

    不要瞎猜，否则会害了数学妹妹的！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    数学妹妹今后不要吐露你的私事,免得大纱帽们乱猜！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-03-06 15:34:54

    两只老虎

    2007-03-06 15:27:24
    神仙姐姐，你也忒狠点，一开盘999拉那么高，我还没来及出就下来了，想做个差价也没多少机会。

    --

    不这样怎么能对付坏人？差价不能流外人田，本ID又没毛病，高位留着给人砸。

  • CCTV： 2007-03-06 15:36:08

    妹子，为什么999和416是跷跷板？

  • 缠中说禅 2007-03-06 15:38:09

    [匿名] stone

    2007-03-06 15:32:19
    同样的5分钟走势，为什么000426和600777差别这么大那？
    是不是也说明庄家可以改变走势？

    --
    庄家当然能把幅度扩大，但结构是无从改变的。不管谁，都改变不了中枢的整体系统本身。

  • 缠中说禅 2007-03-06 15:40:04

    [匿名] CCTV

    2007-03-06 15:36:08
    妹子，为什么999和416是跷跷板？

    -
    八卦！

  • 缠中说禅 2007-03-06 15:43:25

    [匿名] 满目山河

    2007-03-06 15:38:49
    缠中说禅

    2007-03-06 15:29:01
    看昨天有人对某钓鱼的台感兴趣，八卦两句。其实那地方没什么神秘的，现在，只要有点关系，到里面吃饭、玩、住宿都是很简单的，最近新装修了一个类似外面酒店的，牌价4000多一晚标准间，如果本ID出面，3折就可以，当然，原来某些大人物住的地方，就不是这样了，这些就不说了。

    =========
    缠妹妹什么时候组织这里的人去“3折”一下，也一睹缠妹妹的芳容。说笑了，呵呵。

    ==

    里面没什么特别的，唯一吸引本ID的，就是里面有很多真正的古董家具，外面绝对少见，特别在酒店里。这些地方，一般都是招呼好面子的土老冒洋老冒才去，本ID自己一个人的时候，只是山里没人的地方。

  • 缠中说禅 2007-03-06 15:45:48

    [匿名] 你的样子

    2007-03-06 15:31:40
    老大好，两个同级中枢扩张后，这时是高级中枢已经完成了，还是高级别的中枢第三段还没开始呢？

    ==
    什么叫两个同级中枢扩张？中枢扩张只针对一个中枢说的，从原来的什么级别到什么级别，哪里来两个的问题？

  • 缠中说禅 2007-03-06 15:49:51

    [匿名] 乐土

    2007-03-06 15:42:37
    禅妹妹:我想找回数学感觉,需搞清哪些概念?请您列个单子,好吗?

    ==
    看图实践就是最好的感觉，至于说纯数学本身，不知道你原来程度怎么样，如果一直学过来，基本很难接触最前沿的东西，现在的数学太复杂，各方向之间可以完全听不懂，如果是一般的爱好者，基本只能看最基础的部分，后面的估计够戗。

  • 缠中说禅 2007-03-06 15:51:41

    [匿名] i３６１８

    2007-03-06 15:42:58
    博主对＂量＂的概念提的很少，难道应用您的理论不用考虑＂量＂的因素吗？

    ==
    现在才说了一小部分，急什么？量当然有意义，但更多是辅助的，图形的结构才是第一位的。

  • 缠中说禅 2007-03-06 15:53:00

    [匿名] 黄土高坡的白杨

    2007-03-06 15:49:56
    神仙姐姐的理论还没有学好。卖了个地板价。抓紧学习。。。

    ==

    跌，只能考虑买；涨，只能考虑卖。请把整个思路要扭过来。

  • 缠中说禅 2007-03-06 15:55:07

    [匿名] 无限

    2007-03-06 15:52:31
    女王，您好

    今天金融股一出，天下禁声。

    看着大盘涨涨涨，手中的各股就是不涨，非常同意两只老虎同学的话：

    两只老虎

    2007-03-06 15:25:30
    我股票池里股票今天都进入了休眠状态，大盘跌的时候跟着凑下热闹，大盘涨的时候一个比一个老实！

    女王，为什么其他股都不跟着金融股联动，出现不连涨，反而连跌的走势？

    百思不得其解，请教女王

    谢谢女王！

    ==
    都跟着金融股涨了，他们不涨时，什么股涨？

  • 缠中说禅 2007-03-06 15:56:56

    [匿名] 也许认识你

    2007-03-06 15:54:03
    博主，除了趋势线，还有那些理论可以结合中枢背驰应用？

    ==

    所有经过实践检验有一定效果的都可以结合进来，本ID的理论，就如同数学的公理，你说什么科学可以违背数学的公理，又有什么科学不可以结合到数学理论的描述中？

  • 缠中说禅 2007-03-06 15:58:29

    [匿名] 戈石

    2007-03-06 15:53:08
    尊女王：
    记得您以前说过：平台调整的中枢交替原则，是或然的呢还是有定理支持的？

    ==

    这不是绝对的，但成功率特别高，这主要和人的心理有关，所以是重要的参考。

  • 罗锅： 2007-03-06 15:58:40

    数学妹妹！！！！！！！！！！！！１１

    999从０２月６日10.00－－－０３月６日10.00是你所讲的时间之窗？！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！
    俺猜的对不？

  • 缠中说禅 2007-03-06 16:01:15

    [匿名] stone

    2007-03-06 15:57:44
    如何判断大盘和个股的关系？
    如：有的个股走势很好，正在形成第三类买点，大盘急跌，第三类买点不成立了，但大盘稳定后，股价继续上升，

    ==

    当下性，如果大盘的急跌破坏了内在结构，自然就不会呈现出第三类买点来，当下性是最关键的。

  • 缠中说禅 2007-03-06 16:03:20

    [匿名] 勇敢的心

    2007-03-06 16:00:33
    请教缠主：是否背弛越大越有力度？是否级别越大越有力度？
    --
    一般情况下是这样，但如果转化为a`+B的情况，往往最小级别的也不能轻视，有些走势的能量是逐步积累而来的。

  • 缠中说禅 2007-03-06 16:07:29

    [匿名] 新年好

    2007-03-06 15:42:43
    现在5分钟到15分钟的图都开始修复好，只要1分钟上的走势不破坏这种走好，那就没问题了，行情就在级别的图上继续构成。
    ---------
    缠姐，我看大盘5分钟线上，03051325-03061000这段跟03061100-03061405这一段比是背驰了啊？可你说是“现在5分钟到15分钟的图都开始修复好”，请问缠姐我是那里判断出错了阿？

    ==
    用MACD辅助判断，背驰必须有MACD明显的回拉0轴，MACD如果刚上0轴，至少在这个级别上不存在背驰的问题。大盘下午是一个1分钟级别以下的背驰。

  • 罗锅： 2007-03-06 16:08:11

    [匿名] 勇敢的心

    2007-03-06 16:02:29
    [匿名] 戈石

    2007-03-06 15:53:08
    尊女王：
    记得您以前说过：平台调整的中枢交替原则，是或然的呢还是有定理支持的？

    ------
    麻烦那位告诉一下，谢谢！

    -------------------------------------
    趋势+盘整+反趋势！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    盘整不住必然下跌,然后抽！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-03-06 16:11:15

    [匿名] salmon

    2007-03-06 16:05:57
    缠主你好，这几天000557的走势感觉很怪异，能不能解释一下，今天追高加了点仓，结果套入其中！很是不爽，是不是不能搞了已经？

    ==

    首先把追高的毛病从这次开始彻底改掉，否则学什么都没意义。该股走势很标准，5分钟图上和999有点类似，调整很正常。中线等调整完还是没问题的 。

  • CCTV： 2007-03-06 16:17:06

    [匿名] 清凝

    2007-03-06 16:03:15
    我发现这里越来越个人崇拜了

    ==

    我就没有崇拜妹子，只崇拜她理论的有效性。

  • 罗锅： 2007-03-06 16:25:20

    大纱帽！！！！！！！！！！！！！！！！
    看看９９９的５分钟图今天早上的走势，若看不清就看１分钟图！！！！！！！！！！！！！

    14.22时12.97>11.11时12.95<10.30时12.98,结果下跌了，明天有反抽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    大纱帽，你请数学妹妹评评俺说的是否正确！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-03-06 16:26:06

    [匿名] 咕咚

    2007-03-06 16:16:48
    缠姐好～～～～
    下面是您对大势的评价：对大盘的判断，很久以前已经说过了，现在不过是特大牛市第一波中的一个调整，可能会演化成周线中枢，前提是这次盘整后不出现向上突破走势，因为目前的走势，完全还有一种可能就是只在第一段的日线延伸后，

    ＿＿＿＿＿
    缠姐你所指＂第一段的日线＂具体为哪一段？

    ==

    日线的完整中枢，其实是1月4日到2月6日，虽然在上面可以看到有明显的9段，但都不是30分钟级别的，都是5分钟级别，所以到2月6日才严格地构成日线的中枢所需要的三段，当然，你也可以看成是由5分钟中枢延伸而来的。三个5分钟是30分钟，9段以后就成日线了。

    而这，如果是周线的中枢看，这只能算第一段，如果这位置要真的构成周线中枢，那至少要在这里盘到4月以后。而现在，完全可以直接突破上去，这样就不构成周线的中枢了。所以，站在当下的走势上，其实，还有这种强势的选择。

  • 罗锅： 2007-03-06 16:27:19

    [匿名] 过客

    2007-03-06 16:12:24
    [匿名] 罗锅

    2007-03-06 16:08:11
    [匿名] 勇敢的心

    2007-03-06 16:02:29
    [匿名] 戈石

    2007-03-06 15:53:08
    尊女王：
    记得您以前说过：平台调整的中枢交替原则，是或然的呢还是有定理支持的？

    ------
    麻烦那位告诉一下，谢谢！

    -------------------------------------
    趋势+盘整+反趋势！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    盘整不住必然下跌,然后抽！！！！！！！！！！！！！！！！！！！！！！！！！！！

    -
    一看这回答的水平就知道肯定不是罗锅。

    ===================================！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    大纱帽！！！！！！！！！！！！！！！！
    看看９９９的５分钟图今天早上的走势，若看不清就看１分钟图！！！！！！！！！！！！！

    14.22时12.97>11.11时12.95<10.30时12.98,结果下跌了，明天有反抽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    大纱帽，你请数学妹妹评评俺说的是否正确！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2007-03-06 16:29:12

    [匿名] 善存

    2007-03-06 16:20:22
    最近比较忙,不过一定要向缠妹妹问个好,这几天进出比较频繁,
    报着不赚白不赚和勇于实践的想法,昨天买了一些,今天又搞了银行,赚点小钱,留着请你客,希望有这个机会.

    顺便请教一下,对钢铁股怎么看?

    ==
    钢铁唯一值得担心的问题在于，会出现类似去年有色最后冲刺后连续调整半年，而这种情况的发生并不奇怪。中线角度，钢铁问题不大，就像有色调整后今年又起来了。

  • 缠中说禅 2007-03-06 16:39:55

    [匿名] 惊鸿一慕

    2007-03-06 16:29:56
    缠姐姐，请问用MACD辅助判断顶背驰，是否存在红柱子长度、红柱子面积、黄白线判断的优先次序？
    例如600598北大荒5分钟图上，3月5日9：45分创新高9.24，红柱子也比3月2日11：15的高，黄白线却没创新高，背驰段红色柱子面积相比A部分减少了。好像不符合缠理论的限制条件：红柱子、黄白线没有创新高。
    我怎么选择优先次序？
    谢谢哈

    ==

    一般来说，最重要的是黄白线，柱子面积之和一般在复杂走势里重要。当其实这都不是最关键的，最关键是要各级别配套地看，才能知道哪个背驰的力度大，否则，每一个1分钟以下的背驰都要动，那就会累死。但如果中枢就是5、30分钟的，每次离开都是1分钟的，那1分钟以下的背驰当然就很重要，因为根据中枢的回拉力，1分钟以下背驰就引发大的回拉，这几天大盘的高低点都是由1分钟以下背驰构成的，原因就在这里。

    如何判断背驰只是最基础的，关键是如何明确地根据综合的情况来利用背驰，这才是需要不断实践、提高的。

  • 缠中说禅 2007-03-06 16:41:41

    对不起，刚有人来电话约了饭局。

    本ID先下去腐败了，再见。

  • CCTV： 2007-03-07 09:10:58

    [匿名] 风衣人

    2007-03-07 06:36:19

    我个人觉得这种所谓的资本主义最核心的力量，就是经济学
    中最早的‘重商主义’。以前囤积黄金之类的贵金属，和现
    在囤积虚拟空间流动的资本，并没有本质区别。
    -
    不是重商主义，是欲望，这才是妹子的意思。 把历史唯
    物主义当一种规则来符合，简直可笑愚昧。

  • CCTV： 2007-03-07 09:13:32

    第三，乾卦六阳爻，并非外刚内柔， 坤卦六阴爻， 也不是
    外柔内刚。

    -
    世上没有纯阳纯阴，六阳爻，阳中藏阴，所以妹子才说外刚内柔，这都不明白？

  • CCTV： 2007-03-07 09:14:17

    [匿名] 师妹

    2007-03-07 08:54:34
    哪位能否解答一下:楼主所说的"1分钟级别以下"是指什么啊?难道是分时图吗?如果是,分时图又怎样去区分背弛？谢谢呀

    -
    妹子说过，就看1分钟的柱子。

  • CCTV： 2007-03-07 10:13:57

    出了半仓

  • CCTV： 2007-03-07 10:21:01

    换了600803，整体上市今天有澄清，不能都拿这种概念的，把600787出了。

  • CCTV： 2007-03-07 10:49:27

    哈哈，今天留600980，出600787换600803，简直太英明。

  • CCTV： 2007-03-07 10:58:17

    今天换600803的理由，属于妹子说的新能源，妹子前几天特别提到环保包括新能源，又是5元多的股票，不怕，成本5.4元。

  • CCTV： 2007-03-07 11:00:45

    昨天买的600980，成本8.9元，600787出了，挣很少，才3毛。

  • CCTV： 2007-03-07 11:02:53

    [匿名] 雾里看花

    2007-03-07 10:59:23
    [匿名] CCTV

    2007-03-07 10:49:27
    哈哈，今天留600980，出600787换600803，简直太英明。

    =========

    787并没有走坏啊，803倒像是要顶背了。

    纯探讨，没有别的意思。
    -
    我不想全仓拿同一类型，今天整体上市又有出澄清公告。

  • CCTV： 2007-03-07 11:22:08

    对妹子表示万分感谢，这几天的操作简直太成功，看我的600980，昨天出军工换，不是蒙，是用妹子的理论分析的，真激动！

  • CCTV： 2007-03-07 11:41:12

    [匿名] tly

    2007-03-07 11:31:15
    大盘5分钟已经背驰。走。

    -
    不对，5分钟没有回拉0轴，背驰最多是1分钟，下午可能就有。

  • CCTV： 2007-03-07 13:23:30

    准备跳一次，形成一个小中枢。

  • CCTV： 2007-03-07 13:25:57

    把600980出了换600657，4.98，玩一下奥运概念。

  • CCTV： 2007-03-07 14:06:27

    [匿名] 乐土

    2007-03-07 13:52:59
    出完了．２９１５．７的压力大

    [匿名] 过客

    2007-03-07 13:53:17
    楼主，2915，太准，我出了，1分钟背驰，下面再拣回。

    -
    我觉得调整不会大，就一个5分钟中枢。

  • CCTV： 2007-03-07 14:09:09

    [匿名] 3G

    2007-03-07 13:46:12
    [匿名] CCTV

    2007-03-07 13:25:57
    把600980出了换600657，4.98，玩一下奥运概念。

    -
    你换股也太快，一天一换？

    -
    但我几乎每次都换对呀`

  • CCTV： 2007-03-07 14:34:16

    [匿名] 乐土

    2007-03-07 14:27:28
    ＣＣＴＶ，我出完了，换哪个板快啊？请给个建议．今天上午没时间看盘

    -
    我早上换一半600803，下午一半换奥运600657，

  • CCTV： 2007-03-07 14:38:07

    感觉深圳本地股应该重新启动，000078应该可以。

  • CCTV： 2007-03-07 14:46:24

    我对自己的准确率都感到害怕，妹子的理论太强，怎么连续这么多次都是正确的，600657也起来，这几天每天两只的换股100%成功，都按妹子的方法，太恐怖，原来100%正确也很可怕。

  • CCTV： 2007-03-07 14:52:03

    [匿名] 笨笨

    2007-03-07 14:50:18
    各位高手，帮我看看000758时不是一个1分钟顶背驰？该不该出？

    -
    我不是高手，1分钟没有背驰。


教你炒股票34：宁当面首，莫成怨男

教你炒股票34：宁当面首，莫成怨男(2007-03-07 15:09:54)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100090b.html

面首，一种职业；怨男，一种自虐。面首常有，怨男更常有。怨男，无分贵贱，无关学问。李后主，一国之君，人生长恨水长东地成就一代怨词，也算怨得有点声色；以后主为隔代知己的王某，一头扑入不能长东只能长恨的死水里，比起清华园后来那些因阴阳失调而成就的千万怨男，也算怨得有点动静。清华男的脑子多不好使，在逻辑与数据的迷宫中迷失自我，是否与此阴阳失调相关且不论，但北大男如面首，清华男如怨男，却是不争的事实。宁要面首，莫要怨男，这也是北大比清华出色的地方。站在消费者的角度，面首总比怨男可爱得多。最不可爱的，当然就是怨男里的面首或面首中的怨男。那一片记录着中国人耻辱的残园附近的两种男人，就如同股市中的失败男人一样。股市中的失败男人，只有两种，面首与怨男，当然也就包括其中最不可爱的两者交集。

面首，被股票所消费者，被股票所玩弄者，被股票忽悠着从阳亢到阳痿间不断晃悠者。非怨男的面首有一好处，就算不太精液了也还很敬业，到处想方设法也要找点这鞭那鞭嚼嚼又可以继续傻忽忽、乐呵呵地敬业了。怨男，有两种，一种是当面首时被用废的，能用的只剩下嘴了，或者去当当股评卖卖假阳具去骗骗人，或者每天对着股市这镜子顾影自怜，或者就编编故事对着往昔的梦境再梦里阳亢一把；另一种是拍AV的、说评书的、当狗崽的、玩裸聊的，总之，都不是能玩真的，都是些企图用口眼就能制造快感的发育不良者。要快感就玩真的，真刀真枪来，总是当医疗器械的免费宣传者那算什么事？

无论面首或怨男，最大的共同点就是喜欢被玩，当一种面首或怨男的密码被输入后，这面首或怨男的程序就自动运行。其人，不过是傀儡而已，但竟然也乐在其中，也算天下之奇事。不摆脱这各种情绪操控的傀儡命运，就无人可言，但更可怕的的是，很多人却深陷其中而不能自拔，甚至不能自知。很多人，从一开始就自闭其路，一开始就是死路一条。例如，自以为高明地把股市当赌场，这样，一双赌眼看股市，怎么闹都是一条赌命，其命运就由其最开始的所谓高明所决定了。“闻见学行”，有如此闻，而有如此见，复有如此学，终有如此行，如此股市就以各人自渎的想象成为众多股市参与者的坟墓。

正闻、正见、正学、正行，无此四正，要在股市里终有成就，无有是处。正，不是正确的意思，所谓正确，不过是名言之争辩。正，是正是，是当下，只有当下，才是正是，才是这个。要当下闻、当下见、当下学、当下行，才是正闻、正见、正学、正行。而对于股市来说，只有走势是当下的，离开走势，一切都与当下无关。一切“闻见学行”，只能依走势而“闻见学行”，离开此，都是瞎闹。不符合当下走势的，上帝说正确也白搭。由此，入股市者，首先就要把所有面首、怨男的情绪、基因抛掉，化掉，如何能办到？也离不开当下，离不开在当下的走势中磨练。当下的走势就是一切，一切股市的秘密就在其中。这秘密，是大道，没有任何的遮掩，对任何人都一视同仁、明明白白地彰显，你还向外求什么？而无数的人，还是要争着玩骑驴找驴的游戏。

在股市中，钱的大小根本不重要，亏损是按百分比的，所有的钱，无论你是从哪里涨起来的，在任何一个位置，变成0的几率是一样的。这个几率是当下存在的，任何人、任何时候都不可能摆脱，这是“不患”的。当下的走势，就如同一把飞速滚动的屠刀，任何与之相反的，都在屠杀之列，而与之顺着的，那被屠的血就成了最好的盛宴。也就是说，一旦你的操作，陷入一种与当下走势相反的状态，任何该种状态的延续就意味着死亡，一旦进入这种状态，唯一正确的选择就是离开。当然，走势是千变万化而有级别性的，任何的当下，并不就意味着1秒种的变化，而是根据你的资金以及承受所可能的操作级别来决定的。一直所说的操作级别，就是针对此而说。例如，你根据资金等情况，决定自己的操作级别是30分钟的，那30分钟所有可能发生的走势都在你的计算之中，一旦你已有的操作出现与30分钟实际当下走势相反的情况，那么就意味着你将进入了一个30分钟级别的屠杀机器里。这种情况下，只有一种选择，就是用最快的时间退出。

注意，这不是止蚀，而是一种野兽般的反应。走势如同森林，野兽在其中有着天生般的对危险的直觉，这种危险的直觉总是在危险没发生之前，而野兽更伟大的本事在于，一旦危险过去，新的觅食又将开始，原来的危险过去就过去了，不会有任何心理的阴影，只是让对危险的知觉更加强大。没有任何走势是值得恐惧的，如果你还对任何走势有所恐惧、有所惊喜，那么，你还是面首、怨男级别的，那就继续在当下的走势中磨练，让这一切恐惧、惊喜灰飞湮灭。这里，只需要正闻、正见、正学、正行，而不要面首与怨男，即使面首比怨男要可爱一丁点。

  • 缠中说禅 2007-03-07 15:12:14

    大盘没什么可说的，上下午分别在2888、2915下震荡，十分标准。注意，来这里别把本ID当股评，现在是指导各位根据当下的情况培养自己的当下判断。如果真有心学习的，今天盘中1、5、15、30、60分钟等级别之间的综合关系，以及相应的判断，就有一个最直接的感觉了，这才是真工夫。

    大盘只要不有效站稳2915，最终形成第三类买点，则下面这中枢依然不能摆脱。说得简单点，现在大盘无非两种盘整方式，一种就在2915附近重新回跌，甚至继续破底形成之字型，一种就是先上3000，然后再回拉形成平台型，这些都不用考虑，当下就知道了。

  • 缠中说禅 2007-03-07 15:16:36

    [匿名] 悠悠悠哉

    2007-03-07 15:13:15
    a+A+b+B+c 中 A B是中枢？
    那a＋A＋b 和 b＋B＋c 是不是中枢那？？？

    =
    前面是，后面不是。

  • CCTV： 2007-03-07 15:17:22

    报到

  • CCTV： 2007-03-07 15:18:14

    妹子，这几天按你的方法，连续操作全部成功，下面都有记录，太高兴啦。

  • 缠中说禅 2007-03-07 15:19:01

    对不起，今天不能聊了，马上要出门，晚上如果早回来再说，有问题先留下。

    先下，再见。

  • CCTV： 2007-03-08 09:37:37

    把600803先出了，半仓。

  • CCTV： 2007-03-08 09:40:27

    听昨天过客说的，准备买入600815

  • CCTV： 2007-03-08 09:50:11

    大盘走的不对，半仓先看看，暂时还没买入600815，等低背驰。

  • CCTV： 2007-03-08 09:52:48

    赌1把，买入000023，不随大盘跌，有戏。

  • CCTV： 2007-03-08 09:54:00

    成本7.54，又满仓，如果大盘继续走弱，就把600657出掉，继续半仓。

  • CCTV： 2007-03-08 09:57:22

    哈哈，这次又成功啦！

  • CCTV： 2007-03-08 10:02:05

    T+0多好，现在就可以出000023啦，明天都不知道怎么样，我准备去玩权证，又妹子的方法，肯定好使。

  • CCTV： 2007-03-08 10:06:23

    大盘至少今天安全了。

  • CCTV： 2007-03-08 10:43:24

    已将600657出掉，半仓持有000023，成本7.54。

  • CCTV： 2007-03-08 10:50:51

    000027买入，11.52元。满仓

  • CCTV： 2007-03-08 10:52:18

    今天操作完成，昨天买的全出掉，全部赢利，今天买入000027买入，11.52元，000023，成本7.54。

  • CCTV： 2007-03-08 11:06:14

    [匿名] 过客

    2007-03-08 11:03:00
    CCTV选的都是好股票，我觉得你持有可能效率更高，你看你昨天抛的600787，

    -
    我现在是为了练习，多实践好掌握妹子的理论，并不完全以赢利为目的，不过一周连续操作，全部获利，争取一周全部资金赢利25%以上，明天就见分晓。

  • CCTV： 2007-03-08 11:38:05

    [匿名] TITI

    2007-03-08 11:30:03
    匿名] CCTV
    其帮我看看000758时不是在一分钟11：11的时候背驰了？谢谢
    --应当没有，是一个1分以下级别的。

    -
    1分钟以下级别的，大级别上特别强，我觉得这种可以不管。

  • CCTV： 2007-03-08 11:39:54

    一粒米

    2007-03-08 11:14:01
    [匿名] CCTV

    2007-03-08 11:06:14
    [匿名] 过客

    2007-03-08 11:03:00
    CCTV选的都是好股票，我觉得你持有可能效率更高，你看你昨天抛的600787，

    -
    我现在是为了练习，多实践好掌握妹子的理论，并不完全以赢利为目的，不过一周连续操作，全部获利，争取一周全部资金赢利25%以上，明天就见分晓。
    =================
    最好有一个股票池,在十多个股票中来回实践.不过,我正在实践成本为负的操作.只做000066.
    -
    这当然最安全，不过我比较花心，暂时接受不了整天玩一只股票。

  • CCTV： 2007-03-08 11:43:38

    [匿名] 赚到了

    2007-03-08 11:40:49
    [匿名] CCTV

    2007-03-08 10:02:05
    T+0多好，现在就可以出000023啦，明天都不知道怎么样，我准备去玩权证，又妹子的方法，肯定好使。

    ========
    你不是说要玩权证吗，怎么都满仓了？

    -
    我的操作都在上面，你可以去查。准备去玩不等于今天就去吧。

  • CCTV： 2007-03-08 12:47:54

    [匿名] 赚到了

    2007-03-08 11:58:32
    [匿名] CCTV

    2007-03-08 11:43:38
    [匿名] 赚到了

    2007-03-08 11:40:49
    [匿名] CCTV

    2007-03-08 10:02:05
    T+0多好，现在就可以出000023啦，明天都不知道怎么样，我准备去玩权证，又妹子的方法，肯定好使。

    ========
    你不是说要玩权证吗，怎么都满仓了？

    -
    我的操作都在上面，你可以去查。准备去玩不等于今天就去吧。

    ========
    呵呵，那是。本来还准备和你探讨玩哪只权证呢。
    权证有T+0的好处，万一大盘盘不住，可以马上走人，你都是股票，要是今天变盘，怎么办呢？

    -
    T+1，没办法，不过今天大盘最差也就是一个盘整，明天有机会跑。

  • CCTV： 2007-03-08 12:49:30

    [匿名] 我好想学习

    2007-03-08 12:38:16
    我还在学习中枢的基础当中,楼主说中枢的概念是:某级别走势类型中,被至少三个连续次级别走势类型所重叠的部分.是不是可以这样理解:某级别(如日线)的走势为上涨+盘整+下跌(或倒过来),它包含了次级别(60分线)的三个走势........重叠是怎又是怎么一回事啊???我晕了!!!哪位能抽点时间给我解释一下好吗?谢谢!

    -
    就是三段都经过的价位，妹子说过，中枢的定义是递归的。

  • CCTV： 2007-03-08 13:06:59

    一个1分钟以下的背驰将出现，希望回来能站住2915，我现在是想逃都逃不掉，哈哈。

  • CCTV： 2007-03-08 13:09:40

    [匿名] 面首甲

    2007-03-08 13:02:42
    小心大盘5分钟背驰！

    下雨要收衣服了！

    -不是背驰，最多就是盘整背驰。

  • CCTV： 2007-03-08 13:11:10

    [匿名] 看不明白

    2007-03-08 13:09:15
    CCTV兄选的自来水今天还不错

    --

    没买，昨天买的早上全抛了，现在是23和27，投靠深圳本地股。

  • CCTV： 2007-03-08 13:54:58

    [匿名] TITI

    2007-03-08 13:49:13
    [匿名] CCTV
    一个1分钟以下的背驰将出现，希望回来能站住2915，我现在是想逃都逃不掉，哈哈。
    ----
    1327的背驰出现了，不过1分钟新的趋势又产生了，大级别的动力还是很强的，CCTV兄实在是不用担心的

    -
    我不担心，我那两只股票都上去了，最次明天也有机会走出来吧。

  • CCTV： 2007-03-08 13:57:51

    [匿名] 3G

    2007-03-08 13:41:55
    买入600139。

    -
    好股票，可惜没钱。

  • CCTV： 2007-03-08 14:04:37

    自我批评一下，我有点心急，600657出早了，虽然换的是000027也可以，一定按妹子的要求，有卖点才卖。

  • CCTV： 2007-03-08 14:06:34

    其实按照妹子的方法，随便就可以找到很多好股票，就是钱太少，看到好股票都想买，还是心态有问题。

  • CCTV： 2007-03-08 14:38:43

    今天有成功啦`000023，妹子，谢谢你，都是你的方法牛。

  • CCTV： 2007-03-08 14:46:54

    最关键的时候还是靠联通，工行都不动，妹子最牛。

  • CCTV： 2007-03-08 15:06:14

    欢呼！


教你炒股票35：给基础差的同学补补课

教你炒股票35：给基础差的同学补补课(2007-03-09 11:51:34)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000914.html

下午，那媒体要开组建筹划会，本ID必须参加，先把帖子放上来。大盘走势昨天已提示“现在依然存在重新跌回这5分钟中枢，从而扩展成新的30分钟中枢的可能，所以2915是不能有效跌破的，否则将扩展出新的30分钟中枢”。早上一典型的5分钟顶背驰让这情况变得天经地义。昨天第三类买点后，理论上两种可能之一就是演化成大级别中枢，今天就是一经典演示。该中枢从7日13点多的2911算起，形成后，和前几天下面那30分钟中枢操作一样，市场又给一次相同类型的操作机会。不多说，最近很忙，对大家照顾不周，抱歉了。

个人的理解能力之间相差太大，自然就有先后之别，因此用一堂课给基础差的同学补补课也是应该的，而且很多自以为基础好、明白的，看看也有益，有些细微处的理解也不一定能完全到位。前面课程，最基础的无非两方面，一、中枢；二、走势类型及其连接。这两方面相互依存，如果没有走势类型，中枢也无法定义；而没有中枢，走势也无法分出类型。如果理论就此打住，那么一个循环定义就不可避免。要解决该循环，级别的概念是不可缺少的。有了级别，一个严格的递归式定义才可以展开。

所谓的最低级别，就如量子力学的量子概念，物理世界不是想当然地无限连续的，而市场的交易同样如此。最严格去定义，每笔的交易是最低级别的，连续三笔相同价位的交易，就构成最低级别的中枢。有一个最低级别中枢的走势，就是最低级别的盘整走势类型；有两个最低级别中枢的走势，就是最低级别的趋势走势类型，如果第二个中枢比第一个高，那就是上涨走势类型，反之就是下跌走势类型。一般来说，假设依次存在着N（N>2）个中枢，只要依次保持着第N个中枢比N-1个高的状态，那么就是上涨走势类型的延续；依次保持着第N个中枢比N-1个低的状态，就是下跌走势类型的延续。显然，根据上面的定义，在最低级别的上涨里，只要也只有出现依次第N个中枢不再高于、即等于或低于第N-1个的状态，才可说这最低级别的上涨结束。最低级别下跌的情况与此相反。

上面就用最低级别的中枢把走势在最低级别上进行了完全分类，而三个连续的最低级别走势类型之间，如果发生重叠关系，也就是三个最低级别走势类型所分别经过的价格区间有交集，那么就形成了高一级别的缠中说禅中枢。有了该中枢定义，依照在最低级别上的分类方法，同样在高级别上可以把走势进行完全的分类，而这个过程可以逐级上推，然后就可以严格定义各级别的中枢与走势类型而不涉及任何循环定义的问题。但如果按严格定义操作，必须从最低级别开始逐步确认其级别，太麻烦也没多大意义，所以才有了后面1、5、15、30、60分钟，日、周、月、季、年的级别分类。在这种情况下，就可以不大严格地说，三个连续1分钟走势类型的重叠构成5分钟的中枢，三个连续5分钟走势类型的重叠构成15或30分钟的中枢等话。在实际操作上，这种不大严格的说法不会产生任何原则性的问题，而且很方便，所以就用了，对此，必须再次明确。

以上这些，都在前面反复提到，但很多人好象还是糊涂，不妨最后再说一次。显然，站在任意一个固定级别里，走势类型是可以被严格划分的。例如，说一个5分钟的走势类型，显然不可能包含一个30分钟的中枢，因为按定义，一个单独的5分钟走势类型无论如何延续，也不可能出现一个30分钟的中枢。要形成一个30分钟的中枢，显然只能是3个以上5分钟走势类型的连接才可能。走势类型与走势类型的连接，这两个概念不可能有任何含糊的地方。5分钟走势类型，必须包含也最多包含5分钟级别中枢，至于是1个还是5个，都不影响是5分钟走势类型，只不过可被分类成是5分钟级别的盘整类型还是趋势类型而已。

显然，一个高级别的走势类型必然就是由几个低级别的走势类型连接而成，但不一定都是次级别的走势类型，例如，a+B+b，B是30分钟中枢，由3个5分钟走势类型构成，a、b是1分钟走势类型，那么a+B+b这个30分钟走势类型就能分解成2个1分钟走势类型和3个5分钟走势类型的连接。但我们还可以通过拆散重分，使得一个高级别的走势类型必然就是由几个次级别的走势类型连接而成，由于中枢里至少有三段次级别走势类型，所以就有了 “缠中说禅走势分解定理二“：任何级别的任何走势类型，都至少由三段以上次级别走势类型构成。

例如，还是上面a+B+b的例子，估计很多人怎么都看不出为什么这分解定理一定成立。其实，不妨假设B中有三段5分钟走势类型，分别表示为B1、B2、B3，那么a+B+b=a+ B1+B2+B3+b=（ a+ B1）+B2+（B3+b），显然（ a+ B1）、B2、（B3+b）都是5分钟走势类型，这就是该分解定理所说的东西。学过一点抽象代数的都容易理解上面的话，用抽象的话说，就是走势类型连接这种运算是符合结合律的。但走势类型的连接运算不符合交换率，这就是该运算的特别之处。只要明白了走势类型连接运算的结合性，那就不难同时明白 “缠中说禅走势分解定理一”：任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接。

其实，就像量子力学有多种数学的处理形式，本ID的理论，同样可以用抽象代数的方法来处理，只是那样的话，就更少人能看懂了。而抽象的方法，不仅简洁，而且更能暴露其实质。这些以后再说了，现在还是用比较简单的、类似几何的方法去理解吧。

注意，走势是客观的，而用什么级别去分析这走势却是主观的。根据“缠中说禅走势分解定理一”，任何级别的任何走势，都可以分解成同级别“盘整”、“下跌”与“上涨”三种走势类型的连接，那么就意味着，按某种级别去操作，就等于永远只处理三种同一级别的走势类型及其连接。还是上面a+B+b的例子，站在5分钟级别的角度，这里有三个走势类型的连接，站在30分钟级别的角度，就只有一个走势类型。那么，前面反复说的，确定自己操作的级别，就是确定自己究竟是按什么级别来分析、操作。例如，5分钟级别上下上三段，意味着在5分钟级别上有2个底背驰、2个顶背驰，按买点买、卖点卖的原则，就有2次的完整操作；而按30分钟级别看，这里就没有买卖点，所以就无须操作。

从纯理论的角度，操作级别越低，相应的效率越高，但实际操作级别是不可能随意低的，而究竟按什么级别来分析、操作，和你的资金等具体条件相关。例如，T+1的情况下，按1分钟以下级别的操作，就面临着不能顺利兑现的风险，而系统的操作，要把所有可能的情况都考虑其中，因此完全按1分钟以下级别的操作是不可能的，除非是T+0。此外，级别越小，平均的买卖点间波幅也越小，因此，那些太小的级别，不足以让交易成本、交易误差等相对买卖点间波幅足够小，这样的操作，从长期的角度看，是没有意义的。所谓的交易误差，可以包括很多，例如你看见买点到你实际操作完成，必然有一个时间差，因此也就有了价位上的差别，这对于大级别无所谓，但对特小级别，那就需要特别精确，而这是不可能长期达到的。

因此，根据各种情况，你就可以相应定好自己的操作级别，这样就可以按照相应的级别分析、操作。也就是说，一旦该级别出现买卖点，你必须进入或退出。也就是说，在你的操作级别上，你是不参与任何调整或下跌走势类型的。有人曾问本ID为什么2001年后四年都不看股票，那很简单，就因为在本ID的操作级别上出现卖点，所以就全部退出，等有相应买点再说。制定了相应级别，是否按照次级别以下进行部分操作，那是操作风格问题，而实际上是应该安排这种操作的，特别当进入一个你的操作级别的次级别盘整或下跌，这是你可以忍受的最大级别非上涨走势，当然要操作一下来降低自己的成本。如果你的操作级别很大，那么其次级别的次级别，也可以用来部分操作的。这样，整个操作就有一定的立体性，从而更降低其风险，也就是能进行把成本降低这唯一能降低风险的活动，只有当成本为0时，才算真正脱离风险。

根据“缠中说禅走势分解定理”，很容易就证明“缠中说禅买卖点级别定理”：大级别的买卖点必然是次级别以下某一级别的买卖点。

这个证明很简单，具体就不写了，还用上面的例子来说明：a+B+b=a+ B1+B2+B3+b=（ a+ B1）+B2+（B3+b），最后的（B3+b）形成30分钟的买卖点，那么自然其极限点在b上，对b进行分解，如果该极限点不是b的买卖点，那么就意味着b还没完成，还要延伸下去，那么这极限点自然也不会是（B3+b）的极限点，这就矛盾了。但注意，大级别的买卖点不一定就是次级别的买卖点，在这个例子里，b可以是1分钟级别的，就不是30分钟级别的次级别了。所以只能说是次级别以下某一级别的买卖点。这也是为什么有时候，有时候一个1分钟的背驰就会引发大级别下跌的原因。在最规范的走势中，该大级别的买卖点刚好是下面所有级别的买卖点。当然，这还是一个很粗糙的定理，在以后的课程里，还有更精细的，这以后再说了。

  • 缠中说禅 2007-03-09 11:54:01

    有问题就请放下，晚上如果早回来再回答，不过还是先把帖子研究清楚再提问题，这样效率高点。

    先下，再见。

  • CCTV： 2007-03-09 12:56:51

    [匿名] 后知后觉

    2007-03-09 12:26:11
    “例如，a+B+b，B是30分钟中枢，由3个5分钟走势类型构成，a、b是1分钟走势类型，那么a+B+b这个30分钟走势类型就能分解成2个1分钟走势类型和3个5分钟走势类型的连接。
    B是三十分钟中枢，a/b 是1分钟走势？ 原来理解错了，以为是5分钟的，唉。。。。。
    恍然大悟！

    -
    我觉得你理解错了，a、b也可以是5分钟走势类型，只要不是30分钟就行，妹子这里只是举例子。

  • CCTV： 2007-03-09 13:04:08

    [匿名] 你的样子

    -
    没有背驰，不会有买点，只是级别的区别。日线的买点不是一定日线的背驰造成，这是对的，妹子上面的买卖点定理说的很清楚。

  • CCTV： 2007-03-09 13:04:52

    [匿名] 袖手旁观

    2007-03-09 12:58:40
    出新篇啦。

    由于前面那个30分中枢离得不远，如果第三段直接跌破它的中枢高点2858点，则中枢级别将进一步扩展。
    -
    对，我也这样理解

  • CCTV： 2007-03-09 13:17:29

    [匿名] 3G

    2007-03-09 13:15:22
    600777山东人

    -
    早看出，不过我现在规定自己不买妹子那14只股票，自己找，这样才能学到真本事。

  • CCTV： 2007-03-09 13:48:58

    [匿名] 牙膏

    2007-03-09 13:21:26
    请教CCTV兄，这次大盘从2723点上来，5分钟图上出现了哪两个中枢？分别是什么时候到什么时候？谢谢

    -
    5、6日那里有一个吧，后面就是妹子说第三类买点那一个，然后变成a`+B，这是我的理解。

  • CCTV： 2007-03-09 13:59:09

    看大盘能不能突破这30分钟中枢，能就上3000点。

  • CCTV： 2007-03-09 14:07:12

    [匿名] 袖手旁观

    2007-03-09 13:56:00
    第3段有5分中枢了，已经随时可以结束了

    --
    妹子中午提示是第三段简直太重要，如果错认为第一段还得等第三段下跌，现在就按30分钟中枢操作，上面那次已经有经验，一点都不怕啦。

  • CCTV： 2007-03-09 14:11:07

    [匿名] 袖手旁观

    2007-03-09 13:56:00
    第3段有5分中枢了，已经随时可以结束了

    -
    1314分刚好结束，很清晰的三个1分钟走势。

  • CCTV： 2007-03-09 14:13:44

    [匿名] 后知后觉

    2007-03-09 14:09:05
    请问 CCTV 同学：

    现在5分钟K线是那段走势？30分钟呢？
    谢谢了，迷惑中！
    -
    今天的下跌是第三个5分钟，妹子上面不是说清楚呢？第一个是7日那个，昨天上来是第二个，今天是第三个，到1314分刚好完成，这样就随时可以结束，不过也可以继续延伸下去，这要看后面的走势能不能对这个新30分钟来一个第三类买点。我的理解就是这样，应该没错。

  • CCTV： 2007-03-09 14:18:41

    只要不跌回2921就没事。

  • CCTV： 2007-03-09 14:25:15

    我觉得今天其实不拉上去还好，周一跳空形成第三类买点再拉长阳，简直太漂亮啦`

  • CCTV： 2007-03-09 14:28:40

    [匿名] 在路上

    2007-03-09 14:23:41
    [匿名] CCTV

    2007-03-09 14:13:44
    [匿名] 后知后觉

    2007-03-09 14:09:05
    请问 CCTV 同学：

    现在5分钟K线是那段走势？30分钟呢？
    谢谢了，迷惑中！
    -
    今天的下跌是第三个5分钟，妹子上面不是说清楚呢？第一个是7日那个，昨天上来是第二个，今天是第三个，到1314分刚好完成，这样就随时可以结束，不过也可以继续延伸下去，这要看后面的走势能不能对这个新30分钟来一个第三类买点。我的理解就是这样，应该没错。

    ----------
    第三个为什么不是到1040，另外 现在好像在新30上形成了3买了不得
    -
    不是呀，5分钟要有3分1分钟的走势，1044最多就是1个1分钟。这一个中枢应该是第3段完全包在第1段内那种。

  • CCTV： 2007-03-09 14:29:39

    [匿名] 风云

    2007-03-09 14:27:03
    CCTV兄,请问这个新的30分钟中枢的区间是哪段,谢啦

    -
    2891-2911

  • CCTV： 2007-03-09 14:35:15

    [匿名] 后知后觉

    2007-03-09 14:28:58
    [匿名] CCTV

    2007-03-09 14:13:44
    [匿名] 后知后觉

    2007-03-09 14:09:05
    请问 CCTV 同学：

    现在5分钟K线是那段走势？30分钟呢？
    谢谢了，迷惑中！
    -
    今天的下跌是第三个5分钟，妹子上面不是说清楚呢？第一个是7日那个，昨天上来是第二个，今天是第三个，到1314分刚好完成，这样就随时可以结束，不过也可以继续延伸下去，这要看后面的走势能不能对这个新30分钟来一个第三类买点。我的理解就是这样，应该没错。

    已经形成，过了吧？？？

    --
    昨天那是对2858点下那个中枢的，现在已经有了新30分钟中枢。

  • CCTV： 2007-03-09 14:47:56

    [匿名] 后知后觉

    2007-03-09 14:42:08
    我的理解，新的30分钟中枢第一段已经走完，现在走势该是30分钟的第二段B，应该是下跌段。5分钟对应三段走势。而5分钟三段走势，已经在1314走完，对吧？
    现在在走5分钟的b段，当然，总体上30分钟的进入C段了，对吗？

    -
    不对！三段在1314都走完，新的30分钟中枢已经形成，现在只会出现延伸。

  • CCTV： 2007-03-09 15:04:27

    连续操作12次，000559刚好收在成本，看周一会不会出现亏损。学习妹子，周末休息。


教你炒股票36：走势类型连接结合性的简单运用

教你炒股票36：走势类型连接结合性的简单运用(2007-03-13 09:00:49)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100093a.html

上堂课提到走势类型连接运算的结合性，也就是走势类型的连接符合结合律，即A+B+C=（A+B）+C=A+（B+C），A、B、C的走势类型级别可以不同。因此，站在多义性的角度，根据该结合律，就不难知道，任何一段走势，都可以有很多不同的释义。必须注意，多义性不是含糊性，一个含糊的理论，其分类、概念等呈现的含糊性，只是证明该理论基础的含糊。而多义性，是站在一个严格、精确的理论基础上，用同一理论的不同视角对同一现象进行分析。

一个最简单的释义角度，就是级别，任何一段走势，都可以根据不同的级别进行分解，不妨用An-m的形式表示根据n级别对A段进行分解的第m段，就有， A=A1-1+A1-2+A1-3+…+A1-m1=A5-1+A5-2+A5-3+…+A5-m5=A30-1+A30-2+A30-3+…+A30-m30= A日-1+A日-2+A日-3+…+A日-m日等等，显然这些分解都符合本ID理论。而根据某级别进行操作，站在纯理论的角度，无非等价于选择该等式列中某个子式子进行操作，这在上一课中已经有具体说明。

还有一种应用，就是关于走势的当下判断。当下判断，其基础在于采取的分解方式。例如，一个按5分钟分解的操作角度与一个按30分钟分解的操作角度，在同一时间看到的走势意义是不同的。更重要的是，在5分钟分解中完成的走势，在30分钟却不一定完成。例如A+B，A、B都是5分钟的走势类型，那么A+B走势，对于30分钟的分解就是未完成的。根据走势必须完美的原则，未完成的走势必完成，也就是，在不同的分解角度，可以在当下看到不同级别的未完成走势根据走势必完美原则产生的运动，这方面的仔细分析留待专门的课程。

还有一种应用，就是把走势重新组合，使得走势更加清晰。很多人一看走势就晕，最主要是不了解走势连接的结合性，任何的走势，在结合律上，都可以重新组合，使得走势显示明显的规律性。假设A+B+C+D+E+F，A、C、E是5分钟级别的，B、D、F是30分钟级别的，其中还有延伸等复杂情况。这时候，就可以把这些走势按5分钟级别重新分解，然后按中枢的定义重新组合走势，按结合律的方法，把原来的分解变成A`+B`+C`+D`+E`+F`，使得A`、B`、C`、D`、E`都是标准的只是30分钟级别，而最后的F`变成在30分钟意义上未完成的走势，这样进行分析，就会很明晰了。当然，具体的组合有很多可能，如何根据当下的走势选择一种最有利指导操作的，就是考功夫的事情。

而这种根据结合律的最佳组合，是根据市场当下的走势随时变化的，而所有的变化，都符合理论要求且不会影响实际操作，是对实际操作起着更有力的帮助。例如，在最近走势中，30分钟图上，2760到2858这30分钟中枢，03081000的5分钟回抽确认了一个第三类买点，然后其后就继续走出一个新的30分钟中枢，而030810005分钟回抽低点2871点比上一中枢的最高点2888点要低，而后来关于03071330开始的这个30分钟中枢出现延伸，这样，我们就可以对这个分解进行重新组合，给出一个更清晰的组合方法，把03081000的5分钟回抽组合到03051330开始的这段5分钟走势中，形成一个5分钟的上涨，然后新的30分钟中枢就从03091030，这样的好处在于，这个中枢震荡的低点2892点比2888点高，如果其后的震荡不出现跌破2888的走势，那么就是一个30分钟的上涨走势形成了。但在这个新的中枢被一个新的第三类买点有效突破前，依然存在震荡跌破2888点甚至最终确认中枢扩展。但这样的重新组合，对看图就有了帮助。当然，站在纯中枢的角度，依然可以坚持让新中枢从03071330开始，这样对具体的操作也没有太大影响，但在判断上就没有重新组合的看起来方便了。

注意，这种重新组合，不涉及任何预测性，有人可能要问，那么为什么不一开始就把03081000的5分钟回抽组合到03051330开始的这段5分钟走势中？因为这种组合不利于操作，站在这种组合下，030810005分钟回抽的第三类买点意义并没有被揭示，是仅仅被局限在一个小的5分钟走势范围内，按照这种组合，就会很恐慌地等待背驰，之所以这样，是因为对走势的理解不够深刻，看不到不同组合反映的意义。而任何组合的反映都是有意义的，对这些组合意义的全面把握，就是一个工夫上的长进了。此外，组合的一个要点在于，尽量避繁就简，因为中枢扩展比较复杂，如果有组合使得不出现扩展，当然就采取该种组合更有意义。有人可能要问，那么中枢扩展的定义是否不适用？当然适用，中枢扩展的定义是在两个中枢都完全走出来的情况下定义的，而实际操作中，往往第二个中枢还没有走完，还在继续延伸中，所以，除非出现明确的、符合理论定义的破坏，就可以根据有利于判断、操作的原则，对走势进行当下的组合。但必须强调的是，当下采取什么组合，就要按该种组合的具体图形意义来判断、操作，例如，现在把03091030当成新30分钟中枢的起点，那么中枢的位置就变成2947到2905，这样后面第三类买点的位置就有了新的标准。当然，你依然可以还是按03071330开始30分钟中枢，这样，中枢的位置就是2911到2892，这样，第三类买点的可能位置就不同了。

还有一种更重要的应用，就是在中枢的震荡中。围绕中枢的震荡，不一定都是次级别的，例如，一个日线中枢，围绕他的震荡，完全可以是30分钟以下的任意级别，甚至是一个跳空缺口，例如有些股票，完全可以今天一字涨停，明天一字跌停，跳来跳去的。一般这种走势，一般人看着就晕了。但如果明白走势连接的结合性，就知道，无论怎么跳，最终都要形成更大级别的，只要不脱离这日线中枢，最后都至少会形成30分钟级别的走势。任何围绕日线级别的震荡，最终都必然可以按如下方式进行分解：A30-1+A30-2+A30-3+…+A30-m30+a，a是未完成的30分钟走势类型，至少a依然围绕日线中枢继续震荡，那a一定最终会完成30分钟的走势类型。显然，这里，m30<9，否则就会变成周的中枢了，这样整个的分解就要按日线来，而道理是一样的。

不过，更有实际意义的是，上面的a如果不再围绕日线震荡，例如，假设 a是一个5分钟级别的，而其后一个5分钟级别的反抽也不回到中枢里，按照日线中枢，这并不构成第三类买卖点，但对于A30-m30，可能就构成30分钟的第三类买卖点。由于走势都是从未完成到完成，都是从小级别不断积累而来，因此，对于真正的日线第三类买卖点来说，这A30-m30的第三类买卖点，肯定在时间上要早出现，对于A30-m30，这绝对安全，但对日线却不一定，因为这A30-m30的第三类买卖点后完成的30分钟走势，可以用一个30分钟走势又重新回到日线中枢里继续中枢震荡。但这个A30-m30的第三类买卖点依然有参与的价值，因为如果其后的30分钟出现趋势，最后如果真出现日线的第三类买卖点，往往就在30分钟的第二个中枢附近就形成了，根本回不到这A30-m30的第三类买卖点位置，因此，这样的买卖点，即使不符合你的操作级别，例如，如果你是日线级别操作的，但一旦这样的A30-m30的第三类买卖出现，至少要引起你充分的重视，完全可以适量参与了，一旦其后出现趋势走势，就要严重注意了。

不应该对走势进行任何的预测，但所有已走出来的走势，却可以根据级别与结合律等随意组合，无论任何组合，在该组合下，都必然符合本ID的理论，而任何最终的走势，都在所有组合中完全符合本ID的理论，这也是本ID理论的神奇之处，无论你怎么组合，都不会出现违反本ID理论的情况。但能否找到最合适的组合以适应操作，以及根据不同的组合，对走势进行综合分析，这就和经验有关了。这些最适合的分解，都是有相应答案的，关键是你能否看出来，而这根本不涉及任何的预测，只是对已有走势的分解，与对理论的把握与图形的熟悉度相关。而这些都是一些最基本的工夫，但必须在当下的走势中不断磨练才能真正掌握。如果真能把握这些最基本的当下走势的最合理组合以及用不同组合进行综合分析，那就可以开始继续读初三了。

  • 缠中说禅 2007-03-13 09:03:17

    今天很忙，没时间上来了，课程下贴出来，各位先研究。

    先下，再见。

  • CCTV： 2007-03-13 09:14:33

    顶

  • CCTV： 2007-03-13 09:22:14

    "放宽股票的涨跌幅限制为20%，取消目前普通股票和ST股票的差异化涨跌幅限制"。而对于市场关心的未来融券具体品种上，此次作出了更为确切的论断，"在上证50ETF、上证50指数成份股、上证180指数成份股上实施融券机制，其他股票不允许融券"。与此同时，"将权证和上证50ETF作为试点交易品种，引入履行更严格报价义务的强势一级交易商"。
        在经过了上述交易制度改革之后，"取消个股涨跌幅限制，代之以大盘断路器规则，并对权证等衍生产品不实施涨跌幅价格限制"。
        关于市场关心的另一项内容T+0回转交易，改革排列顺序稍后，报告认为"将上证50ETF、上证50成份股作为试点交易品种，实行日内回转交易；在试点成功后，将日内回转交易推广至市场中的所有交易品种"。

  • CCTV： 2007-03-13 09:44:04

    再次推荐000786。

  • CCTV： 2007-03-13 09:45:32

    再次强烈推荐600980

  • CCTV： 2007-03-13 10:15:08

    000938，越来越厉害。就怪自己说了不买妹子14，只能看着不能买，晕！

  • CCTV： 2007-03-13 10:49:10

    [匿名] 帮帮我

    2007-03-13 10:42:14
    2007-03-13 10:22:25
    我刚进股市,也是偶然地且很幸运地走进这里,我准备投资30万,可是一没经验,楼主的理论也没入门,可又不想失去赶趟牛车的机会，请问各位，我该如何组合投资？希望能得到一个中肯的建议.

    哪位帮帮我吧
    -
    找机会买银行股，中行，肯定套不住。

  • CCTV： 2007-03-13 10:51:50

    [匿名] 小八

    2007-03-13 10:17:53
    [匿名] CCTV

    2007-03-13 09:44:04
    再次推荐000786。

    [匿名] CCTV

    2007-03-13 09:45:32
    再次强烈推荐600980

    －－－－－－－－－－－－－－－－－现在看起来不咋的呀，cctv

    -
    我又不是今天才说的，6009809元以下就说，还买了，这股票有大戏。

  • CCTV： 2007-03-13 10:58:21

    [匿名] 小明

    2007-03-13 10:34:21
    刚刚说了不严格的问题，缠mm就特地写了一篇文章加以解释。呵呵。

    我已经意识到这个问题了，我的建议是，几种级别你都试试，哪种好看就看哪个。

    -
    有点自作多情，不是不严格，而是结合性，妹子说得很清楚。

    “必须注意，多义性不是含糊性，一个含糊的理论，其分类、概念等呈现的含糊性，只是证明该理论基础的含糊。而多义性，是站在一个严格、精确的理论基础上，用同一理论的不同视角对同一现象进行分析。”

  • CCTV： 2007-03-13 11:29:31

    [匿名] 春天的地铁

    2007-03-13 11:25:18
    多义性会导致歧义的产生，看来还是经验最重要。大家不妨用模拟炒股多练习练习手感。

    -
    错！看看妹子怎么说：

    “必须注意，多义性不是含糊性，一个含糊的理论，其分类、概念等呈现的含糊性，只是证明该理论基础的含糊。而多义性，是站在一个严格、精确的理论基础上，用同一理论的不同视角对同一现象进行分析。”

  • CCTV： 2007-03-13 12:58:13

    [匿名] 大盘

    2007-03-13 12:50:12
    [匿名] 袖手旁观

    2007-03-13 12:33:10
    [匿名] 大盘

    2007-03-13 12:16:48
    [匿名] 空读

    2007-03-13 10:37:54
    早,大盘中枢上沿看2911还是看2947,决定着第三类卖点到底有没有形成,对操作判断影响很大,中枢只以前三段的中间部分划分似乎太窄了,中枢扩张后中枢的范围应该随之加大了.

    -----
    我的理解，如果你把2911作为第2个30分钟中枢高点，那么昨天下午2905的离开又返回就不构成30分钟第3买点。

    ——————————————

    2905只能算2911分法的延伸段，后面仍可以找三买

    ----------

    可是博主以前不是说过只有第一次次级别基本离开然后返回不跌破才算3买吗，不是每次离开返回不跌破都算是，所以2905虽然是算2911分法的延伸段，但是已经满足第一次离开返回跌破，因此以后的离开再返回跌破就不应该算是3买了，除非是在2947的中枢平台才有可能再出现3买。

    -
    应该没有第一次的要求，只要符合次级别离开次级别回抽不碰中枢就行。如果有第一次的要求，那延伸的情况就不会有第三类买点，这显然不合理。

  • CCTV： 2007-03-13 13:37:19

    [匿名] 袖手旁观

    2007-03-13 13:27:50
    我觉得关键是原文中强调的是第一次回抽回调，而不是第一次离开

    -
    支持！

  • CCTV： 2007-03-13 13:39:36

    000938今年怎么都上20吧。

  • CCTV： 2007-03-13 13:57:41

    [匿名] 傻子

    2007-03-13 13:37:30
    匿名] 咻咻
    000786你刚好买在卖点上，强！
    啊，是买点吗？55555
    CCTV给看看阿
    -
    小级别卖点，这股票以后肯定很厉害。奥运、新材料，题材太多，股价太便宜。

  • CCTV： 2007-03-13 14:01:40

    大盘又跌破2947，所以还没戏，不能确认第三类买点。

  • CCTV： 2007-03-13 14:48:05

    [匿名] 大盘

    2007-03-13 14:40:03
    我没有统计过，不过从博主的000938来看，博主涨停股票估计博主是不会用大单去封死，真正的顺势而为，不坐庄，这估计真是博主理论的高明之处和狡猾之处吧，因此站在超短线的角度，明天高开或者冲高多半就是背离，该先出来，再找买点重新进入吧

    -
    对，你看999、777，以前所有妹子说过的股票，从来没有大单封涨停，板上的单子都是慢慢堆上去，手法极为相似。

  • CCTV： 2007-03-13 14:50:14

    [匿名] 骑牛学妙股票

    2007-03-13 14:40:48
    各位师兄、老同学好。我是很新的新手，看了緾妹妹的理论，理解了一些，心中有个很大的问题。在走势线正在生长的时候，怎么判断是否会马上背弛？如果背驰的线长出一段时间当然可以看出来一些，但也不能判断是那个级别的背驰？对背驰的判断有没有比较容易理解的说明？谢谢！！！学习中！！

    -
    这问题妹子早说过，区间套，前面课程都有。

  • CCTV： 2007-03-13 14:50:56

    [匿名] 3G

    2007-03-13 14:46:06
    [匿名] CCTV

    2007-03-13 14:01:40
    大盘又跌破2947，所以还没戏，不能确认第三类买点。

    -
    当没跌破2911，就说明还是强势。用2911-2892中枢看，今天应该已经形成第三类买点。

    -
    可以这样认为，今天是强势调整。

  • CCTV： 2007-03-13 15:17:35

    妹子今天不来了，妹子是不是要上电视？

  • CCTV： 2007-03-13 15:23:42

    [匿名] 缠徒

    2007-03-13 15:20:00
    大盘和CCTV师兄,帮我分析600020的中枢好吗

    -
    很好，30分钟中枢不断新生，好象日线都没形成过，超强。

  • CCTV： 2007-03-13 15:29:23

    [匿名] 道生一

    2007-03-13 15:23:00
    螃蟹!

    我喜欢,让我想起了亿安..........

    可这个力度不行,区间太小了吧.

    小小的问一下,禅女士现在没来,是不是去支持受外国封锁的企业去了,

    -
    妹子最近好象忙着搞一个什么传媒去打击汉奸，具体什么没说。


关于大盘个股说几句闲话

关于大盘个股说几句闲话 (2007-03-14 08:58:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100095x.html

附录：

昨晚汉奸他爸大跌，汉奸很兴奋地要为他爸下半旗，所以就出现今天的走势。本来，大盘就需要震荡，而今天汉奸为他家拉的阴线，依然在围绕新中枢震荡的范围里，只要第三类买卖点不出现，这种震荡就将延续。现在的问题是，难道以后汉奸家的姨丈姑父们有什么烂事都要中国股市陪着他们一惊一乍？所以，一个以反汉奸为任务的传媒就是必须的。

忙，昨天收盘没发帖，今早补几句。目前大盘中线就是一个日、周中枢的问题，刀没两头利，如果这里是日中枢，现在就直接上去，那么就进入背驰段；如果在这里继续震荡弄周中枢出来，其后可预期的上涨幅度就更可观一点。不过无论是什么中枢，大盘牛市第一波远没结束。
个股方面，从元旦开始一路出大型成分股、力挺二、三线股，春节前后更强调在低价三线股，目前，4元以下的非ST三线股基本没有了，前段说对5元上下的发动最残酷的进攻，很快也没进攻对象了。三线股的行情已经进入值得反思的阶段，除了真有题材与业绩支持的，已经进入短线的压力阶段，可以持有等卖点，但以没必要追高介入，特别那些业绩特差的。三线股上台阶后，其他股票就显示其价值。大型股票的启动还需要契机，资产注入等在前期强调的军工等板块中将继续蕴藏中线机会，农业、环保、科技之类的价值将逐步挖掘。
现在特别强调一个新板块，就是深圳中小板里的新上市小盘股票，一般流通都在2000万上下，总盘6000万上下，这类股票，即使在熊市中都不会有问题，牛市中就更有大的中线机会。回顾所有中小板的股票，在上市阶段介入的，最终有哪个不是获利多多的，因此中线的资金，可以多关注，比现在还去追三线股的尾巴行情有意义得多，具体介入看图就可以。
附录：

昨晚汉奸他爸大跌，汉奸很兴奋地要为他爸下半旗，所以就出现今天的走势。本来，大盘就需要震荡，而今天汉奸为他家拉的阴线，依然在围绕新中枢震荡的范围里，只要第三类买卖点不出现，这种震荡就将延续。现在的问题是，难道以后汉奸家的姨丈姑父们有什么烂事都要中国股市陪着他们一惊一乍？所以，一个以反汉奸为任务的传媒就是必须的。

各股早上已经说了，现在的问题就在于，三线股的潜力有缩水，不可能把所有三线股都弄到比二线股还高，这样就乱套了。大盘现在最大的问题是，板块需要转换，一些有巨大中线潜力的二线股，将是主要目标。像今天早上说的那些，二线股还包括一些有高送配的股票，这在业绩公布时，都是常规性被操作的。

袖珍中小板的，值得中线关注。无非两种走势，一种是在开盘附近震荡出一个中枢后向上，一个是向下，向下的其实更有潜力，向下无非就两波，一旦出现日线背驰，就是中线大牛股。看看以前中小板中的走势就明白。向上突破的，可以在中枢震荡低点介入，来回弄短差直到出现第三类买点后就可以长抓一下，中小板一旦出现开盘后中枢的第三类买点，其后都有可观升幅。不明白的，把前面一些已经走出来的研究一下，对新股如何把握就有一个大概了。

基本面上，加息只有心理影响，一旦兑现就没问题了，比较大压力的是外汇投资公司中的一些问题，但依然在最多是周线中枢的承受范围内。

  • CCTV： 2007-03-14 09:07:47

    顶

  • CCTV： 2007-03-14 09:31:47

    [匿名] 小丸了

    2007-03-14 09:25:33
    呼叫大盘和CCTV帮我看看000815在30分钟上算不算背驰，是不是要下去形成日线中枢的第三段，这是回半O轴吗，我要出来吗

    -
    前几天就该出了。是一个盘整背驰，现在出有点晚，都跌那么多了，等一下吧，这里盘整后应该还会上。

  • CCTV： 2007-03-14 09:40:16

    大盘扩展为日线中枢。

  • CCTV： 2007-03-14 09:58:38

    [匿名] 逃命吧

    2007-03-14 09:49:30
    惊天跳水来了，逃命吧！

    -
    我不，我找机会回补。现在还是一个日线中枢，怕什么？

  • CCTV： 2007-03-14 10:04:18

    [匿名] 清仓出局

    2007-03-14 09:54:50
    清仓了，损失4%
    -
    有必要吗？

  • CCTV： 2007-03-14 10:26:50

    [匿名] 清仓出局

    2007-03-14 09:54:50
    清仓了，损失4%

    -
    肯定至少有第三类卖点，追着砍干什么？现在随便你走。注意2935，上不去，就要先出点，下来回补。

  • CCTV： 2007-03-14 10:47:49

    全换600839，成本5.84。

  • CCTV： 2007-03-14 10:48:47

    600787，以前买过的，很好。

  • CCTV： 2007-03-14 11:05:36

    [匿名] 雾里看花

    2007-03-14 10:51:18
    反弹回2913，还是震荡格局

    -
    回不到2935，会有一个小第三类卖点。2905重上，新的中枢依然没被破坏。

  • CCTV： 2007-03-14 11:28:52

    000610，妹子说的旅游股，昨天可提醒了。

  • CCTV： 2007-03-14 11:49:49

    [匿名] 夜雨

    2007-03-14 11:44:59
    CCTV同学，我跟你一样啊，早晨买了600839，还有买了030002，成本15.35，现在我就耐心等了，对大盘，你感觉是五分钟走了两段上涨了，还是只走一段，下午可能还会有一段上涨？
    -
    一种可能就是形成一个小第三类卖点然后回跌，破底形成背驰，一种就是不形成第三类卖点重新回到2935上，那就厉害了。现在还是30分钟围绕震荡。2858不碰，暂时还不能算扩展成日线。

  • CCTV： 2007-03-14 13:39:46

    妹子的600578，环保股，915也是，都太牛了。

  • CCTV： 2007-03-14 13:55:28

    600635。妹子说的VC股。

  • CCTV： 2007-03-14 14:04:10

    000786再次提醒关注。

  • CCTV： 2007-03-14 14:10:30

    2935，怎么不碰？

  • CCTV： 2007-03-14 14:17:35

    不会这么精确，刚好不碰2935点？，这也变态了。

  • CCTV： 2007-03-14 15:04:17

    今天走势太变态，刚好上不了2935

  • 缠中说禅 2007-03-14 15:18:22

    昨晚汉奸他爸大跌，汉奸很兴奋地要为他爸下半旗，所以就出现今天的走势。本来，大盘就需要震荡，而今天汉奸为他家拉的阴线，依然在围绕新中枢震荡的范围里，只要第三类买卖点不出现，这种震荡就将延续。

    各股早上已经说了，现在的问题就在于，三线股的潜力有缩水，不可能把所有三线股都弄到比二线股还高，这样就乱套了。大盘现在最大的问题是，板块需要转换，一些有巨大中线潜力的二线股，将是主要目标。像今天早上说的那些，二线股还包括一些有高送配的股票，这在业绩公布时，都是常规性被操作的。

    袖珍中小板的，值得中线关注。无非两种走势，一种是在开盘附近震荡出一个中枢后向上，一个是向下，向下的其实更有潜力，向下无非就两波，一旦出现日线背驰，就是中线大牛股。看看以前中小板中的走势就明白。向上突破的，可以在中枢震荡低点介入，来回弄短差直到出现第三类买点后就可以长抓一下，中小板一旦出现开盘后中枢的第三类买点，其后都有可观升幅。不明白的，把前面一些已经走出来的研究一下，对新股如何把握就有一个大概了。

  • 缠中说禅 2007-03-14 15:25:28

    基本面上，加息只有心理影响，一旦兑现就没问题了，比较大压力的是外汇投资公司中的一些问题，但依然在最多是周线中枢的承受范围内。

  • 缠中说禅 2007-03-14 15:30:18

    [匿名] 白玉兰

    2007-03-14 15:25:36
    000998是农业龙头，可是为啥如此蔫？

    -
    有一定业绩压力，不过问题不大。938也有这个问题，所以不能太放肆。

  • 缠中说禅 2007-03-14 15:31:54

    [匿名] guess

    2007-03-14 15:27:49
    谢谢博主，今日买入了002120，买入后很平静，但收盘时突然冲高，不知道为何。

    -
    走势只要没有出现中枢意义上的变动，都没什么值得一惊一乍的。

  • 缠中说禅 2007-03-14 15:33:43

    [匿名] 转帖一下

    2007-03-14 15:32:16
    你的论语片断，当然署名了，ok?

    -
    可以

  • 缠中说禅 2007-03-14 15:35:11

    [匿名] 白玉兰

    2007-03-14 15:27:13
    我拿的两个山东人最近都表现不错，谢谢妹妹啊

    -
    就是大盘不是太配合，所以如果大盘走的特别恶劣，还是会调整的。

  • 缠中说禅 2007-03-14 15:39:57

    [匿名] ED男猿

    2007-03-14 15:32:18
    另外请问老大，对于日线中枢，当其三买是以3个5分钟的走势类型（组成30F盘整）出现时，此时的买点确定有点困惑：

    1：因为是盘整，又有分解定理，对于其三段5F走势的完成不能确定，
    2：如果再找1F的背驰点，感觉在上一条都不能确定的情况下，很勉强。

    请老大指点。

    =
    A、B、C三段，A、C之间可以比较盘整背驰，C内部又可以看小级别的背驰，两者一配合考察，就很简单了。

  • 缠中说禅 2007-03-14 15:42:19

    [匿名] 风云

    2007-03-14 15:34:42
    LZ好,
    请问,新股的第一个中枢的第一段是否从第二段开始算,比如,新股上市后涨了几天然后下跌,其中枢应为下-上-下;上市后即下跌的,应为上-下-上,对吗
    =
    就把开盘到跳空缺口上涨，和有缺口的情况是一样的。

  • 缠中说禅 2007-03-14 15:44:39

    [匿名] 小鸟

    2007-03-14 15:21:02

    这里的新股不包括次新股吧？

    --
    只要没被面首的都可以等待可被面首时介入。

  • 缠中说禅 2007-03-14 15:49:51

    bird

    2007-03-14 15:41:45
    请问:
    二线,三线股是什么意思.
    跟成分股,大盘股,小盘股有什么关系???
    谢谢!

    =
    这其实没有太严格的区分，一般都以业绩、价位来分，几分钱、亏损的、价位在平均股价之下的，一般都是三线。在股市里长了，都会知道的。只是一个约定俗成的概念。

  • 缠中说禅 2007-03-14 15:56:23

    匿名] 大盘

    2007-03-14 15:41:05
    博主好：

    现在对3买的位置还是有点疑问，主要两个方面：

    1. 例如一个标准日线下跌趋势走完后，随后形成转折后第一个日线中枢，如果接下来一个30分钟离开中枢后又返回中枢，再接着又一次30分钟离开，然后30分钟回试低点不怕日线中枢高点的情况，算不算3买？

    2. 日线上涨形成2个日线中枢以后，一个30分钟离开第2个日线中枢，然后30回试低点不跌破第2个日线中枢高点，是不是3买。

    谢谢

    ==
    只要次级别离开次级别回抽不回到中枢的都算。但如果是那些连续延伸的上涨中第4、5个中枢，其第三买点出现中枢扩展就几乎是百分百的事情。第三买点后能否出现上涨趋势而不是更大级别中枢，如何判断，这才是关键，这在以后会说到。

  • 缠中说禅 2007-03-14 15:57:34

    4点，对不起，有一个会议，先下，再见。


教你炒股票37：背驰的再分辨

教你炒股票37：背驰的再分辨 (2007-03-16 11:51:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000974.html

现在如果要摆脱目前的中枢，没有金融股的配合基本是不可能的。但金融股由于某类人掌握得比较厉害，短线的攻击没问题，但一个持续的攻击，就有点困难了。不过金融股在中线角度，依然还是一大早的观点，用工行为例子，就是围绕5元上下的一个大级别震荡，要大跌，打压的人是要付出代价的。顺便说一句，中行里的汉奸实力小点，中行有奥运概念、业绩也较好一点，能否改造成一个反汉奸的武器，成为一个突破口，还需要很大的努力。其实这改造已经不是一天两天的事情，中行这几天已经连续比工行股价要高了，这就是成绩。具体的细节就不说了，总之，斗争是残酷的，是复杂的，不能赤膊上阵，要用最充分的耐心去消耗汉奸的实力。

背驰问题说过多次，但发现还有很多误解。不妨用最典型的a+A+b+B+c为例子把一些经常被混淆的细节进行说明。

没有趋势，没有背驰，不是任何a+A+b+B+c形式的都有背驰的。当说a+A+b+B+c中有背驰时，首先要a+A+b+B+c是一个趋势。而一个趋势，就意味着A、B是同级别的中枢，否则，就只能看成是其中较大中枢的一个震荡。例如，如果A的级别比B大，就有a+A+b+B+c=a+A+（b+B+c），a与（b+B+c）就是围绕中枢A的一些小级别波动。这样，是不存在背驰的，最多就是盘整背驰。当然，对于最后一个中枢B，背驰与盘整背驰有很多类似的地方，用多义性，可以把b、c当成B的次级波动。但多义性只是多角度，不能有了把b、c当成B的次级波动这一个角度，就忘了a+A+b+B+c是趋势且A、B级别相同的角度。多义性不是含糊性，不是怎么干怎么分都可以，这是必须不断反复强调的。

其次，c必然是次级别的，也就是说，c至少包含对B的一个第三类买卖点，否则，就可以看成是B中枢的小级别波动，完全可以用盘整背驰来处理。而b是有可能小于次级别的，力度最大的就是连续的缺口，也就是说，b在级别上是不能大于c的。例如，如果b是次级别，而c出现连续缺口，即使c没完成，最终也延续成次级别，但c是背驰的可能性就很小了，就算是，最终也要特别留意，出现最弱走势的可能性极大。

还有，如果a+A+b+B+c是上涨，c一定要创出新高；a+A+b+B+c是下跌，c一定要创出新低。否则，就算c包含B的第三类买卖点，也可以对围绕B的次级别震荡用盘整背驰的方式进行判断。对c的内部进行分析，由于c包含B的第三类买卖点，则c至少包含两个次级别中枢，否则满足不了次级别离开后次级别回拉不重回中枢的条件。这两个中枢构成次级别趋势的关系，是最标准最常见的情况，这种情况下，就可以继续套用a+A+b+B+c的形式进行次级别分析确定c中内部结构里次级别趋势的背驰问题，形成类似区间套的状态，这样对其后的背驰就可以更精确地进行定位了。

最近太忙，不能写太长了。补充两句关于大盘目前的走势，说实在，现在如果要摆脱目前的中枢，没有金融股的配合基本是不可能的。但金融股由于某类人掌握得比较厉害，短线的攻击没问题，但一个持续的攻击，就有点困难了。不过金融股在中线角度，依然还是一大早的观点，用工行为例子，就是围绕5元上下的一个大级别震荡，要大跌，打压的人是要付出代价的。顺便说一句，中行里的汉奸实力小点，中行有奥运概念、业绩也较好一点，能否改造成一个反汉奸的武器，成为一个突破口，还需要很大的努力。其实这改造已经不是一天两天的事情，中行这几天已经连续比工行股价要高了，这就是成绩。具体的细节就不说了，总之，斗争是残酷的，是复杂的，不能赤膊上阵，要用最充分的耐心去消耗汉奸的实力。

下午一收盘就要去开反汉奸利器出炉的最后一次会议，就来不了了。大盘走势，很简单，在第三类买点出现前，继续震荡，这种走势已经反复很多次了，应该熟练应对了，所以也没必要多说了。

  • 缠中说禅 2007-03-16 11:54:37

    汉奸企图用两会结束打压的表演还会继续，这在昨天已经说了，所以斗争依然继续，结果不好说，努力吧。反正有的是时间，不会硬扛，但也不会放过任何一个契机的。

    先下，再见。

  • CCTV： 2007-03-16 13:22:04

    999，又新高，太牛！

  • CCTV： 2007-03-16 14:23:19

    妹子真是太努力，777也拉停，感动。


神州自有中天日，万国衣冠舞九韶

神州自有中天日，万国衣冠舞九韶(2007-03-19 08:52:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100099p.html

西海东瀛涨落潮，商林股道冷炎飙。

神州自有中天日，万国衣冠舞九韶。

以美欧日为动力源的全球化经济在2000年网络泡沫后出现历史性的发展瓶颈，而中国经济的崛起，是资本全球化历史与现实的必然要求，是一个有别于欧美日的全球经济新动力源的必然选择，是一个拥有最多人口、最大潜在市场的新兴经济体的必然承担，是不以任何人的意志为转移的必然趋势。当中国经济成为全球化新动力源时，中国股市也应当成为世界股市的新龙头，成为面向世界的超级大市场。中国的交易所，必将成为世界性交易所，世界上的公司必将以能到中国上市为荣。这一切，将成为中国新一轮特大型牛市真正的动力源泉。对此的任何短视，都将错失这一历史性机遇。

从1986年9月26日延中实业上柜交易始，到2001年6月14日2245.42点止，近15年充满曲折的第一轮大牛市带来了其后一轮长达四年、幅度超过50%的全面调整，也留下了一个制度上存在严重缺陷的市场与无数的争论。所有的争论最终达成一个最基本的共识：股票，作为一种交易凭证，其最基础的制度必须保证所有股票都有相同的流通属性。2005年6月6日，六六大顺，以全流通为标志的制度性改革拉开新一轮大牛市的序幕。而中国股市的制度性改革，归根结底是顺应经济全球化背景下中国经济历史性崛起的必然抉择。

这一轮特大型牛市，至少同级别于第一轮大牛市。后者，即使从1990年的95点算起，最终涨幅也超过22倍。而世界股市的历史表明，第二轮大牛市的时间与幅度都无一例外地远远超越第一轮，即使按照最保守的1.5比例，由此可以推断，从998点起步已延续两年、上升2千点的新一轮特大型牛市，仍将至少再延续20年、上升3万点。站在中国成为全球经济新动力源的历史背景上，可以预言，这轮波澜壮阔的特大型牛市行情将分为三大阶段：

第一阶段行情，伴随着中国股市本身的制度性、结构性完善，其后，中国股市才真正具备参与全球化盛宴的资格。全流通、整体上市、两大交易所的功能重组、人民币逐步可自由兑换等，都不过是这种制度性、结构性完善的必然步骤。这一阶段，行情最主要体现在以权重股为代表的成分股上。在总市值超越GDP之前谈论股市的泡沫是可笑的，在中国股市总市值超越其GDP之前，第一阶段行情不会结束。

第二阶段行情，伴随着中国参与全球化进程的深入，越来越多的中国公司将逐步成长为全球化公司、中国市场将逐步成长为全球化市场、中国股市也将成长为与中国国际地位相匹配的全球化股市、大中华圈股市的一个彻底的结构性重组将成为现实。这一阶段，行情最主要体现在那些拥有全球成长性的股票上，以全球成长性为标志。在中国股市成为亚洲市值最大、最重要的股市之前，第二阶段不会结束。

第三阶段行情，伴随着世界全球化格局的历史性变化，中国经济将从新动力源变成最重要的动力源，中国市场也将成为世界上最重要的市场，正像中国GDP必将超越美国GDP，中国股市也将成为世界上最重要的股市，中国股市将成为整合、重组世界经济资源的最重要场所。这一阶段，行情最主要体现在那些拥有全球整合、重组能力的股票上，以全球整合、重组为标志。在中国股市成为世界上市值最大、最重要的股市之前，第三阶段不会结束。

中国需要世界，而全球化经济下的世界更需要中国，这是现实要求也是历史必然。在这样一个历史性背景下，即使出现所谓的泡沫，也只能是阶段性泡沫。让中国经济成为世界经济的新动力，让中国金融市场成为世界金融市场的新龙头，这就中国成为负责任大国所应该负起的历史性责任。而这一轮历史性大牛市，不过是这历史性责任的一个必然的历史性呈现。这历史性的舞台，将赋予所有参与者历史性的机会，激发其最大的潜能与创造。

正是：西海东瀛涨落潮，商林股道冷炎飙。神州自有中天日，万国衣冠舞九韶。

相对流动性过剩与经济转型及金融重构

方便各位阅读，附录在这里：

今天大盘走势，完全在设计之中。中行的启动，在周五已经提示。但对汉奸的战争，并不会因此而结束，更艰苦的斗争还在后面。3000点并不会因为一天的上攻而站稳。一个重要的问题就是，如果还是以老思维或者汉奸思维来统治市场的思维，那么罗杰斯之流最近的怪叫你就愿意听还是愿意听还是愿意听了。

这次大盘成分股的启动能否成功，其实取决于市场的每个参与者，火点起来了，但是否燎原，这不是本ID能决定的，市场是大家的，不是本ID一个人的。本ID已经干了所有该干的事情，当然，本ID只会根据当下的情况采取不同的手法，一定不会狂接硬撑。只要火真的燎原了，什么汉奸都是白费的。

个股没什么说的，中国经济的大局在新的经济结构，所谓改变经济增长方式，因此站在中长线角度，前期一直强调的环保（特别强调过包括新能源）、农业、军工、科技等等板块都是值得中长线关注的，这是中国经济发展的新方向。

当然，短线决战在金融股，银行、保险等，都是决战场所。显然，汉奸目前的实力还是很厉害的，本ID已经有了长期抗战的准备，越震荡，成本越低，没什么大不了的。不过，一旦有机会突破，这机会是不会放过的。大盘具体走势，按照中枢自己就可以分析，本ID要先下，还有会议在后面。

再见。

  • 缠中说禅 2007-03-19 08:55:15

    收盘有空再上来，先下，再见。

  • CCTV： 2007-03-19 09:01:21

    到！

  • CCTV： 2007-03-19 09:09:54

    [匿名] 插班生

    2007-03-19 09:07:54
    中行预增,几天应该有戏.

    -
    看看妹子前几天怎么说的`“顺便说一句，中行里的汉奸实力小点，中行有奥运概念、业绩也较好一点，能否改造成一个反汉奸的武器，成为一个突破口，还需要很大的努力。其实这改造已经不是一天两天的事情，中行这几天已经连续比工行股价要高了，这就是成绩。”

  • CCTV： 2007-03-19 09:45:53

    晕，999停了。

  • CCTV： 2007-03-19 09:47:20

    777、416是不是也要停，妹子的老股票都很牛。

  • CCTV： 2007-03-19 09:59:11

    000802，有戏！

  • CCTV： 2007-03-19 10:16:34

    600777，妹子也太牛啦！

  • CCTV： 2007-03-19 11:18:12

    中行，妹子太牛啦！

  • CCTV： 2007-03-19 11:28:05

    重看妹子这段话，真是太及时、太有味道：

    “现在如果要摆脱目前的中枢，没有金融股的配合基本是不可能的。但金融股由于某类人掌握得比较厉害，短线的攻击没问题，但一个持续的攻击，就有点困难了。不过金融股在中线角度，依然还是一大早的观点，用工行为例子，就是围绕5元上下的一个大级别震荡，要大跌，打压的人是要付出代价的。顺便说一句，中行里的汉奸实力小点，中行有奥运概念、业绩也较好一点，能否改造成一个反汉奸的武器，成为一个突破口，还需要很大的努力。其实这改造已经不是一天两天的事情，中行这几天已经连续比工行股价要高了，这就是成绩。具体的细节就不说了，总之，斗争是残酷的，是复杂的”

  • CCTV： 2007-03-19 14:07:55

    还是按妹子的方法不断操作一只股票好，这几天一直操作600839，成本降低4毛。

  • CCTV： 2007-03-19 14:45:24

    [匿名] 禅迷

    2007-03-19 14:34:53
    老大，该咱们938潇洒走一回了吧，别的都在涨，我可套惨了...

    -
    追高的吧，你看不到妹子的中行正激战？

  • CCTV： 2007-03-19 14:49:54

    [匿名] 笨笨

    2007-03-19 14:26:23
    cctv请帮我看看000687是不是30分钟背驰了？谢谢
    -
    最多算有可能进入背驰段吧，我觉得没问题。

  • 缠中说禅 2007-03-19 15:18:14

    今天大盘走势，完全在设计之中。中行的启动，在周五已经提示。但对汉奸的战争，并不会因此而结束，更艰苦的斗争还在后面。3000点并不会因为一天的上攻而站稳。一个重要的问题就是，如果还是以老思维或者汉奸思维来统治市场的思维，那么罗杰斯之流最近的怪叫你就愿意听还是愿意听还是愿意听了。

    这次大盘成分股的启动能否成功，其实取决于市场的每个参与者，火点起来了，但是否燎原，这不是本ID能决定的，市场是大家的，不是本ID一个人的。本ID已经干了所有该干的事情，当然，本ID只会根据当下的情况采取不同的手法，一定不会狂接硬撑。只要火真的燎原了，什么汉奸都是白费的。

    个股没什么说的，中国经济的大局在新的经济结构，所谓改变经济增长方式，因此站在中长线角度，前期一直强调的环保（特别强调过包括新能源）、农业、军工、科技等等板块都是值得中长线关注的，这是中国经济发展的新方向。

    当然，短线决战在金融股，银行、保险等，都是决战场所。显然，汉奸目前的实力还是很厉害的，本ID已经有了长期抗战的准备，越震荡，成本越低，没什么大不了的。不过，一旦有机会突破，这机会是不会放过的。大盘具体走势，按照中枢自己就可以分析，本ID要先下，还有会议在后面。

    再见。

  • CCTV： 2007-03-20 09:22:02

    999公布消息怎么不停牌？

  • CCTV： 2007-03-20 09:45:52

    那说我推荐的000786北新建材不好的去哪里了？看看现在走的怎么样？

  • CCTV： 2007-03-20 09:51:20

    卓越私募同盟

    2007-03-20 09:30:54
    寻势，从势，做势，第一时间修正错误。做真正严格意义上的滑头。知道了这些，再真正的做到，那么，技术指标配技战法加上良好的投资心态，就可以从某些人口中所说的无用的稻草变成我们实战投资操作中的手杖。

    -
    你有毛病呀，来这里显摆，这里随便找一个人都比你厉害。

  • CCTV： 2007-03-20 10:24:20

    我的786厉害吧，我用妹子的方法挑出来的，看看怎么样？

  • CCTV： 2007-03-20 11:32:15

    中线好股票：002101，鸿图

  • CCTV： 2007-03-20 13:26:08

    [匿名] 请CCTV回答

    2007-03-20 13:14:26
    [匿名] 未来的天空

    2007-03-20 11:40:08
    请问搂主，
    第三类买点是否一定要是在脱离中枢的急速上涨时的阴线？
    带下引线的阳线或十字线算不算，在低级别看是否类似2买形态。
    -
    好象很什么阴线、阳线没关系吧？

    -
    只和背驰有关系`

  • CCTV： 2007-03-20 13:52:56

    [匿名] 快

    2007-03-20 13:42:02
    CCTV兄,

    能否解释一下000786,
    近日买点分析?我是一点也没看出来.
    有劳多谢.

    -
    2月28日是第三类买点的结束。三段很清楚，我一直在说这股票，说了好多天啦。

  • CCTV： 2007-03-20 13:54:53

    [匿名] 小小新股民

    2007-03-20 13:44:49
    每天都会来这里，但是一直苦于不能理解缠姐的理论，看着大家好象都非常有长进，很是羡慕，能不能指点指点：
    前几天买了000778、000404、000793，现在都在成本之下，下一步怎么操作呀？
    CCTV麻烦你指点！

    --
    都是好股票呀，估计是买点没选好，拿着有戏。晕，验证是9494`

  • CCTV： 2007-03-20 14:16:13

    [匿名] 本色

    2007-03-20 14:11:40
    CCTV兄,600777我感觉是30分钟背弛,昨天有人认为是15分钟三买,帮瞧瞧,先谢

    -
    都不是呀，只是一个1分钟以下顶背驰演化成a`+B形式吧。三买要先有次级别向上走势，不符合。30分钟背驰要先回抽0轴，不符合呀。

  • CCTV： 2007-03-20 14:44:50

    [匿名] 本色

    2007-03-20 14:33:50
    [匿名] CCTV

    2007-03-20 14:16:13
    [匿名] 本色

    2007-03-20 14:11:40
    CCTV兄,600777我感觉是30分钟背弛,昨天有人认为是15分钟三买,帮瞧瞧,先谢

    -
    都不是呀，只是一个1分钟以下顶背驰演化成a`+B形式吧。三买要先有次级别向上走势，不符合。30分钟背驰要先回抽0轴，不符合呀。

    -----
    3月19日10点30分左右不算回抽0轴吗?我有点糊涂

    -
    那离0轴这么远，怎么算呀？如果这都算，那前面太多回抽0轴。妹子曾说过，这种黄白线不段缠绕，是强势的表现。


教你炒股票38：走势类型连接的同级别分解

教你炒股票38：走势类型连接的同级别分解(2007-03-21 15:23:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009be.html

站在纯操作的角度，由于任何买卖点，归根结底都是某级别的第一类买卖点，因此，只要搞清楚如何判断背驰，然后选好适合的级别，当该级别出现底背驰时买入，顶背驰时卖出，就一招鲜也足以在市场上混好了。不过，任何事情都应该究底穷源，这有点像练短跑，跑到最后，提高0.01秒都很难，所以越往后，难度和复杂程度都会越来越深，如果一时啃不下来，就选择可以把握的，先按明白的选择好操作模式，等市场经验多了，发现更多需要解决的问题，有了直观感觉，再回头看，也不失为一种学习的办法。当然，都能看懂并能马上实践，那最好。

前面谈了有关走势类型连接结合的多义性问题，虽然已多次强调多义性不是含糊性，但不少人依然产生误解，认为走势就可以胡乱分解了，这是不对的。多义性是与走势的当下性密切相关的，但对已完成走势类型连接进行相应的分解，就如同解问题设定不同的参数，虽然参数的设定有一定的随意性，但一个好的参数设定，往往使得问题的解决变得简单。根据结合律，如何选择一种恰当的走势分解，对把握当下的走势极为关键。显然，一个好的分解，其分解规则下，必须保证分解的唯一性，否则这种分解就绝对不可能是好的分解。其中，最简单的就是进行同级别分解。所谓同级别分解，就是把所有走势按一固定级别的走势类型进行分解。根据“缠中说禅走势分解定理”，同级别分解具有唯一性，不存在任何含糊乱分解的可能。

同级别分解的应用，前面已多有论述，例如，以30分钟级别为操作标准的，就可用30分钟级别的分解进行操作，对任何图形，都分解成一段段30分钟走势类型的连接，操作中只选择其中的上涨和盘整类型，而避开所有下跌类型。对于这种同级别分解视角下的操作，永远只针对一个正在完成着的同级别中枢，一旦该中枢完成，就继续关注下一个同级别中枢。注意，在这种同级别的分解中，是不需要中枢延伸或扩展的概念的，对30分钟来说，只要5分钟级别的三段上下上或下上下类型有价格区间的重合就构成中枢。如果这5分钟次级别延伸出6段，那么就当成两个30分钟盘整类型的连接，在这种分解中，是允许盘整+盘整情况的。注意，以前说不允许“盘整+盘整”是在非同级别分解方式下的，这在下面的课中会讲到，所以不要搞混了。

有人可能马上要问，同级别分解的次级别分解是否也是同级别分解的。答案是，不需要。这里在思维上可能很难转过弯，因为一般人都喜欢把一个原则在各级别中统一运用，但实际上，你完全可以采取这样的分解形式，就是只要某级别中进行同级别分解，而继续用中枢扩展、延伸等确定其次级别，这里只涉及一个组合规则的问题，而组合的规则，是为了方便操作以及判断，只要不违反连接的结合律以及分解的唯一性，就是允许的，而问题的关键在于是否明晰且易于操作。

说得深入一点，走势分解、组合的难点在于走势有级别，而高级别的走势是由低级别构成的，处理走势有两种最基本的方法，一种是纯粹按中枢来，一种是纯粹按走势类型来，但更有效的是在不同级别中组合运用。因此，完全合理、不违反任何理论原则的，可以制定出这样的同级别分解规则：在某级别中，不定义中枢延伸，允许该级别上的盘整+盘整连接；与此同时，规定该级别以下的所有级别，都允许中枢延伸，不允许盘整+盘整连接；至于该级别以上级别，根本不考虑，因为所有走势都按该级别给分解了。

按照以上的同级别分解规则，用结合律很容易证明，这种分解下，其分解也是唯一的。这种分解，对于一种机械化操作十分有利。这里，无所谓牛市熊市，例如，如果分解的级别规定是30分钟，那么只要30分钟上涨就是牛市，否则就是熊市，完全可以不管市场的实际走势如何，在这种分解的视角下，市场被有效地肢解成一段段30分钟走势类型的连接，如此分解，如此操作，如此而已。

注意，这种方法或分解是可以结合在更大的操作系统里的。例如，你的资金有一定规模，那么你可以设定某个量的筹码按某个级别的分解操作，另一个量的筹码按另一个更大级别的分解操作，这样，就如同开了一个分区卷钱的机械，机械地按照一个规定的节奏去吸市场的血。这样不断地机械操作下去，成本就会不断减少，而这种机械化操作的力量是很大的。

其实，根本无须关心个股的具体涨幅有多少，只要足够活跃，上下震荡大，这种机械化操作产生的利润是与时间成正比的，只要时间足够长，就会比任何单边上涨的股票产生更大的利润。甚至可以对所有股票按某级别走势的幅度进行数据分析，把所有历史走势都计算一次，选择一组历史上某级别平均震荡幅度最大的股票，不断操作下去，这样的效果更好。这种分解方法，特别适合于小资金又时间充裕的进行全仓操作，也适合于大资金进行一定量的差价操作，更适合于庄家的洗盘减成本操作。当然，每种在具体应用时，方法都有所不同，但道理是一样的。

具体的操作程式，按最一般的情况列举如下，注意，这是一个机械化操作，按程式来就行：不妨从一个下跌背驰开始，以一个30分钟级别的分解为例子，按30分钟级别的同级别分解，必然首先出现向上的第一段走势类型，根据其内部结构可以判断其背驰或盘整背驰结束点，先卖出，然后必然有向下的第二段，这里有两种情况：1、不跌破第一段低点，重新买入，2、跌破第一段低点，如果与第一段前的向下段形成盘整背驰，也重新买入，否则继续观望，直到出现新的下跌背驰。在第二段重新买入的情况下，然后出现向上的第三段，相应面临两种情况：1、超过第一段的高点；2、低于第一段的高点。对于第二种情况，一定是先卖出；第一种情况，又分两种情况：1、第三段对第一段发生盘整背驰，这时要卖出；2、第三段对第一段不发生盘整背驰，这时候继续持有。这个过程可以不断延续下去，直到下一段向上的30分钟走势类型相对前一段向上的走势类型出现不创新高或者盘整背驰为止，这就结束了向上段的运作。向上段的运作，都是先买后卖的。一旦向上段的运作结束后，就进入向下段的运作。向下段的运作刚好相反，是先卖后买，从刚才向上段结束的背驰点开始，所有操作刚好反过来就可以。
神州自有中天日，万国衣冠舞九韶

  • 缠中说禅 2007-03-21 15:24:07

    大盘走势没什么可说的，如果不会看的，就看好5日线，5日线不破，什么问题都没有。当然，汉奸还会发难的，汉奸特别喜欢周四发难，本ID很欢迎汉奸出手，汉奸最好就把货都倒到3000点以下去，然后离开中国去美国当孙子。

    中行今天继续休息等5日线上来，这种大盘股票，不可能太远离5日线，毕竟金融股是汉奸的老巢，上攻过激汉奸会发情的，到时候呕吐一地，让大家恶心就不好了。

    各股没什么可说的，板块依然那些板块，个股依然那些个股。当然，除了那14只股票，联通、中行，本ID最近又独自去偷欢了几只，用本ID减成本的方法，最终的结果就是钱越来越多，而筹码不见少，所以必须多看几个仓才能满足。具体就不说，基本都是北京本地股，熟人多，消息也有保障。

    那14只个股，元旦前后的前8只，都基本翻倍了，有些已经开始向翻两倍进军，其他的也会跟上来的，关键是你能否按本ID的建议，持有并用部分打短茶，如果能，那你的成本应该不断减，这样就永远不败了。

    周四、周五，血战少不了，就看汉奸如何出手了，本ID再等着，大不了再震荡一次，本ID陪着汉奸玩20年，一直玩上30000点，时间多的是，本ID不急。

  • 缠中说禅 2007-03-21 15:30:14

    Anytime

    2007-03-21 15:26:33
    有些药的业绩不好，一直亏损，可以关注吗？

    ==
    任何板块都分一、二、三线，你回想一下去年酒的运动，先一、后二、最后连沱牌这类三线都动起来，就差不多大调整了。酒大调整完还要上的，像去年的有色，今年一样表现。

  • 缠中说禅 2007-03-21 15:32:10

    [匿名] 新手

    2007-03-21 15:28:43
    老大:
    600343走的实在是太软了,还有戏吗?

    ==
    343是一个汉奸基金拿得特别多，让他低位吐点出来有什么不好的？中线没问题。999如果不让那汉奸基金在10元上吐了数以千万股，现在能走成这样吗？

  • CCTV： 2007-03-21 15:35:23

    顶`

  • 缠中说禅 2007-03-21 15:44:04

    [匿名] 草草

    2007-03-21 15:41:09
    我终于明白了，老师的理论今天又浅显了，以前总是为了买点错失了做短差的机会，现在知道了，也就是这样，当一个股票突破中枢上去，如果没有背持是可以继续持有的，出现了背持就卖，回来不破中枢高点又买，然后上去不过中枢延伸的b段又可以卖了，往返操作，就可以了饿

    =
    没背驰，就意味着走势类型没结束，还可以继续下去，当然没必要操作了。

  • 缠中说禅 2007-03-21 15:50:15

    [匿名] 漂泊

    2007-03-21 15:44:15
    禅主，今年的电力蓝筹股怎么还不见启动啊？是不是金融股后才是电力啊

    -
    电力是另一波人在搞，本ID去年负责喝酒，今年负责吃药，顺便再为以后储藏点环保、军工、农业、旅游、科技之类的，电力、汽车这些，本ID可顾不过来，国家又不资助本ID一万几千亿的，不可能把所有板块都搞了。

  • 缠中说禅 2007-03-21 15:53:20

    [匿名] 荷塘

    2007-03-21 15:47:53
    915感觉在今天1325时5分钟背驰，想做短差但又举棋不定，请LZ指教。

    =
    本ID这里有一个规矩，就是本ID说的那14只股票，都不具体分析的，因为不能又当球员又当裁判，连黄健翔之流的活也抢来干，这样太不地道了。这10几个股票的具体问题，可以问其他人，其他人可以回答。

  • 缠中说禅 2007-03-21 15:59:04

    [匿名] 首钢股份

    2007-03-21 15:45:21
    女王！汽车股今后是否还有发展？今天000800翻番了我跑光了。

    昨天在平安大道看到一个漂亮mm开一辆奥迪Q7越野车，突然想起女王来......

    -
    其实更好跑一半，变成0成本，这样能获取更大的利益。毕竟很多汽车都是刚上路的。

  • 缠中说禅 2007-03-21 16:05:15

    [匿名] 白玉兰

    2007-03-21 15:57:30
    请教妹妹有色金属锌的行情好吗？

    -
    有色金属的大牛市还要延续很长时间，短线的震荡改变不了大趋势。国内锌期货很快也有了，疯一阵是免不了了。不过期货风险比股票大，如果没有足够的时间与经验，还是少碰为好。

  • 缠中说禅 2007-03-21 16:07:12

    [匿名] 草草

    2007-03-21 15:59:41
    老师，你是不是在群里啊，我怎么觉得老师在群里啊；老师好像知道我们想什么！！！

    -
    对不起，本ID没有QQ，平时也没空上网聊天，去不了群里面。

  • 缠中说禅 2007-03-21 16:13:10

    [匿名] 勤学好问

    2007-03-21 16:05:19
    可能楼主没看到，就再发一遍
      楼主，从大盘日线上看，macd是不是已经算双０轴回试了？　有点形成日线上涨背驰的可能，对吗？

    =
    可能当然有，124与227的连线，现在也没突破，所以汉奸在技术上是有发难的条件的。大盘从从去年上来，算上去年5月份后的日中枢，也有两个了，上涨形态出现背驰也是很合理的，除非能在上面再延伸一个日中枢。形态是走出来的，没必要预测什么，而且大盘指数并不太重要。元旦到现在，指数没涨多少，但为什么本ID元旦前后说的8只股票都基本翻倍了？

  • 缠中说禅 2007-03-21 16:15:40

    匿名] 白玉兰

    2007-03-21 16:12:59
    缠中说禅

    2007-03-21 16:05:15
    [匿名] 白玉兰

    2007-03-21 15:57:30
    请教妹妹有色金属锌的行情好吗？

    -
    有色金属的大牛市还要延续很长时间，短线的震荡改变不了大趋势。国内锌期货很快也有了，疯一阵是免不了了。不过期货风险比股票大，如果没有足够的时间与经验，还是少碰为好。

    ＋＋＋＋＋＋＋＋＋＋＋＋＋

    谢谢妹妹。

    有朋友推荐锌也股份的，我根本没实力玩期货呀。

    -
    有色都没问题，这股票也很好，就是好的买点都过去了，介入有一定的短线风险，中线问题不大。

  • 缠中说禅 2007-03-21 16:19:02

    [匿名] stone

    2007-03-21 16:14:10
    lz能不能一个问题一个问题给说说清楚？
    比如第三类买点，第一次次级别回抽回到中枢，第二次没回，算不算？很多人有这个疑问
    再比如上面问的盘整背驰，按LZ的文章，是对12日上海的5分钟图，是不是对12日上海的30分钟盘整的一段进行盘整背驰分析？

    =
    第三买买点怎么可能有第一次次级别回抽回到中枢的可能？能回到中枢就不是第三类买点了，第二次没回，那才是第三类买点。

  • 缠中说禅 2007-03-21 16:24:40

    [匿名] stone

    2007-03-21 15:41:18
    比如一个30分钟的盘整（组成一个30分钟中枢）由ABC三段5分钟走势构成，C段正在走，请问：
    1。盘整背驰的判断，是看5分钟还是30分钟的图？如果看5分钟图，是不是就是对C段内段进行判断？如何对A段和C段判断？
    2。记得LZ说过，黄白线刚上0轴，是不能判断背驰的，是不是针对盘整背驰的？

    =
    如果用MACD判断，看5分钟图一般情况下比较清楚。比较当然是A和C比，当然还可以参考C内部结构确定精确位置，这个背驰段的区间套方法是一个道理。

  • 缠中说禅 2007-03-21 16:29:42

    [匿名] stone

    2007-03-21 16:23:48
    ------问题是你定义过第三类买点必须是第一次回抽才行，

    另外能不能回答一下我的盘整背驰问题，谢谢

    =
    你的理解出现问题，如果跌回中枢里，连回抽都算不上，还是围绕中枢的震荡。第一次回抽不到中枢，这是第三类买卖点，上去再回抽，如果同样不回到中枢里，但这就不是第三类买卖点了。第三类买卖点，和中枢延伸的结束是一回事情，关于中枢的延伸结束，前面都有严格的数学定义，可参考。

  • 缠中说禅 2007-03-21 16:38:40

    [匿名] stone

    2007-03-21 16:29:03
    LZ文章----盘整中往上的情况为例子，往下的情况反之亦然。如果C段不破中枢，一旦出现MACD柱子的C段面积小于A段面积，其后必定有回跌。比较复杂的是如果C段上破中枢，但MACD柱子的面积小于A段的，这时候的原则是先出来，其后有两种情况，如果回跌不重新跌回，就在次级别的第一类买点回补，刚好这反而构成该级别的第三类买点，反之就继续该盘整。

    C段要创新高，不可能不破中枢啊？这个地方如何理解？

    -
    C段不一定创新高，没有规定ABC三段，C一定比A高的。无论盘整背驰、背驰，都是比较其力度，如果连新高都创不出，那力度就最弱，当然更不行。这时候，根本连MACD的辅助都没必要。MACD只要是辅助创新高的情况。

  • 缠中说禅 2007-03-21 16:54:06

    [匿名] 大毛

    2007-03-21 16:46:43
    缠缠：
    一直关注着，以前您讲过“钢是去年的酒”，感到有道理，但我学的理论还是不到位，感到580010偏离了，买入后一直套着，还能坚持吗？

    -
    钢是去年的有色，药是去年的酒。马钢权证问题不大，这幅度，随便一天拉起来就解套了。

  • 缠中说禅 2007-03-21 16:56:34

    [匿名] 新手

    2007-03-21 16:49:31
    匿名] stone

    2007-03-21 16:14:10
    lz能不能一个问题一个问题给说说清楚？
    比如第三类买点，第一次次级别回抽回到中枢，第二次没回，算不算？很多人有这个疑问

    缠主：大盘2月28日13日13：37分和13：51分缠主不是说两次回抽才形成第三类买点么？前一次有重叠，后一次才真正的算第三类买点，这不是两次么？

    ==

    两次回抽是只次次级别，一个次级别的走势，当然需要至少三段次次级别的走势，这样当然就有两次回抽，但站在次级别上看，次次级别的第二次回抽才是次级别回抽的完结，那时候次级别才走势完美。

  • 缠中说禅 2007-03-21 17:00:23

    5点了，先下，再见。

  • CCTV： 2007-03-22 09:19:59

    今天能否拉长阳突破？汉奸会不会出手打长阴？

  • CCTV： 2007-03-22 09:45:38

    妹子太凶了，砸也厉害，看999`

  • CCTV： 2007-03-22 10:25:02

    现在大盘在妹子说的前面两个高点的连线上，能不能突破，好象很关键呀。

  • CCTV： 2007-03-22 10:44:20

    看妹子的股票，真开眼界呀`

  • CCTV： 2007-03-22 10:47:11

    [匿名] CM

    2007-03-22 10:44:11
    楼主的贴子上说了汉奸最喜好在周四发难,可我买的全是楼主的股票,该何去何从呢?很想听听同学们的想法.

    -
    有本事就打短差，没本事就中线拿。妹子不是说，不会看的看5日线吗？

  • CCTV： 2007-03-22 10:53:07

    那个说我的000786不好的怎么不说话啦！

  • CCTV： 2007-03-22 11:02:22

    好象怕缺口呀`

  • CCTV： 2007-03-22 11:08:52

    [匿名] CM

    2007-03-22 11:00:43
    [匿名] CCTV

    2007-03-22 10:47:11
    [匿名] CM

    2007-03-22 10:44:11
    楼主的贴子上说了汉奸最喜好在周四发难,可我买的全是楼主的股票,该何去何从呢?很想听听同学们的想法.

    -
    有本事就打短差，没本事就中线拿。妹子不是说，不会看的看5日线吗？
    =====
    理论我知道,但我的股票都是这两天调好仓位,价格较高,当初我
    是准备拿中线的,但在成本价的水平线上汉奸要闹事,我就有点犹豫了，因为我的技术不好，想利用一下汉奸可又怕楼主的股票太牛我一不小心又踏空了..........请再次指点一下，谢了
    -
    追高买股票，我也不知道怎么操作，妹子教的都是逢低买，没较追高买。

  • CCTV： 2007-03-22 11:24:11

    [匿名] CM

    2007-03-22 11:20:34
    -
    追高买股票，我也不知道怎么操作，妹子教的都是逢低买，没较追高买。
    ===
    呵呵～我进来得晚呀，当我得知有楼主这么个ＢＬＯＧ，这里有么个群体的时候，股票已升到这样子了，早已没低价机会给我了．看来，我只能中线拿着了

    -
    忍着吧，妹子不是说玩20年，陪汉奸玩到3000点吗？

  • CCTV： 2007-03-22 12:45:39

    [匿名] 笨笨

    2007-03-22 12:12:32
    [匿名] 新年好

    2007-03-22 11:34:32
    今天汉奸们怎么不发威了，早上给卖了大部分，等着下来补呢，也不见下来了

    =======
    呵呵,和我一样,但我相信总会跌的，看5F图,快进入背弛段了,今天不跌明天跌

    -
    晕死，5日线不破就拿着，1分钟不到的背驰也玩，到时候追高买更惨。

  • CCTV： 2007-03-22 13:05:51

    [匿名] 中信海直

    2007-03-22 12:41:59
    [匿名] christine

    2007-03-22 11:46:47
    请教学长：
    600016 11：25是一分钟级别的第一类买点。
    600019 11：09是一分钟级别的第一类买点。

    判断是否正确？

    -------
    我认为是。

    -
    1分钟以下级别，1分钟级别需要回拉0轴，1分钟以下不需要。

  • CCTV： 2007-03-22 14:03:19

    汉奸可能尾盘发难。

  • CCTV： 2007-03-22 14:40:35

    妹子的旅游股太牛啦，看000802，我可多次提醒啦！

  • CCTV： 2007-03-22 14:41:20

    [匿名] 蓝色海天

    2007-03-22 14:25:48
    请问兄弟姐妹们，哪个知道缠妹最新进的北京票？

    --
    晕死，000802，北京旅游，我说了好几天啦！

  • CCTV： 2007-03-22 14:48:14

    我是不是有点牛--

    [匿名] CCTV

    2007-03-22 14:03:19
    汉奸可能尾盘发难。


教你炒股票39：同级别分解再研究

教你炒股票39：同级别分解再研究(2007-03-23 15:16:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009d5.html

股票都是废纸，还怕有钱买不着废纸？因此，对于任何操作来说，只要赚钱卖出，是无所谓错误的；反过来，股票是吸血的凭证，没这凭证，至少在股票市场里是真吸不了血的，因此，只要卖了能低价位回补，就无所谓错误。至于卖了可能还涨，回补可能还跌，这是技术的精确度问题，就像练短跑，如果你永远只会撒腿乱跑，那你不可能达到高层次，而基础的练习都很枯燥，甚至100米，每段怎么跑，多少步，可能都要按一个机械的要求来，最终形成一个韵律，这才有可能达到高层次。股票的操作一样，首先就要培养这样一个韵律，不排除在这个培养、训练的过程中，开始还比不上以前撒腿乱跑的速度，但坚持下去，等韵律感形成，那进步就不是撒腿乱跑的能比了。

上节说了一个机械的操作程式，这就有一个基本的韵律，其中最大的就是向上段先买后卖与向下段先卖后买的韵律，如果这个韵律都错了，那操作就一团糟。很多人的买卖其实都是靠天吃饭，买了，赌的就是上下两面，因此不管位置、不管时间、不管当下的走势结构，胡乱瞎买，然后又胡乱瞎卖。大的韵律把握了，还有就是每向上向下段中每小段间操作的韵律，显然，只要其中一步错了，这舞步就乱了。这时候，唯一正确的选择就是停止操作，先把心态、韵律调节好了才继续。而且，当你按这个机械节奏不断操作下去，人身体的生物节奏都会慢慢有所感应，甚至可以达到这种程度，就是那种该操作的图形出现时，生理上就仿佛有感应一般。其实，这一点都不神秘，就好象有些人睡觉，无论多晚，早上到点都会自动醒来，而股票的操作，都有一定的紧张度，而同级别走势类型分解的节奏，大致有一定的周期性，长期下来，生理上有自然的反应就一点都不奇怪了。

注意，下面的分析，如果对数学推理陌生的，大概要迷糊透，所以请先准备纸和笔，对着画图，才能搞清楚。

按同级别分解操作，还可能有更广泛、更精确的操作。对5分钟的同级别分解，以最典型的a+A为例子，一般情况下，a并不一定就是5分钟级别的走势类型，但通过结合运算，总能使得a+A中,a是一个5分钟的走势类型，而A，也分解为m段5分钟走势类型，则A=A1+A2+..+Am。想考虑a+A是向上的情况，显然，Ai当I为奇数时是向下的，为偶数时是向上的，开始先有A1、A2出现，而且A1不能跌破a的低点，如果A2升破a的高点而A3不跌回a的高点，这样可以把a+ A1+A2+A3当成一个a`，还是5分钟级别的走势类型。因此，这里可以一般性地考虑A3跌破a的高点情况，这样，A1、A2、A3必然构成30分钟中枢。因此，这一般性的a+A情况，都必然归结为a是5分钟走势类型，A包含一30分钟中枢的情况。

把a定义为A0，则Ai与Ai+2之间就可以不断地比较力度，用盘整背驰的方法决定买卖点。这和前面说的围绕中枢震荡的处理方法类似，但那不是站在同级别分解的基础上的。注意，在实际操作中下一个Ai+2是当下产生的，但这不会影响所有前面Ai+1的同级别唯一性分解。这种机械化操作，可以一直延续，该中枢可以从30分钟一直扩展到日线、周线甚至年线，但这种操作不管这么多，只理会一点，就是Ai与Ai+2之间是否盘整背驰，只要盘整背驰，就在i+2为偶数时卖出，为奇数时买入。如果没有，当i为偶，若Ai+3不跌破Ai高点，则继续持有到Ai+k+3跌破Ai+k高点后在不创新高或盘整顶背驰的Ai+k+4卖出，其中k为偶数；当i为奇数，若Ai+3不升破Ai低点，则继续保持不回补直到Ai+k+3升破Ai+k低点后在不创新低或盘整底背驰的Ai+k+4回补。

看完上面这段，至少90%以上的人都心跳加速，头晕眼花。不过没办法，这是最精确的表述，画着图应该不难明白。以上的方法，最大的特点是，就是在同级别分解的基础上将图形基本分为两类，一类是“当i为偶Ai+3不跌破Ai高点”或“i为奇数Ai+3不升破Ai低点”；一类是“Ai与Ai+2之间盘整背驰”。对这两种情况采取不同的操作策略，构成了一种机械的操作方法。

附录：

今天大盘没什么可说的，周四、周五的血战已经在周三提前预告。今天中行主动示弱，不让汉奸有借利好出货的机会，为大盘以后的发展留下很大的余地。不过汉奸不会因为这两天的折腾而死心，那两个高点的连线依然在上面，没有效突破前，依然会人心浮动，汉奸依然会随时发难，所以耐心是最重要的，而震荡是稳定人心的最好办法。

各股方面，具体的不能说了，免得汉奸有口实，最近打小报告的人忒多，而这又是汉奸的强项。反正前面说的那五个板块，加上最近说的旅游、科技之类的都会陆续表现的。瓜田李下，本ID就不多说，说的都是梦话，如此而已。

  • 缠中说禅 2007-03-23 15:18:15

    今天大盘没什么可说的，周四、周五的血战已经在周三提前预告。今天中行主动示弱，不让汉奸有借利好出货的机会，为大盘以后的发展留下很大的余地。不过汉奸不会因为这两天的折腾而死心，那两个高点的连线依然在上面，没有效突破前，依然会人心浮动，汉奸依然会随时发难，所以耐心是最重要的，而震荡是稳定人心的最好办法。

    各股方面，具体的不能说了，免得汉奸有口实，最近打小报告的人忒多，而这又是汉奸的强项。反正前面说的那五个板块，加上最近说的旅游、科技之类的都会陆续表现的。瓜田李下，本ID就不多说，说的都是梦话，如此而已。

  • CCTV： 2007-03-23 15:19:13

    沙发！

  • CCTV： 2007-03-23 15:19:53

    妹子，你的000802太厉害，777也很牛呀。

  • 缠中说禅 2007-03-23 15:23:50

    [匿名] 首钢股份

    2007-03-23 15:19:26
    女王！！亏死了，汉奸这么无能，我白白腾出资金一个也补上！
    女王够恨的，北京旅游连个建仓的机会都不给我啊！！

    [匿名] CCTV

    2007-03-23 15:19:53
    妹子，你的000802太厉害，777也很牛呀。

    =
    本ID只在梦中说要去北京旅游，醒来才发现原来就在北京，什么北京旅游，本ID不知道，现在正打击庄家，本ID可没那本事当庄家。本ID这里只说梦话，什么都没说。

  • 缠中说禅 2007-03-23 15:27:33

    [匿名] 新年好

    2007-03-23 15:22:35
    [匿名] 大盘

    2007-03-23 15:17:25
    对于我们小资金散户，我发现如果2-3％的超短差也不想放过的话，估计买入股票的时候就得考虑T+1因素了，不知大家有什么方法，

    特别在下午2：40点以后，3买或者2买接近形成（出现底背离段了），但是还没有彻底走完的情况下，因为如果次日买入，虽然大涨，但是可能次日就又会出现一个可观的回试低点。

    如果是当天买入，又害怕3买没有真正形成，继续下探回到原来中枢。

    昨天和今天600178的表现就是我所表述的一个例子

    ----------
    我也有大盘同学的这个疑问，我今天是每到一个低点就补一些，这样下来成本是高了点，但是比着踏空好点。

    ==
    只要你不是买到最低那一笔，总有被套的时候，只要大方向不错就没问题。如果怕，就分两笔，这样就没必要怕了。

  • 缠中说禅 2007-03-23 15:33:09

    [匿名] 塔

    2007-03-23 15:28:39
    老大上市既布局的601333,今日派上用场了

    禅理论告诉我们 601333放量突破上市以来的高点
    同学们 上啊！！！！！！！！！！！！！！！！！！

    ==
    对付汉奸的武器多着，其他去年很牛，这几个月严重调整的板块，也会动的。所以前段时间才说，不能光炒三线，比价在那里，靠假消息乱搞，等于帮助汉奸。

    不够，散户不一定买指标股，因为相对还是慢点，可以多关注10元上下的二线股，只要盘整足够，重新有启动迹象的，都可以关注。

  • 缠中说禅 2007-03-23 15:34:21

    弈通流

    2007-03-23 15:30:38
    首次在老师在的时候登上首页——问老师好！

    潜心见、闻、学、行中！

    =
    好

  • 缠中说禅 2007-03-23 15:38:46

    [匿名] 缠迷

    2007-03-23 15:29:56
    缠妹妹，我是新手，今天大盘5分钟级别13：25那个地方是不是背驰啊？谢谢

    =
    不是，是一个最小级别的背驰，然后是一个对称走势拉回中枢，可以看成是原来中枢的一个小级别震荡。

  • 缠中说禅 2007-03-23 15:40:49

    [匿名] 新手却是老粉丝

    2007-03-23 15:33:36
    楼主好,我几乎天天都来这看看您们,但最近才有时间学习股票理论.中枢的概念我大致清楚了,可是一旦打开图时就SHA了,图里尽是高高低低的,不知怎么样去找相关的中枢,是目测?还是用"区间统计"?

    ==
    你首先要搞清楚级别，然后搞清楚中枢定义的递归方法，这是最基础的，课程里都有。

  • 缠中说禅 2007-03-23 15:44:46

    [匿名] 酒吧心情

    2007-03-23 15:28:02
    JJ好,今天帮同时练了一下000938,在下午的时候抓了个12.20,虽然不是很精确,但是小有收获.
    目前的问题是个股配合大盘的问题.

    如果选择大盘股票,比较稳妥,看图行事.

    但是如果选择个股,特别是对指数灵敏度高的,在现在的高位,虽然看到小级别买点,但总是怕大盘单边跌,然后在T+1的模式下很难获利.

    希望JJ 能够指点,怎么样在这种高位踩准节奏.

    ==

    这几堂课就是说这个问题，你必须有一定的节奏韵律。例如，高位没走，低位去回补等于加仓，这样不好，一定要搞清楚向下段与向上段。特别资金不大的，卖就全买，回补如果信心不足，可以分单回补。只要是先卖的，回补起来就不会害怕了。所以节奏是第一的，你跳舞，节奏全乱，会有好心情、好心态吗？

  • 缠中说禅 2007-03-23 15:48:58

    [匿名] christine

    2007-03-23 15:42:07
    对不起，缠主，我的问题不该这么问，二线蓝筹是从沪深300中找还是？能否给个明示。谢谢！

    ==
    前段时间成分股调整比较多，当然更有机会表现。

  • 缠中说禅 2007-03-23 15:51:41

    对不起，今天要去腐败一下，再不走就塞车了，北京的路，等到下班时基本没法走。

    先下，再见。

  • 缠中说禅 2007-03-23 15:53:51

    [匿名] 缠迷

    2007-03-23 15:50:46
    缠妹妹（我40岁了，不知道这么称呼你可以不，呵呵），我想问下，5、15、30、60这几个级别哪个级别发生背驰买股票把握最大。我是新手啊，大家别笑话我问的没有技术含量啊，呵呵。

    ==
    临走回答一下，事情没有那么机械，还有a+B变成a`+B的情况，你必须把前面的课程看一遍，彻底消化，一两句话没法说清楚。

    先下，再见。

  • 罗锅： 2007-03-25 12:54:40

    爷们干你

    2007-03-25 11:58:23
    [匿名] 谁人不识他阴谋

    2007-03-25 11:51:19
    爷们干你

    2007-03-25 11:44:46
    [匿名] 谁人不识他阴谋

    2007-03-25 11:34:07

    爷们干你

    2007-03-25 10:51:49
    [匿名] 谁人不识他阴谋

    2007-03-25 10:43:16
    爷们干你

    2007-03-25 10:24:33
    我相信楼主5只在2月前后推荐未翻倍股票一定是以后黑马：600649（30%）、000998（30%）、000938（30%）、600578（40%）、600343（15%），括弧里是楼主推荐价位到目前价位升幅。

    ++++++++++++++++++++++
    就是因为这里有你们这样多的苍蝇，这里才会虚假繁荣。

    走着瞧吧。
    --
    你是苍蝇？这么想找同类？我只看事实。楼主推荐14股票，一季度内，9只翻番，中间还有元旦、春节两假期，你有这本事，也给我们显示一下？记得999跌破10元时，也有你这种苍蝇飞过来嗡嗡，连名字都不敢来真的，鄙视！

    +++++++++++++++++++
    你的名字是真的吗？在现实中用你的网名试试！

    污染你主子的客厅。只是你的主子并不在意

    -
    只有奴才的字典里才有主子。有人说要当楼主的徒弟楼主MM都拒绝，说人人是佛，不要憋屈自己，我也学一下楼主，对奴才也要顶礼！同意上面有人说的，来这里打探消息的人，都是买椟还珠。

    ＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋

    看来你在你主子面前挺会装，做懂礼貌壮，好讨主子欢心。

    -
    你就继续当奴才吧，我只关心效果，哪天，我觉得自己能超越缠MM，她就是一废纸，希望有这一天。这也是MM逻辑的自然结论，相信也是MM所希望的。

    -
    大纱帽！！！！！！！！！！！！！！！！！！！！！！！！敢把数学妹妹当废纸？？？？？？？？？？？？？？？？打！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


教你炒股票40：同级别分解的多重赋格

教你炒股票40：同级别分解的多重赋格(2007-03-27 12:53:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009fp.html

投资，往往碰到这样两难的事情，就是一个小级别的进入，结果出现大级别的上涨，这时候怎么办？这时候有两个选择：一、继续按小级别操作，这样的代价是相当累，而且小级别操作的问题是对精确度要求比大级别高，而且资金容纳程度低；二、升级为大级别操作基础上部分保持小级别操作。对于资金比较大的投资，后者是比较实用的。

上节中的“Ai与Ai+2之间盘整背驰”，将演化出“当i为偶Ai+3跌破Ai高点”或“i为奇数Ai+3升破Ai低点”；因而相应演化出高一级别的中枢，例如在该例子里，Ai+1、Ai+2、Ai+3就是30分钟的中枢，而所有更大的中枢，当然是先有高一级别才可能有，否则连30分钟的中枢都没有，哪里来日、周、月的？但这个现象就保证了，在同级别分解下，一个小级别的操作是可以按一个自动模式换档成一个高级别的操作。

一般情况下，在上面5分钟同级别分解的例子中，只要从A0开始到某个At，使得A0+A1+….+At=B1+B2，后者是30分钟级别的同级别分解，这时候就可以继续按后一种分解进行相应的操作。当然，是否换档成后一种级别的操作，与你的时间、操作风格、资金规模有关。但本ID还是建议，可以进行这种短线变中线的操作，即使你的资金量很小，但如果出现一种明显的大级别走好，这种操作会让你获得稳定的大级别波动利益，因此，根据当下的情况去决定是否换档，就如同开车时根据路况等决定档位一样。

对于大资金来说，这种级别的操作可以一直延伸下去，可以变成N重层次的操作，每一重都对应着一定的资金与筹码，而相应对应着不同的节奏与波动。如果对古典音乐有点了解的，就知道，这如同赋格曲，简单的动机、旋律在N个层次上根据不同的转位、移位、对位等原则运动着，合成统一的乐曲。市场的走势，其实就是这样的多重赋格，看似复杂，其实脉络清晰，可以有机地统一在多层次的同级别分解操作中。

在这种同级别分解的多重赋格操作中，可以在任何级别上进行操作，而且都遵守该级别的分解节奏与波动，只是在不同级别中投入的筹码与资金不同而已。对于大资金所具有的整体筹码与资金来说，就永远在一种有活动的多重赋格，实际的市场操作，成了一首美妙的乐曲演奏，能应和上的知音，就能得到最大的利益与享受。而每一层次的操作都是独立又在一个整体的操作中，对这种操作如果没有什么直观感觉，那就去听听巴赫的音乐，那不仅是音乐的圣经，对股票的操作同样有益。

  • 缠中说禅 2007-03-27 12:57:02

    下午收盘后有一个重要的谈判，不能上来，先把帖子发了。早上已经击退汉奸的一次进攻，下午，还会折腾，只要板块继续轮动，银行股能保持低姿态，汉奸就没有大机会。

    先下，再见。

  • 缠中说禅 2007-03-27 12:57:28

    下午收盘后有一个重要的谈判，不能上来，先把帖子发了。早上已经击退汉奸的一次进攻，下午，还会折腾，只要板块继续轮动，银行股能保持低姿态，汉奸就没有大机会。

    先下，再见。晚上九点再上来。

  • CCTV： 2007-03-27 13:08:46

    顶妹子`

  • CCTV： 2007-03-27 14:22:34

    汉奸太差

  • CCTV： 2007-03-27 14:38:01

    [匿名] rising

    2007-03-27 14:33:08
    cctv 兄帮看看，600649 现在可以买吗？

    -
    这位置不是好的买点,可以买,我喜欢低位买.

  • CCTV： 2007-03-27 17:28:44

    妹子九点才来呀`

  • 缠中说禅 2007-03-27 21:20:12

    对不起，来晚了

  • 缠中说禅 2007-03-27 21:29:47

    大盘今天走势继续呈现多空拉锯，目前正在一个敏感的时间之窗，前次高点21天前后，而突破前期高点连线，对于很多所谓技术派的人，还有三天的确认要求，因此市场难免犹豫。本周余下三天，关系到月线的收盘，因此激烈的争斗、震荡不可避免。

    但由于目前启动的二线股都有比较强的业绩等支持，比前期三线股的要稳健，而银行股的低调又使得汉奸打压无处发力，这就是最近汉奸比较痛苦的地方。

    目前多头一定要耐心，用文火熬，才能把汉奸煮烂，否则汉奸的脸皮这么厚，大火没用。个股不多说了，反正还是那些，如果技术好的找好买卖点，不行的就看均线系统，如果5日线都不破，就拿着，这样省心、不用一惊一乍。

  • 缠中说禅 2007-03-27 21:31:59

    [匿名] 瞎鼓捣

    2007-03-27 21:24:33
    老大好,

    记得你曾经说过MACD判断备驰只是起到辅助作用,如果不用MACD的话该如何判断备驰呢?

    =
    看均线系统也行，短期均线与长期均线的面积比较就可以。还有很多方法，道理都一样。

  • 缠中说禅 2007-03-27 21:33:55

    [匿名] 戈石

    2007-03-27 21:30:12
    女王好！！！

    好像没开过巴赫的音乐会，什么时候来一场？有巴赫《无伴奏大提琴组曲》吗？

    =
    可以，就本周

  • 缠中说禅 2007-03-27 21:41:16

    [匿名] 新手

    2007-03-27 21:31:21
    缠妹妹对今天大盘在13：38分的处没有形成背驰而上涨有何看法，我今天全部做空了，没有跌，因为也没发现底背，在低位也没有补回，后来全涨了又觉得可惜，所以追高买回来了，象这个时候应该怎样操作？你对600961和600713怎么看，后市还可以看好吗，600961是不是一个30分钟的三买。学艺不精，请多指点，谢谢！

    =

    今天是一个标准的平衡市，就是围绕一个中枢在震荡，哪里存在上涨？背驰不是这样用的。站在中枢震荡的角度，下午没创新低，就证明这向下的力度没有上午强，那当然就要拉回去。所以应该先把理论搞清楚。至于你说那两只股票，中线都可以。

  • 缠中说禅 2007-03-27 21:49:17

    风冷清秋

    2007-03-27 21:25:01
    姐姐好,问个问题,你选择股票除了走势\消息,还看不看其他,我的意思是比如说938,业绩亏损,到该公司的网页上看看,搞科技的上市公司,网页做得之烂,还有卖的也是电脑城的产品,真是看了都担心?

    =

    看看现在是哪个学校在领导中国？在中国，技术又算得了什么？任何事情都不能脱离当下，连股票走势都是当下的。

  • 缠中说禅 2007-03-27 21:52:07

    [匿名] 草草

    2007-03-27 21:48:02
    老师能讲讲什么时间之窗的课程吗？这个东西听了好多次，报纸也看过，都神秘兮兮。不知道以后老师能不能扫扫盲！！！！！

    =
    都是一些辅助的东西，先把基础框架弄好，才可能装修。

  • 缠中说禅 2007-03-27 21:53:13

    [匿名] 新浪网友

    2007-03-27 21:50:15
    mm好。报到。我老是顶处理不好。有无好办法。

    =
    不熟悉的，宁愿卖早，别卖晚。

  • 缠中说禅 2007-03-27 21:57:53

    北纬36度54

    2007-03-27 21:39:00
    请教禅主:

    三买后的反转力度确认主要要结全哪几个方面来判断?
    1,一买后次级回抽不破中枢,是不是回抽的幅度越小越强?

    2.如果是一个.次.次.级.反转突破最近一个下跌中枢是不是强势的表现?

    谢谢!
    ==
    离开中枢的回抽的力度越小，后面可以期待越高。至于形态上，比较复杂，以后会说到。

  • 缠中说禅 2007-03-27 22:02:02

    ] 首钢股份

    2007-03-27 21:56:00
    女王能否回答我昨天的问题：
    [匿名] 首钢股份

    那我问一个：女王认为像我们这样的低收入低投入者（约10－20万之间），中线投资（当然留出20％短差），是每个板块选择一只股票分散投资，还是重仓投入一只好？

    我目前持有的是600008、000683、000959、600526，您受累给点意见。

    =

    如果每个板块，一只足够，之所以不敢集中，是因为没把握。而要进步，就一定不断强迫自己更精细地分析，提高把握性，这样才能进步。一般，资金不大的，最多两、三个板块持股就可以，这样在轮动时可以互相照应。

    那四只股票中线还行。

  • 缠中说禅 2007-03-27 22:05:07

    [匿名] 台湾局势

    2007-03-27 22:00:03
    缠mm，好
    不知道你对台湾局势怎么看法？是否会发生战争？
    台湾当局在独立的道路上越走越远，中国政府不会坐视不管，任其走下去。相对国家的最高利益，政府是否会牺牲股市的长远发展？
    ==
    这就像一个中枢震荡，向上突破代表和平统一，向下突破代表战争统一，问题是出现第三类买点还是卖点。而这个买卖点是当下的，是合力的结果，预测这些没意义，因为不可预测。唯一可以断定的是，只要有第三类买卖点，目前的中枢震荡一定结束。

  • 缠中说禅 2007-03-27 22:10:37

    [匿名] 晚安

    2007-03-27 22:00:00
    但由于目前启动的二线股都有比较强的业绩等支持，比前期三线股的要稳健，而银行股的低调又使得汉奸打压无处发力，这就是最近汉奸比较痛苦的地方。
    ----------------------------------
    老师,有一点不明白,既然汗奸重仓银行股,打压无处发力,为什麽不反手上拉呢?他不想挣钱吗?还能就这样半空中挂着,光腚上吊似的,丢人现眼?

    ==
    如果你基本都是银行股，你拉起来干什么？让二、三线股的人出货？学雷锋？

    汉奸节奏错了，想改变，没门了，今年二、三股的大行情和他们没关系了。别说汉奸了，那些空头，元旦开始就喊着回到2200的，今年的行情和他们有关系吗？

    等空头翻多，行情就非如此的行情了。

  • 缠中说禅 2007-03-27 22:14:44

    [匿名] 快乐VS菜虫

    2007-03-27 22:08:25
    看了昨天缠姐关于房产的回贴，我着实有点糊涂了，所以特地再次请教一下。

    缠姐之前的关于房产的文章我看了，就是说房市要股市化，既然股市是没有只涨不跌的，那房市怎么可能不跌呢，如果不跌还叫股市化吗？
    ==

    那是一个比喻，是用以前的股市监管的无力来比喻现在房产监管的无力。因为，在很长时间，股市是一个贬义词，其实在现在，很多人还有这种想法，不信，去问问70岁以上的经济雪茄们。

  • 缠中说禅 2007-03-27 22:17:54

    10点多了，对不起，一定要下，子时之前一定要睡觉。

    再见。

  • CCTV： 2007-03-28 09:27:39

    看样子今天少不了震。

  • CCTV： 2007-03-28 09:57:18

    汉奸空翻多？

  • CCTV： 2007-03-28 10:24:53

    真的震荡厉害。

  • CCTV： 2007-03-28 10:45:58

    我已经清仓，等这次下跌回补。

  • CCTV： 2007-03-28 10:53:47

    回补一半

  • CCTV： 2007-03-28 10:54:56

    [匿名] 新浪网友

    2007-03-28 10:48:15
    今天楼主怎么不管我们啦:(((会跌到什么位置啊同学们???

    -
    妹子昨天说那么明确，早上不走是自己的问题。

  • CCTV： 2007-03-28 11:25:38

    全仓

  • CCTV： 2007-03-28 11:33:24

    [匿名] 与缠同房

    2007-03-28 11:30:02
    CCTV
    全仓

    傻比，等着挨套吧！

    -
    高位出，低位补，成本降低5%，我喜欢。

  • CCTV： 2007-03-28 13:11:34

    哈哈，妹子好震荡。

  • CCTV： 2007-03-28 13:32:58

    看看北京旅游，看看妹子多牛。

  • CCTV： 2007-03-28 13:38:21

    [匿名] 傻子

    2007-03-28 13:35:37
    [匿名] CCTV

    看看北京旅游，看看妹子多牛。

    ========================

    真牛啊，可惜没买，cctv你有吗

    -
    当然，我自己天天说妹子的802，不买有病呀。

  • CCTV： 2007-03-28 13:40:45

    [匿名] 比特小天使

    2007-03-28 13:35:29
    802！！！缠姐！
    我感动的要哭啦！

    =
    我们一起哭吧，哈哈。

  • CCTV： 2007-03-28 13:42:28

    那个说要套死我的汉奸去哪里呢？鄙视你们。

  • CCTV： 2007-03-28 13:44:59

    那些说妹子方法不对的汉奸，我在今天早上收盘前满仓，上面有记录，靠的是什么？妹子的方法！

  • CCTV： 2007-03-28 13:50:59

    我将部分权证平仓，现在仓位3/4。

  • CCTV： 2007-03-28 13:55:56

    [匿名] 炒汉奸

    2007-03-28 13:52:30
    CCTV
    老大是不是让我们买了802的出货呀

    -
    我出不了，今早才买。

  • CCTV： 2007-03-28 13:57:04

    我现在有600578、000786、000802，都是妹子的北京股。

  • CCTV： 2007-03-28 13:58:32

    相信妹子，你们看600578！！！

  • CCTV： 2007-03-28 14:03:00

    晕，今天快赚10%了。

  • CCTV： 2007-03-28 14:29:05

    [匿名] 炒法奸

    2007-03-28 14:19:16
    CCTV:
    我最近有点资金,想捂一支,其他的散钱操短玩
    000915能不能捂?
    我还没进,呵呵

    -
    可以吧。不过我觉得有大卖点也可以先出来。

  • CCTV： 2007-03-28 14:39:40

    再次买入马钢权正，又满仓。

  • CCTV： 2007-03-28 14:40:47

    注意600597，乳业，走得很怪。

  • CCTV： 2007-03-28 14:42:19

    [匿名] 心宇光明

    2007-03-28 14:36:05
    [匿名] CCTV

    2007-03-28 10:54:56
    [匿名] 新浪网友

    2007-03-28 10:48:15
    今天楼主怎么不管我们啦:(((会跌到什么位置啊同学们???

    -
    妹子昨天说那么明确，早上不走是自己的问题。
    ＝＝＝＝＝

    怎么判断妹子说的话，我总是不能很好的理解其真正的意义
    能不能点拨一下，利于以后学习和操作

    -
    晕，震荡是什么意思，就是有高点跑，低点接。今天早上5分钟顶背驰，还有深沪背离，拉指标股，这么明显，还用问吗？

  • CCTV： 2007-03-28 14:43:55

    哈哈，3分钱，又把权正抛了，好玩，看来以后要多点关注权正。

  • CCTV： 2007-03-28 14:45:09

    准备接回马钢权正，看样子，钢铁股要动。

  • CCTV： 2007-03-28 14:53:38

    哈哈

  • CCTV： 2007-03-28 14:54:45

    我已经把剩下的钱买了这个，别说我马后炮

    [匿名] CCTV

    2007-03-28 14:40:47
    注意600597，乳业，走得很怪。


捍卫马克思6：货币与资本主义社会的三种幻影

捍卫马克思6：货币与资本主义社会的三种幻影 (2007-03-29 12:39:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009h1.html

从某种程度上说，货币不过是一个交易的凭证，一种最基础的具有某种股票性质的东西。就像实质上只是废纸的股票，可以用所谓的基本面编织出一幅泡沫的图画，货币也一样，只不过是那赤裸裸的资本主义生产关系的皇帝新衣。货币所遮盖的，就是这样一种血腥的关系，里面充满着压迫与奴役。

任何货币的确立，都以对某种奴役与压迫的社会关系的承认为前提。当你用劳动去换取货币时，只不过是在以承认这种雇佣劳动的所谓合法性为前提。所谓资本主义社会的合法，本质上不过是这种奴役与压迫的社会关系面首法则所立的贞洁牌坊。在一个虚拟化的资本主义社会里，一切虚拟化的游戏，例如股票市场，用各种本质是废纸的玩意来玩弄货币转移的游戏，而货币同样不过是一种以承认资本主义压迫关系为前提的废纸，这里是双重的虚幻、双重的压迫。

而国与国之间货币的游戏，本质上不过是这种资本主义虚拟化游戏的群交化，最终还是那资本主义生产关系的幻影，但这幻影是吸血的幽灵，它吸取的是所有人的灵魂、血肉与生存。所有资本主义社会里的人，其实都在这吸血幽灵的蚕食中乐此不疲，消费主义的泛滥成就这物欲的狂欢，问题不是这狂欢是否符合所谓的道德标准，而是这狂欢的无限扩展不可避免地以一个无限可能的上帝式假设为前提。

而现实中，无限只能被虚拟，消费化在虚拟中被无限，但却永远改变不了这无限的幻梦不过依然在一个有限的蚁槐之中。对着一个无处不在的幻影，咒骂、打倒是没用的，只能以幻制幻，在这幻影之中生出无穷的纠缠，让欲望更欲望，让血腥更血腥、让压迫更压迫、让奴役更奴役，让资本主义的摇头丸、迷幻药无限地泛滥，这样，即使有梦破的一天，依然在梦中。

所有垃圾西方经济学，企图用所谓的公式、法则的迷幻还掩盖资本主义生产关系的现实，让所谓定律的虚幻真实来掩盖现实，并把这些所谓定律虚幻的逻辑起点一同掩盖。摧毁他们，就要直接挖出他们所有理论的逻辑起点，让其虚幻性在现实中破裂。更重要的是，这种以虚幻逻辑构造的谎话，却又成为现实社会中真实的上层建筑话语在编制世界的所谓真实。这种被资本主义上层建筑话语所编制的现实关系，构成了这资本主义迷幻最基础的部分。从现实出发，不是以现实为起点，而是要揭示现实起点的荒谬性、虚幻性，这才是真正的从现实出发。

货币的虚幻构造了虚幻的货币现实，当你打破被货币所交易的虚幻是不足够的，那不过是幻影的第三重幻影，要捣毁的是那第一种的幻影，那资本主义现实社会关系的本身，不如此，一切都是瞎掰。

附录

今天的争斗对于散户来说，确实是一个心理考验，但这是必须的。对于本ID来说，正如中午所说，对金融股先买后卖是唯一正确的选择。汉奸这一招本在预计之中，也是汉奸唯一能使用的招数。如果汉奸连今天这一招都使不出来，本ID会更加蔑视他们。

汉奸要阻击上涨，唯一的途径就是昨天说的，让月、季留下长上影，关于最后这两天的斗争，本ID已经提前预告。大部队打仗，伤及无辜，那是没办法的事情。明天是最后一天，汉奸当然希望就势打出长阴，其实，无论什么走势，对于本ID来说都无所谓，因为本ID今天采取了最正确的策略，先买后卖金融股，同时从昨天起对二、三线股进行清洗。对于本ID来说，明天以静制动，先让汉奸出手，大不了再来一次如3000点下的反复震荡，这种活动，汉奸们已经输过一次，不妨再来一次。

现在，争夺的市场控制权，丧失筹码不行，唯一正确的就是通过震荡把筹码成本降低，由此可见，本ID理论，其实对大资金一样有效。股票都是废纸，只是吸血凭证，关键是能本成本降低为0才是真正的安全，0以下的，才是真正的利润，才是真正的血。无论散户还是主力，这都是一样的。

  • 缠中说禅 2007-03-29 12:41:24

    下午收盘有事，不能上来，先说两句。这两天关系月、季收盘，激烈的争斗本在计划中。今天出现如此走势，就是这种争斗的结果。打不下去，先拉起来，这也是汉奸唯一的途径，如果换了本ID，也会这样。对银行股不可能压盘，本ID不可能在今天去压制中行，只可能顺势而为，先买后卖也是对的。

    当然，大盘股打仗，其他股票就要受累，这是不可避免的，市场不是慈善场所，如果看不懂的，就看深圳指数，以此为进出，上海指数在这段时间的失真是不可避免的。个股要习惯根据个股本身的图形进出，特别股指期货出来后，指数对个股的指导意义更弱。

    对于本ID来说，中行、联通就是其中的组合而已。等大盘股的争斗有方向了，其他股票自然重新走好，其实，完全可以以板块轮动来看。

    晚上9点再来，再见。

  • CCTV： 2007-03-29 12:52:35

    [匿名] 新手

    2007-03-29 12:50:59
    前两天把守了很久的民生卖了，本想大盘大跌后再回补，没想中了汉奸的计了，换的股看着大盘大涨它就是跌，心痛之极

    -
    你卖什么就补什么，有妹子在做多，大盘怎么会大跌？

  • CCTV： 2007-03-29 13:01:57

    我已经买入保险股。

  • CCTV： 2007-03-29 13:07:23

    目前仓位1/4，留下3/4资金。

  • CCTV： 2007-03-29 13:17:43

    [匿名] 新浪网友

    2007-03-29 13:13:44
    打不下去，先拉起来，这也是汉奸唯一的途径，如果换了本ID，也会这样。对银行股不可能压盘，本ID不可能在今天去压制中行，只可能顺势而为，先买后卖也是对的。

    为什么在3000点的时候,不这么做呢?

    -
    晕，那时候汉奸笨，出了货，以为来几个人唱空就可以唱下去。没有妹子这种人，早到2200了。

  • CCTV： 2007-03-29 13:22:03

    [匿名] 小牛

    2007-03-29 13:16:51
    CCTV
    你进出真频繁.我的鲁泰被媳妇前天15.1出了,我下班后买进600085同人堂和000012南波 兄帮忙看看我操作的对不对.

    -
    我觉得深圳成分股一定可以，深圳只要创新高，一定拉成分股。

  • CCTV： 2007-03-29 13:26:12

    匿名] 谴责一下

    2007-03-29 13:10:56
    我感觉现在为止博主教的理论实践起来很不好用,事后解释都很灵,比如说的大盘昨天是1分钟以下级别背驰上去的,那之前也有好几个1分钟以下级别背驰,为什么又上不去呢?
    1个1分钟以下级别的背驰谁又敢回补呢?

    再拿今天099的例子,1059的7.18也是个1分钟以下级别的背驰,接下来不也是接着跌?如果仅仅是

    博主如果总是举个最低点的背驰拿出来说事,那当然准确,但是还有很多和最低点同级别的背驰为什么不解释一下呢?

    虽然博主自己肯定是懂的,但是我学了一半还不如不会呢

    -
    拜托，你先把妹子的理论学好再说。10点59，099哪里有1分钟背驰？MACD有回拉0轴吗？

  • CCTV： 2007-03-29 13:28:14

    已经又买了1/4的000012，1/4的000503。

  • CCTV： 2007-03-29 13:32:18

    剩下1/4回补北京旅游。

  • CCTV： 2007-03-29 13:40:37

    再次提醒注意深圳成分股，深圳要补涨。

  • CCTV： 2007-03-29 13:43:58

    [匿名] 谴责一下

    2007-03-29 13:35:23
    [匿名] CCTV

    2007-03-29 13:26:12
    匿名] 谴责一下

    2007-03-29 13:10:56
    我感觉现在为止博主教的理论实践起来很不好用,事后解释都很灵,比如说的大盘昨天是1分钟以下级别背驰上去的,那之前也有好几个1分钟以下级别背驰,为什么又上不去呢?
    1个1分钟以下级别的背驰谁又敢回补呢?

    再拿今天099的例子,1059的7.18也是个1分钟以下级别的背驰,接下来不也是接着跌?如果仅仅是

    博主如果总是举个最低点的背驰拿出来说事,那当然准确,但是还有很多和最低点同级别的背驰为什么不解释一下呢?

    虽然博主自己肯定是懂的,但是我学了一半还不如不会呢

    -
    拜托，你先把妹子的理论学好再说。10点59，099哪里有1分钟背驰？MACD有回拉0轴吗？
    ---
    拜托，看清楚我说的是1分钟以下背驰阿,10点59，099 1分钟是没背驰,1分钟以下阿,MACD当然看不见了,不是1分钟以下背驰,能反弹到730啊,昨天博主说大盘也就是1分钟以下背驰反弹上去的,

    那就是说同样都是1分钟以下背驰,一个上去了再也不下来,一个上去了很快下来了,你怎么解释阿? 难道昨天大盘那个1分钟以下的背驰你敢进去?
    -
    1分钟以下背驰只适合对冲，现在不是T+0。1分钟以下有没有用是要看大级别，不是光看1个级别。30分钟如果是主跌段，1分钟的背驰都没用呀，这些妹子说过太多次啦。

  • CCTV： 2007-03-29 13:47:04

    匿名] 小牛

    2007-03-29 13:44:51
    CCTV兄 象你这样操作,一个月还不翻番呀.呵呵

    -
    是呀，802几天就赚了50%，你说我怎能不相信妹子？

  • CCTV： 2007-03-29 13:50:07

    我觉得我特别适合T+0，你看000503，按妹子的理论，绿盘买的，可惜现在出不掉。

  • CCTV： 2007-03-29 13:52:45

    [匿名] 谴责一下

    2007-03-29 13:49:03
    所以恳请博主能够看到我这个问题，帮忙回答一下这个背驰的实际操作，虽然之前也讲了不少，我知道要先看大级别的再看小级别的，但是这个区间套到底如何看呢？比如昨天跌的那么剧烈的情况下，一个1分钟以下的背驰就全拉上去了，今天的099之类很多股票也跌很惨，但是1分钟以下的背驰就根本拉不上去的阿。具体这方面的内容能否具体点介绍呢？
    一般1分钟级别的背驰我都不敢补，更不用说是昨天1分钟以下的了

    -
    这问题我都能回答，你看099的30分钟、60分钟，主跌，MACD绿柱子不断伸长，这时候，如果是我，不是5分钟背驰都不敢进去。

  • CCTV： 2007-03-29 13:55:19

    [匿名] 3G

    2007-03-29 13:46:05
    谢谢CCTV，我已经换了保险股。

    -
    你下午再买估计要被套一下，我是早上一看金融起来抛其他买的。

  • CCTV： 2007-03-29 13:56:25

    [匿名] 小牛

    2007-03-29 13:53:22
    CCTV兄 000503不是被人恶抄过吗 这样的股不敢碰啊

    -
    最近赚不少，胆子大。

  • 缠中说禅 2007-03-29 21:31:54

    对不起，来晚了。

  • 缠中说禅 2007-03-29 21:44:58

    今天的争斗对于散户来说，确实是一个心理考验，但这是必须的。对于本ID来说，正如中午所说，对金融股先买后卖是唯一正确的选择。汉奸这一招本在预计之中，也是汉奸唯一能使用的招数。如果汉奸连今天这一招都使不出来，本ID会更加蔑视他们。

    汉奸要阻击上涨，唯一的途径就是昨天说的，让月、季留下长上影，关于最后这两天的斗争，本ID已经提前预告。大部队打仗，伤及无辜，那是没办法的事情。明天是最后一天，汉奸当然希望就势打出长阴，其实，无论什么走势，对于本ID来说都无所谓，因为本ID今天采取了最正确的策略，先买后卖金融股，同时从昨天起对二、三线股进行清洗。对于本ID来说，明天以静制动，先让汉奸出手，大不了再来一次如3000点下的反复震荡，这种活动，汉奸们已经输过一次，不妨再来一次。

    现在，争夺的市场控制权，丧失筹码不行，唯一正确的就是通过震荡把筹码成本降低，由此可见，本ID理论，其实对大资金一样有效。股票都是废纸，只是吸血凭证，关键是能本成本降低为0才是真正的安全，0以下的，才是真正的利润，才是真正的血。无论散户还是主力，这都是一样的。

  • 缠中说禅 2007-03-29 21:57:54

    突然进不来，有点奇怪，各位可好？

  • 缠中说禅 2007-03-29 22:06:35

    [匿名] 新浪网友

    2007-03-29 21:52:03
    照妹妹的意思，明天是一场血战，大盘明天有可能会大跌？
    =
    不排除这种可能，特别如果是本ID来做空，明天是最好的机会，一个长上影K线后，拉一条长阴，至少可以让很多所谓的技术派痛苦半个月。当然，汉奸有没有这本事是另外的事，市场不是一个人、一个派别的市场，而且市场的走势，很多都是当下发生的，这如同打仗，战机难道能预先知道吗？像今天，汉奸突然发疯，这时候如果去压盘，那就傻了，而是要比汉奸更疯，而当汉奸想回砸时比他砸得更快，这就如同剑客过招，错一步就是万劫不复。里面的工夫深着，哪里有这么简单。

  • 缠中说禅 2007-03-29 22:11:51

    [匿名] 新浪网友

    2007-03-29 21:58:43
    999还有希望吗?

    -
    999是某汉奸基金在出货，该汉奸基金，在几元时拿了5000万股，11元上下被赎回，出了2000万，然后这次想出清，换600607，该股票也是该汉奸基金的重仓股票。本ID从来都是顺势而为，别人砸，想让本ID接，门都没有，你想出，可以，低出吧。

  • 缠中说禅 2007-03-29 22:14:21

    [匿名] 漂泊

    2007-03-29 22:09:26
    禅主，您给说说600238，已经底背驰了，昨天进的，怎么还是被套了那

    -
    不明白级别，永远也不可能真正明白市场，先想清楚是什么级别的背驰。

  • 缠中说禅 2007-03-29 22:20:48

    [匿名] 麒麟

    2007-03-29 22:05:02
    同时从昨天起对二、三线股进行清洗???二线蓝筹近期还有戏吗?我是刚换到这个板块的,刚冲了一下,就给套住了.妹妹辛苦了!

    --

    只要不是过度炒作的题材股，当然没有问题。不过请注意，任何被套的，肯定都不是在买点买的。本ID反复强调过，心态最重要。很多人，明明知道不是买点，就是手痒忍不住，这就是心态问题，不解决这个，任何理论都没用。

    股票只有两种，买点上的股票都是好股票，否则就是垃圾股票。大级别买点的就是最好的绩优股，耐心等待股票成为真正的绩优股，这才是真正的心态。

  • 缠中说禅 2007-03-29 22:26:46

    [匿名] 波波

    2007-03-29 22:09:35
    那仙女姐姐,我们手里的股票怎么办啊
    没有金融股票啊
    ==
    这种心态，怎么在市场上生存。本ID大张旗鼓地介入中行、联通，如果你真喜欢这种股票的，你早就拥有。这些股票，本质上根本不适合散户，因为波动太小，没什么意义。本ID说10元附近的二线股，像000802，难道中行、联通最近还能和他比？先把心态放好，关键不是什么股票，而是买点与卖点，例如，即使是000802，17元上买，至少在这两天就是垃圾股，卖点买点才是最重要的。

  • 缠中说禅 2007-03-29 22:30:11

    [匿名] 摇篮

    2007-03-29 22:25:35
    缠主，那对手下次不是反过来阻击你？

    ==
    只要你能按照节奏来，没有人能阻击你。像中行、联通，汉奸怎么阻击？本ID筹码不少，成本越来越低，他阻击什么？汉奸有本事就阻击上10元，本ID全部给他们。砸就更没用，你问问他们，今天的高位他们能出多少？

    市场是有节奏的，把握当下节奏，没有人能战胜你。

  • 缠中说禅 2007-03-29 22:33:37

    [匿名] 新浪网友

    2007-03-29 22:21:02
    看禅主的意思 ,明天难道要割肉斩仓出局吗?

    ==
    你需要检讨的是，为什么在卖点没卖，而不是去斩什么仓。注意节奏，卖点没卖，活该斩仓，斩在买点，正好瘦身。

    那些喜欢逆着市场节奏的人，什么时候变皮包骨了，可以上来广而告之，以此警戒后人。

  • 缠中说禅 2007-03-29 22:37:58

    [匿名] 轻风吹断

    2007-03-29 22:33:07

    博主今天有点激动了。您说过修、养、齐、治、平。

    明天还等着您平呢。离子时不远了，早点休息吧。

    ==

    本ID喜欢有点水平的对手，今天，汉奸能采取正确的选择，本ID更高兴，这是做空者唯一正确的选择，不过，他们的时机已经不好，所以，只能算垂死一战。

    至于散户，震荡，正是短差最好的机会，先卖后买，先买后卖，根据向下向上段的节奏来，这是市场考验的机会。

  • 缠中说禅 2007-03-29 22:39:45

    [匿名] 麒麟

    2007-03-29 22:36:56
    缠妹妹,问个傻问题,就是砸盘时,买单为什么不撤了啊?为什么还要傻傻地接别人的货啊?

    ==

    那你就要问那些喜欢填买单的人了，本ID从来不这样，对手盘这种无聊玩意，本ID从来不干。

  • 缠中说禅 2007-03-29 22:43:40

    [匿名] 粉丝

    2007-03-29 22:39:20
    楼主,您好!忍不住出来冒个泡,,看来汉奸很清楚楼主的这个BLOG也有心来捣乱,我们很担心真的哪天我们在这里见不着您了,咋办呢?或者又如何再去追随您?
    还有一个低级的问题,39我也有大部分仓位,持它的理由因为前面的贴子和对楼主的信任,而今天,楼主却公开地告诉大家汉奸的动向,我的担心又有了(主要是自己分析得不好):假如汉奸出完货了,是不是也意味着楼主也会将它放了呢?---我们更没得希望了呢?

    ==
    就算按跌破5日线减仓这最简单的方法，你看看你该什么时候就出点这股票？且不说16.5高开低走的长阴，做股票不讲技术，怎么可能应付？

    当然，如果你真是中长线持有，那就没必要问那么多，去分析这股票的基本面，你看他该在什么位置？

  • 缠中说禅 2007-03-29 22:46:03

    必须下了，太晚。

    最后给各位一句话。

    节奏，永远是市场的节奏，一个没有节奏感的市场参与者，等待他的永远都是折磨，抛开你的贪婪、恐惧，去倾听市场的节奏。

    再见。

  • CCTV： 2007-03-30 09:22:42

    看妹子的意思，又是震荡的一天。

  • CCTV： 2007-03-30 09:23:59

    [匿名] SD高达

    2007-03-30 09:06:45
    大家早 cctv兄 想听听你对000503的分析 我12元进的 谢谢

    -
    反正我拿着，跌就补，我相信一定启动。

  • CCTV： 2007-03-30 10:14:52

    现在仓位调整为000503、600597各一半

  • CCTV： 2007-03-30 10:22:00

    [匿名] 新浪网友

    2007-03-30 09:54:35
    看看９９９，再想想ＬＺ昨天说的，今天肯定有很多这里的朋友一早就跑了．大家该反思了．

    -
    妹子让汉奸低出，你们跟着出，有病呀，

  • CCTV： 2007-03-30 10:40:21

    [匿名] 禅迷

    2007-03-30 10:31:55
    CCTV兄，你现在也是小妹的偶像了，跟着你入597了，记得走的时候告诉小妹一声，谢谢！

    --
    为什么不买000503，早上还有人问我，我是坚决说买，我早上又买了1/4仓位，绿盘买的。

  • CCTV： 2007-03-30 10:46:19

    我买000503的原因昨天说啦，因为这是妹子说的二线股成分股，又在10元附近，深圳创新高一定会拉的。我坚决相信妹子关于二线成分股的提示，就像相信000802在10元多时坚决买入一样。

  • CCTV： 2007-03-30 10:47:40

    000503冲不上去，我先把今天买的抛一半，打短差降成本。

  • CCTV： 2007-03-30 11:01:37

    已经在分时均线附近回补000503，弄了不到2毛的小短差。

  • CCTV： 2007-03-30 11:04:24

    [匿名] 新浪网友

    2007-03-30 10:58:21
    ＣＣＴＶ，张口就骂人可不好，起码证明修养不怎么样．ＬＺ的每句话你好象事后都揣摩得十分明白，自然该恭喜你哟！呵呵

    --
    什么是事后，000802，从10元多开始，天天说是妹子的北京股，你没看到？我这两天说000503，你没看到？昨天大盘这样，我还挣钱了，你没看到？有本事就像我这样把每步操作都马上说出来，说风凉话谁不会？

  • CCTV： 2007-03-30 11:05:46

    那些说风凉话的垃圾，看着

    [匿名] CCTV

    2007-03-30 09:23:59
    [匿名] SD高达

    2007-03-30 09:06:45
    大家早 cctv兄 想听听你对000503的分析 我12元进的 谢谢

    -
    反正我拿着，跌就补，我相信一定启动。

  • CCTV： 2007-03-30 11:09:30

    [匿名] 在路上

    2007-03-30 11:06:50
    CCTV的503不错啊

    =
    相信妹子，一定没错。000503是不是妹子说的10元附近的二线成分股。那些人自己不看图形，不按妹子的方法找买点，就会说风凉话，我这样就是对妹子最大的支持。

  • CCTV： 2007-03-30 11:15:59

    北新，我在7元天天说这是妹子的北京新材料股，有人听吗？还有人7.3买了掉到7元就质问我，现在怎么样？讨厌这种人。

  • CCTV： 2007-03-30 11:26:00

    [匿名] 爱做缠和

    2007-03-30 11:20:20
    空仓观望，弱势不抢反弹。

    这话有人听吗？

    -
    有买点就要买，你看我的000503。昨天和今天都是绿盘买的，现在可以出货了，妹子说过，在她的理论里没有牛市熊市，只有买点卖点。

  • CCTV： 2007-03-30 11:27:37

    [匿名] 爱做缠和

    2007-03-30 11:25:56
    CCTV，股市涨跌都能赚钱，恭喜你！你已经达到了炒股的至高境界，一年赚百万很轻松。
    -
    这是妹子理论厉害，我只是学了点皮毛。

  • CCTV： 2007-03-30 11:29:22

    [匿名] 新浪网友

    2007-03-30 11:25:59
    000503,12.79出

    -
    我等下午，看能不能突破。突破就厉害，下一个000802。

  • CCTV： 2007-03-30 11:31:33

    [匿名] 新浪网友

    2007-03-30 11:29:03
    cctv你对博主的理论理解比较好!但何必说这么多股票来炫耀呢!不如象大盘兄一样具体分析一些走势这样对落后的同学最好了!

    -
    你脑子有病，我是让大家挣钱，说了两天000503，买不买是你自己的事情。有人不是说妹子的二线股不行吗？我相信妹子，而且我还看图找买点，所以现在我赢利。

  • CCTV： 2007-03-30 13:35:36

    000503弄了个短差，准备回补，就不能动啦。

  • CCTV： 2007-03-30 14:09:25

    不相信妹子的，估计要哭死。

  • CCTV： 2007-03-30 14:14:48

    再次提醒，600839中线关注，不敢说短线一定大涨，但中线一定牛。

  • CCTV： 2007-03-30 14:31:53

    别说我马后炮，000503怎么样？

  • CCTV： 2007-03-30 14:55:07

    [匿名] 新浪网友

    2007-03-30 14:36:05
    CCTV好，收盘之前推荐一只，星期一可以抛掉！谢谢！急！！！

    =
    哪里有这样做股票的，你以为是赌钱呀。


教你炒股票41：没有节奏，只有死

教你炒股票41：没有节奏，只有死(2007-03-30 15:17:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009i4.html

市场的节奏，只有一个：买点买、卖点卖。这么简单的问题，但从来能遵守的人，能有几个？是什么阻止你倾听市场的节奏？是你的贪婪与恐惧。买点，总在下跌中形成，但恐惧阻止了你；卖点，总在上涨中，但贪婪阻止了你。一个被贪婪与恐惧所支配的人，在市场中唯一的命运就是：死！

市场中，买点上的股票就是好股票，卖点上的股票就是坏股票，除此之外的好坏分类，都是瞎掰。你的命运，只能自己去把握，没有任何人是值得信任的，甚至包括本ID。唯一值得信任的就是，就是市场的声音、市场的节奏，这需要你用心去倾听，用一颗战胜了贪婪与恐惧的心去倾听。

市场的声音，永远是当下的，任何人，无论前面有多少辉煌，在当下的市场中，什么都不是，只要有一刻被贪婪与恐惧阻隔了对市场的倾听，那么，这人，就走入鬼门关。除非，此人能猛醒，否则，等待的只有：死亡。记住，1万亿与1万，变成0的速度是一样的，前者甚至可以更快。

买点买，买点只在下跌中，没有任何股票值得追涨，如果你追涨被套，那是活该；卖点卖，没有任何股票值得杀跌，如果你希望瘦身，那就习惯砍仓杀跌吧。即使你搞不懂什么是买点卖点，但有一点是必须懂的，就是不能追涨杀跌。就算是第三类买卖点，也是分别在回调与反弹中形成的，哪里需要追涨杀跌？

买卖点是有级别的，大级别能量没耗尽时，一个小级别的买卖点引发大级别走势的延续，那是最正常不过的。但如果一个小级别的买卖点和大级别的走势方向相反，而该大级别走势没有任何衰竭，这时候参与小级别买卖点，就意味着要冒着大级别走势延续的风险，这是典型的刀口舔血。市场中不需要频繁买卖，战胜市场，需要的是准确率，而不是买卖频率，只有券商与税务部门才喜欢买卖高频率。

市场不是赌场，市场的操作是可以精心安排的。当你买入时，你必须问自己，这是买点吗？这是什么级别的什么买点？大级别的走势如何？当下各级别的中枢分布如何？大盘的走势如何？该股所在板块如何？而卖点的情况类似。你对这股票的情况分析得越清楚，操作才能更得心应手。

至于买卖点的判断，如何提高其精确度，那是一个理论学习与不断实践的问题，但这一套程序与节奏，是不会改变的。精度可以提高，但节奏不可能乱，节奏比精度更重要。无论你对买卖点判断的水平如何，即使是初学者，也必须以此节奏来要求自己。如果你还没有市场的直觉，那么就强迫自己去执行，否则，就离开。

对于初学者，一定不能采取小级别的操作，你对买卖点的判断精确度不高，如果还用小级别操作，不出现失误就真是怪事了。对于初学者，按照30分钟来进出，是比较好的，怎么也不能小于5分钟，5分钟都没有进入背驰段，就不能操作。级别越小，对判断的精确要求越高，而频繁交易而导致的频繁失误只会使心态变坏，技术也永远学不会。先学会站稳，才考虑行走，否则一开始就要跑，可能吗？

节奏，永远地，只有市场当下的节奏，谁，只要与此节奏对抗，只有痛苦与折磨在等待。注意，一定要注意，所谓的心态好不是如被虐狂般忍受市场节奏错误后的折磨，这一定要注意。很多人，错了，就百忍成钢，在市场中是完全错误的。市场中，永远有翻身的机会，那前提是，你还有战斗的能力。一旦发现节奏错误，唯一正确的就是跟上节奏，例如，错过第一买卖点，还有第二买卖点，如果你连第三买卖点都错过，连错三次，死了也活该。

为什么有三类买卖点？市场太仁慈了，给你三次改错的机会，你如果连这都不能改正，那就休息去，喝茶去，三次都不能改错，还犯同样的错误，不休息、不喝茶，还能干什么？那些一个股票上涨N倍后还问能不能买，甚至还追高买，这种人，还能说什么？难道上涨N倍还看不到买点吗？看着很多散户，在连续拉升后还赌后面的所谓涨停，只能好不客气地说：死了活该。

市场是残酷的，对于企图违反市场节奏的人来说，市场就是他们的死地；市场是美好的，市场就是巴赫的赋格曲，那里有生命的节奏。节奏，永远是市场的节奏，一个没有节奏感的市场参与者，等待他的永远都是折磨，抛开你的贪婪、恐惧，去倾听市场的节奏。周末了，放下一切，却倾听大自然的节奏，生命的节奏，音乐的节奏，然后再回来倾听，这市场的节奏。与市场共舞，你的贪婪与恐惧一一剥落，你会变得光明无比。

附录

今天大盘对市场双方都可接受，汉奸无法如愿拉长阴，而月、季略带上影，也是本ID可接受的。后面震荡依然，毕竟，汉奸还是有实力去制造下一月、季的下影。

对于本ID来说，在3000点上再玩一次3000点下的震荡盘整，是最有利的。玩震荡，汉奸没什么水平，而现在管理层、散户都有恐高，需要时间治疗。

个股方面，三线已经被管理层监管警告，一线大盘打架不可能被散户接受，这两天就是例子，因此，二线是最好的平衡，谁都能接受，一些有中线潜力的二线已创新高，这就是点火，能否燎原，那是另外的问题。

今天4点有会，必须走，先下，再见。

  • 缠中说禅 2007-03-30 15:25:08

    今天大盘对市场双方都可接受，汉奸无法如愿拉长阴，而月、季略带上影，也是本ID可接受的。后面震荡依然，毕竟，汉奸还是有实力去制造下一月、季的下影。

    对于本ID来说，在3000点上再玩一次3000点下的震荡盘整，是最有利的。玩震荡，汉奸没什么水平，而现在管理层、散户都有恐高，需要时间治疗。

    个股方面，三线已经被管理层监管警告，一线大盘打架不可能被散户接受，这两天就是例子，因此，二线是最好的平衡，谁都能接受，一些有中线潜力的二线已创新高，这就是点火，能否燎原，那是另外的问题。

    今天4点有会，必须走，先下，再见。

  • CCTV： 2007-03-30 15:28:37

    报到，这几天真高兴，我要学妹子去腐败。


相对流动性过剩与经济转型及金融重构

相对流动性过剩与经济转型及金融重构(2007-04-02 15:12:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009k1.html

无论对于媒体还是专家，流动性过剩的流动性，业已过剩。一切经济现象，只要被贴上流动性过剩标签，就被描画成洪水猛兽。然而，竟无人追问，这棒杀一切的流动性过剩，真是矛盾之根本吗？以水为喻，河伯之水注于小泽，流动性过剩泛滥而洪水滔天，若注于大海，又何来流动性过剩？问题的关键不是洪水如何凶猛，而是注之小泽还是大海。

流动性过剩，只具有相对性，没有绝对性，与相应的经济、金融等结构所构筑的当下资金吞吐能力相关。洪水，只能疏导而不能截堵，任何用各种行政、金融手段来截堵流动性过剩的，鲧就是其命运。而只有将水道疏导而使之归于大海，才能彻底对治流动性过剩。资金如水，有着各种存在形态。地球水循环之所以能稳定维持，就在于各种形态之间能顺畅转换，而金融结构对经济的存在，与之类似。储蓄、债券等如同大海，股票、期货等如同冰川，生产、消费等如同江河云雾。各种资金形态能否顺畅转换，其前提在于是否有对海量资金能进行长期有效吸纳的资本市场。一个强大的、多层次的资本市场非但不是流通性过剩的罪恢祸首，而且只有超常规大力发展资本市场，才是解决相对流通性过剩的正途。

目前，中国正面临社会、经济发展方式的深刻转型，需要对大量的经济、社会资源进行有效配置，这一切同样迫切要求一个强大的、多层次资本市场的建立。而相对中国当下金融结构而存在的流通性过剩，为此提供了最基本的前提。那些把流通性过剩归罪于资本市场的人，不仅倒因为果，而且本末倒置。目前的流通性过剩非但不是一个具有高度危害性的经济现象，而且还是中国完成社会、经济发展方式深刻转型的必要前提。没有完善的金融结构、强大的资本市场，为社会、经济发展方式转型进行强大、有效的资源配置，只能是一句空话。

在可见的未来，特别在人民币币值依然有着广阔上升空间而中国贸易顺差的趋势依然不断扩大的背景下，相对流动性过剩必将是中国经济的常态，从而为中国资本结构、融资结构、财富结构等升级换代提供契机与动力。在不可逆转的资本全球化历史潮流中，中国必然崛起的标志不是成为一个制造大国，而是要成为资本大国，只有成为资本大国，才有真正的经济大国可言。资本大国的首要前提，就是要有一个能容纳海量资金以及充分流动性的金融市场。而一个超常规发展的资本市场，是其中最重要的方面。

目前出现的相对流动性过剩，归根结底是因为前期经济转型及金融重构的步子迈得太小，资本市场的扩张速度太慢，对中国成为资本大国的速度估计太低所致。在2002-2006年中国的外汇储备从2864亿美元快速增长到10663亿美元时，金融市场的建设步伐却严重滞后。到如今，国债、债券等基础性市场的规模依然严重偏小，而创业板继续在无休止的创业设计中，多层次资本市场的建立一如既往地只闻其声，金融衍生品市场带来的更是一次次关于风险的口水战。而同时，那些号称国外资金流入制造流动性过剩的言论却甚嚣尘上，但却忽视了一个最基本的前提，在中国必将成为世界最大资本大国的历史进程中，中国的金融市场必将超大规模地吸纳全世界的资金，现在这些流入的资金与之相比，只不过是沧海一瓢。

中国经济最大的风险不是流动性过剩、不是通货膨胀、不是其他任何可能的经济现象，而是在资本全球化这当下最大的历史潮流中错失发展的机遇，使得中国的资本大国之梦永远是梦。任何经济现象，都有相应的破解方式，但历史性的机遇是可遇不可求的，错失就是永远的错失，这才是面对当下一切经济现象时必须保持的一个最基本视角。站在中国成为世界最大资本大国的历史进程中，按照相应规模与标准重构金融市场，超常规地发展多层次的资本市场，从而驾御流动性过剩，使之万流归海，为经济发展方式的彻底转型提供强劲而又可控的动力输出，这才是解决当下问题的根本之道。

神州自有中天日，万国衣冠舞九韶
从净资产到市值，大牛市的核变动力

  • 缠中说禅 2007-04-02 15:14:44

    前面已经说过，如果看不明白上海指数，就看深圳的。深圳今天的走势只表明一点，优质二线股还是得到更多人的认同。深圳成分股里，基本都是优质二线股。其实，今天最终能收成这样，也是经过刀光血影的。早上汉奸曾又使出拉金融股的一招，结果被破坏，没什么效果，才有后面二线股的整体走强。

    个股方面，看看上海、深圳今天涨停的，基本都是二线股与有真正题材的三线股，特别是上海，很多都是10元上下的，就知道后面真正可以产生利润的股票还是本ID前段时间已经明确指出的那些。具体就不说了，现在监管风暴下，少说点不会错。

    如果不会挑的，就去看300或深圳成分股，就那些股票，当然，金融股、特大盘股也会有表现的，但这类股票还是以打仗为主，如果资金量比较大的，组合部分也是可以的。

    现在的走势肯定是进二退一甚至是进三退二，快速拉升只可能对汉奸有利，把握节奏就很重要了。真看不明白的，就看5日线，你看这段时间这么折腾，其实都没破过5日线，看着不用闹心。

  • 缠中说禅 2007-04-02 15:15:20

    4点有一个会议，必须先走，晚上9点再来。

    再见。

  • CCTV： 2007-04-02 15:19:04

    顶，看`

  • 缠中说禅 2007-04-02 20:53:24

    [匿名] 经济

    2007-04-02 15:34:40
    楼主好
    我是学经济的，却总困惑于经济学能否独立于政治学而作为一门纯理论科学而存在。。
    经济的范畴和政治的范畴目前似乎没有一件一致的定义，都不可避免地带上意识形态的眼光。
    按楼主对马克思的推崇，马克思对这两方面的定义该是很先进的了。
    也看了楼主的“顶翻东西经济学”，前十五章似乎一直在探讨哲学性的的问题，或许这是本源和前提。
    希望听听楼主这方面的高见，也希望见到“顶翻东西经济学”继续下去，为吾等解惑。

    =

    有时间会写的。

  • 缠中说禅 2007-04-02 20:58:49

    [匿名] 新浪网友

    2007-04-02 15:48:57
    美元的主导地位将被颠覆
    而美元被颠覆之后，人民币如何发展？

    =

    不是将被，而是正被。人民币的发展不是在固定的轨迹运行的，是一个当下合力的结果。难道一群大笨蛋来策划人民币的战略，人民币也能打赢？这世界还没有堕落到如此无耻的事情都可以发生。

    天时、地利都给了机会而搞不好，到时候你说能怪谁？还是先把自己的问题搞好，本ID现在就没觉得人民币搞得有多好。只是中国的国运在那里，只要不是超级大笨蛋，都不会太差而已。

  • 缠中说禅 2007-04-02 20:59:54

    悠悠悠哉

    2007-04-02 16:24:21
    市场节奏是不是指 资金的流动？ 板块的互换？

    怎么去倾听，怎么去感受啊？

    有没有基础班能上啊？

    =
    先把个股运行的买卖节奏搞清楚，这是基础。

  • 缠中说禅 2007-04-02 21:00:42

    [匿名] 水房姑娘

    2007-04-02 17:05:23
    缠Ｍ，文中外汇储备少写了单位亿

    =
    谢谢，改过来了。

  • 缠中说禅 2007-04-02 21:06:05

    [匿名] 午佗

    2007-04-02 19:58:22
    请问:缠中说禅趋势力度的解释"前一吻的结束与后一吻开始由短线均线与长期均线相交所形成的面积" 能告诉我具体的例图吗? 谢谢!

    =
    任何一个走势图都是例子，另外，这也是辅助，看MACD更直观。

  • 缠中说禅 2007-04-02 21:09:34

    [匿名] 头大也得看

    2007-04-02 20:35:05
    请教博主或理解的同学：
    关于中枢扩张例 三个以上5F中枢扩张成为一个30分钟中枢
    问一：是否必须为三个5F中枢全部完成才可以形成30F中枢？
    =
    概念错误，不是三个中枢扩张，三个5分钟中枢如果在同一趋势里，只是一个5分钟级别走势，不存在构成30分钟中枢的可能。注意，中枢和走势不是同一个概念。先把中枢定义的递归方法看明白。

    问二：在一个5F上涨趋势中，第二个5F中枢应该为一个下上下
    中枢，那么如果扩张，这第二个5F中枢在30F中枢中处在
    什么位置？

    ==
    这个问题也是上面概念混乱的结果，请先把基础概念弄明白。

  • 缠中说禅 2007-04-02 21:11:05

    风冷清秋

    2007-04-02 20:55:09
    姐姐好!

    [匿名] mmhh

    2007-04-02 20:58:02
    缠mm好！

    =
    晚上好。

  • 缠中说禅 2007-04-02 21:14:26

    [匿名] 炒汉奸

    2007-04-02 20:59:07
    估计博主要上课了,我先举手提问:

    1,"特别在人民币币值依然有着广阔上升空间而中国贸易顺差的趋势依然不断扩大的背景下，相对流动性过剩必将是中国经济的常态，从而为中国资本结构、融资结构、财富结构等升级换代提供契机与动力。
    --20年前日元升值以美国胜利告终,你认为人民币升值,胜者为谁?
    --你认为未来10年内,中国和普通民众的财富结构将是怎样的趋势和形态?
    =
    预测这些没意义，问题的关键是，现在一切有利的因数都有了，如果还不赢，那该如何！

    2,机械操作法中有没有一二三类买卖点之分?如果有,如何区分?
    =
    这个是一样的，买卖点与图形分解没什么关系，只是一些大级别的买卖点，被当成分解级别的来分解操作而已。是买点还是买点，不会因为分解了买点就变卖点。

  • 缠中说禅 2007-04-02 21:15:55

    [匿名] abc

    2007-04-02 21:05:17
    请教LZ对600010包钢的中期走势有何看法？

    ==
    钢铁股就没必要问了，去年末就开始反复说，钢铁是去年的有色，这观点一直不变，至于具体个股，没什么大区别。

  • 缠中说禅 2007-04-02 21:20:06

    [匿名] 人参果

    2007-04-02 21:06:10
    缠主，中国国运将越走越旺，称雄世界，生在起步的阶段是我们的幸运，而缠主你是这一过程中金融领域的直接参与与引领者。我想问缠主一个问题，你希望你的人生有怎么样的归宿？

    =
    如果你希望人生有归宿，那你真小看人了。人，无所从来，无所从去，如果你把能来能去能归能宿的真当成自己，也太憋屈自己了。而不把那当成自己，妄想一个所谓永恒的灵魂，那就更憋屈自己了。在人面前，永恒又算得了什么？

  • 缠中说禅 2007-04-02 21:22:12

    [匿名] 钱龙

    2007-04-02 21:11:58
    缠姐好，
    对于第三买点的形成还有点疑问，为什么你说次级别回抽在次级别图中只要回拉两次就可以了，我想，即使这个次级别回抽是盘整走势，也应该最少有五段，那就是有三次回拉才完整，不知该如何理解

    ==

    那两次回拉的是次次级别的，这问题以前说过。三个次次级别构成一个次级别，想想这就明白了。

  • 缠中说禅 2007-04-02 21:24:23

    [匿名] 球球

    2007-04-02 21:13:02
    缠MM，偶买了些中小企业股，该板块走势如何？谢谢

    =
    这是一个相对独立的中长线板快，选那些盘小有成长性的反复操作，比瞎跑实际效果更好。

  • 缠中说禅 2007-04-02 21:26:08

    [匿名] AAA

    2007-04-02 21:13:56
    按楼住的理论，似乎目前绝大多数的股票在日线级别上都没有买点了，楼住怎么看呢？

    ==
    现在找一个有日线买点的确实有点困难，但也不是完全没有。特别像日线级别的第三类买点，还是能找到的。

  • 缠中说禅 2007-04-02 21:32:15

    [匿名] 也许认识你

    2007-04-02 21:17:23
    博主，中枢的问题。
    最近和大家讨论问题，发现中枢还是无法统一定义。
    本级别中枢由次级别连续3个走势类型重叠而成。
    上涨中枢，次级别走势类型分别是：下跌＋上涨＋下跌
    那么3个次级别中枢方向是否一定是（上下上）＋（下上下）＋（上下上）？
    这几个中枢是只有这个顺序还是可以交换？如（上下上）＋（上下上）＋（下上下）？
    3个次级中枢（上下上）难道不可以构成本级别中枢？

    ==

    还是概念混乱，上涨、下跌都至少有两个以上次级别中枢，是3个次级别走势类型的重合部分构成中枢，而不是3个次级别中枢的重合构成中枢。构成中枢的次级别走势类型显然都是完成的，而次级别中枢对于次级别走势来说却不一定是完成的。请把中枢、走势类型、已经相互构成的递归定义弄清楚。

  • 缠中说禅 2007-04-02 21:35:12

    [匿名] 阿Q

    2007-04-02 21:22:36
    为什么杭萧钢构今天出来后还是涨停？极其不理解。

    ==
    市场不关心你的理解，市场只有当下的买卖。

  • 缠中说禅 2007-04-02 21:37:42

    [匿名] 新浪网友

    2007-04-02 21:25:48
    给老大提个建议:
    为了安全考虑,老大还是少出面,在幕后出出主意为好,因为蠢人、小人太多,今天社会是什么人在控制，而且国人又那么讲中庸，走的太快的人，容易被清洗，被暗算，这点必须搞明白。
    以老大的智慧，应该会处理好，就怕忽略了这点。
    老大还年轻，后面的路长了去了。

    =

    空花佛事，幻镜魔军。

  • 缠中说禅 2007-04-02 21:43:21

    [匿名] IBM

    2007-04-02 21:28:26
    多日来一直学习博主的理论，但总是很迷糊。今天看了601991，在3月29日形成日线级的第三买点，我的看法是否正确，请各位高手批评。

    ==
    日线的第三类买点至少是一个30分钟的回拉，不可能是一天完成的。这股票的30分钟级别第三类买点在30分钟图上不难发现，只是比29日要早点，不妨去研究一下。

  • 缠中说禅 2007-04-02 21:44:56

    [匿名] 剑十三

    2007-04-02 21:35:27
    缠师：

    今日罗杰斯说6000点开始抛股，你如何看？

    ==
    在6000没到时说6000点的操作问题，都是无聊问题。

  • 缠中说禅 2007-04-02 21:47:44

    [匿名] 乐土

    2007-04-02 21:42:40
    禅师:您好!
    快子时了,抓紧时间再问:)
    1,在上海大盘的15分钟K线图上,明天上午若突破前面高点3272.41,责顶背驰的可能极大.这将预示这明天又是很刺激的一天?
    2,您怎样看低市盈率的电力和煤炭板块?医药板块近几天好象走的比大盘弱?
    谢谢!

    ==
    大盘不震荡单边上才是不正常的。板快是轮动的，有些板快看好的人太多，自然拉不起来，人人都在轿子里，谁抬？

  • 缠中说禅 2007-04-02 21:53:32

    星星

    2007-04-02 21:44:33
    只要盘整背驰，就在i+2为偶数时卖出，为奇数时买入。如果没有，当i为偶，若Ai+3不跌破Ai高点，则继续持有到Ai+k+3跌破Ai+k高点后在不创新高或盘整顶背驰的Ai+k+4卖出，其中k为偶数；

    ================================================
    有几点不解，请楼主讲一下：
    1、如果没有盘整背驰，当i为偶，若Ai+3跌破Ai高点，是不是要出掉，是不是一跌破就要出掉？
    ==
    除非出现小级别转大级别的a+B`情况，跌破和盘整背驰是一回事情。

    2、当i为偶，若我在Ai的低点买入，若Ai+3不跌破Ai高点，则继续持有到Ai+k+3跌破Ai+k高点后在不创新高或盘整顶背驰的Ai+k+4卖出，其中k为偶数；那有没有可能Ai+k+3直接跌破Ai的低点而造成亏损？
    ==
    这问题和上面是一回事，。

  • 缠中说禅 2007-04-02 21:54:21

    雪狼

    2007-04-02 21:53:23
    老师
    很像听你的音乐
    由于太慢 可是总是听不了

    可以提供下载吗？

    ==
    音乐播客里有，请看友情连接。

  • 缠中说禅 2007-04-02 21:55:57

    [匿名] touchnet

    2007-04-02 21:53:30
    [匿名] touchnet

    2007-04-02 21:49:04
    老大，在同级别分解中，对于“盘整＋盘整＋盘整＋---”，根据结合律，应该是可以任意组合的吧，

    那么这里面的每个盘整，最多可有几段？5段？8段？

    ----
    对不起，上面的组合以及段都是指次级别而言。

    ==
    同级别分解，不允许盘整里的中枢延伸，因此3段次级别就是了，不存在任意的问题。

  • 缠中说禅 2007-04-02 21:57:50

    [匿名] 绝对黑色

    2007-04-02 21:53:21
    另外想问问禅主，对于A的级别要大于B的级别这句话，是指A的中枢区间包含着B的中枢区间吗，以至于，B是围绕A做震荡，可看做为盘整，不知道这样理解对不对？

    ==
    不一定，A和B完全可以没有任何重合的地方。

  • 缠中说禅 2007-04-02 22:01:26

    [匿名] 禅迷胡

    2007-04-02 21:50:14
    禅姐，请问您什么时候会放弃一只一直操作的股票呢？

    ==
    其实，一只股票在他年老色衰前都可以一直玩下去，一般来说，在超大级别卖点出现时，例如季度甚至是月线的，就等于宣告这股票已经精尽人亡。

  • 缠中说禅 2007-04-02 22:07:12

    微微果二

    2007-04-02 21:59:11
    可否跟缠姐讨论一下人生发展的问题。我上了一个不错的大学，但是上了一个烂专业，旅游管理。出来工作了两年，在银行，干基层去年辞职了，然后迷失了方向，一直到现在都不知道自己该干什么。
    不想上班，但一是怕父母担心，二是没有找到可以独立存活的生存之道。有时候想着自己还不如不上大学，那现在就不会有那么多的束缚了。
    缠姐怎么看待职业发展问题？

    ==
    如果你单纯为了生存而憋屈自己，那么，世界本来就是坟墓，在哪里干什么都一样。如果不是这样，日日是好日，时时是花时，又何必分什么天堂地狱？

    选什么股票其实不重要，关键是要选好买点，明白股票之道，工作之道其实道理是一样的。等待你的买点或换股的时机，别抛了一只买点上的股票去换一个卖点上的。一个人，可以操作一只股票获取最大利润，关键是买点卖点的节奏，而不是股票本身。

    炒的是股票，而不是股票炒你，工作是一样的，人生也是一样的。

  • 缠中说禅 2007-04-02 22:08:50

    [匿名] 绝对黑色

    2007-04-02 22:02:24
    匿名] 绝对黑色

    2007-04-02 21:53:21
    另外想问问禅主，对于A的级别要大于B的级别这句话，是指A的中枢区间包含着B的中枢区间吗，以至于，B是围绕A做震荡，可看做为盘整，不知道这样理解对不对？

    ==
    不一定，A和B完全可以没有任何重合的地方

    ＝＝
    那怎么判断它的级别大呢？迷茫中，中枢区间大？还是扩展大？

    ==
    请先把递归定义搞清楚。级别和区间大小没什么必然关系。

  • 缠中说禅 2007-04-02 22:14:02

    [匿名] 酒吧心情

    2007-04-02 21:26:53
    缠JJ，

    目前的形式，很多的股票正处于，上升+盘整的走势。

    所以对盘整背力度的判断很重要。

    请缠JJ， 能不能再把重点强调一下。

    对于目前股票的普遍走势，怎样才能准确把握背的力度，特别是盘整背的力度，怎样才能转化成趋势，或者是反趋势。

    ==
    这个问题包含很多概念误解。力度是当下的，背驰、盘整背驰只意味着转向，至于力度，是和中枢星球系统的分布与当下的买卖力度相关的，是一个当下的概念。当然，有很多辅助的工具可以预计其力度，这太复杂，以后会有专门的课程。

  • 缠中说禅 2007-04-02 22:16:22

    [匿名] 九头鸟

    2007-04-02 22:14:02
    “一个走势中枢完成前，其波动触及上一个走势中枢或延伸时的某个瞬间波动区间，由此产生更大级别的走势中枢。”
    缠姐，这句话是否指必须是第二个中枢的前三段和第一个中枢的任何一段重叠，才是中枢扩张，如果是第二个中枢的前三段以后的，即使有重叠也不算

    ==

    概念有问题，一个中枢的完成，是和第三类买卖点相关的。如果一个中枢延伸，就证明没完成。

  • 缠中说禅 2007-04-02 22:18:01

    对不起，太晚了。明天还要等着汉奸有什么新花招，本ID可不能太晚睡觉。

    先下，再见。

  • CCTV： 2007-04-03 09:34:55

    半仓了，一看高开就知道要补缺口。

  • CCTV： 2007-04-03 09:41:20

    换入1/4仓洪城水业。

  • CCTV： 2007-04-03 09:45:21

    又回补1/4北京旅游，希望能再次启动。

  • CCTV： 2007-04-03 09:50:56

    目前持有首钢、水业、旅游、乳业。中行、000012继续看好，不持有，主要是性子急，不想等调整。

  • CCTV： 2007-04-03 09:54:27

    [匿名] 新浪网友

    2007-04-03 09:49:30
    补000802恐怕还早吧?

    -
    别人就不要买啦，这股票挣不少钱，我有点感情了，晕死，我是希望明天启动，今天买了也抛不了。其实今天我又犯错误了，妹子说不要早上买股票，检讨。

  • CCTV： 2007-04-03 10:02:03

    把首钢、乳业出了，今天心态不好，半仓，停止操作。最近操作太顺利，心态越来越急，反省。停止操作。

  • CCTV： 2007-04-03 10:06:53

    [匿名] 呼呼

    2007-04-03 09:50:57
    CCTV学长,3月30日,上证开盘也有缺口,至今也未回补,今天的缺口就一定要补吗?

    --
    3月30日哪里有缺口呀？

  • CCTV： 2007-04-03 10:09:28

    买水业的理由，提价。

  • CCTV： 2007-04-03 10:11:32

    [匿名] 新浪网友

    2007-04-03 10:09:02
    昨天刚办好证件　　今天第一次买　ＣＣＴＶ　大哥　给我介绍一个　好股　好吗

    -600461，你千万别买太多，我可不敢保证马上大涨。最好先学妹子的理论，我也再学呀。

  • CCTV： 2007-04-03 10:18:43

    600597可是好股票，我走是要惩罚一下自己，心态不好。坚决半仓。

  • CCTV： 2007-04-03 10:21:07

    有T+0就好啦，600461可以出货啦。

  • CCTV： 2007-04-03 10:24:40

    有T+0，我估计自己每天来回几次挣10%一点问题都没有，妹子的理论太好用啦`

  • CCTV： 2007-04-03 10:37:02

    [匿名] 新浪网友

    2007-04-03 10:33:21
    000027，深圳本地二线成分股，符合楼主的理论。我昨天买了，CCTV看还能不能再加码？
    --

    别再买啦，有就可以。追高加码是坏习惯，妹子说看好就一次买够，留点备用就可以啦`

  • CCTV： 2007-04-03 10:39:41

    [匿名] 新浪网友

    2007-04-03 10:24:58
    [匿名] CCTV

    2007-04-03 10:18:43
    心态不好。坚决半仓。
    _______________________________________
    你够好了.别这样对自己.你是我的榜样~~~~

    我是昨天出掉一半.现在也是半仓操作.看一下能否回补吧.

    不知我的操作对否.

    -
    我觉得大盘拉这么多阳线，一调整就大啦，还是半仓安全。

  • CCTV： 2007-04-03 10:45:15

    不好意思，一时手痒，买点580010弄了不到3分钱，已经出来啦`，T+0就是爽。从现在开始，我要坚决不动，我要坚决不动，忍着。

  • CCTV： 2007-04-03 10:47:12

    真不好意思，本来以为北京旅游明天才挣钱，竟然今天就拉起来啦，上面都有记录，千万别说我马后炮。

  • CCTV： 2007-04-03 10:51:38

    晕死，我控制不住自己，又买了1/4的北新建材，以前高位跑的，回补。惨，我知道自己这样是不对的，大家快点教育我，怎么才能控制自己不买股票呀。

  • CCTV： 2007-04-03 10:54:32

    [匿名] 呼呼

    2007-04-03 10:47:25
    昨天CCTV刚夸000416牛,今天就羊了

    -
    我什么时候让你买416啦？我说416快翻两倍了有错吗？鄙视你这种人。

  • CCTV： 2007-04-03 10:56:30

    600597千万别走呀。

  • CCTV： 2007-04-03 11:02:13

    [匿名] 新浪网友

    2007-04-03 10:55:49
    [匿名] CCTV

    2007-04-03 10:51:38
    晕死，我控制不住自己，又买了1/4的北新建材，以前高位跑的，回补。惨，我知道自己这样是不对的，大家快点教育我，怎么才能控制自己不买股票呀。
    __________________________________

    那我可说你狠话了:你怎么说了不做呀.你自己刚刚还说不动不动的,怎么又买呀.一点都不坚决!!!

    我现在还没有回补.
    -

    强烈要求北新建材把我套住，给一个深刻教训我`否则真改不了。我把交易系统关闭，坚决不进去啦。

  • CCTV： 2007-04-03 11:03:05

    [匿名] 新浪网友

    2007-04-03 11:01:29
    cctv,000012啥时候走，记得通知一下，谢谢！

    -
    应该能创新高的。

  • CCTV： 2007-04-03 11:10:32

    [匿名] 婉儿

    2007-04-03 11:06:32
    CCTV 学长

    000012今天量好像不是很大哦,不会有太大涨幅吧.
    出时告诉我哦

    -
    我早上竟价出啦，然后换了600461，上面都有记录的。这股票应该能创新高。我觉得可以先出一半，留一半等着。

  • CCTV： 2007-04-03 11:21:43

    [匿名] 呼呼

    2007-04-03 11:12:08
    匿名] 呼呼

    2007-04-02 13:20:46
    好象很少有人手里有000416了?

    我是4.24的成本,

    不想再捂了,

    CCTV,

    说说

    ======================================================

    [匿名] CCTV

    2007-04-02 13:46:29
    [匿名] 呼呼

    2007-04-02 13:20:46
    好象很少有人手里有000416了?

    我是4.24的成本,

    不想再捂了,

    CCTV,

    说说

    -
    拿着，最近，几乎没有比它牛的股票啦，

    [匿名] 咻咻

    2007-04-02 13:48:05
    000416是个30分钟级别的卖点，可以先卖出

    ======================================================

    [匿名] 呼呼

    2007-04-02 14:02:56
    [匿名] CCTV

    2007-04-02 13:46:29
    [匿名] 呼呼

    2007-04-02 13:20:46
    好象很少有人手里有000416了?

    我是4.24的成本,

    不想再捂了,

    CCTV,

    说说

    -
    拿着，最近，几乎没有比它牛的股票啦，

    [匿名] 咻咻

    2007-04-02 13:48:05
    000416是个30分钟级别的卖点，可以先卖出

    ===============================================
    懵了！！！！！！！！！！

    我是应该先拿着呀拿着呀还是拿着呀？

    还是应该先卖出呀卖出呀还是卖出呀？

    \

    [匿名] 呼呼

    2007-04-03 10:47:25
    昨天CCTV刚夸000416牛,今天就羊了

    =====================================================

    [匿名] CCTV

    2007-04-03 10:54:32
    [匿名] 呼呼

    2007-04-03 10:47:25
    昨天CCTV刚夸000416牛,今天就羊了

    -
    我什么时候让你买416啦？我说416快翻两倍了有错吗？鄙视你这种人。

    ====================================================

    CCTV,不要随便的鄙视别人,好不?

    也不要只学缠姑娘的技术,还要学学论语.

    上善若水,厚德载物!

    其他不说了!

    -
    我懒得和你说，昨天是先说起416快翻两倍才有后面的话。你说4元多的成本，为什么不能拿着？416难道10元都到不了？我自己的毛病就是操作太短线，所以不敢建议别人太短线。

  • CCTV： 2007-04-03 11:31:32

    我不管啦，犯错误就犯错误，9.8重新买回600597，满仓。快点大跌套牢我，给一个大教训我。

  • CCTV： 2007-04-03 11:37:06

    [匿名] 呼呼

    2007-04-03 11:30:41
    CCTV,

    我之所以把这些都粘过来,是因为说话有前提的,

    但你好象就不用都粘过来吧?

    该有人有意见说咱俩刷屏了!

    ^_*

    话说回来,我还真理解不了,416到10元的理由是什么?

    盘子大,收益才1分钱.

    我一说他羊,他就绿啦.....

    -
    你YW，3元多就有一群人说416不行，才一分钱业绩，现在怎么样？大爷我说对100多次还没张扬，你算老几？看看大爷这段时间说了多少好股票再来说话，对你这种人不发火还真不行。

  • CCTV： 2007-04-03 11:40:19

    [匿名] 走失的爱犬

    2007-04-03 11:29:31
    各位好。我现在就是对一个走势类型的结束把握不好。比如盘整倍驰中A和C比较。C是当下的。怎么判断C结束了呢。结束了才有所比较。谢谢各位指教！

    --

    妹子说过，看内部背驰。

  • CCTV： 2007-04-03 13:00:36

    [匿名] 水房姑娘

    2007-04-03 11:44:10
    ＣＣＴＶ兄，那牛奶9.8是什么买点呀，你看到多少

    [匿名] 赚到了

    2007-04-03 11:50:40
    [匿名] CCTV

    2007-04-03 11:31:32
    我不管啦，犯错误就犯错误，9.8重新买回600597，满仓。快点大跌套牢我，给一个大教训我。

    =============
    呵呵，你什么态度啊，怎么低卖高买呢，不怕缠MM打你屁股？

    -
    什么买点都不是，我自己都想打自己，妹子说心态最重要，我就是心态不好，老是手痒。你们都来批评我吧，T+1都动不了啦`

  • CCTV： 2007-04-03 13:03:45

    如果我还有钱，一定买长安汽车。

  • CCTV： 2007-04-03 13:16:47

    [匿名] 小笨

    2007-04-03 13:05:58
    紧急呼叫cctv，你昨天说000758能创新高，今天真的创新高了，可现在在跌，我是出不出？马上要上班了，请你尽快帮我看看！谢谢！

    -
    今天早上是一个1分钟下级别背驰，妹子说过，最简单就看5日线，不破就拿着。我觉得，如果再冲一次17.5上不去可以出一半，我感觉大盘快要调整啦。

  • CCTV： 2007-04-03 13:20:23

    [匿名] 水房姑娘

    2007-04-03 13:05:30
    长安汽车是什么买点？

    -
    买点已经过啦，不过感觉要冲一次上次高位。算啦，没钱也不想啦。

  • CCTV： 2007-04-03 13:22:08

    晕，600461又上去，又要挣钱，痛苦。

  • CCTV： 2007-04-03 13:24:23

    晕死，600597竟然还上，这都要挣钱？

  • CCTV： 2007-04-03 13:30:11

    [匿名] 赚到了

    2007-04-03 13:25:53
    CCTV果然牛，600597真的起来了。

    =
    牛什么呀，心态不好，早上5毛多走，8毛追回来，晕死。

  • CCTV： 2007-04-03 13:39:49

    还是妹子说的对，股票一定要下午买，现在只能干瞪眼啦。

  • CCTV： 2007-04-03 13:41:02

    [匿名] 水房姑娘

    2007-04-03 13:33:04
    ＣＣＴＶ，说明你的体内已经有缠Ｍ的中枢买入程序了：）

    --
    老是心急，就是卖点不好，继续努力。我相当讨厌T+1

  • CCTV： 2007-04-03 13:45:52

    [匿名] 新浪网友

    2007-04-03 13:33:26
    没人解说大盘了？？？

    -
    大盘太简单，盘整顶背驰，今天早上突破没力度，看5分钟图一目了然。

  • CCTV： 2007-04-03 13:46:54

    其实我说过好多好股票，600815，上两周也是说过很多次。

  • CCTV： 2007-04-03 13:49:46

    还有000559、600657，太多啦，都在这里买过，第二天就抛啦，晕死。

  • CCTV： 2007-04-03 13:52:23

    没钱，货又抛不掉，T+1，没事干。大盘拉回今天的中枢。

  • CCTV： 2007-04-03 13:57:44

    注意600803

  • CCTV： 2007-04-03 14:02:47

    [匿名] 3G

    2007-04-03 14:00:43
    CCTV，听你的抢了点600803，6毛7成交。

    -
    晕，比我还勇敢，妹子说不要追高，估计很难严格遵守，我是控制不住了。

  • CCTV： 2007-04-03 14:04:18

    [匿名] 新浪网友

    2007-04-03 13:57:49
    [匿名] CCTV

    2007-04-03 13:52:23
    没钱，货又抛不掉，T+1，没事干。大盘拉回今天的中枢。
    ________________________________________________

    CCTV:
    几时回补呀...我现在还不想出手.对吗?

    -
    算啦，等大阴线再说，反正我是满仓。

  • CCTV： 2007-04-03 14:07:18

    [匿名] 新浪网友

    2007-04-03 14:03:25
    CCTV有水平，高手！！！

    -
    高什么呀，学了妹子一点皮毛，买点还有点感觉，就是拿不住，经常卖早啦。

  • CCTV： 2007-04-03 14:12:14

    [匿名] 认真学习中

    2007-04-03 14:09:06
    CCTV学兄，我还有一部分资金，现在买什么比较好呢，还望指教，多谢

    --

    算啦，感觉大盘随时有调整，等调整吧，如果给我机会，明天我一定出半仓。

  • CCTV： 2007-04-03 14:15:23

    [匿名] 新手

    2007-04-03 14:09:11
    请教CCTV，000915成本价6.24，能否帮忙讲解下，有点不明白

    -
    你肯定追高买的，千万别学我呀，妹子最反对追高买股票。如果你中线拿着，妹子这股票肯定要涨老高，就怕你拿不住。感觉再上冲一次6.5以上可以先出来，再一个更好的买点再介入。

  • CCTV： 2007-04-03 14:19:17

    [匿名] 3G

    2007-04-03 14:16:07
    CCTV很牛，600461拉起来了。

    -
    早上买了1/4仓位，还不错。T+0更好玩。

  • CCTV： 2007-04-03 14:21:56

    [匿名] 认真学习中

    2007-04-03 14:13:45
    另外还想请教CCTV学兄，我有000927夏利，套了10％，现在应该怎么操作呢，看它总是很疲弱，谢谢

    --
    感觉快要启动啦。

  • CCTV： 2007-04-03 14:23:12

    [匿名] 新浪网友

    2007-04-03 14:21:34
    [匿名] CCTV

    算啦，感觉大盘随时有调整，等调整吧，如果给我机会，明天我一定出半仓
    ____________________________________________

    就怕你控制不住又满仓了呀!~~~

    ：）

    --
    不会，明天先把600461出了，今天8元下买的，应该能出去。

  • CCTV： 2007-04-03 14:34:33

    我走的股票其实都是好股票，像000503，肯定还要上的。我的弱点是比较花心，拿不住股票。

  • CCTV： 2007-04-03 14:45:20

    中线关注000729，北京股。

  • CCTV： 2007-04-03 14:49:04

    [匿名] 婉儿

    2007-04-03 14:37:17
    CCTV学长

    000012怎么办哦?

    --
    晕死，我早上出啦，换600461啦。后来不是告诉你在2毛多可以出一半吗？没出也不用怕，应该能上去的，这股票很好的。

  • CCTV： 2007-04-03 14:49:45

    000021，符合妹子说的10元上下优质二线股，中线关注。

  • CCTV： 2007-04-03 15:02:38

    明天一定至少半仓。


教你炒股票42：有些人是不适合参与市场的

教你炒股票42：有些人是不适合参与市场的(2007-04-04 15:31:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009l8.html

06年在中国证券市场竟然可以亏损累累，最后被迫转战香港，这种奇人绝对是06年市场的最大奇迹，前几天，本ID有幸听闻此人后，真有一睹为快的冲动。当被告知此人为一50岁的北京老男人后，才打消此念头。细想，这其实也不奇怪，一个极端心态有问题的人，确实是不难创造06年全年严重亏损奇迹的。例如，一洗盘就砍仓，开涨的时候不敢买，一买就买个顶，然后又砍，这样来回几次，不严重亏损就怪了。最奇的是，此人到香港后竟然能挣点钱了，他的招数就是，一旦看到国内拉某股票，就去买香港相应的股票，然后T+0出来，绝对不敢过夜，这市场还有这样的妙人，也算有趣。

曾反复说过，心态的磨练对于市场操作的重要性，但这事情要分开看。有些人，心态就是这样的，改无可改，天性如此，到了关键时刻就是顶不住，例如，明明脑子里知道不能买了，但手就是发痒，像毒瘾发作一般，不受控制。现在的买卖操作又特简单，以前最早时，无论机构大户，都有报单、红马甲之类的东西，现在随便一个散户，在网上1秒种就可以完成买卖，只要扛不住那1秒，什么技术、理论都白搭。这时候怎么办？最好的办法，当然是去“戒毒”，这必须从最基础的心理训练开始，但这不是任何人都有条件办到的。还有，就是远离股市，股市只是生活的一部分，一个没有股市的生活依然是生活，活着就好。还有，就是换一个环境，例如像上面那奇人那样，到了香港，找到一个偏方，病虽好不了，也至少不那么难受了。

从某种意义上说，操作并不一定能磨练心态的，这事就如同治疗某种男性隐疾一样，根子上病了，那是很难有好办法的。最好的办法，就是退出，至少不会被江湖郎中反复欺骗而花冤枉钱。当然对于是否适合市场，也只有当下的意义，并不是说真是永远没救了，但有些特别严重的，确实不适宜留在市场中治疗的，必须先远离市场一段时间，彻底洗心革面，才有可能改善。

这里不妨给出几种不适合在市场上：

一、 耳朵控制大脑型。这种人，一旦听到什么，就可以完全不经过大脑，立即由耳朵就直接操纵手，如果你每一次的买卖几乎都是这样完成的，那么，你根本不适合在市场上。

二、 疯狂购物型。这种人，最大的特点就是可能只有几万元的资金，竟然可以拥有十几甚至几十只股票，什么股票都想拥有，什么股票涨了，都说我也有，以此来安慰自己，这种人，根本不适合在市场上。

三、 不受控制型。每次操作，明明知道不对，就是控制不住自己，心里有一股顽劲，一到需要抉择的关键时刻，永远掉链子，这种人，根本不适合在市场上。

四、 永远认错型。典型的永远认错，死不改错，同样的毛病，可以永远犯下去却永远改不了。而在市场中，一个毛病就足以致命，一个死不改错的人，是不适合市场的。

五、 祥林嫂型：这种人，永远就是哀声叹气，甚至会演变成特别享受这种悲剧情调，市场中不是受罪来的，何必这么折腾，市场外的天空广阔着，离开吧。

六、 赌徒型：对于他来说，市场就是赌场，这种人根本没必要在市场里，不说远的，现在澳门新来不少赌场，珠海的某个岛建桥连过去，该岛将建成大型度假地，白天过桥就可以赌，晚上回来睡觉，参与该建设的、其背景是美国某大型集团的人，在国内刚收购某大型旅游企业，以后是一条龙服务，很方便的。

七、 股评型。市场中喜欢吹嘘的人多了去了，有些人，明明亏的一塌糊涂，就是爱吹，市场对于他来说不是用来操作的，是用来侃用来吹的，这种人，不适合在市场，当股评去吧。

八、 入戏太深型。这种人，把股市的波动当成电视连续剧，每一个细微的变动都可以让他情绪失控，上涨也失控、下跌也失控、盘整也失控，开盘4小时，就煎熬4小时，这种人，在市场上太累，还是回家看肥皂剧好。

九、 偏执狂型。这种人，就爱认死理，万牛拉不回。偏执，对搞理论或其他事情可能影响不大，甚至有好处，但在万变的市场中，偏执狂是没有活路的。

十、 赵括型。市场操作，不同于纯粹的理论研究。市场就是市场，就如同战场，赵括之流同样是没有活路的。

以上十种，是特别不适合在市场中的，当然，并不是有这种表现的就一定要永远离开市场，关键是先要调节过来，所谓功夫在诗外，市场中也一样的，真正能在市场上登顶并长期领先的，有可能是一个大傻瓜、心理有顽疾的吗？

所谓性格决定命运，这两节没讲有关技术的问题，说了些似乎无关的东西，其实是大有相关的。要认清市场，首先要认清自己，知道自己的弱点在哪里，自己在市场中的每个行为，都要清楚地意识到。每天收盘后，都找十分钟，把自己当天的操作以及看盘时的心理过程复一次盘，这是十分必要的。

  • 缠中说禅 2007-04-04 15:33:12

    今天的市场没什么可说的，该说的昨天已经说了，今天的走势就如同照抄本ID昨天的剧本一样，如果你连剧本都先看了还操作不好，那就没法子了。从纯技术上，深圳基本达到目前在9200点附近的上两高点连线，这里存在技术压力很正常。上海最近走不强，原因很简单，就是一时没目标了，深圳还存在那线可以攻击，上海上面无限宽广，但反而找不着北了。当然，更重要的是，深圳指数更代表优质二线股，最近这板块得到越来越多的认同，所以深圳走强，其实就代表本ID的优质二线股剧本被市场在演绎。

    个股不说了，目前这位置，追高，一点必要都没有，只要能保持买卖节奏，问题就不大，震荡是好事，对于节奏好的人，越震荡成本越低，最好天天震，那才好。技术不好的，还是看5日线，如果中线的，看10日线，你看去年8月开始的那一波，10日线基本就没破过，如果真破，那就是级别较大调整了，反之，如果5日线都不破，就不用担心什么。板块轮动，只要不是太垃圾的股票，都会轮到的。

  • CCTV： 2007-04-04 15:36:23

    妹子太牛啦，777、938`

  • 缠中说禅 2007-04-04 16:00:37

    对不起，刚才发帖后就一直进不来，说地址不对，可能新浪系统不稳定。

  • 缠中说禅 2007-04-04 16:17:09

    [匿名] 水房姑娘

    2007-04-04 15:51:52
    缠Ｍ，前天你提到管理层迟迟都不推出创业板，媒体又说创业板年内有戏，创业板戏有否？

    =
    中国的事情很难说，太多利益平衡，对于市场利益来说，当然越快越好，总之，有能力的都多推一把，才能快。但不是谁一个人就能办成的。关键是真正懂没有，声音太多，不知道听谁的，所以办成一件事情，都很麻烦。

  • 缠中说禅 2007-04-04 16:17:50

    今天的系统很有毛病

  • 缠中说禅 2007-04-04 16:21:48

    [匿名] 缠心雕龙

    2007-04-04 15:42:28
    博主好！

    缠中说禅
    2007-04-02 21:53:32
    星星
    2007-04-02 21:44:33
    只要盘整背驰，就在i+2为偶数时卖出，为奇数时买入。如果没有，当i为偶，若Ai+3不跌破Ai高点，则继续持有到Ai+k+3跌破Ai+k高点后在不创新高或盘整顶背驰的Ai+k+4卖出，其中k为偶数；
    -- 1、如果没有盘整背驰，当i为偶，若Ai+3跌破Ai高点，是不是要出掉，是不是一跌破就要出掉？
    == 除非出现小级别转大级别的a+B`情况，跌破和盘整背驰是一回事情。

    前天这段回复，为何说跌破和盘整背驰是一回事？这里的盘整背驰是指Ai+2和Ai盘背吗？

    还有，如果Ai+2和Ai没有盘背（且设Ai+1低点不破Ai-2高点），则Ai+2结束时持有，那Ai+3发生暴跌，一直跌破Ai的低点也没结束，这时肯定已经亏损了，即使后面向上的Ai+4也不一定能解套，这种情况如何应对？

    =
    盘整背驰如果不演化成a+B`然后继续原方向向上，就肯定要跌破或升破该位置，这和不能突破中枢就一定要回拉中枢是一个道理。其实，盘整背驰后，90%的a+B`基本都会跌破或升破该位置，但这没有必然绝对性，和前面那种情况不同。

  • 缠中说禅 2007-04-04 16:27:19

    [匿名] 白玉兰

    2007-04-04 16:19:01
    妹妹看看我的症候：

    777 9元进的，15元买了再也没敢进去，如果能和振荡共舞，我可以小发一下了。

    ==
    第一次大洗盘让MACD日线第一次回拉0轴后一定要买回来，就算是背驰的情况，还有创新高的机会，而且还存在不背驰的情况，那就厉害了。本ID说过，那14只里，涨1倍是小菜，涨1倍后才稍微洗一次盘，只能证明不止涨1倍。不过，现在就别追了，没有什么股票是值得追的。

  • 缠中说禅 2007-04-04 16:28:32

    [匿名] 月儿

    2007-04-04 16:24:26
    股票涨得太快,管理层可能要开始收税了,这样对庄家各股票自己都是不利的,还是一波波上的好.老师觉得是这样吗

    =
    国家股是最大的股东，如果他愿意交，本ID没意见。

  • 缠中说禅 2007-04-04 16:30:04

    [匿名] 新年好

    2007-04-04 15:55:02
    现在深圳和上海的大盘走的差别可真大，我是看深圳大盘来操作的。不过这个背驰的力度总是判断不了，缠姐什么时候能抽空讲讲力度的问题吗？

    =
    背驰后出现的三种情况，前面有一堂课专门说过，请去查找。

  • 缠中说禅 2007-04-04 16:31:43

    [匿名] asdf

    2007-04-04 15:55:25
    对于构成中枢的三段，不知楼主有什么实际的应用技巧可以帮助我们不用一层一层去判断每一段是否走完，例如判断日线中枢的形成，首先至少要有三段连续的30分钟走势类型完成，而30分钟的每一段又要求是5分钟图表上的三段走完，5分钟的三段又要求至少1分钟图表的三段要走完，如此循环判断，感觉实际应用起来真是不太方便，而是可以只从日线图上或30分钟图上就可以方便的判断出来。

    =
    这个问题说过多次，趋势看背驰，盘整看第三类买卖点。

  • 缠中说禅 2007-04-04 16:34:54

    [匿名] 百思不解

    2007-04-04 15:43:33
    楼主好，请教关于非同级分解的问题。

    同级别分解规则：在某级别中，不定义中枢延伸，允许该级别上的盘整+盘整连接；与此同时，规定该级别以下的所有级别，都允许中枢延伸，不允许盘整+盘整连接；至于该级别以上级别，根本不考虑，因为所有走势都按该级别给分解了。

    按同级分解的话，如果本级不定义中枢延伸，那本级趋势的中枢就都不允许延伸了，这样很多本级趋势岂不都不成立了？都被分解了？

    即使本级按同级分解，但次级以下还允许中枢延伸，即次级以下还要实行非同级分解，这样非同级分解在实践中无论如何都绕不过去，还请楼主指教非同级分解的原则。

    我理解的非同级分解，似乎是16课中的连接模式，只不过“上涨＋盘整“中，上涨的级别可能比盘整底不止一级吧？非同级分解原则还应该有很多细节的，也是实践中模糊的地方，影响对走势的解读。

    ==

    一个30分钟的趋势，如果有N个30分钟的不延伸的中枢，根本不存在被分解的问题，只会被30分钟的同级别分解看成一个趋势。如果其中有一个中枢延伸出6段，那就自然被分解成两个30分钟的盘整，这没什么可难理解的。

  • 缠中说禅 2007-04-04 16:36:46

    [匿名] abc

    2007-04-04 16:33:10
    请教LZ，如果开征股票所得税会让牛市结束吗？
    =
    按这种逻辑，外国就不会有牛市？现在要让牛市结束，除非重新跌破1000点，否则都不过是大牛市中的调整。

  • 缠中说禅 2007-04-04 16:38:20

    [匿名] 袖手旁观

    2007-04-04 15:44:37
    昨天论语前半部分的直译，问答之间存在脱节，缠mm怎么看？
    =
    没有什么脱节，如果这都叫脱节，那禅宗的语录就没法读了。

  • 缠中说禅 2007-04-04 16:41:37

    [匿名] 新年好

    2007-04-04 16:04:40
    今天深圳指数在04041104和04041351都有背驰的样子，但是前者没怎么回调就直接上去了，但是后者却回调那么多，请问缠姐这个该如何判断啊？？
    我在第一个背驰的时候参与了一下，谁知道差价肯本没多少，到了第二次我就没参与，谁知道又回调了那么多。真是痛苦啊。

    ==
    不用看复杂的东西，就像今天深圳，请看看1分钟图的MACD，你看看你说的两个点之间有什么大的区别？

  • 缠中说禅 2007-04-04 16:43:25

    [匿名] 新浪网友

    2007-04-04 16:05:26
    [匿名] 新年好

    2007-04-04 15:59:27
    象938在5分钟图上03300935就背驰了，但是一直没怎么动静，今天突然拉起来，恐怕很多人早就拿不住跑了。

    -----------
    不要老是看5分钟的好不好

    LZ的理论好是好，就是有的时候不灵 所以我们也要辩证的看她的理论

    ==
    本ID理论不灵的时候早说过了，就是只有一个人交易的市场。除此之外，没有什么不灵的。

  • 缠中说禅 2007-04-04 16:46:56

    [匿名] 白玉兰

    2007-04-04 16:12:10
    妹妹好！

    我的山东人有小有表现。

    问妹妹云铜咋样，和期货联动大吗？

    ==

    云铜中线没什么大问题，现在只是在历史天价区洗盘。看看这次行情最终突破历史天价的股票相应的走势就明白。

  • 缠中说禅 2007-04-04 16:48:17

    [匿名] 漂泊

    2007-04-04 16:06:09
    禅主，问一个不好意思问的问题，三段重叠，怎么看啊？

    =

    1到5；5到2；2到7，你说重叠在哪里？

  • 缠中说禅 2007-04-04 16:50:58

    [匿名] 缠迷

    2007-04-04 16:33:10
    缠妹妹，600649也是14只票里的，现在看就它走的最慢，但是我一直握在手里，让它磨练偶的耐性，但是也快坚持不住了。呵呵

    ==
    你要看看他现在什么地方，打开周线图，看看他的左边，这是历史密集区。

  • 缠中说禅 2007-04-04 16:55:32

    [匿名] 白玉兰

    2007-04-04 16:41:43
    [匿名] 白玉兰

    2007-04-04 16:23:11
    [匿名] 白玉兰

    2007-04-04 16:19:01
    妹妹看看我的症候：

    777 9元进的，15元买了再也没敢进去，如果能和振荡共舞，我可以小发一下了。

    ＋＋＋＋＋＋＋＋＋＋
    上面错了，是15元卖的。

    但是，山东人操作得还好，因为我卖掉了大部分，留了一些。成本是－23元。

    可是，套现的钱却不知该买还是观望？

    ＋＋＋＋＋＋＋＋＋＋＋＋
    妹妹如果不回答，我就认为是默认暂时观望了。。

    ==
    套现股票到成本为0就足以，特别还有中线潜力。这是一个习惯好坏的问题。例如777，基本翻番后就抛一半，剩下就扔一边不管，就算你不会弄短差把筹码变多，就这一招，就可以在大牛市中用最小风险获得最大利益。

  • 缠中说禅 2007-04-04 16:58:22

    [匿名] 大猪

    2007-04-04 16:40:43
    缠主，您好！
    怎样判断大级别能量耗尽没耗尽呀？我现在实际操作中出现按小级别判断出现背弛，卖出了，之后调整几下又上去了．差价都没做出来？可能是操作级别太低了是一个原因，但主要还是不会判断大级别能量耗尽没耗尽，请帮忙接惑，谢谢！

    ==
    技术不好的，就看30分钟级别进出，5日线都不破，就别乱折腾。差价没地都是，关键是你技术达到没有，如果没达到，那只会把自己搞乱。先学会站起来，再跑。

  • 缠中说禅 2007-04-04 17:00:57

    [匿名] 新浪网友

    2007-04-04 16:55:36
    老大讲讲343吧,咋的啦

    =
    343没什么问题，唯一的问题一个多月前就说过，某汉奸基金拿得太多，不招本ID待见。

  • 缠中说禅 2007-04-04 17:03:03

    [匿名] 新年好

    2007-04-04 16:59:49
    缠中说禅

    2007-04-04 16:50:58
    [匿名] 缠迷

    2007-04-04 16:33:10
    缠妹妹，600649也是14只票里的，现在看就它走的最慢，但是我一直握在手里，让它磨练偶的耐性，但是也快坚持不住了。呵呵

    ==
    你要看看他现在什么地方，打开周线图，看看他的左边，这是历史密集区。

    --------
    缠姐说的历史密集区是什么意思啊？又有什么影响啊？

    ==
    就是历史上大多数的人都套在这个地方，股票又不是慈善晚会，那些没信心、没耐心的人不下来，换手不充分，怎么可能大涨？

  • 缠中说禅 2007-04-04 17:04:09

    [匿名] 清

    2007-04-04 17:02:08
    很久没有提出问题了。。静静理解。。
    1到5；5到2；2到7，你说重叠在哪里？
    这个我知道就是。。。呵呵

    但我想问1到5，跳空4到2，2到7，那么重叠在哪里？

    还有一个问题。对于像600682，不利消息出来后就无量跌停，若第一次打开跌停后，一般如何操作？

    --
    跳空就是最低级别的走势，和不跳空的情况一样。

  • 缠中说禅 2007-04-04 17:18:51

    [匿名] 酒红的心

    2007-04-04 16:56:21
    老大，从中国传统文化的角度分析，转基因食品会不会给人造成严重的伤害？

    ==

    如果你把人当成某种基因决定的东西，那当然有影响，那人是那样吗？问题不是基因如何如何，而是先认清人本身。你是谁。

  • 缠中说禅 2007-04-04 17:21:24

    [匿名] 走失的爱犬

    2007-04-04 17:18:36
    缠姐。你说紫光股份的不利消息有没有出来啊？今天可涨停了啊。我还一直在等呢？

    ==
    知道什么是最大的不利吗？就是清华不是清华，除了这个，其他的所谓不利算得了什么？

  • 缠中说禅 2007-04-04 17:24:10

    [匿名] 大猪

    2007-04-04 17:19:36
    谢谢缠主！！

    还有一个问题：如何选择分析的中枢．假定一个５分钟级别的图形上，走势突破原来的中枢，形成了一段新的走势，其中形成了一个新的＂中枢＂，但围绕此新＂中枢＂的波动，有与之前中枢重叠的地方或者两个中枢有重叠的地方，该怎么选择要分析的中枢？

    谢谢！

    ==
    那就要扩展成更大的中枢，如果是趋势中的同级别中枢，之间是不会有任何重叠的。这在中枢扩展、延伸等课程里都有。

  • 缠中说禅 2007-04-04 17:34:20

    [匿名] 袖手旁观

    2007-04-04 17:21:58
    缠中说禅

    2007-04-04 16:38:20
    [匿名] 袖手旁观

    2007-04-04 15:44:37
    昨天论语前半部分的直译，问答之间存在脱节，缠mm怎么看？
    =
    没有什么脱节，如果这都叫脱节，那禅宗的语录就没法读了。

    ——————————————————————

    其实中唐以前的禅宗语录，甚少机缘语句，多是正面解说禅理。
    再者即便是后世的语录，讲究“以心印心”，也多类似比兴之类，自然是可读的。
    直译论语带上禅机也不大合适啊，文言比白话禅。
    但是正文的阐述是很有启发的，没什么意见。

    =
    佛法平沉

  • 缠中说禅 2007-04-04 17:37:43

    [匿名] 禅迷

    2007-04-04 17:27:33
    老师，以前您曾提到沪深指数背离，大盘一般要调整了，以往几次通常是沪市指数涨幅超过深市，那象今天这种情况深市比沪市走强这么多，大盘可能会怎样呢？
    期盼老师指教，谢谢.

    =
    原因不是已经说了，深圳成分指数代表的是优质二线股，上海指数只是超级大盘股的指数，深圳也没比上海强，连上次两高点连线都没破，上海早破了。上海不跟着走，所以就有了今天的震荡，如果还不跟，那就继续震荡，震到跟为止。

  • 缠中说禅 2007-04-04 17:41:13

    [匿名] 瞎鼓捣

    2007-04-04 17:34:31
    老大今天没饭局啊？？

    =
    想想这两天是什么日子？

  • 缠中说禅 2007-04-04 17:43:18

    好了，快6点了，家里还有事情，先下，再见。

  • CCTV： 2007-04-05 09:44:48

    000012快创新高了。

  • CCTV： 2007-04-05 09:51:02

    我已经把昨天多买的000503减掉。000802出掉，现在半仓。

  • CCTV： 2007-04-05 09:52:39

    000012出了一半，16.2，现在没有半仓啦。

  • CCTV： 2007-04-05 09:55:48

    买了1/4的600802，看是不是000802

  • CCTV： 2007-04-05 09:58:45

    暂时停止操作，小心今天拉大阴线，等下午看准再说。

  • CCTV： 2007-04-05 10:03:28

    回补了一点000802，没有心里不塌实。

  • CCTV： 2007-04-05 10:18:13

    又买了1/4600152，晕，又快满了。我真有病呀，妹子救我。

  • CCTV： 2007-04-05 10:20:35

    [匿名] 新浪网友

    2007-04-05 10:10:19
    CCTV今天拉大阴线吗

    -
    30%

  • CCTV： 2007-04-05 10:23:24

    2毛出的12在1毛补回来，不行，还要上。

  • CCTV： 2007-04-05 10:25:27

    不行，3毛出剩下的，现在1/8仓12

  • CCTV： 2007-04-05 10:28:05

    [匿名] 新浪网友

    2007-04-05 10:23:33
    [匿名] CCTV

    2007-04-05 10:18:13
    又买了1/4600152，晕，又快满了。我真有病呀，妹子救我。
    ________________________________________________

    多少买入呀.我也跟!~~
    -
    6毛，不过大盘有点问题，最好等下午，妹子说T+1最安全是下午才买。

  • CCTV： 2007-04-05 10:30:06

    哈哈，北京旅游我真是太有心得，8毛多补，现在又上16.2

  • CCTV： 2007-04-05 11:06:45

    [匿名] 新浪网友

    2007-04-05 10:35:21
    cctv 本周赚了多少？

    -
    不到20%，惭愧。

  • CCTV： 2007-04-05 11:12:02

    [匿名] 水房姑娘

    2007-04-05 11:04:42
    ＣＣＴＶ，6597估计要调一阵了吧？

    -
    10元不是怎么好上的吧，能上就厉害啦。

  • CCTV： 2007-04-05 11:13:29

    一笑而过

    2007-04-05 10:57:15
    深圳5分钟背驰走完了,等反弹上来出点货.
    --
    晕，10点的时候就盘整背驰啦，不是跌才想起背驰的。

  • CCTV： 2007-04-05 11:24:53

    今天严重检讨，不应该买600802，没有理由都，突发奇想和000802一样就买啦，晕死。

  • CCTV： 2007-04-05 13:20:32

    把最后的钱都回补水业600461，前天4毛走的，又满仓啦。

  • CCTV： 2007-04-05 13:25:32

    [匿名] 新浪网友

    2007-04-05 13:07:24
    cctv现在仓位如何？

    --

    我基本天天满仓，股票天天换。

  • CCTV： 2007-04-05 13:28:43

    下午操作不太对，本来想低位都买000503，现在还有部分，可以对冲一下，后来怕000503又超1/4，所以没买。检讨一下。

  • CCTV： 2007-04-05 14:15:55

    今天股票没挑好，太心急，应该等下午再买，检讨一下。

  • CCTV： 2007-04-05 14:18:57

    [匿名] 新浪网友

    2007-04-05 13:39:24
    CCTV
    问了两遍了，还没有得到你的答复
    请帮忙看一下999好吗？是否可以买呢？谢谢

    -
    妹子这股票太高难度，短线就不敢想了，中线应该可以的。

  • CCTV： 2007-04-05 14:22:59

    [匿名] 新浪网友

    2007-04-05 13:50:08
    CCTV
    请问炒股有多久了？

    -
    跟着妹子学才开始呀，半年吧。

  • CCTV： 2007-04-05 14:47:39

    不知道是汉奸还是妹子她们谁在拉银行股

  • CCTV： 2007-04-05 15:02:18

    感觉不好，明天开盘就扔一半。

  • CCTV： 2007-04-05 15:03:46

    [匿名] 新浪网友

    2007-04-05 14:48:29
    匿名] 新浪网友

    2007-04-05 13:50:08
    CCTV
    请问炒股有多久了？

    -
    跟着妹子学才开始呀，半年吧。

    真是天才啊！

    -
    不是呀，都是按妹子的思路走，今天也没操作好，没选好股票，不该早上买，晕死。


教你炒股票43：有关背驰的补习课

教你炒股票43：有关背驰的补习课(2007-04-06 15:31:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009mm.html

发现很多人对最基础的背驰问题还是不大清楚，周末，来一补习。关于如何判断背驰，背驰与盘整背驰的区别之类问题就不说了，这个太基础，连这都没搞清楚，那最好的办法就是重修，而不是补习。

转折必然由背驰导致，但背驰导致的转折并不一定是同一级别的。在“教你炒股票29：转折的力度与级别”中有“缠中说禅背驰-转折定理：某级别趋势的背驰将导致该趋势最后一个中枢的级别扩展、该级别更大级别的盘整或该级别以上级别的反趋势。”这是一个十分重要的定理，这定理说明了什么？就是某级别的背驰必然导致该级别原走势类型的终止，进而开始该级别或以上级别的另外一个走势类型。

由于不允许“上涨+上涨”、“下跌+下跌”的情况，所以，这定理对实际操作就很有意义了。例如，一个1分钟级别的顶背驰，就意味着必然导致一个至少1分钟级别的盘整或下跌走势类型，这就为背驰以后可能的走势以及级别给出了很明确的划定。有人经常问，为什么1分钟顶背驰后还涨，那有什么奇怪的，只要有一个1分钟的盘整，那就可以继续涨，这是1分钟顶背驰后可能的情况之一，当然，还有其他可能的情况，例如，最极端的，制造出一个年线级别的下跌，但不能说这个制造是由于1分钟顶背驰造成的，因为这是1分钟顶背驰后，形成的盘整或下跌逐步级别扩张，最后才慢慢形成的，如果随便看到一个1分钟顶背驰就说要形成年线级别大调整，那就是脑子水太多了。如果市场的转折与背驰都有这在级别上一一对应关系，那这市场也太没意思、太刻板了，而由于这种小级别背驰逐步积累后导致大级别转折的可能，才使得市场充满当下的生机。

注意，这两种不同的转折方式的区分是十分关键的。所有的转折都与背驰相关，但加上背驰的级别与当下走势级别的关系，就有了这两种不同的转折方式。由于背驰的级别不可能大于当下走势的级别，例如一个30分钟级别的背驰，只可能存在于一个至少是30分钟级别的走势类型中，所以就有这两种不同转折方式的明确分类。

一、背驰级别等于当下的走势级别

例如，一个30分钟的走势类型，出现一个30分钟级别的背驰，那么这个背驰至少把走势拉向该30分钟走势最后一个中枢，当然就会跌破或升破相应的高点或低点。注意，这种情况包括进入背驰段的情况，例如，一个30分钟的走势类型，在30分钟级别进入背驰段，当然，这个背驰段并不一定就演化成背驰，因为，小级别的延伸足以使得大级别最终摆脱背驰，这与当下的走势判断相关。

二、背驰级别小于于当下的走势级别

这种情况下，是走势已经明显没有相应级别的背驰，例如，一个30分钟的走势类型，明确显示没有出现30分钟的背驰，也就是背驰段最终不成立，但却出现一个1分钟级别的背驰，用一个最简单的形式向上的a+A+b+B+c，A、B是30分钟中枢，在c中出现1分钟背驰，而c对b在30分钟级别并没有出现背驰，这时候并不必然保证c的1分钟转折的最终走势就一定不跌回B里，但即使这个回跌出现，其形式也和第一种情况不同。这第二种情况，必然要先形成一个比1分钟级别要大的中枢，然后向下突破，最终形成回跌到B中的走势。

有人可能要问，第一种情况中如果是5分钟级别的回跌，也会形成一个比1分钟级别大的中枢，那和第二种情况有什么区别？这区别太大了，在第一种情况中，其回跌是必然的，而第二种情况，在形成一个比1分钟大的中枢后，并不必然回跌，可以往上突破，使得a+A+b+B+c继续延伸。这种小级别背驰最终转化成大级别转折的情况，最值得注意的，是出现在趋势走势的冲顶或赶底之中，这种情况一般都会引发大级别的转折，这种例子前面都说过，例如20070104的工行，20061207的北辰实业、20070122的水井坊等。

以上两种情况，对走势的分解也是很有意义的，例如对一个30分钟的走势类型，其完结也同样有相应的两种情况，最普通的一种，例如出现一个30分钟的背驰，从而完成一个30分钟级别走势类型，在这种情况下，对该走势类型的分解就不存在任何含糊的地方，前后两个走势类型，就以该背驰点为分界；至于小级别背驰引发大级别转折的情况，这种情况比较复杂，但分解的原则是一致的，就是：

缠中说禅走势类型分解原则：一个某级别的走势类型中，不可能出现比该级别更大的中枢，一旦出现，就证明这不是一个某级别的走势类型，而是更大级别走势类型的一部分或几个该级别走势类型的连接。

这里，把上面第二种情况下的分解可能分析如下：

不妨还是以上面向上30分钟级别的a+A+b+B+c为例子，在c中出现一个1分钟级别背驰，不妨假设后面演化出一个30分钟中枢C，如果C和B没有任何重叠，那就意味着原来的a+A+b+B+c并不是一个完成了的30分钟走势类型，该走势类型将延伸为a+A+b+B+c+C，相应的分解要等到该走势类型完成了才可以进行；如果C和B有重合，那么a+A+b+B+c+C=a+A+b+（B+c+C），其中（B+c+C）必然演化成一个日线中枢，那么a+A+b+B+c只是一个日线级别走势类型的一部分，如果一定要按30分钟级别来进行同级别分解，那么该分解点就是那1分钟的背驰点，a+A+b+B+c+C=（a+A+b+B+c）+C。

有了以上的例子，就对如何用背驰对走势分解的基本原则有一个大概的了解了，熟悉了这些分解方法，市场的走势图就不会是天书了，而是如自己的掌纹一样清晰可辩。

  • 缠中说禅 2007-04-06 15:32:12

    今天深圳已经实现对那条压力线的冲击，不过还没有突破站上去，某种程度上，这是汉奸最后的防线了，一旦突破站稳，那深圳的1万点就在本ID的强大炮火下了。

    昨天说了，汉奸现在也到处哭诉，在市场上没法成功，就在市场下努力，也亏汉奸干得出。希望下周汉奸能倾其所有，在这里大打一战，别搞到本ID都没兴趣搭理你们就没意思了。

    目前，二线股的行情已经有点不可阻挡了，由于10元上下的股票不断往上顶，就促使整个股价结构发生松动，15、20、30、甚至更高的二线股都被带动起来，由此也就知道本ID当时特别从10元上下二线股下手的深意。

    现在，本ID的星火已经有点燎原，也就不必要一定是什么10元上下的，只要盘整到位，业绩支持的二线股，都要启动，从而整个股价结构上一台阶，为下一轮三线股的再启动腾出空间。

    不过，任何时候都不应该追高，应该选择好买卖点，特别对于散户来说，否则，一个小的震荡就足以出问题。目前，在政策上存在微妙的地方，汉奸的哭诉能起多大作用，谁都说不准，那是另外一个战场的战争，这里就不方便说了。

  • CCTV： 2007-04-06 15:35:42

    妹子好`，你的理论太牛，谢谢呀`

  • 缠中说禅 2007-04-06 15:42:17

    [匿名] YY

    2007-04-06 15:40:08
    老大，能不能说点新鲜的东西啊

    课程好久没更新了

    --

    当然，但现在很多人跟不上，用一两节时间来补习一下，也是必要的。

  • 缠中说禅 2007-04-06 15:43:18

    [匿名] 平安保险

    2007-04-06 15:40:40
    老师 是不是新股的周线还没有走出来 就不会那么快启动啊 这时候 看什么级别的 601318 这样的股票 短期是不是不值得参与 什么线都走不出来 要象大唐发电 四个月了 才会发作 盼复

    ==

    新股就看短线的图形。

  • 缠中说禅 2007-04-06 15:45:18

    [匿名] 缠心雕龙

    2007-04-06 15:42:05
    博主好，39课中讲到的同级分解流程有点疑问：

    这种操作不管这么多，只理会一点，就是Ai与Ai+2之间是否盘整背驰，只要盘整背驰，就在i+2为偶数时卖出，为奇数时买入。如果没有，当i为偶，若Ai+3不跌破Ai高点，则继续持有到Ai+k+3跌破Ai+k高点后在不创新高或盘整顶背驰的Ai+k+4卖出，其中k为偶数。

    --
    请问，当Ai与Ai+2之间未盘背，若Ai+3不跌破Ai高点，而Ai+4对Ai+2盘背，Ai+4卖不卖？

    看原文应该是说不卖，则不卖的话，意味着即使发生Ai+4对Ai+2盘背，也不一定就卖出，还要看Ai+3是否跌破Ai高点。为何不在Ai+4先出来呢（可以避免Ai+5出现大跌）？

    ==
    为什么不卖？不是有这一句-或盘整顶背驰的Ai+k+4卖出

  • 缠中说禅 2007-04-06 15:49:55

    [匿名] 后知后觉

    2007-04-06 15:44:23
    感谢禅主的教诲，赐我打开愚钝的钥匙！
    如你所分析，的确现在都很谨慎。不过，低开后瞬间拉起，还是换了思路了。只是不知道是盘中主力拉起，还是场外进来的饿狼？
    按照质地，分析价值，都感觉601318值得搞，只是没有老大这样的人去挑逗，它股性不是很活。下周平安出年报了，申银的分析报告我看了，挺细的，业绩应该在0。7～1。5，就看一些东西怎么计提估值了。
    今日平安表现相对有些亢奋，好像有些“驿动”的渴望。按成本分析，现在就是第一天尾盘的价位。不知道老大是否有兴趣去在年报前后去干一票？
    期待你的回答和分析！
    谢了！

    ==
    平安没什么问题，现在最大的压力是有限售部分，但不构成实质影响。后面几个大家伙的业绩都很好，汉奸也少了一个借口

  • 缠中说禅 2007-04-06 15:53:58

    [匿名] 新浪网友

    2007-04-06 15:45:33
    老师好. 大唐电信昨日发布业绩预告，早前预计扭亏为盈在昨日的预告中变成了预亏，令市场哗然，股价也因此跌停。传闻沸沸扬扬.
    我是新股民 我现有（600198）15000股19.65买进 从来没有见过这样的 架势！现在不知道是去是留 请教该如何是好？ 谢谢 .

    =

    这没什么，如果有经验，今天可以补仓，弄两次短差成本就下来，这股票经过洗盘，还会上去的，不过需要点时间。

  • 缠中说禅 2007-04-06 15:57:04

    [匿名] 那一天

    2007-04-06 15:45:37

    缠姐我是同学介绍来的,刚学到十八课

    您在十七课反复用到级别这两字, 能否给个对'级别'的准确解释!

    我对级别的理解有两种:
    1) 周K线,次级日K线, 再次级60分K线, 等等.
    2) 走势上,(举例) 周K线总体为向上,但里包含向下,整理, 向上
    这包含在其中的就是次级别.

    是否两种理解都对??

    我先谢您了!

    ==
    课程里都有，请先把所有课程都看一遍。

  • 缠中说禅 2007-04-06 16:00:06

    [匿名] 兰兰

    2007-04-06 15:56:08
    姐姐好!同学们好!好久没有和姐姐聊了!
    向姐姐请教细节:
    本为0后,挣股票做短差每次卖出时,只收回本金,对吗?如3000元本金,每次短差都是拿回3000元,股价涨到30元短差买点时只能买100股对吗?

    ==
    一般，成本为0后，可以用先卖后买的方法，例如20卖1万，19就可以回补1万多股了，这样股数越来越多，前提是这股票还有中长线潜力。

  • 缠中说禅 2007-04-06 16:04:23

    [匿名] 瞎鼓捣

    2007-04-06 15:58:50
    老大好

    原来备驰段也不一定发生备驰啊，这种情况多不多？具体怎么分辨？

    ==
    这很正常，如果用MACD来辅助看，拉回0轴后再上去，都可以先看成是进入背驰段，例如现在大盘的日线上，但最后是否黄白线创新高，在刚走的时候是不可能知道的，然后就要看小级别的结构，如果小级别的走势特别强，使得黄白线创出新高，那就不存在背驰的问题了。

  • 缠中说禅 2007-04-06 16:05:22

    [匿名] 中信海直

    2007-04-06 16:00:50
    请问mm，为什么有的三段重叠算中枢，有的就不算，是不是只有均线交叉的情况下才算作中枢

    ==
    和均线没关系，关键是要都是次级别的

  • 缠中说禅 2007-04-06 16:06:47

    [匿名] 新年好

    2007-04-06 15:48:31
    请问缠姐，今天课中的两种情况，如果是第二种30分钟向上情况，如果是C和B没重合，是不是就不用参与，如果是C和B重合，是不是在那个1分钟的背驰点先出来？但是如果预先判断会不会重合呢？

    ==
    这负责，以后会说到，

  • 缠中说禅 2007-04-06 16:10:51

    对不起，周末要出去腐败，周五北京的交通很麻烦，本ID虽然不用自己开车，但走得晚，塞车也很难受，先下了。

    各位周末腐败快乐。

    再见。


教你炒股票44：小级别背驰引发大级别转折

教你炒股票44：小级别背驰引发大级别转折(2007-04-10 15:23:46)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009oo.html

有了上一课，对“背驰级别等于当下的走势级别”这最一般的情况，应该是很好把握了，唯一可能出现困难的，就是“背驰级别小于于当下的走势级别”这种情况，也就是所谓的小级别转折引发大级别转折，对这种情况，还要进行进一步的分析。

还是用上次的例子，向上30分钟级别的a+A+b+B+c，如果c是一个1分钟级别的背驰，最终引发下跌拉回B里，这时候，c里究竟发生了点什么事情？

首先，c至少要包含一个5分钟的中枢，否则，中枢B就不可能完成，因为这样不可能形成一个第三类的买点。不妨假设c`是c中最后一个5分钟的中枢，显然，这个1分钟的顶背驰，只能出现在c`之后，而这个顶背驰必然使得走势拉回c`里，也就是说，整个运动，都可以看成了围绕c`的一个震荡，而这个震荡要出现大的向下变动，显然要出现c`的第三类卖点，因此，对于那些小级别背驰后能在最后一个次级别中枢正常震荡的，都不可能转化成大级别的转折，这个结论很重要，所以可以归纳成如下定理：

缠中说禅小背驰-大转折定理：小级别顶背驰引发大级别向下的必要条件是该级别走势的最后一个次级别中枢出现第三类卖点；小级别底背驰引发大级别向上的必要条件提是该级别走势的最后一个次级别中枢出现第三类买点。

注意，关于这种情况，只有必要条件，而没有充分条件，也就是说不能有一个充分的判断使得一旦出现某种情况，就必然导致大级别的转折。小级别顶背驰后，最后一个次级别中枢出现第三类卖点并不一定就必然导致大级别的转折，在上面的例子里，并不必然导致走势一定回到最后的该级别中枢B里。

显然，这个定理比起“背驰级别等于当下的走势级别”必然回来最后一个该级别中枢的情况要弱一点，但这是很正常的，因为这种情况毕竟少见点而且要复杂得多。因此，在具体的操作中，必须有更复杂的程序来对付这种情况。而对于“背驰级别等于当下的走势级别”，如果你刚好是该级别为操作级别的，只要在顶背驰时直接全部卖出就可以。

对于“背驰级别小于当下的走势级别”的情况，为了简单起见，不妨还是用上面的为例子。如果一个按30分钟级别操作的投资者，那么，对于一个5分钟的回调，是必然在其承受的范围之内，否则可以把操作的级别调到5分钟。那么，对于一个30分钟的走势类型，一个小于30分钟级别的顶背驰，必然首先至少要导致一个5分钟级别的向下走势，如果这个向下走势并没有回到构成最后一个30分钟中枢的第三类买点那个5分钟向下走势类型的高点，那么这个向下走势就不必要理睬，因为走势在可接受的范围内。当然，在最强的走势下，这个5分钟的向下走势，甚至不会接触到包含最后一个30分钟中枢第三类买点那5分钟向上走势类型的最后一个5分钟中枢，这种情况就更无须理睬了。如果那向下的5分钟走势跌破构成最后一个30分钟中枢的第三类买点那个5分钟回试的5分钟走势类型的高点，那么，任何的向上回抽都必须先离开。

以上这种是全仓操作的处理方法，如果筹码较多，那么当包含最后一个30分钟中枢第三类买点那5分钟向上走势类型的最后一个5分钟中枢出现第三类卖点，就必须先出一部分，然后在出现上一段所说的情况时在出清。当然，如果没有出现上一段所说的情况，就可以回补，权当弄了一个短差。

有人可能问，为什么那1分钟背驰的时候不出去，这是与你假定操作的级别相关的，而走势不能采取预测的办法，这是不可靠的，由于没有预测，所以不可能假定任何1分钟顶背驰都必然导致大级别的转折，其实这种情况并不常见，你不可能按30分钟操作，而一见到1分钟顶背驰就全部扔掉，这就变成按1分钟级别操作了。如果你的资金量与操作精度能按1分钟操作，那就没必要按30分钟操作，而按1分钟操作，操作的程序和按30分钟的是一样的，不过相应的级别不同而已。

当然，对于有一定量的资金来说，即使按30分钟操作，当见到1分钟的顶背驰时，也可以把部分筹码出掉，然后根据后面的回调走势情况决定回补还是继续出，这样的操作，对一定量的资金是唯一可行的，因为这种资金，不可能在任何一定级别的卖点都全仓卖掉。至于底背驰的情况，将上面的反过来就可以。

（待续）

《论语》详解：给所有曲解孔子的人（一）
神州自有中天日，万国衣冠舞九韶

相对流动性过剩与经济转型及金融重构

  • 缠中说禅 2007-04-10 15:25:20

    昨天说了，由于中石化等业绩很好，大盘股是压不住了，那些说现在市赢率如何如何的人，算一下中石化现在是多少？且不说今年依然可以高速增长。其实探讨这些没什么意义，只是汉奸总是拿这些说事，不妨也说说。

    今天的震荡，就是对昨天缺口压力的一个反应，这在技术上很简单的情况，没什么特别的。现在，以前说的深圳1万点已经在眼前，当然，现在主要考验管理层智慧的时候，一个连深圳1万点都接受不了的管理层，绝对是历史性的笑话，谁愿意当这个笑话的主角，请便。

    纯操作上，1根5日线，反复强调，看好这就足够了，至于那些喜欢测顶的人，从2000点就测到现在，劝一句，千万别玩期货，否则死都不知道怎么死的。

    不过，即使在最有利于多头时，也绝对不能得意忘形，任何时候都不能追高，在这种走势中，如果技术不好，用均线控制持有，这是最简单且有效的办法。如果要换股操作，一定要注意节奏，必须在某级别顶背驰抛了，然后盘中回跌确实站稳后再换，这样才风险小。一般情况下，技术不好的，最好别随便换股，轮动走势，只要是本ID反复强调的优质二线成分股以及那些业绩、送配优良的二线股票，肯定都会启动的。

  • CCTV： 2007-04-10 15:28:33

    妹子强呀！！！

  • 缠中说禅 2007-04-10 15:32:00

    [匿名] 小丸子

    2007-04-10 15:26:41
    缠主，今天节奏全错了，802和600961被洗出来了，惭愧

    --

    技术不好就看5日线，如果是短线，就看60分钟的5均线，这些线不破，根本不用理会。

  • 缠中说禅 2007-04-10 15:32:55

    [匿名] dliss

    2007-04-10 15:31:03
    缠主说的太对了
    我换股总是太差，现在回头一看，
    现在和不换股的收益差不多，
    还费力把火的浪费不少时间和精力

    不过，不操作又不能长技术，和练心态
    两难，两难

    ==
    持有不是一种操作？持有不练心态？

  • 缠中说禅 2007-04-10 15:33:58

    [匿名] 乐土

    2007-04-10 15:32:55
    很刺激的一天,满仓收益16%!哈哈.谢谢老师的提醒,有了心理准备.才敢于操作.
    =
    一定要自己真看明白图形，这样才是真工夫。

  • 缠中说禅 2007-04-10 15:37:11

    [匿名] 缠心雕龙

    2007-04-10 15:30:44
    博主好，请教盘整背驰的问题：

    三段走势“上下上”，设为A0A1A2，假如A0最短，A1最长，A2中等长度，且A2高点大于A0低点但低于A0高点，同时看MACD指标，A2的面积比A0大，这时能说A2对A0未盘背吗？

    感觉A2回中枢的力度比A0离开中枢的力度要大得多，虽然A2没创新高，严格说这不能叫盘背吧？

    ==

    这在中枢震荡那节里都有，请去看看。

  • 缠中说禅 2007-04-10 15:41:00

    [匿名] 后知后觉

    2007-04-10 15:34:34
    禅主：
    昨天最后的提问探讨，您没看到：大象按照各自的属相，分别过本命年。今天的走势似乎有些这样的意思。
    感觉今天空方稍微有些技术含量，在时间上，节奏上控制的很到位，而多方反倒有些猴急。
    现在散户心理浮躁，多方也有些急功近利。
    问：1，联通是否可以挑逗了？
    2，大象是否会真的分别过本命年？这样的剧本幼稚可笑吗？
    谢谢了。

    ==
    为什么跌就一定是空方弄出来的？多头就不可以洗盘？今天在石化出来前先跌，就是剧本里出彩的一笔，好好体会吧。

  • 缠中说禅 2007-04-10 15:51:41

    [匿名] 新浪网友

    2007-04-10 15:44:33
    老师辛苦了 10.44元进的600782，希望老师帮我看一下。谢谢！

    ==
    这种股票不是不可以玩，但如果你买了以后还要问的，证明你的技术还达不到玩这种股票的程度。所以最好别养成追高的坏毛病，这股票中线没什么大问题，短线涨太快，等均线上来。

  • 缠中说禅 2007-04-10 15:54:23

    太对不起了，马上要外出，晚上回来早，9点30左右再上来半小时。

    先下，再见。

  • 缠中说禅 2007-04-10 22:22:42

    十分抱歉，刚回来，太晚了，回答不了各位的问题，明天再说。

    先下，再见。

  • CCTV： 2007-04-11 09:36:17

    我已经清仓

  • CCTV： 2007-04-11 09:44:28

    买入1/4东风科技，成本6.86

  • CCTV： 2007-04-11 09:48:28

    [匿名] 新浪网友

    2007-04-11 09:39:29
    匿名] CCTV

    2007-04-11 09:36:17
    我已经清仓

    ======
    全部清仓了吗?

    -
    先卖后买，我的343可以回补了。

  • CCTV： 2007-04-11 10:00:50

    谁还拿着000012的，晕死`

  • CCTV： 2007-04-11 10:06:58

    15元下回补1/4的343

  • CCTV： 2007-04-11 10:16:49

    我今天不准备操作了，除非大跳水，半仓，不管啦`

  • CCTV： 2007-04-11 10:25:06

    忍不住买了1/8的802，看这股票就生气，等都不等我就拉起来

  • CCTV： 2007-04-11 10:51:03

    今天坚决不操作啦，感觉不好`

  • CCTV： 2007-04-11 10:57:25

    哈哈，东风科技好象有点起来啦`

  • CCTV： 2007-04-11 11:29:23

    严重检讨，我操作太短，昨天6毛多就把石化出了，晕死。

  • CCTV： 2007-04-11 13:03:29

    [匿名] 呵呵

    2007-04-11 12:53:18
    CCTV 你好:
    能不能说一下级别的分类,我看的是日线,如果我要看次级别的图表,应该看哪一个级别的图表????然后我要再看下下一级别的图表应该看哪个????以此类推!!!!!!!
    先谢谢了!!!!!!1
    回答期盼中!!!!!!!!!

    -
    30分钟，下面是5分钟，1分钟，1分钟以下

  • CCTV： 2007-04-11 13:13:57

    好，跳得好，早上清仓，回补一半多点，还有快半仓，下午看准了再回补。

  • CCTV： 2007-04-11 13:29:00

    12元买入000860 1/4

  • CCTV： 2007-04-11 13:32:38

    [匿名] 炒汉奸

    2007-04-11 13:19:02
    CCTV

    西安旅游出不出?
    谢谢指点一下

    -
    中线怎么都上10元吧，你看妹子的北京旅游，外国人奥运去完北京，还要去西安。

  • CCTV： 2007-04-11 13:46:03

    10。93买了028 1/8，没钱啦`

  • CCTV： 2007-04-11 13:47:25

    [匿名] 新浪网友

    2007-04-11 13:44:22
    [匿名] 新浪网友

    2007-04-11 13:35:01
    CCTV用的是什么系统，一有涨的，你就发现了。

    -
    我不追涨买，晚上要做功课，要先选好。

  • CCTV： 2007-04-11 14:25:08

    晕死，今天早上清仓，下午又大满仓，只能看着。

  • CCTV： 2007-04-11 14:27:08

    [匿名] 呵呵

    2007-04-11 14:02:57
    CCTV 你好:
    还有一个问题:就是关于背驰的,在日线中,如果五日线没有触及十日线而且非常接近十日线,当中留下一些缝隙,那算不算面积??还是分成两个面积对比,判断背驰?

    我都问了你五遍了,务必请你有空的时候说以下!!!!!!!!!!!
    刚学到背驰,就这个问题较迷惘!!!!!!! :|

    -
    我只会看MACD，你先把妹子后面的课程学啦`

  • CCTV： 2007-04-11 14:29:16

    [匿名] 新浪网友

    2007-04-11 13:57:59
    CCTV就是牛！
    12。13跟进了000860，以后跟你混了。

    --
    太大压力啦`，你抓得住肯定比我挣得多，你看000012，今天都18啦，我赚了一块就跑了，天天换股，晕死。

  • CCTV： 2007-04-11 14:51:24

    晕死，刚才买的028还能挣快4毛`


教你炒股票45：持股与持币，两种最基本的操作。

教你炒股票45：持股与持币，两种最基本的操作。(2007-04-12 15:39:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009q2.html

发现很多人都有这样的糊涂概念，以为买入卖出才是股票的操作，是股票操作的所有了。其实，对于每一笔交易来说，买入卖出，1秒都不用就完成了，更多、更长时间的，填充在买入与卖出之间两种最基本的操作：持股与持币，才是更重要的操作。

假设你是按30分钟级别操作的，那么，在一个30分钟的买点买入后，就进入一个持股的操作中，根据本ID的理论，你很明确地知道，一个30分钟的卖点必然在前面等着，这卖点宣告从那30分钟买点开始的走势类型的结束。在这个卖点到来之前，你就只在持股这唯一的操作里。当这个30分钟的卖点出现时，卖出，然后就进入持币的操作里，直到一个30分钟的买点出现。持股与持币，归根结底就是一种等待，等待那个被理论绝对保证的买卖点。所有股票的操作，归根结底，只有两个字：等待。

等待市场的买卖点，和等待彗星的到来不同，后者，可以很精确地知道具体的时间，而市场的买卖点是生长出来的。买卖点的生长过程，就是一个具体的走势类型的生灭过程。这些过程，不妨用一个30分钟第一类买点a开始的30分钟走势类型如何生灭为例子进行说明。

一个30分钟的走势类型，最低标准，就要形成一个30分钟的中枢，一旦这中枢形成，该走势类型随时结束都是符合理论的。这样，最弱的走势类型，就是该中枢一完成就结束，在该例子里，就是从a点开始，三段重叠的5分钟走势类型结束后，该30分钟走势类型就结束了。用A1、A2、A3来依次代表这三段5分钟走势类型，显然，从a开始的这30分钟走势类型就可以用A1+A2+A3表示。那么，在实际操作中，如何事先知道，是否真的将形成这种最弱的走势？答案是否定的，不仅不可能事先知道是否真的要出现这种最弱的走势类型，而且走势类型的任何可能性都不可能被事先确认，这说明什么？说明预测是毫无意义的，走势是干出来的，是市场合力的结果，而不是被上帝所事先确定的，市场中没有上帝，市场的方向只有所有参与者的合力决定，大资金或高技巧，可以用自己的力量去引导市场，按照自己的剧本来演绎，但没有上帝可以完全事先确定市场走势类型完成的所有细节。

那么，如果一切都不可以预测，那本ID理论的意义何在？一切虽然不可以预测，但一切走势类型的可能结构与类型，却是可以分类的，每一类之间都有着明确的界限，因此，你唯一需要的，就是观察市场当下的走势，让市场去选择可能的结构与类型，然后根据市场的选择来选择。注意，这对于大资金来说一样的，无论任何规模的资金，归根结底都只是市场的分力，不是合力本身，企图把自己当合力本身，把自己装扮成上帝的，最终的结局都是死无葬身之地。只要是分力，就要观察市场当下的反应，根据市场反应的当下选择来选择。

例如，本ID可以点火二线股，可以把超级大盘股编写在剧本里，但本ID从来就不会觉得自己是上帝在操控市场，本ID不过是在和市场互动，一旦市场某方面的能量被引导耗尽，自然就要选择相反的操作来互动市场，这是一个复杂的当下感应过程，必须最敏锐地察觉市场能量的变动。

当第一个中枢形成后，走势类型可以随时结束，后面的分类比较复杂，今天时间太紧，写不完，在下堂课中将详细论述。但今天的课程，是一个思维上的关键，必须明确两点：一、买卖点操作后，等待是一个最关键的过程，必须密切关注相应的走势类型的生长与分类选择，这一切都是当下的。二、买卖点本质上是走势类型的生长状况与分类决定的，反过来，某些买卖点的出现，又使得走势类型的生长状况分类有一个明确的界定，这些都是观察市场细节的关键之处。

（待续）

教你炒股票46：每日走势的分类
《论语》详解：给所有曲解孔子的人（一）
神州自有中天日，万国衣冠舞九韶

相对流动性过剩与经济转型及金融重构

  • 缠中说禅 2007-04-12 15:40:48

    在一片恐惧与测顶的大师忽悠下，本ID剧本中的深圳1万点，已经在指边。前几天说了，连深圳1万点都接受不了的管理层，可以回家洗洗睡了。别把管理层看得过高，特别他们的智力，本ID和他们打了十几年的交道，他们是什么水平，心里有数。现在，是考验他们的水平是否有所提高的时候，如果还按以前的水平，那么，这几天，就是他们被汉奸忽悠成功的时候。当然，本ID2005年6月曾大肆称赞某山东人确实是山东人，从此，一轮牛市开始，到今天，希望山东人继续要像山东人，梁山可是在那旮旯的，别屁点小事就撑不住。

    站在20年大牛市的视角下，深圳这1万点就是屁点的小事，20年的剧本，本ID已经写好，3月19日加息那天开盘前，本ID贴出“神州自有中天日，万国衣冠舞九韶”这文章，从此，这行情走到现在，那就是剧本，当然，中途出现一定调整是正常的，甚至会有周线、月线级别的调整，但大方向是不可改变的。

    任何企图阻挡中国崛起的人，最终都只能是历史的笑话，让市场按自己的节奏走，管理层先把自己管好，把随意干预市场的冲动给阳痿掉。市场要调整，也按市场自己的节奏来。

    个股就不说什么了，百花齐放、百家争鸣，二线股拉开空间，三线跟上，没什么大不了的。怕的，就半仓；胆子大点的，就看5日线；技术好的，天天都是本ID理论利用震荡的天堂。真正的，从2005年下半年就开始的，如本ID一样的坚定多头，那就继续20年的剧本，把戏一直演到2225年以后再说。

  • CCTV： 2007-04-12 15:47:10

    妹子的理论万岁，3月19日到今天，我已经翻倍还多，000802就挣了50%多，继续学习，永远顶妹子。。

  • 缠中说禅 2007-04-12 15:51:03

    [匿名] 缠心雕龙

    2007-04-12 15:43:37
    博主好。还一个关于走势力度的问题。因为背驰主要是比较围绕中枢振荡的两段走势之间的力度，而力度目前没有太严格的定义，只是用均线面积或MACD红柱面积辅助，这样实际中还是有少部分情况无法判断。

    假设a、b都是围绕中枢的振荡，不考虑a、b内部振荡对力度面积的影响，先把a、b当作直线段看，则“a持续的时间乘以价格变动范围”是否可以当作a的力度看？a、b之间如有连接A，则这个A对a、b力度本身的计算有影响吗？

    ==
    精确定义要用到测度的知识，MACD是一样的，精确的计算公式还是自己编，没多大意义。

  • 缠中说禅 2007-04-12 15:53:37

    [匿名] 百思不解

    2007-04-12 15:45:37
    楼主好！
    关于39课的同级分解操作流程，如有向上的A2对A0未盘背，其后A2内部小级别背驰引发大级别的A3回调，且A3不破A0高点，其后A4盘背或不创新高，则A4是否卖出？这里的操作似乎和44课“背驰级别小于当下的走势级别”情况下的操作程序很类似。
    这里（A0-A4）应该还是一个和A0同级的走势吧？因为A3没有跌破前高，则A3可看作向上走势（A0-A4）的新中枢吧？

    ==
    只要是盘整背驰或不创新高的，都可以先卖出。当然，是在操作的级别上。

  • 缠中说禅 2007-04-12 15:56:05

    [匿名] CCTV

    2007-04-12 15:47:10
    妹子的理论万岁，3月19日到今天，我已经翻倍还多，000802就挣了50%多，继续学习，永远顶妹子。。

    ==

    关键是长期增长，你能增长20、50年，那才是真正的。

  • 缠中说禅 2007-04-12 15:57:19

    [匿名] 替天行房

    2007-04-12 15:53:08
    老大，是2025，不是2225。

    [匿名] 你的样子

    2007-04-12 15:53:14
    2225年
    老大，我们都得悟了道才能熬到吧？

    -
    新浪这东西没法改，这也没大错，就是直到永远的意思。

  • 缠中说禅 2007-04-12 15:59:11

    [匿名] 梁山泊

    2007-04-12 15:57:08

    楼主说说五粮液有啥内幕啊??????????

    ==
    忘记内幕，只看买卖点。有卖点，天王老子不让你卖也要卖。

  • 缠中说禅 2007-04-12 16:03:47

    [匿名] 也许认识你

    2007-04-12 15:52:19
    博主，上涨中，3个5分盘整构成1个30分中枢
    分别是（下上下）＋（上下上）＋（下上下），这9段都是5分级别（1分走势类型），是不是每个盘整都是没有任何延伸的盘整？

    第二个（上下上）是不是对应第一个（下上下）中的第二个下，而形成的盘整中枢？

    如果第一个盘整中枢这样形成，上涨中，1分以下的下跌（就是直线下跌没有中枢）＋5分的（上下上）＋1分的下跌，3部分构成5分盘整，现在中枢的方向变成（上下上），这个也是上涨中的中枢？
    第一个盘整有延伸，那么其余两个盘整是否也要求必须有延伸？

    ==

    概念有点混乱，如果真是盘整+盘整，那就是中枢延伸或扩展出来的，除了在同级别分解中可以允许盘整+盘整，其他情况下是不允许的。

  • 缠中说禅 2007-04-12 16:06:38

    一粒米

    2007-04-12 16:03:03
    缠MM好！
    上海的量今天缩79亿，深圳增20亿。两市昨天共计2415亿，今天共计2355亿，按理本次极限值为2500亿吧，是否不用管理层出手，市场规律很快会起作用？（后市资金流入激减）

    =
    这地方出现震荡调整都很正常，学习了本ID的理论，应该特别欢迎这种震荡才是。本ID反对的是政策干预。大牛市，也没必要死拿着，有大级别的卖点，也可以先卖再买。

    多头，不是傻多头。是要充分利用震荡降低成本的快乐多头。

  • 缠中说禅 2007-04-12 16:10:47

    [匿名] 文科生的忧虑

    2007-04-12 16:05:17
    妹子；文科生数学不精，悄悄的问一句：ＣＣＴＶ一个月就翻倍了，照这样下去，２０年后市场上一半的钱就都是他的了．罗锅，潜水几个月了，估计也翻了几番了．你的理论如此无敌于天下，弟子又如此聪明能干！要不了１０年，缠家军就把中国股市的钱垄断了．再互相惨杀吗？

    ==
    资金到一定规模后，是不会有这样的速度的，不是任何买点卖点都可以无限制地参与。大资金的玩法不是这样的，而真正能操作大资金而且能长期保证赢利的，凤毛麟角。

  • 缠中说禅 2007-04-12 16:22:35

    [匿名] 百思不解

    2007-04-12 16:09:44
    缠中说禅

    2007-04-12 15:53:37
    [匿名] 百思不解

    2007-04-12 15:45:37
    楼主好！
    关于39课的同级分解操作流程，如有向上的A2对A0未盘背，其后A2内部小级别背驰引发大级别的A3回调，且A3不破A0高点，其后A4盘背或不创新高，则A4是否卖出？这里的操作似乎和44课“背驰级别小于当下的走势级别”情况下的操作程序很类似。
    这里（A0-A4）应该还是一个和A0同级的走势吧？因为A3没有跌破前高，则A3可看作向上走势（A0-A4）的新中枢吧？

    ==
    只要是盘整背驰或不创新高的，都可以先卖出。当然，是在操作的级别上。

    ＝＝＝＝＝＝＝＝＝＝＝
    谢谢楼主。
    后面的问题也帮忙确认下：
    这里（A0-A4）应该还是一个和A0同级的走势吧？因为A3没有跌破前高，则A3可看作向上走势（A0-A4）的新中枢吧？

    -

    都不对。具体以后课程有。

  • 缠中说禅 2007-04-12 16:23:55

    [匿名] 瞎鼓捣

    2007-04-12 16:12:11
    老大说的对啊，持股最关键。
    最怕的是盈利抱不住，亏损到是抱的很稳
    =
    错，不是持股最关键，持币一样关键。卖点以后，在买点以前，如何能持住币，这同样关键。

  • 缠中说禅 2007-04-12 16:27:19

    [匿名] 后知后觉

    2007-04-12 16:14:27
    感谢禅主的每日一课教诲
    或许现在管理层也在重新审视，而且必然重新审视的。
    盘面的动作也有微妙变化，从跳水运动洗盘慢慢向平衡木运动转化，最后能做鞍马运动最好了，托马斯全旋，尽量甩掉一些累赘。
    走平衡木心态最重要，毕竟3500以上的压力有所显现，所以现在还是心态的问题，当下的心态胜过一切！

    帮助：
    昨日讨论的那个股票327，你回复是一位数变两位数震荡最正常不过了，今日观察，还有人往外跳，但是量已经不是很多了。
    经过我愚钝的分析，它该是块肥肉，而且，里边人很多，如果老大有兴趣，能否去挑逗一下？ 您最好踩它一脚，而且不用太大的力气，它自然会弹起来，接下来50％左右的事，就让我们这帮弟子去把握好了。
    老大能对它再给些帮助（分析也行）吗？群里很多人都想知道。
    谢了。

    ==
    本ID不可能每只股票都是关照。该股中线没什么大问题。

  • 缠中说禅 2007-04-12 16:30:34

    [匿名] 新年好

    2007-04-12 16:26:16
    期待下堂课。
    请问缠姐，在等待中是不是可以适当作短差？不过往往把握不住幅度，有的幅度很小，但是看样子又跌不下去，买了是给证券公司打工，不买又怕接下来长上去。如果出现这种情况应该怎么办呢？

    ==

    当然可以，但前提是操作有把握，这是一个实践问题，在不熟悉时，可以分批小量操作。

  • 缠中说禅 2007-04-12 16:32:37

    [匿名] MACD

    2007-04-12 16:21:03
    请问缠妹，以前的大牛错过了，现在介入股市晚不晚

    ==
    关键是学好技术，技术好，如果资金又不大，例如可以按30分钟操作，那什么时间都不存在晚的问题。但如果资金级别必须是至少月线级别的，那是另外的问题了。

  • 缠中说禅 2007-04-12 16:34:40

    [匿名] 小八

    2007-04-12 16:31:59
    老大，
    能不能抽时间回答一下小弟的这个问题呀
    －－－－－－
    老师的３８课中有这段描述：“必然首先出现向上的第一段走势类型，根据其内部结构可以判断其背驰或盘整背驰结束点，先卖出，然后必然有向下的第二段，这里有两种情况：1、不跌破第一段低点，重新买入，2、跌破第一段低点，如果与第一段前的向下段形成盘整背驰，也重新买入，否则继续观望，直到出现新的下跌背驰。在第二段重新买入的情况下，然后出现向上的第三段，相应面临两种情况：1、超过第一段的高点；2、低于第一段的高点。对于第二种情况，一定是先卖出；第一种情况，又分两种情况：1、第三段对第一段发生盘整背驰，这时要卖出；2、第三段对第一段不发生盘整背驰，这时候继续持有。”－－－－－－－－－－
    我不解的是在这么几句话里面：１、“不跌破第一段低点，重新买入”（请教，这个不跌破是在次级别或次级别一下级别看吗？或者是说这个“不跌破”怎么来看比较好。有没有可能出现次级别或其以下级别没有出现底背就让这个“跌破”成为不可能的？）；２、“直到出现新的下跌背驰”（请教，这个“新的下跌背驰”是在哪个级别中看的？是本级别吧。还是次级别？）
    ==
    注意，这里说的是同级别分解，第一段是什么级别，后面都是一样的。后面的问题也一样。

  • 缠中说禅 2007-04-12 16:36:52

    [匿名] 自然风

    2007-04-12 16:30:42
    缠师好;能说说钢铁的走势吗?谢谢.

    ==
    本ID在去年底给今年钢铁的定义是，去年的有色，你看看去年有色怎么走就可以。

  • 缠中说禅 2007-04-12 16:45:20

    [匿名] 白玉兰

    2007-04-12 16:28:33
    我好像对股票有感情，不好

    ==
    这是参与市场第一要戒掉的东西。应该对买卖点有感情。

  • 缠中说禅 2007-04-12 16:46:02

    [匿名] christine

    2007-04-12 16:45:20
    缠中说禅

    2007-04-12 16:36:52
    [匿名] 自然风

    2007-04-12 16:30:42
    缠师好;能说说钢铁的走势吗?谢谢.

    ==
    本ID在去年底给今年钢铁的定义是，去年的有色，你看看去年有色怎么走就可以。
    --

    缠主请教看有色看去年的哪些个有色？有色中表现不一，抱歉了，问这样的问题。

    ==
    钢铁股也表现不一，说的当然是总体方向。

  • 缠中说禅 2007-04-12 16:51:09

    [匿名] 新年好

    2007-04-12 16:43:10
    缠姐，前两天我问你有关s藏药的问题，你一直没回答，今天再问一遍，希望你有空帮我看看。
    我是在上月底差不多19的价钱，在以为是30分钟买点的地方买的，谁知道买完又一波下跌。在9号那天本来可以赢利走掉的，但是我没看出来任何背驰，就没走，谁知到现在又连着下跌，几乎回到原来的中枢，这种情况算什么，还有如何把握这种情况？

    还有上个问题，你也给看看
    不过往往把握不住幅度，有的幅度很小，但是看样子又跌不下去，买了是给证券公司打工，不买又怕接下来长上去。如果出现这种情况应该怎么办呢？

    =
    典型的V型走势，这在大级别中枢震荡中很常见。S由于被管理层警告，最近都只能偃旗息鼓，但中线都没问题，只是休息一下。如果你知道的东西多点，就知道这种通道式上涨的，一旦加速突破通道上轨，往往都会引发大点的调整，看好通道下轨就可以。

  • 缠中说禅 2007-04-12 16:53:12

    对不起，5点了，这几天有点忙，要先下，明天见。

  • CCTV： 2007-04-13 09:30:43

    出了半仓，分别减半

  • CCTV： 2007-04-13 09:43:47

    晕死，我这钱挣地太容易啦`

  • CCTV： 2007-04-13 09:46:55

    昨天谁说我的855不好的！！！

  • CCTV： 2007-04-13 10:02:53

    买入0005471/4，10.8，这是追高，千万别跟着。我最近赚太多，想输点出去。

  • CCTV： 2007-04-13 10:07:09

    回补6008321/4，又满仓。

  • CCTV： 2007-04-13 10:36:06

    晕死，想输钱都输不了，太晕啦，547！！！

  • CCTV： 2007-04-13 10:55:27

    把600832刚买的卖了，打了一短差，下来再补。

  • CCTV： 2007-04-13 11:06:29

    [匿名] 新股手

    2007-04-13 11:04:31
    我晕,855还要涨,卖早啦

    不过还是要谢谢CCTV,昨天直播时我跟的
    只是刚跟的832套着在

    -
    我今天还减了一半，现在只有1/4仓，昨天16.7我买的时候怎么不跟呀。

  • CCTV： 2007-04-13 11:10:35

    3毛又买了855，等一下走掉。

  • CCTV： 2007-04-13 11:13:17

    抛出855，买入600501，1/4仓位

  • CCTV： 2007-04-13 11:16:41

    855打了2毛3的差价。

  • CCTV： 2007-04-13 11:28:42

    严重检讨！！！买501有点冲动，应该留下钱，下午怕出问题。现在547、855、501、832各1/4

  • CCTV： 2007-04-13 14:01:40

    我的600832

  • CCTV： 2007-04-13 14:43:29

    没有T+0真不好。走都走不掉。


从净资产到市值，大牛市的核变动力

从净资产到市值，大牛市的核变动力(2007-04-16 15:23:54)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009tf.html

任何具有成熟资本市场的经济体系，都无一例外地主要以股票市值对上市公司与股东财富进行价值衡量。例如，当人们谈论比尔·盖茨或李嘉诚的财富时，就以其拥有的股票市值为基准。而承认实物资产与虚拟资产在交易原则上的等价性，是市场经济开始摆脱不成熟状态走向成熟的重要标志。

在具有成熟资本市场的经济体系里，证券市场是经济的晴雨表，但在中国证券市场开始的十几年里，证券市场从来就不是经济的晴雨表，这种现象，从未在现实经济的深层逻辑中得到合理解释，都被当成一种中国特色而敷衍过去。而实质上，这只是一个简单而普遍的经济现象，证券市场要成为经济的晴雨表，归根结底，就在于实物资产与虚拟资产在交易原则上的等价关系在现实层面上是否得以确立。显然，在中国证券市场开始的十几年里，在股权分置的条件下，这种实物资产与虚拟资产在交易原则上的等价关系一直未被确立，而在全流通环境下，这种关系的确立已是不可避免。

由于上述等价关系的不存在，必然导致控股地位的非流通股价值只能以净资产来衡量，非控股地位的流通股价值却以市值来衡量，两种不同的衡量标准，进而导致不同类型股东之间的利益无法协调。对控股地位的非流通股东来说，通过上市公司大肆进行圈钱、胡乱投资、转移利润、挪用资金等损害其他股东利益的行为所付出的代价极低。而当所有股东利益都统一以市值为衡量后，大股东类似的恶行将得不偿失，这些曾被非流通控股股东广泛采用的行为所能获得的利益，将远抵不上相应行为所导致的市值损失。

对于占市场比重最大的国有股，在新的价值衡量关系下，国有资产管理部门对国有上市公司管理人员的绩效考评以及国有资产的价值考核，其核心评判必将从净资产转向市值，国有资产的保值增值也必然转向以市值标准为衡量。对于非国有股，其道理是一样的，在市值标准确立后，所有股东的利益由此得到统一，上市公司的经营也必将转向以股东利益最大化为首要目的。而公司质量与其市值的相关度将大为增加，资本市场对资源的有效配置才具有实现的基本前提。好公司的股票就值好价钱，可以顺利在市场中获得足够的低成本融资去完成各类资源的有效配置、重组。以前那种毫无基本面支持就能把坏公司股票炒上天的纯投机行为，因此将变得越来越没价值。

站在纯市场走势的角度，一个长期大牛市进程的延续，必须有占市场绝对力量的长线多头进行实质性支持。在股权分置时代，实物资产与虚拟资产在交易原则上的等价性不被承认，导致这种长线多头从根本上是不可能存在的，所谓的牛市，只能是各路资金借各类题材的恶炒，所谓的多头，本质上只能是滑头，在股价的波动、消息的利用、题材的挖掘等方面赚取中短线利益。由于不存在真正意义上的长线多头，市场只能在一定范围内不断高低轮回，也就不可能存在真正意义上的大牛市。而在全流通时代，一旦实物资产与虚拟资产的等价性交易原则被确立，所有上市公司的控股股东就成了真正意义上的长线多头，他们最大的利益，归根结底在于股价的长线上涨，所有有利于支持股价长线上涨的资源都会不断组合到上市公司中来，大牛市真正的、最坚定的多头就此形成。由于国家实质上是市场中最大的控股股东，因此，国家本质上也必然是长线最大的多头。虽然，因为经济上的某些现象，国家可能会采取一些相应的调控措施，但调控的目的只是为了长线更好，丝毫改变不了国家的长线多头性质。

从净资产到市值，证券市场才能真正成为经济的晴雨表，成为市场资源配置的最有力武器，所有股东才能最终被统一到创造、提高上市公司价值从而使得所有股东利益最大化的方向上来，市场才能最终形成一批占绝对控制地位的长线多头，进而转化成真正支持大牛市长期运转的核变动力。从此，唯一能让市场真正走熊的因数，只能是整体经济的严重恶化与衰退，除此之外，一切其他因数所导致的调整，都不会让大牛市的方向有根本改变。

神州自有中天日，万国衣冠舞九韶

“全民炒股”，市场经济走向成熟的必由之路

  • 缠中说禅 2007-04-16 15:25:25

    管理层是不能太表扬的，虽然这次上1万，表现得还很山东人，但还是不能表扬。周末没有任何消息就是最好的消息，所以今天的走势就极为正常了。那些测定的大师们，如果弄期货，早破产几百次了，所以期货还是不要出来了，免得汉奸都去跳楼。

    多次强调，一条5日线就比所有测顶大师要厉害1万倍，连5日线都不破的走势，你还有什么可担心的？当然，如果你技术可以，每天都可以利用震荡来换股、打差价。如果技术不行，就看5日线吧。至于那些测顶大师，那就继续伸长脖子等大阴线吧，真出大阴线，你们也不敢买，最多就忽悠自己怎么厉害，知道一定会调整，可惜，这些人从2000点、3000点就一直说调整，2月27日也只让你们高兴了一天，你们那天敢买吗？大阴线又和你们有什么关系？现在空仓的，唯一办法就去反省，看是什么心态造成的。偷心不死，自然有这样的结果。有这么大的头，才带那么大的帽子，顶都给你们测去了，本ID之类的人吃什么？

    本周当然会有震荡，这就像说面首都是男的一样没意义，关键是如何通过震荡减低成本，而不是把震荡当成自己预测如何准确的谈资。股票如面首，是用来操作的，不是用来谈论的。目前，关键还是管理层的态度，只要他们的态度没有明确的打压，那就不会有任何大问题。操作上，追高就没必要了，空仓的就看着吧，好好反省；其余技术不好的，继续看5日线，技术好的，看好1分钟、5分钟的小背驰做震荡。

  • CCTV： 2007-04-16 15:29:28

    妹子好

  • 缠中说禅 2007-04-16 15:30:39

    对不起，马上要外出，有一会议。

    晚上9点上来。

    再见。

  • 缠中说禅 2007-04-16 21:05:29

    对不起，下午有事，刚回来。

  • 缠中说禅 2007-04-16 21:09:28

    [匿名] IRONCROSS

    2007-04-16 15:33:13
    缠禅MM的语气似乎越来越轻松了．
    跟着你学炒股，真的受益万分，万分感激不为过的．
    今天开盘就买入了0912，低市盈率绩优，农业相关，前景广阔，前期调整到位有突破欲望．目前的价位风险很小．这么分析可以吗？
    我目前还只是看的到５日线的托儿所水平，很惭愧．

    =
    5日线在盘整时用处不大，但在单边中，足以应付最猛烈的情况，会这就足够好了，当然，如果能再进一步，对中枢等有进一步的了解，就可以不用看5日线了。

  • 缠中说禅 2007-04-16 21:17:11

    [匿名] 瞎鼓捣

    2007-04-16 15:35:04
    感觉今天那个一分钟的下跌勉强还能看出来，
    回补的位置就毫无征兆了。
    我用两秒钟图都看不出来有回补的信号

    =
    你看看1分钟图，今天在1分钟上就没有背驰过，只是下午有一个很小的1分钟级别下的盘整背驰，这种情况下，就不一定要弄短差，就算弄，也是换股。有时候不能太短，如果你的技术特别好，1分钟以下也是可以操作的，但前提是你能把1055到1346这中枢三段能分清楚。

  • 缠中说禅 2007-04-16 21:19:27

    [匿名] 傻子

    2007-04-16 21:16:34
    老师好，今天市场不仅没有降温，反而更加火热了，这样好吗，有点担心阿

    ==
    周五尾盘的下跌就是降温，周末没有利空，这就是最大的利好，还有必要降温给空头回补吗？

  • 缠中说禅 2007-04-16 21:20:53

    [匿名] AD

    2007-04-16 21:15:52
    如何判断一个走势类型是次级别的还是次次级别的？

    ==
    日线的次级别是30分钟，次次级别是5分钟，这都是可以事先确认的。请把前面课程多看几遍。

  • 缠中说禅 2007-04-16 21:36:14

    [匿名] 新人

    2007-04-16 21:32:14
    缠姐这是批评"带头777"吧:
    "有这么大的头，才带那么大的帽子，顶都给你们测去了，本ID之类的人吃什么？"
    =
    "带头777"是谁？本ID不针对任何人，也没有任何人值得本ID去专门针对，包括孔男人，看他是北大的，给点面子点名骂他，否则他还没资格让本ID骂。

  • 缠中说禅 2007-04-16 21:39:10

    [匿名] 黎民

    2007-04-16 15:42:01
    今天走势太猛,把涨停的上午出了,准备继续做差价,可只下2%不敢接,下午开盘不久又封死了.只能等待.

    ==

    思维要转过来，太猛不是走的理由，该猛不猛，或想猛猛不起来，那才是走的理由。

  • 缠中说禅 2007-04-16 21:40:56

    [匿名] 迷糊

    2007-04-16 21:23:19
    缠J好，
    问一个问题，下跌背弛后的第一段反弹走势可以算中枢的第一段吗？
    =
    为什么不可以？只要不违反结合律，都可以。

  • 缠中说禅 2007-04-16 21:43:11

    星星

    2007-04-16 21:24:34
    2007-04-13 16:08:41
    关于盘整中中枢的理解一直有一点问题，请问楼主：
    1、盘整应该只有一个中枢，那么是否可以理解为a+A+b，其中a，b段是必须有的吗？必须是次级别的吗？比如30分钟盘整，
    a，b为5分钟走势，A为30分钟中枢，假定为A1+A2+A3，三段5分钟走势构成的中枢，那么我的问题是，30分钟的盘整走势最少需要几段5分钟走势构成？3段还是5段？

    =
    你说中枢至少多少次级别构成？
    ==================================
    应该是有三段就行。可问题就在这里，比如30分钟级别，一段下跌趋势由于背驰完成了，其后走出了a+A1+A2，都是5分钟走势，那么可以看成是一个30分钟的中枢完成了，但如果以后有走出了a+A1+A2+A3+c，然后出现了一个三买宣告盘整的完成，看楼主以前的一些分析，好像这个盘整的中枢又变成了A1+A2+A3，我在这里很糊涂，请楼主讲一下，谢谢！！

    ==
    三段次级别重叠就形成中枢，后面都是延伸，
    ======================

    那为什么对趋势来说,比如a+(A1+A2+A3)+b+(B1+B2+B3)+c,为什么不把a+A1+A2算作是中枢呢,它也是三段次级别重叠的啊,此处甚是糊涂,请楼主仔细讲一下,谢谢!!!

    ==
    好好去看结合律那节。这些问题都说过。

  • 缠中说禅 2007-04-16 21:47:44

    [匿名] 乐土

    2007-04-16 21:42:14
    老师:
    您好!
    今天下午1点半前我减仓一半,但随后的下跌过程中却没出现1分钟低背弛就直接向上不回头了.多头是不是急了些?:) 同时也表明大盘加速上行的可能较大?
    谢谢!

    ==
    大盘为什么要出现1分钟底背弛才能回头？今天连1分钟的顶背弛都没出现过，只是1分钟级别以下的，下午的跳水，把那中枢第三段给完成了，当然就可以继续上。至于大盘加不加速，这属于预测，最好把这习惯给改了。

  • 缠中说禅 2007-04-16 21:55:18

    [匿名] 开心

    2007-04-16 21:34:58
    缠妹，晚上好。有二个问题请教。
    问题一：4月11日买入隧道股份，13号停牌公布业绩，在开盘后，以跌停开出，为什么会跌停开盘？怎样判断这类股票的下跌力度？
    问题二：今天000739普洛康裕开盘后15分钟内上涨17.82%，最高价为19.88，换手达28.08%后，最终上涨7.06%，收在17.9，请教缠妹在盘中怎样处理这样在没有背弛的情况下的操作。谢谢！！！！！！！！！

    ==
    级别越小，判断需要的经验与熟练程度越高，所以刚开始学时，别为一些小级别而折腾，这样很容易搞坏心态，如果能把30分钟级别的节奏抓住，这市场95%的人都不是你对手了。

    至于你说那两个例子，都是分笔级别的问题，看盘口摆单与拉升情况，就能把握，但这需要盘口感觉特别好。后面就是小级别转大级别的问题了。

    这事情是很公平的，如果你的技术能精确到分笔级别的，你当然就会比别人走得更好，否则，就按小级别对大级别，那么后面还有很多位置是可以走的，或者说是可以打短差的。

  • 缠中说禅 2007-04-16 21:57:31

    [匿名] 酒吧心情

    2007-04-16 21:54:50
    JJ， 1345是不是在5分钟图上也是三分钟买点啊。

    首先突破上个中枢，4151415-4161000 ，然后回抽。。。

    请JJ指教！

    =
    可以这样看。后面演化成什么，就看明天开盘了，预测是没必要的，你看着这些中枢是如何形成发展的，对市场就慢慢有感觉了。

  • 缠中说禅 2007-04-16 21:59:44

    [匿名] 凡

    2007-04-16 21:36:19
    老师您好！　周线上看　用波浪理论　是不是正在运行第5浪？如果是的话走完后　会构成周线级别的背离吗？

    ==
    现在连周线的中枢都没形成过，怎么会有周线的背驰？要背驰也最多是日线的，而且能不能形成还要打个问题，这没必要预测，看市场自己走出来。本ID这里没有什么子浪，只看中枢的运动。

  • 缠中说禅 2007-04-16 22:03:04

    [匿名] 走失的爱犬

    2007-04-16 21:12:27
    楼主，请帮忙看看600737。请教过你几次了，这个股的日线中枢是不是扩张成周线了。还有没有的搞啊

    ==
    主要是原来一些烂事还没完全了结，但问题不大。

  • 缠中说禅 2007-04-16 22:07:03

    [匿名] II

    2007-04-16 15:40:08
    如果技术不行，就看5日线吧。至于那些测顶大师，那就继续伸长脖子等大阴线吧，真出大阴线，你们也不敢买，最多就忽悠自己怎么厉害，知道一定会调整，可惜，这些人从2000点、3000点就一直说调整，2月27日也只让你们高兴了一天，你们那天敢买吗？
    ===
    妹妹这话,真是个俏皮的丫头!~~~

    我也是死多! 2006年年未加入的死多.

    ==
    不要当死多，要充分利用自己可以把握的级别震荡去减低成本。死多，最后往往就是上上下下坐电梯，没意义。

  • 缠中说禅 2007-04-16 22:10:32

    [匿名] 新浪网友

    2007-04-16 21:58:58
    老师，能不能在经济评论中说说楼市。记得你以前说过，中国房子没有投资价值，说过楼市要股市化，也说过楼市还要涨，到底是怎么情形呢？

    ==
    楼市不实行双轨制，就解决不了问题。楼市的黑幕太多，本ID周围的所谓大地产商不少，了解的比较清楚，以后有空再说。

  • 缠中说禅 2007-04-16 22:13:53

    [匿名] 诚诚

    2007-04-16 22:07:45
    缠主:
    再拜,恳请回答!
    晚上好!辛苦了!今天上午我看到600855的5分钟图好象是背弛,下午就抛了,可到尾盘又拿了起来,是不是看错了?还是在次级别又出现了底背弛?恳请解答!谢谢!
    还有我还能在明后天再买回来吗?

    ==
    有5分钟背驰不错，那不意味着就要跌个没停，1345在1分钟图上是什么？至于其他，本ID就不方便回答了。又当裁判又当运动员的事情没意思。

  • 缠中说禅 2007-04-16 22:15:59

    [匿名] 也许认识你

    2007-04-16 22:11:14
    博主，我好像明白了
    我的问题是不是也用结合律解决？
    买3的下跌中枢，前面3段可以看作盘整，再和后面的1分走势组合，看作下跌？
    中枢也是如此结合，次级（上涨＋下跌＋上涨），开始看作中枢，上涨＋（下上下），后面3段结合为中枢？

    ==
    结合律可以让你多角度看问题，综合起来就准确了。但注意，在同一分解中，不能用不同的结合，这样就乱套了。

  • 缠中说禅 2007-04-16 22:19:10

    个股方面，如果从中线的角度，多注意一下那些估计报亏损，或业绩故意不好的股票，这些股票都是有预谋的，先可以不买，但一定要关注，已经有不少股票玩这招数，后面这类股票会越来越多，特别在很多人踏空的情况下，很多人会用这种招数骗筹码。

    太晚了，必须下了，再见。

  • CCTV： 2007-04-17 09:30:18

    要补缺口，先出了649，有点钱

  • CCTV： 2007-04-17 09:46:01

    打了855，14。2，作短差

  • CCTV： 2007-04-17 09:49:02

    14.43出了855，

  • CCTV： 2007-04-17 09:57:25

    妹子真强悍，649竟然拉起来，以后都不敢玩妹子那14只股票，技术跟不上呀

  • CCTV： 2007-04-17 10:03:48

    13.95买入000503

  • CCTV： 2007-04-17 10:15:27

    [匿名] 大愚

    2007-04-17 10:01:07
    cctv兄，能帮忙看看000998的1分钟正在干什么，现在思路混乱，不知如何分析

    -
    走得不错，千万别给我太大压力呀，我买的不一定100%准的，虽然到现在都没错过，但偶尔错一次别骂我呀。

  • CCTV： 2007-04-17 10:34:16

    扔了501抢了000802，16.24

  • CCTV： 2007-04-17 10:35:38

    太兴奋，差点没抢到，哈哈`

  • CCTV： 2007-04-17 10:48:01

    注意000625，我是没钱买了，希望今天没起来，明天我来买。

  • CCTV： 2007-04-17 10:49:40

    [匿名] 漂亮宝贝

    2007-04-17 10:37:58
    我刚14.18跟着CCTV买的503.买的太高了吧

    -
    晕死，别追高呀，这股票我是赌它今天启动，盘了好多天啦。

  • CCTV： 2007-04-17 11:04:25

    哈哈，哈哈，我的832，最多的，有半仓呀！！！坚决不走，看30。

  • CCTV： 2007-04-17 11:10:10

    银行股注意民生，走的特别强。

  • CCTV： 2007-04-17 11:12:36

    注意600594，公布差业绩后不断走强，符合妹子昨天说的，估计有大戏。

  • CCTV： 2007-04-17 11:16:08

    刚看832历史高位在53，到30不过分吧。

  • CCTV： 2007-04-17 11:20:35

    我的547也不动了，昨天公布太平洋证券上市，一定还有大戏。

  • CCTV： 2007-04-17 11:29:27

    大盘感觉不对

  • CCTV： 2007-04-17 11:30:44

    我先把547卖了，有点钱心里放心。

  • CCTV： 2007-04-17 11:33:16

    大家注意，感觉不对。就看下午能不能拉回来了。

  • CCTV： 2007-04-17 11:36:28

    抢了038004，1.735，预防一点风险。

  • CCTV： 2007-04-17 11:42:29

    [匿名] 漂亮宝贝

    2007-04-17 11:36:45
    cctv503现在跌下去很多了13.88了。能买点回来吗？

    -
    不要买，看大盘下午，感觉不大对，这股票中线肯定要上，先拿着，如果跌到13元附近继续加买，我准备这样操作，中线一定厉害。

  • CCTV： 2007-04-17 13:00:04

    [匿名] 漂亮宝贝

    2007-04-17 12:02:01
    cctv我的长安汽车帮忙看看啊，我可是听了你说的才买的。16.1买的。呜。。。。。。。

    -
    我什么时候买了？我说我明天准备买。你没看清楚吗？

  • CCTV： 2007-04-17 13:01:42

    [匿名] II

    2007-04-17 12:29:51
    [匿名] 新浪网友

    2007-04-17 12:20:19
    ＣＣＴＶ很热心，也有水平。但好像和缠主的做法不是一个路子的
    ===
    抓住XX,就是好猫.

    -
    我就是按照妹子的理论来的，怎么不是一路子？只是我经常很心急，继续锻炼。

  • CCTV： 2007-04-17 13:04:41

    1.77，抛出038004

  • CCTV： 2007-04-17 13:05:50

    18.87，买入600832

  • CCTV： 2007-04-17 13:10:57

    19.1把刚才买的832抛出

  • CCTV： 2007-04-17 13:12:17

    1.753回补038004

  • CCTV： 2007-04-17 13:13:44

    1.765抛出038004

  • CCTV： 2007-04-17 13:14:45

    不操作了，准备回补000547，上午抛了。

  • CCTV： 2007-04-17 13:16:56

    小心点，感觉不太对，必须留点钱，看准了再回补。

  • CCTV： 2007-04-17 13:20:35

    再次提醒，大盘感觉不好，至少要等到2点看准了再回补。

  • CCTV： 2007-04-17 13:23:49

    1.219买入038006，感觉大盘还要跳水，对冲一下风险。

  • CCTV： 2007-04-17 13:34:54

    哈哈，大盘真的继续跳水，妹子你的理论太厉害啦！

  • CCTV： 2007-04-17 13:36:04

    大家难道没看出刚才的反抽是早上那中枢的第三类卖点吗？

  • CCTV： 2007-04-17 13:39:59

    1.226抛出038006，准备看能不能回补股票。

  • CCTV： 2007-04-17 13:42:14

    18.58买入600832

  • CCTV： 2007-04-17 13:46:47

    18.78抛出刚买的600832一半，

  • CCTV： 2007-04-17 13:48:03

    深圳第三卖点后演化出高一级别中枢，好象不算太坏。

  • CCTV： 2007-04-17 13:49:02

    [匿名] 一笑而过

    2007-04-17 13:46:51
    [匿名] CCTV

    2007-04-17 13:36:04
    大家难道没看出刚才的反抽是早上那中枢的第三类卖点吗？

    -------
    那现在就是一个一分钟或者一分钟以下的底背驰形成中,可以抄底了,是吗?

    -
    晕死，你看不到我上面的操作吗？这么快的行情，操作都忙不过来呀。

  • CCTV： 2007-04-17 13:51:39

    600832刚买的一半18.86抛出。哈哈，钱又多了。

  • CCTV： 2007-04-17 13:59:42

    000625，15.55买

  • CCTV： 2007-04-17 14:01:05

    [匿名] 钱龙

    2007-04-17 13:55:21
    [匿名] CCTV

    2007-04-17 13:51:39
    600832刚买的一半18.86抛出。哈哈，钱又多了

    =====
    怎么当天可以进出吗

    --
    晕死，这是我的重仓股票，那天16.7买的，一半仓位，一直直播你没看到？

  • CCTV： 2007-04-17 14:12:02

    下午又形成一中枢啦，妹子的方法就是牛，弄短差太简单。就是自己心态不好，刚才832走早了。

  • CCTV： 2007-04-17 14:17:00

    又满仓啦，832一半，855、0503、625、802各1/8左右。

  • CCTV： 2007-04-17 14:18:00

    早上跟着买0503的怎么不说话啦？

  • CCTV： 2007-04-17 14:24:56

    早上买625的，我都没买你急什么，刚才跟着我买多好呀。妹子说过，好股票也要看买点的呀。

  • CCTV： 2007-04-17 14:25:05

    早上买625的，我都没买你急什么，刚才跟着我买多好呀。妹子说过，好股票也要看买点的呀。

  • CCTV： 2007-04-17 14:40:25

    妹子的股票才是真牛，14只股票，大半今天都疯啦。

  • CCTV： 2007-04-17 14:48:18

    晕呀，802

  • CCTV： 2007-04-17 14:55:52

    0503怎么样，没错吧。

  • CCTV： 2007-04-17 15:10:33

    强呀，妹子。


《货币战争和人民币战略》续五：从净资产到市值，资本血腥游戏的必然之路

《货币战争和人民币战略》续五：从净资产到市值，资本血腥游戏的必然之路(2007-04-17 15:36:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009u7.html

昨天本ID贴了“从净资产到市值，大牛市的核变动力”，但今天必须解毒。所谓解毒，并不是说那文章有什么问题，而是必须要把这现象本身的深层含义给揭示：要资本主义死，就要资本主义亢奋无比，进而精尽人亡。那么，资本主义逐步亢奋的把戏又是什么？

资本市场的建立，就是这资本主义逐步亢奋把戏的最基础部分。资本主义这幻象下，有了货币的幻象，进而有了资本的幻象，再进而有了资本市场的幻象。在一般资本层面的交易原则，都是以所谓的净资产价值为参照系，而有了资本市场，引进一条实物资产与虚拟资产交易的等价性，因此就顺理成章地变成了以资本市场上可交易的价格为基础的交易游戏，这里，一个简单的把戏，就可以蛇吞象般把大量的社会资源吞进一个虚拟的空间里，本质上，最终是一个财富大分配的过程，说一句狠话，当资本主义明目张胆的剥削成为不可能时，这实物资产与虚拟资产交易等价性的交易把戏，就成了资本主义剥削的升级版本。

而国与国经济层次与阶段的不平衡性，又使得这种虚实间的游戏成为国与国之间经济战争的最直接武器。一个强大的资本市场，如黑洞般把全球化背景下的世界资源吸纳进来，成为自己的发展动力。一个没有强大资本市场的全球化体系下的经济体，妄想打赢货币战争、金融战争，永远只能是妄想。任何全球化现状下的大国崛起，都是资本大国的崛起，也是强大资本市场的崛起。大国的崛起，就是大国资本市场的崛起，这在现代经济环境下，是无疑的。谁控制了资本市场，本质上就控制了该国的经济血脉与心脏。

反对剥削，往往是在掩盖更深刻的剥削，因为剥削早已经无形化、升级版，任何的反对，从利用社会资源上看，都是在促进剥削本身。资本主义早进化成这样一只魔兽，任何社会资源的交换与利用，都成了促使其更有力量的行为。所有人都在资本的魔性用迷失，所有在资本魔性中沉浮的，都为这资本魔兽提供动力。而那虚实的游戏，同样要席卷一切。反对资本主义的，最终被资本主义所吞没，就算是死了，其葬礼、也构成其交易，构成其GDP，为资本主义添砖加瓦；反对资本市场的，最终被资本市场吞没，资本市场高效地配置社会的资源，资本市场的采阳大法，只采集其精华，而所有的交易、所有的人，都被其筛选着、吞噬着。

本ID从来不反对这种游戏，因为这游戏必然被游戏，而且是现实地、不可逆转地被游戏着。一个不可掩盖的事实，就是人的可牺牲性是有限度的，如果一个人的生存已普遍不成为问题，希望以人的牺牲为忽悠的所有运动，归根结底都不可能被运动。一切企图用正义、主义、理想等把戏来战胜资本主义的把戏归根结底都是把戏，而一个高度发达的资本主义社会，必然是高度痴呆化的。资本主义的发展程度与人的普遍痴呆程度成正相关，因此，我们有了垃圾商品、流行文化。流行、垃圾，是能产生大量交易的，这就是问题的关键。

从净资产到市值，依然是大牛市的核变动力，本ID依然继续强力折腾资本市场，这虚实的游戏依然成为大国崛起的有力武器，一切不平等、血腥依然不平等、血腥，这就是资本全球化的美丽新世界。

  • 缠中说禅 2007-04-17 15:38:56

    今天，你爽了吗？这样的震荡，就是本ID理论的天堂，打开1分钟图，看看1030和1340分这两个点是什么，如果还看不明白，更重要的是，如果当时还没有反应，那你还需要多学习。暂时学不会的，本ID已经给了一个最简单的武器，5日线，当然，这会错过很多短差机会，但比那些测顶大师要厉害多了。

    今天之所以有这样的震荡，其实很简单，因为明天有重要数据公布，但今天有一个更重要的消息，就是以后到香港上市，一定要10亿美金以上，这就充分说明了，目前的管理层依然山东人，这么好的市场，能解决大问题，不充分利用，那真傻了，希望管理层继续山东人下去，但本ID依然不准备表扬他们。当然，今天还有人忽悠到某日报上写文章了，这种破伎俩都要使用，汉奸也真窝囊。

    但在最顺利时，也必须谨慎，市场永远是风险市场，股票永远是废纸，任何追高杀跌的行为都是自寻死路。明天的数据影响短期走势，如果数据不好，有大的加息预期，则继续震荡也是很正常的，但大方向是不变的，而且，加息是一件很无聊的事情，如果还用，真有病了。

    个股方面，没什么可说的，二线拉开空间三线继续，这早说过了。但必须指出，有些人的操作太乱，如果技术不行，难道持有都办不到？像那14只里的，今天还一大半再创新高，有多少人拿住了？600578、600777、000915这些前面特慢的，还有人有吗？前面反复强调过不在14只里的那VC股，估计没人拿住了吧？中小板的小盘股，中线如何关注，大概也没有人有耐心了。

    注意了，那些股票涨太多没买就算了，本ID是反对任何追高的，昨晚说过，如果有耐心的，可以去选择估计把业绩搞坏的那些股票，如果公布坏业绩反而走好的，就好好看着，特别那些价位不高的，这种手法，并不难发现，找好买点进去就可以。现在，监管时段，本ID也不好说具体的，只能描述一下方向。

  • CCTV： 2007-04-17 15:42:29

    妹子好`

  • 缠中说禅 2007-04-17 15:46:14

    [匿名] 参禅

    2007-04-17 15:45:11
    最简单的武器，5日线------记住了。

    --
    是单边走势，盘整中，用处不大。

  • 缠中说禅 2007-04-17 15:48:46

    [匿名] 新年好

    2007-04-17 15:39:22
    今天太感谢缠姐了，让我买了416。

    =
    416，14只里面第二批，在2、3元就让各位买，有谁能拿到现在？靠涨停板是挣不了大钱的。

  • 缠中说禅 2007-04-17 15:53:11

    [匿名] 缠心雕龙

    2007-04-17 15:40:42
    博主好。
    有关背驰的级别问题有些拿不准。a+A+b走势，其中a、b是5f走势，A是30f中枢，若a、b发生盘背，则这个盘背是30f级别的，对吗？这个盘背通常看30f图来判断。
    那么，同级分解操作中，若Ai是5f走势，则Ai+2和Ai发生盘背，这个盘背是什么级别的？也是30f级别的吗？这个盘背一般是看30f图判断还是看5f图判断？

    ==

    你事先以什么图为前提，这就涉及预测，是不对的。应该是在什么级别图上看到背弛就是那级别的，当然，一般你说那种情况，都会在30分钟图上看到，但这是两种不同的思维方式。

  • 缠中说禅 2007-04-17 15:55:04

    [匿名] 新年好

    2007-04-17 15:50:32
    1030和1340这两个点现在看是很明显，可是前几天都是在10：52那个点的样子就直接拉上去了，谁知道今天又来一波下跌。我就是在10：52左右的时候就回补了，而且还满仓，搞得后来跌了也没钱买了。
    缠姐如果判断今天这个第二波下跌啊？

    ==

    那些所谓一波就结束的，是构成整个中枢的一部分，性质不同，不能搞混了。

  • 缠中说禅 2007-04-17 16:03:35

    [匿名] 百思不解

    2007-04-17 15:44:27
    楼主好！

    即使本级按同级分解规则，但次级以下还要实行非同级分解规则，这样非同级分解在实践中无论如何都绕不过去。感觉以前讲的很多内容理解不好，实际上是对非同级分解规则不清楚，难免产生很多误解得离谱的问题。非同级分解原则还应该有很多细节的，也是实践中模糊的地方，影响对走势的解读。还请楼主指教非同级分解的原则。

    16课中讲到的反转式、中继式、陷阱式这三类走势组合，能代表所有分解情况吗？
    以向上的中继式为例（上涨＋盘整＋上涨），其中的“上涨”一定是趋势吗？上涨的级别可以比盘整的级别低两级以上吗？

    ==
    这在上两节都说了，小级别变大级别如何分解，背弛级别一样的如何分解，都说了，都是从背弛点开始分开。

  • 缠中说禅 2007-04-17 16:06:35

    [匿名] II

    2007-04-17 15:57:15
    缠中说禅

    2007-04-17 15:38:56
    今天，你爽了吗？这样的震荡，就是本ID理论的天堂
    ==
    缠MM：

    今天，我爽了！~~~现实的人间，理论的天堂！！

    上午11：30补一次，下午13：40补一次。

    可我想问一下妹妹，分时图怎么来看背驰呐？在公司，只有分时图。
    妹妹，如果这样问题能帮我回答，那就解决了我目前最大的困难了。。。

    妹妹，你就是我们的天堂：）

    =
    看1分钟图就可以，如何是1分钟级别以下的，光看柱子面积。

  • 缠中说禅 2007-04-17 16:09:51

    [匿名] 新年好

    2007-04-17 16:05:44
    缠中说禅

    2007-04-17 15:48:46
    [匿名] 新年好

    2007-04-17 15:39:22
    今天太感谢缠姐了，让我买了416。

    =
    416，14只里面第二批，在2、3元就让各位买，有谁能拿到现在？靠涨停板是挣不了大钱的。

    --------
    缠姐教育的对啊，我就是一直拿不住，关键是总是看背驰卖了，不知道回补，换成别的了，就这样换来换去，一直操作很失误。我以后一定要改掉这个毛病。
    还有“前面反复强调过不在14只里的那VC股，”，那位告诉一下是哪只，我不记得了。不是紫光吧？

    =
    紫光是14只里面的，好象那股票都应该知道，谁是中国目前最大的VC，谁有是他的股东，显然只有一个答案，大众，当时才5元多，有谁能拿到现在？没买就算了，别追高。

  • 缠中说禅 2007-04-17 16:11:33

    最好别问具体个股的问题，这里耳目众多，本ID说多了，又说本ID操纵什么，不能畅所欲言，干脆都别说了。

  • 缠中说禅 2007-04-17 16:14:34

    [匿名] 后知后觉

    2007-04-17 16:11:35
    禅主：我复制第5遍了：
    今天爽了，最近天天都在爽。
    “要资本主义死，就要资本主义亢奋无比，进而精尽人亡。那么，资本主义逐步亢奋的把戏又是什么？”这句话用在当前的行情同样适用。 很多股票正在这样走。
    市场就像有手一样，而本人愚钝却也清晰的感受到它的脉动，在群里说了3550点注意支撑力度，当它第一次反弹的时候，也告诉了群里同学，注意反弹的方式是否和第一次一样。今天的1分钟走势，有人为的迹象在里边，不过还是可以清晰的看到市场的脉络，毕竟，它起来的方式不一样了。
    加息不可怕，虽然无聊，还是会加的，或许循环的加下去，但每次股市都不是在这样的打压中见顶的，还是看市场。在兴奋的时候，没什么能阻止爽，阻止干。关键是什么时候高潮的问题了。
    我不猜忌什么，您提到的股票，我提供几个：000802，600198，000598。
    最后，提个问题，禅主，帮助分析一下000616，它要增发，管理层给否了。帮我分析一下。
    谢了！
    =
    看走势，走势反应一切。你觉得这样的走势会有问题？

  • 缠中说禅 2007-04-17 16:24:46

    [匿名] 黄土高坡的白杨

    2007-04-17 16:18:26
    博主，我是缠论初学者。特请教：

    600607上实医药在日线上3月1日到3月13日形成日线中枢，之后中枢延伸，4月11日突破该中枢，目前如果30分钟回试不跌破14.82，则形成日线第3类买点。对吗？谢谢！

    ==
    不对

  • 缠中说禅 2007-04-17 16:26:45

    [匿名] 启程

    2007-04-17 16:22:34
    再问缠师一个问题，喜欢邮票吗？邮市健康吗？

    ==
    不要当上帝，上帝才考虑所谓的健康问题。市场就是市场，与健康无关。

  • 缠中说禅 2007-04-17 16:32:07

    对不起，4点半了，要下，晚上还有很多事情。

    再见。

  • CCTV： 2007-04-18 09:27:34

    晕死，我的股票5只停牌3只

  • CCTV： 2007-04-18 09:48:33

    不行啦，只能看啦

  • CCTV： 2007-04-18 09:53:05

    [匿名] 新浪网友

    2007-04-18 09:48:40
    CCTV大哥 现在进000625是时机吗？

    --

    算了，我刚才看新闻，好象妹子说那消息推迟到明天才公布，还是小心点吧。

  • CCTV： 2007-04-18 10:41:16

    0503肯定是像妹子说的那种故意公布坏业绩，我就拿着，看它涨不涨。832有钱我会继续加码。

  • CCTV： 2007-04-18 10:44:32

    今天最好小心点，等明天消息明朗

  • CCTV： 2007-04-18 11:02:04

    晕呀，妹子的600432都快50了，拿着多好呀。

  • CCTV： 2007-04-18 11:16:11

    晕死，除了802停牌，其他四只都绿盘，从未有过，昨天的操作要好好反省。

  • CCTV： 2007-04-18 11:20:38

    [匿名] 新浪网友

    2007-04-18 11:18:57
    802停一天吗
    -
    开股东会，一天

  • CCTV： 2007-04-18 11:22:27

    注意，今天少买股票，刚看新闻，消息明天才明朗，小心为上。

  • CCTV： 2007-04-18 13:17:14

    妹子的777太牛啦

  • CCTV： 2007-04-18 13:21:00

    [匿名] 新浪网友

    2007-04-18 13:17:10
    cctv学兄，６００８３２是怎么拉，有什么特别情况么，请指教，谢谢

    -
    我有钱还想买，怕什么？今天业绩不太好，没什么。

  • CCTV： 2007-04-18 13:38:17

    原本在19日早上10时公布首季经济数据突然延迟至下午15时公布，即在股市收市后，引起了市场诸多揣测，新一轮调控措施将如箭在弦。

  • CCTV： 2007-04-18 13:40:17

    [匿名] 新浪网友

    2007-04-18 13:31:58
    503已经是14.25了 CCTV 大哥现在抛不抛
    -
    反正我不抛。但下午3点公布的消息不知道怎样。

  • CCTV： 2007-04-18 13:51:26

    [匿名] 新浪网友

    2007-04-18 13:44:23
    金融界网站4月18日讯　近期中国A股市场连创历史新高，涨幅位居全球之首，虽然管理层先后调整利率以及存款准备金率，但依旧无法抑制市场的热情。而本应于4月19日上午10时公布的GDP数据突然被延后至下午15时公布，而15时正是A股的闭市时间。据了解首季GDP数据可能超出此前预期，因此市场猜测这是为了避免引发更大幅度的上涨；同时市场人士也认为央行可能提早加息，以及加快推出新措施冷却股市。

        据香港媒体报道，目前国内股市毫无疑问处于狂牛状态，尽管市盈率接近50倍，但股市似乎只涨不跌，沪深股市继去年急升一倍多后，今年以来继续上涨，称冠于全球主要股票市场。

        今年2月底股市曾出现大调整，但在资金流动过剩下，股市迅速收复失地，而且迭创新高，上证综指4月17日曾经急跌2.3％，但收市前回升，收报3611点，而深证综指亦涨至989点，迫近1000点大关，沪深股市4月17日总成交金额高达2792亿元，再创新高。

        A股究竟如何疯狂？大抵可从下列数字可知一二，国内股市单日开户数字再创下新高纪录，一天23万新户，而股民最热炒并不是银行股等大盘股，而是连续两年亏损的ST股。

        本周，股市竟有近七成的ST股涨停板，而*ST长控上周五因股改而复牌，股民立即狂追，股价急升1083％，即逾十倍，炒风空前炽热，结果同日中午过后被证监会强制停牌。

        针对国内资金流动性过剩问题，市场关注监管会有新一轮调控的措施出台。

        自2006年初以来，已三次调高贷款利率、两次调高存款利率及六次上调银行存款准备金率，但今年前两个月新增贷款额达9800亿元，较去年同期多增2600亿元，同时通胀有上升压力，估计由2月份的2.7％进一步上升至3月份的3.3％，突破3％的警戒线。

        19日将公布一季度GDP增长率，可能高达11％或以上，市场估计内地将提早加息，以及加快推出新措施冷却股市。

        原本在19日早上10时公布首季经济数据突然延迟至下午15时公布，即在股市收市后，引起了市场诸多揣测，新一轮调控措施将如箭在弦。

    =============================
    CCTV大哥 是不是这新闻

    -
    是

  • CCTV： 2007-04-18 14:07:05

    晕死，终于有一855红盘

  • CCTV： 2007-04-18 14:09:34

    哈哈，503终于忍住啦！红！

  • CCTV： 2007-04-18 14:11:55

    妹子说，很多股票都是故意公布坏业绩吃货，看来这0503就是这样的，哈哈

  • CCTV： 2007-04-18 14:14:34

    为安全，把855在5毛出了，有点钱，消息不明朗，小心点。

  • CCTV： 2007-04-18 14:15:58

    买入038006，1.175，对冲风险。

  • CCTV： 2007-04-18 14:29:57

    0503，给我冲！！！

  • CCTV： 2007-04-18 14:32:35

    哈哈，走了0503的可别说我呀`冲！！

  • CCTV： 2007-04-18 14:35:07

    今天把我压抑到极点，0503终于走好，舒服点。

  • CCTV： 2007-04-18 14:36:37

    15.1把0503出了，等明天消息明朗。

  • CCTV： 2007-04-18 14:37:47

    [匿名] 赚到了

    2007-04-18 14:35:57
    CCTV，０５０３要走吗？

    -
    我大满仓，所以15.1走了，现在只有1/8的钱，如果不是满仓，我觉得没必要走，肯定还要上。

  • CCTV： 2007-04-18 14:44:53

    [匿名] QQ

    2007-04-18 14:41:30
    CCTV

    要不要先出点货先?

    不过.我看市场现在还可以噢..

    -
    我现在是7/8仓位，其中1/8是038006。等于只有3/4仓位。

  • CCTV： 2007-04-18 14:48:30

    以前天天清仓换股票，这次拿832几天，结果今天第一次比前一天市值少了。看来我只适合超短线，832明天要争气呀！！！

  • CCTV： 2007-04-18 15:04:34

    我觉得现在怎么都该有点钱，不能大满仓，我现在是7/8仓位，够满啦。

  • CCTV： 2007-04-18 15:05:30

    [匿名] QQ

    2007-04-18 14:50:04
    谢谢CCTV

    我的首钢今天涨停了.那我现在用不用出掉一半.

    明天再收回来?

    -
    我觉得肯定上10元，拿到2008，可能上20。


教你炒股票46：每日走势的分类

教你炒股票46：每日走势的分类(2007-04-18 15:36:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009uy.html

本来要继续写上节所遗留的第一个中枢形成后走势类型的分类问题，但发现太多人，连每天如何看盘都搞不清楚，这事情可能更迫切，所以先说一下。

当然，如果是按某级别的严格操作，每天具体怎么走是关系不大的，走势不会因为交易是按天来的就有什么本质的不同。但针对每天的走势进行一些分类，至少是一个好的辅助。

一天的交易是4小时，等于有8个30分钟K线组成的一个系统。把3个相邻30分钟K线的重叠部分当成一个每天走势上的一个中枢，那么，一般来说显然，任何一天的走势，无非只有三类：一、只有一个中枢；二、两个中枢。三、没有中枢，其力度依次趋强。

一、只有一个中枢

这种走势，是典型的平衡市，一般情况下，开盘后前三根30分钟K线就决定了全天的波动区间，而全天的极限位置，基本上，至少有一个都出现在这前三根30分钟K线上，不是创出当天高点，就是创出当天低点。当然，这不是完全绝对的，因此可以对这种情况进行更细致的分类。

1、在前三根30分钟K线出现当天高点

这可以称为弱平衡市，其中最弱的是当天低点收，注意，这和当天是否红盘无关，高开最后红盘收也可以形成这种最弱的弱平衡市。次弱是收在中枢之下，收在中枢是一般的弱平衡市；收在当天高点附近的是最强的一种。

2、在前三根30分钟K线出现当天低点

这可以称为强平衡市，其中最强的，就是以当天高点收，同样，这与当天是否红盘无关。次强是收在中枢之上，收在中枢是一般的强平衡市；收在当天低点附近的是最弱的一种。

3、在前三根30分钟K线不出现当天高低点

这可以称为转折平衡市，同样可以像上面情况一样根据收盘位置定义其强弱。

注意，以上三种情况中枢的位置不一定是前三根30分钟K线的重叠，可以是后面几根的。

二、两个中枢

显然，这根据两中枢的前后方向可以分为向上、向下两种，一般地，讨论向上的情况，向下的情况反过来就是。

两个中枢，显然不能有重叠的地方，否则就会转化成上面的情形。因此，这种形态，最大的特点就是这两个中枢之间有至少有一个30分钟K线，其中有部分区间是不属于两个中枢的任何一个，这个区间，成为单边区间，这是这种走势最重要的特点，是其后走势的关键位置。注意，具有单边区间的K线不从属任何一个中枢。

由于只有8根30分钟K线，根据单边区间所在位置，无非是两种可能： 1、单边区间在第四根30分钟K线。2、单边区间在第五根30分钟K线。由此就知道，为什么所有出现单边走势的，变盘时间都在中午收盘的前后30分钟之内。

当然，第4第5根30分钟K线可以同时具有单边区间。如果只有第4根K线具有单边区间的情况，那么第八根K线，有可能出现穿越单边区间的情况，例如，昨天200070417的走势。

显然，对于上涨的情况来说，最强的就是收盘在第二中枢的上方，最弱的，就是出现第八根K线出现穿越单边区间的情况，最终收在第一个中枢的之下。然后根据收盘的位置，可以依次定出其他的强弱。

三、没有中枢

这是最强的单边走势，8根K线，没有相临3根是有重叠部分的，一旦出现这种情况，就是典型的强烈走势，一旦出现这种走势，该日K线都是具有重要意义的。一般来说，这种走势很不常见。例如，227那天就是。但别以为出现这种走势就一定会继续趋势，往往很多骗线就是故意用这类走势构成，特别是在大的日K线中枢中出现这种情况，更大可能是骗线，例如227。当然，如果是在一个第三类买卖点后出现这种走势，出现大级别的强势趋势的可能性就极大了。

时间紧，不能写太多，如何利用每天走势图进行辅助操作，在周五的下节课中说。

教你炒股票47：一夜情行情分析

  • 缠中说禅 2007-04-18 15:38:33

    今天是一个比较强的强平衡市，从纯技术的角度，一旦明天不能马上从这里往上突破，就至少会出现盘整级别延伸。也就是说，明天如果不能出现这两天震荡所形成中枢的第三类买点，则有下破5天线的可能就加大了。当然，如果明天很快就站在今天盘整区间上震荡上行，那就继续观察下一个中枢的上移。

    上面说的是纯短线技术方面的问题，基本面上，该出的消息被推迟，也是造成今天走势的直接原因，但这东西本周一定出来，但究竟有多大意义，估计只对基金等有影响，但这轮行情，基金丑态毕现。

    今天最好玩的是事情就是那汉奸基金的破事被公开了，当然，这事情本ID早知道，而且本ID那14只股票里有两只999、343，那汉奸都有，所以当时999打回14元下时，本ID就说过，不想让汉奸以及老鼠仓出太高了。本ID以前说过，要实验一下阻击基金，探讨一下把基金给清盘的可能，本ID的话不是白说的。文章还在，有兴趣者可以去复习一下。

    今天，本ID有点想八卦一下，因为今天000416第一个翻出两倍多，这是元旦后说的三只里的一只，调查一下，有谁能从3元拿到现在？其他，000777等很快也两倍了，还有人拿着吗？如果都没有，那么为什么？是不是操作上有些问题需要解决？那14只个股，平均涨幅，从元旦开始，超过100%了，如果元旦到现在不超过100%的，必须彻底反省自己的操作。

  • CCTV： 2007-04-18 15:41:42

    妹子，一个月来，今天第一次比前一天市值少了，晕死。我也需要反省。

  • 缠中说禅 2007-04-18 15:49:58

    [匿名] 新年好

    2007-04-18 15:41:14
    向缠姐问好！缠姐辛苦了！
    缠姐，今天大盘在14：16的时候为什么直接上去了呢？我在2点左右清仓了，本来还挺高兴看他下跌呢，想等着跌稳了补回来的。谁知道14：16的时候就直接上去了，搞得我不得不在14：40左右补仓。
    今天的下跌跟昨天几乎一样啊，怎么结果这么不一样？这个该如何判断啊？均线乖离什么的都说不通阿，昨天也一样啊。我尾盘的时候又满仓了，会不会有短期危险？明天到底会怎么样啊？
    =

    他为什么不能直接上去？例如ABC三段，前面两段都有了，C当然可以直接一段就上去了。

  • 缠中说禅 2007-04-18 15:51:39

    [匿名] 袖手旁观

    2007-04-18 15:47:58
    缠mm，多日没来发言，提个疑问：
    测度论应该是能解决力度测算，但是背驰必转折这一条不能由测度直接推导出来吧？

    ==

    可以利用这个去证明。

  • 缠中说禅 2007-04-18 15:53:58

    [匿名] 首钢股份

    2007-04-18 15:42:26
    本应于4月19日上午10时公布的GDP数据突然被延后至下午15时公布，而15时正是A股的闭市时间。据了解首季GDP数据可能超出此前预期，因此市场猜测这是为了避免引发更大幅度的上涨；同时市场人士也认为央行可能提早加息，以及加快推出新措施冷却股市。

    女王，我们小散应如何应对？看图操作，比如今天下午的大幅度回试，根本来不及啊！

    ==
    来不及，就不参与，市场渠道当然不是完全公平的，这没办法。
    只参与自己能把握的，请记住。

  • 缠中说禅 2007-04-18 15:56:39

    [匿名] 可惜了

    2007-04-18 15:51:02
    入市较迟，拿的是９３８，可惜涨得不多，估计９３８是姐姐股票里涨得最少的

    ==
    这是最晚说的，2月初，10元上下说的，到现在50%，是有点少，不过这股票从100元下来的，本ID只能说那么多了。

  • 缠中说禅 2007-04-18 15:58:50

    [匿名] 呼呼

    2007-04-18 15:52:03
    姐姐，不对吧，所有的都涨了100%了吗？
    938好象没有呢吧？

    =
    没有说都有，有3、4只没有吧，本ID说的是14只的平均。

  • 缠中说禅 2007-04-18 16:01:15

    [匿名] 新浪网友

    2007-04-18 15:58:26
    美女姐姐,000778还没翻倍,可以等到那一天吗?

    ==
    这翻倍了，第一批都是元旦前说的，如果你买的比较高，问题也不大，涨了那么多，你听过这股票的消息吗？知道他背后的股东背景吗？

  • 缠中说禅 2007-04-18 16:04:16

    [匿名] 新年好

    2007-04-18 16:00:32
    注意，以上三种情况中枢的位置不一定是前三根30分钟K线的重叠，可以是后面几根的。
    -------
    请问缠姐，今天大盘应该属于哪种？一个中枢？那么是前三根K线的重叠吗？
    还有上个问题看到你的回答了，但是你并没有给我讲讲怎么判断在14：16的时候应该回补啊？我还看不出来，如果出现这种情况我们应该怎么判断啊？
    ==
    今天前三根有重叠，就是了。

    下问题，从04171453开始看，用中枢震荡的力度比较。你看是今早的强还是下午的强？

  • 缠中说禅 2007-04-18 16:06:29

    [匿名] 机会在哪

    2007-04-18 15:58:09
    请问缠主,我现在50万入市短期还有没有机会赚钱?

    ==
    这种心态本来就是错的，先把本ID关于股票资金的性质那几节看看，读读其中关于某人的悲惨故事。

  • 缠中说禅 2007-04-18 16:07:41

    [匿名] 大鱼小鱼落鱼盘

    2007-04-18 16:06:28

    缠中说禅

    2007-04-18 16:01:15
    [匿名] 新浪网友

    2007-04-18 15:58:26
    美女姐姐,000778还没翻倍,可以等到那一天吗?

    ==
    这翻倍了，第一批都是元旦前说的，如果你买的比较高，问题也不大，涨了那么多，你听过这股票的消息吗？知道他背后的股东背景吗？

    --------
    缠主，现在还可以买000778吗？

    ==
    本ID只建议在买点买股票。如果错过，就等下一个，绝对不能养成不在买点买股票的坏习惯。

  • 缠中说禅 2007-04-18 16:10:05

    [匿名] 悟禅

    2007-04-18 15:54:40
    感觉老师真是用心良苦，太谢谢啦！汇报一下，自元旦至今，股票帐户（资金没进出过）的收益已超100％，自觉离老师的要求尚远，唯有继续努力。

    =
    靠的是你自己，本ID只是助缘。

  • 缠中说禅 2007-04-18 16:11:21

    微微果二

    2007-04-18 16:07:30
    天啊，我得跳着留级了！！
    元旦到现在我才刚刚解套赢利！
    半仓银行股，严重踏错节奏！
    股票个数分散，也属缠姐说的小资金的大忌！
    55555555555
    缠姐，现在还来得及纠正吗？
    要不要现在把手头股票逐个清仓，然后单做一两个股？
    请缠姐指示纠正方法。

    ===

    先学习，有时候等待也是一种修正，那课程学好了，什么时候都有 机会。

  • 缠中说禅 2007-04-18 16:20:01

    [匿名] 缠心雕龙

    2007-04-18 15:44:56
    博主好。

    向上的走势a+A+b+B+c，A、B是30f中枢，如果c是一个强劲的1f走势，且已经有c对b不背驰了（但B没有出现严格意义上的三买），此时能认为B完成了吗？
    ==
    完成是一种形态，和幅度无关。这种情况，很正常，次级别总是从次次级别生长出来的，所以前面的课程里就提到，次次级别回试构成的是次级别的第三类买卖，比该级别的要早点，实际操作上，也可以利用这个先操作，这没有任何问题。

    后续如有c内小级别背驰导致的30f级别转折C，从同级分解观点看，能否认为c上的小级别背驰点就是分解点，而a+A+b+B+c是一完整趋势？
    =
    这说过了，就是这样分解的。

  • 缠中说禅 2007-04-18 16:21:20

    [匿名] 窗外

    2007-04-18 16:18:42
    缠mm，今天的教程里，中枢就是8根k线中，第1次出现的3根重叠，是吗？

    ==
    是，但这种只针对每天的走势图。

  • 缠中说禅 2007-04-18 16:23:27

    [匿名] longs

    2007-04-18 15:55:01
    缠MM,你觉得现在基金没有有越来越被边缘化的趋势?

    ==
    三十年河东，三十年河西，这市场是开放的，只要他们能改过自新，还是好孩子。

  • 缠中说禅 2007-04-18 16:24:01

    [匿名] 朗月无花

    2007-04-18 16:07:44
    对于不能保证每天看盘的人如何操作才是最好的？？？？

    ==
    至少看30分钟级别操作。

  • 缠中说禅 2007-04-18 16:25:12

    [匿名] II

    2007-04-18 16:09:26
    谢谢缠MM。。

    又在给我们送钱啊！！！

    我要集中火力。938！

    ==
    本ID从来不让人在非买点买股票，任何好股票也都需要好买点。

  • 缠中说禅 2007-04-18 16:27:37

    [匿名] 三藏

    2007-04-18 16:23:08
    老大，深证5分钟今天的盘背给解说下
    为什么撑到第三个才跌
    我是第二个红柱子出去的
    另外，跌完什么时候补仓没看出来

    老大务必给说下！！！！！

    ==
    你应该去看看1分钟图就明白了。

  • 缠中说禅 2007-04-18 16:29:35

    一粒米

    2007-04-18 16:09:22
    缠MM好!
    问个问题：
    我们小散每次有利润后将它变为0成本的股票好，还是变成现金再搞第二个股票？我发现几个月前的股票留下来的话利润自动升值了。且现在买不到以前的平货了。但股票多了，管理起来又很烦。你有好建议吗？(我的资金才3W)。谢谢!

    ==
    你可以选好几只节奏有错位的股票，当成股票池，任何不断反复操作这些股票，在这些股票中不断根据买卖点买卖换股，每次只操作一只，最多两只。

  • 缠中说禅 2007-04-18 16:34:18

    [匿名] 后知后觉

    2007-04-18 16:22:21
    禅主我已经复制了12遍了：
    1，禅主说的基金，看到了。另外不知道QFII想干什么？？或许另有它图，用香港的金融期货来对冲做空大陆股市？按理说，他们不至于目前这么弱智吧？
    ==
    为什么外国人就不可以弱智？谁都有干错事情的时候。当然，有很多外国进来的弄得很好，只是不在水面上。

    2，请禅主帮忙：002128，按照我的方法判断，进了，也有同学跟进，可尾盘下的很凶，估计套了他们2％了，我认为那是它短线的极限低点了。
    在群里我已经公开道歉了，或许看走眼了。责任重大，请禅主就这支新股给予必要的指导！
    谢了！

    =
    看1分钟图，上面走得很标准。

  • 缠中说禅 2007-04-18 16:36:35

    [匿名] 白玉兰

    2007-04-18 16:17:39
    [匿名] 白玉兰

    2007-04-18 16:04:22
    缠中说禅

    2007-04-18 16:01:15
    [匿名] 新浪网友

    2007-04-18 15:58:26
    美女姐姐,000778还没翻倍,可以等到那一天吗?

    ==
    这翻倍了，第一批都是元旦前说的，如果你买的比较高，问题也不大，涨了那么多，你听过这股票的消息吗？知道他背后的股东背景吗？

    +++++++++++++++++++
    那915很多机构跳出来推荐,是否对操作和走势有影响?

    +++++++++++++++++++

    妹妹回答一下我的问题啊.

    ==

    那也很正常，市场是公开的，本ID不能说本ID的股票就不允许任何人说，爱说什么都可以，关键是公司本身。

  • 缠中说禅 2007-04-18 16:41:09

    [匿名] 小八

    2007-04-18 16:36:25
    缠中说禅

    2007-04-18 16:04:16
    [匿名] 新年好

    2007-04-18 16:00:32
    注意，以上三种情况中枢的位置不一定是前三根30分钟K线的重叠，可以是后面几根的。
    -------
    请问缠姐，今天大盘应该属于哪种？一个中枢？那么是前三根K线的重叠吗？
    还有上个问题看到你的回答了，但是你并没有给我讲讲怎么判断在14：16的时候应该回补啊？我还看不出来，如果出现这种情况我们应该怎么判断啊？
    ==
    今天前三根有重叠，就是了。

    下问题，从04171453开始看，用中枢震荡的力度比较。你看是今早的强还是下午的强？ －－－－－－－－－－－－－－－－－－－－－－－－－－缠姐老大，我怎么觉得是下午的看ｍａｃｄ的要强一点呢？１７日的那段离开力度反倒弱一些呢。而下午的柱子是大力放长了。感觉是力度大了。根据中枢震荡力度比较，怎么觉得今天该是更往下一些呢？请缠姐明示，小弟看了很久都还不能明白。

    ==
    171453到181001这段，和181335到181416，两段谁强？绿柱子面积谁大？显然是前面的大，前面的强。也就是后面这中枢震荡，向下的力度没有前面的强，那前面的都能拉回中枢，为什么后面的不可以？这在关于中枢震荡的课程里都有，请再次研究一下。

  • 缠中说禅 2007-04-18 16:43:32

    [匿名] 新浪网友

    2007-04-18 16:38:06
    后知后觉，姐姐终于回答你了,可怜的人,可能是你平日里太嚣张了，姐姐不喜欢你的缘故吧．

    ==
    不是这个原因，只是本ID有其他问题还没回答完。问题太多，本ID不可能每一个都回答到，抱歉。

  • 缠中说禅 2007-04-18 16:49:01

    各位，对不起了，必须马上出门，要去一个比较远的地方，再不走，就走不动，塞车。

    先下，明天见。

  • CCTV： 2007-04-18 23:36:49

    大家明天多关注TCL，估计要大幅拉升！

  • CCTV： 2007-04-19 09:29:51

    如果今天跌得惨，我估计明天消息一出就低开高走。

  • CCTV： 2007-04-19 09:37:18

    15.4买入000625打短差

  • CCTV： 2007-04-19 09:41:41

    15.71抛出000625，纯挣2毛，继续保留1/8资金。

  • CCTV： 2007-04-19 09:42:30

    [匿名] 新股手

    2007-04-19 09:38:58
    缠MM第一次说可能跌,
    好怕怕呀

    -
    有什么怕的，消息出来就涨啦

  • CCTV： 2007-04-19 09:57:10

    还有谁拿着000503？

  • CCTV： 2007-04-19 09:57:51

    [匿名] 漂亮宝贝

    2007-04-19 09:49:57
    cctv我怎么就看不懂你说的呢？你的股票怎么当天买卖交易的？？000625你说话都在同天？？？？？？？？？？？

    -
    我昨天就有的股票，今天为什么不能买，这是对冲呀。

  • CCTV： 2007-04-19 10:15:38

    哈哈，昨天买的038006，还不错。

  • CCTV： 2007-04-19 10:17:10

    [匿名] 明天启程

    2007-04-19 10:07:36
    CCTV 请问600832现在能不能补，1、5分钟好像都背驰了，

    --
    我准备等一下抛038006，加买600832，为安全，等下午。

  • CCTV： 2007-04-19 10:32:26

    1.24抛出038006，17.14买入600832

  • CCTV： 2007-04-19 10:38:08

    17.44抛出刚买的600832，又2毛，现在有资金1/4。

  • CCTV： 2007-04-19 10:46:12

    17.27再买600832，1/8

  • CCTV： 2007-04-19 10:53:03

    晕，503太厉害啦，谁还有呀。

  • CCTV： 2007-04-19 11:05:04

    晕死，503太牛了，832也起来点。

  • CCTV： 2007-04-19 11:08:00

    17.75把刚买的832抛出，5毛 ，好爽的差价。

  • CCTV： 2007-04-19 11:09:58

    哈哈，我的000802，牛呀！！！

  • CCTV： 2007-04-19 11:28:24

    [匿名] 赚到了

    2007-04-19 11:11:50
    CCTV，大盘有可能形成5分钟3卖吗？

    -
    这还用说？刚才肯定是一个3卖，所以我又把832买的都卖了。不过我估计这3卖杀伤力有限，估计要变成一个大级别盘整。

  • CCTV： 2007-04-19 11:29:25

    [匿名] Liverpool
    -
    你这是2月的，现在等的是3月。

  • CCTV： 2007-04-19 12:53:58

    [匿名] 新浪网友

    2007-04-19 12:03:51
    CCTV 这个时候你还敢买 真牛
    -
    为什么不敢买，昨天还太小心，把000503在15.1出了。今天832打了两次差价，成本又低啦。855不用出，肯定上20

  • CCTV： 2007-04-19 13:44:32

    剩下1/4钱等明天消息明朗

  • CCTV： 2007-04-19 13:51:05

    16.81买入802

  • CCTV： 2007-04-19 13:57:25

    17.01出刚买的000802

  • CCTV： 2007-04-19 14:45:36

    [匿名] 新浪网友

    2007-04-19 14:38:05
    CCTV 现在怕吗

    有什么好怕的。 明天借钱继续买000802

  • CCTV： 2007-04-19 14:46:24

    [匿名] 新浪网友

    2007-04-19 14:38:05
    CCTV 现在怕吗

    -
    我怕什么？有钱，我刚还买了。

  • CCTV： 2007-04-19 14:51:01

    [匿名] CCTV

    2007-04-19 14:45:36
    [匿名] 新浪网友

    2007-04-19 14:38:05
    CCTV 现在怕吗

    有什么好怕的。 明天借钱继续买000802

    -
    这不是我

  • CCTV： 2007-04-19 14:54:46

    将刚买的832在16.73出掉，又3毛钱，今天把所有832都对冲一次。留下1/4资金。


教你炒股票47：一夜情行情分析

教你炒股票47：一夜情行情分析(2007-04-20 08:51:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009wz.html

一个很显然的道理，对市场了解越多，对走势的把握越精确。例如，昨天20070419的2007年一夜情行情，跌破5日线后有一个反抽，在11点08刚好构成对前一天中枢的第三类卖点，这就是最后的、被本ID理论所保障的离开机会。那么，后面去走，就完全与本ID的理论无关了，在一个下跌里，除了最后那一个位置，所有的卖出都是对的，但这和本ID的理论无关，这类似赌博，就赌不是最后的位置。当然，赌博也是一种方法，但这种把握，不在本ID的讨论范围内。

有人可能要问，就算跌破5日线，也可能很快就拉起来，确实，存在这种可能性，但市场是否选择这种可能性，就是当下的。如果很快拉起来，那自然会有一个符合本ID理论的买点出现，这只要市场自己去选择，既然已经卖出，就耐心等待。而其中，当然与分析的精确度有关，有些人分析不到位，会回补早了，那这很正常，技术更熟练的，当然应该享受更精确的买点。但节奏是重要的，站在小级别操作的角度，就算你补早了，也比没走傻看着强。补早了，就以后多总结经验，使自己的技术精度更高。

不过，必须强调的是，上面说的，都是针对资金比较小，操作级别比较小的说的。如果是按日线级别操作，那这些震荡根本无须理会。如果真按日线操作的，就应该从1000多点一直拿到现在，因为日线级别的卖点并没有出现，等出现再说。而用周线级别操作的大资金，那就更无所谓了。此外，这里只是以指数为代表来说一种方法，个股在自己的图上是一样分析的。

其实，如果你对市场理解更多点，就知道，这一夜情走势的当天低点，其实是很容易把握的。这就和上节所说的当日走势分类有关。最后一个第三类卖点对5日线进行反抽出现在11点08。前面3个30分钟K线，没有重叠。也就是说，下面走势显然不可能出现存在两个中枢的单边走势，三大类里，第二类是不可能出现了。对于第一类，平衡市的走势，最好的情况，也只能是当日中枢在11点后那个K线范围内。至于出现第三类，也是就没中枢的走势，那意味着后面有巨大跌幅。而第三类卖点后面，至少都会出现一个次级别的跌势，也就是一个1分钟以下级别的向下走势是必须完美的。所以，站在纯理论推理的角度，可以100%确定地安排后面可能的回补，也就是，从11点08开始的向下走势至少要出现走势的完美。注意，这些分析，在1108后就马上可以给出，并不需要预测或事后编排，都是根据可以根据本ID理论严格分析出来的。

下午开盘后，到1330点，就知道，第三类可能不存在了，因为当日一个连续3个30分钟K线的重合已经出现，也就是当日的中枢出现了，也就是说，到1330分钟，市场已经自己给出了选择，市场不可能出现227那天的无中枢下跌，最多就是一个弱的平衡市，因此，1030到1330这个中枢，就是最值得关注的。用中枢震荡的观点，需要比较的就是1030前的下跌与1330点后的下跌。这时候，大盘还没有真正对该中枢破位，但已经可以100%肯定地知道一旦破位，需要去看什么来决定买卖点。用MACD辅助，显然1分钟图并不适合看，因为1030到1330分钟前，这个MACD已经有绿柱子了，这样看起来费劲，可以选择更大级别的图，5分钟的。在5分钟图上，1030前的下跌刚好构成一个绿柱子面积，而1030到1330刚好出现回拉，所以黄白线没有明显到0轴，但红柱子是有了，所以，用中枢震荡的看法，后面的下跌，出现的背驰不会是5分钟级别的，只能是5分钟以下级别的，甚至就是分笔级别的最小背驰，然后引发大幅度回拉该中枢附近。当然，如果是特小级别的背驰，并不一定有足够力度决定其一定能拉回该中枢，但由于这中枢的存在，其力度是可预期的。

上面的分析，在大盘1330没真正继续破位前，就可以100%明确地给出，里面都是纯逻辑的推理，和任何预测无关。假设你已经在1108的第三类卖点出去了，而且你又是小级别操作者，那你需要的就是回补，所以有了如上分析，你就可以耐心等待，看5分钟图去比较其力度了。而且，你应该知道，强力回拉，并不一定需要一个1分钟的背驰，在大幅度下跌后，一个分笔的背驰就足以引发盘中大幅回拉该中枢，特别，由于1030前下跌引发的反抽也是一个分笔的背驰造成，一般来说，中枢震荡都有对称性，虽然不是绝对，但已经足以让你不会忽视分笔背驰引发小级别转大级别的极大可能。（分笔背驰，一般可以用1分钟MACD柱子的长度来辅助）

在大盘进入再次下跌时，你已经有足够的准备去等待。而且，你可以很明确地知道，在跌破1030到1330的中枢后，首先会有一个小的第三类卖点，小的第三类卖点后，有两种演化的可能，一是变成一个大一点级别的盘整，一个是形成下跌，至少再有两段向下。对第一种情况，在这盘整出现后，有足够的时间去选择介入，所以不用着急。而后面市场的真实选择，现在都很清楚了，就是第二种，在一个小的第三类卖点后，再出现两波下跌。

对于一个跌破中枢的下跌来说，第三类卖点后再来两波就可以随时完美。这个完美，由于该下跌是1分钟以下级别的，因此从该下跌的细部，是找不到根据1分钟背弛去确认的买点的，只可能根据分笔背驰。而根据预先知道的中枢震荡看法，唯一需要确认的是，1330后的下跌与1030前下跌的力度比较。从5分钟MACD两柱子面积的比较可以看到，前者并不比后者的力度大，这一点，参考看深圳成指的图就更明显了（请看下图）。所以，可以断言，这1330开始的下跌，一定会有强力回拉。

实际走势，在该第二波的分笔背驰（看1分钟图1443的MACD柱子，该K线还是所谓的早晨之星）后，大盘出现大幅度回拉，这其实是理论100%保证的事情。注意，并不是下跌的分笔背驰就一定存在大幅回拉，而是这天的当日平衡市的走势类型的中枢位置与时间决定的。而且，反抽的最低位置也很清楚，就是这下跌最后一个反弹处，结果收盘也真的是在该位置，这其实也是理论所保证的。

当然，如果你懂的东西更多点，对该最后位置的确定是可以很精确的。首先，日线的布林通道中轨和20天线都在3351点，按一般的技术分析，这是一个强力支持位置，而实际低点在3358点。另外，在1分钟图上的下降通道下轨，也在该位置，几个因数相配合，该位置出现反抽就完全在把握中了。

后面的走势很简单，关键是那中枢，由于分笔背驰只保证回抽到下跌最后一个反弹处，收盘已达到，而分笔背驰并不100%支持对该中枢的完全回拉，所以理论上，依然完全存在继续跌出一个更大级别的背驰再回拉的可能，当然，也可以直接上去，这必须由市场来选择。但无论哪种情况，该中枢都是一个新的中枢形成前的判断关键。而420当天中枢的位置，就决定了今后走势可能的演化。

以上，是一个分析的范本，这些分析，都是可以当下进行的，里面不涉及任何预测，市场当下的每一步走势，都相应给出分析的选择。对本ID理论熟悉的，其实1秒就可以把当下情况分析清楚，然后采取最正确的操作。但必须强调，这只是为了说明如何去分析，并不是鼓励所有人都去弄这种超级短线。当然，如果你连这么精确的分析都能当下完成并指导自己的操作，那么那些大级别的操作，就更没问题了。如果有T+0，对于小资金来说，这些就是有绝对实战意义的事情，当然，在T+1的环境下，就算3358买的，在第二天，还有出不掉的风险。而如果是T+0，那就不存在了，因为对于超级短线来说，回拉最后反弹位置就可以出来，然后看市场下一步的选择再选择下一买点。再次强调，这只是为了说明理论，并不说都要按这么小级别去操作，只不过大级别的分析是一样的，切记。

当然，如果你对当日走势的辅助判断有更深的了解，那么用当日对冲等方法来降低成本，也是可以做到的，但这只能在下节继续了。有时间，可以去研究一下与大盘节奏不同个股的走势，感受一下大盘这外在因数对个股的影响是如何首先必须有个股的内在原因的，例如，大盘的下跌反而使得某些股票构造出第二、三类买点，而在中枢上移强力延伸的股票，甚至不搭理大盘。也可以去参考一下，那些随大盘下跌的股票，是本来就存在卖点，大盘只是加大了卖点后向买点运动的幅度，但并不会改变卖点与买点的内在逻辑结构，明白了这一点，对本ID理论的理解会更深点。

今天下午一收盘就有一个会议，收盘分析只能在晚上9点半写，抱歉。

附录：抓紧时间写两句，今天晚上有两拨事情，9点半回不来。

大盘今天的走势太正常不过了，今天，几乎就是一个无中枢的上扬走势，昨天已经说了，今天只要重新站稳3520，就继续原来走势。今天前1小时就确认了这点，今天这种走势还害怕，那就是心态问题了。整天惊弓之鸟一样，怎么参与市场？

当然，为了让稍微中线点的人安心点，就看5周均线，这线不破，稍微中线点的人基本可以不看盘。当然短线还要去确认5日线的重新站稳，这是下周的主要任务，站不稳，还继续震荡，对于短线，只要看好5日线就可以。

当然，如果技术好点的，可以继续用中枢震荡的方法来看大盘走势。马上要开会了，就不多说了，请把本文好好研究一下，方法是一样的。

周末腐败快乐。

你炒股票1：不会赢钱的经济人，只是废人！

教你炒股票48：暴跌，牛市行情的一夜情

  • 缠中说禅 2007-04-20 08:53:33

    今天下午一收盘就有一个会议，收盘分析只能在晚上9点半写，抱歉。

    先下，再见。

  • CCTV： 2007-04-20 09:12:08

    妹子好

  • CCTV： 2007-04-20 09:25:14

    大盘要大幅反弹，竞价买入600832，满仓。

  • CCTV： 2007-04-20 09:46:11

    将刚买的832抛出，17.35，4毛赚。

  • CCTV： 2007-04-20 09:51:35

    14元买入600855。满仓

  • CCTV： 2007-04-20 10:25:36

    就留下855和832，其他股票全部抛出，1/4钱。

  • CCTV： 2007-04-20 11:10:30

    1/4全换成625，14.69

  • CCTV： 2007-04-20 11:12:19

    [匿名] 新年好

    2007-04-20 11:08:20
    好像大盘有背驰的迹象，我要先卖了，宁愿卖早了，也不要卖晚了

    -
    急什么呀，看看妹子昨天怎么说的？现在站稳3520，要卖也等下午碰5日线呀。

  • CCTV： 2007-04-20 11:24:48

    感觉5日线上不去，可以把早上买的出掉。

  • CCTV： 2007-04-20 11:44:19

    [匿名] 赚到了

    2007-04-20 11:41:08
    最后一个第三类卖点对5日线进行反抽出现在11点08。前面3个30分钟K线，没有重叠。也就是说，下面走势显然不可能出现存在两个中枢的单边走势，三大类里，第二类是不可能出现了。

    =============
    缠MM，有点不解，前面3个30分钟K线没有重叠也不能排除出现存在两个中枢的单边走势啊，比如接下来2、3、4构成中枢，5、6、7、8中的三个构成另一个中枢

    --
    不对吧，妹子说过，两个中枢必须有一个单边区间连接，我理解就是至少要7根K线。

  • CCTV： 2007-04-20 11:51:13

    按我的理解，如果是6、7、8构成中枢，4、5构成连续下跌，前面1、2根也是，这样第3根就是换档，这不算构成中枢。

  • CCTV： 2007-04-20 11:53:43

    [匿名] christine

    2007-04-20 11:51:19
    [匿名] CCTV

    2007-04-20 09:51:35
    14元买入600855。满仓

    [匿名] CCTV

    2007-04-20 10:25:36
    就留下855和832，其他股票全部抛出，1/4钱。

    --
    cctv看来是精确买卖点掌握高手。是按1分钟图操作么？

    --
    这几天操作不好，以前天天换股，感觉很好，这几天拿着832，反而不好，看来要总结呀。

  • CCTV： 2007-04-20 12:00:10

    [匿名] christine

    2007-04-20 11:56:35
    [匿名] CCTV

    2007-04-20 11:12:19
    [匿名] 新年好

    2007-04-20 11:08:20
    好像大盘有背驰的迹象，我要先卖了，宁愿卖早了，也不要卖晚了

    -
    急什么呀，看看妹子昨天怎么说的？现在站稳3520，要卖也等下午碰5日线呀。
    --
    CCTV,下午若是碰5日线了就得卖，那今天缠主的课程是否告诉大家，昨天抄底的今儿找高点就得卖？

    -
    好象不是这意思吧，按妹子的说法，现在就是一个中枢震荡，今天拉回那中枢，后面就看向上离开中枢有没有力度，没有就走，有力度就留着。下午好关键呀。

  • CCTV： 2007-04-20 13:03:51

    [匿名] 小建议

    2007-04-20 12:52:12
    什么当下不当下的，能预测才能赚钱，不能预测就不能赚钱----先理解这句再往下看。

    -
    别说妹子了，我从来不预测，为什么我从319到现在120%以上的利润？我的都是现场直播的，你也来一下，否则别废话。

  • CCTV： 2007-04-20 13:21:09

    [匿名] 傻子

    2007-04-20 13:05:39
    CCTV、大盘，给看看，我现在有0503、0802、832、600，要出吗
    -
    为什么要出呀？

  • CCTV： 2007-04-20 13:23:12

    [匿名] 傻子

    2007-04-20 13:05:39
    CCTV、大盘，给看看，我现在有0503、0802、832、600，要出吗
    -
    为什么要出呀？

  • CCTV： 2007-04-20 14:54:06

    [匿名] 新年好

    2007-04-20 13:57:22
    我发现持币真的是很痛苦啊，今天上午太着急卖早了，几次都想冲动买进，最后还是控制住了。我今天一定要练习一下持币，等到买点再说。

    -
    今天有什么理由走？妹子昨天提示得不够清楚吗？

  • CCTV： 2007-04-20 14:58:12

    [匿名] 新浪网友

    2007-04-20 14:44:24
    今天算是被涮了，一大早丢出篇文章结果空仓了一天
    --
    看到妹子题目没有，什么叫一夜情，今天还跌还叫一夜情吗？蠢！看到我上面一大早就满仓没有？

  • 缠中说禅 2007-04-20 15:25:57

    抓紧时间写两句，今天晚上有两拨事情，9点半回不来。

    大盘今天的走势太正常不过了，今天，几乎就是一个无中枢的上扬走势，昨天已经说了，今天只要重新站稳3520，就继续原来走势。今天前1小时就确认了这点，今天这种走势还害怕，那就是心态问题了。整天惊弓之鸟一样，怎么参与市场？

    当然，为了让稍微中线点的人安心点，就看5周均线，这线不破，稍微中线点的人基本可以不看盘。当然短线还要去确认5日线的重新站稳，这是下周的主要任务，站不稳，还继续震荡，对于短线，只要看好5日线就可以。

    当然，如果技术好点的，可以继续用中枢震荡的方法来看大盘走势。马上要开会了，就不多说了，请把本文好好研究一下，方法是一样的。

    周末腐败快乐。

    先下，再见。

  • CCTV： 2007-04-20 15:33:29

    [匿名] 缠心雕龙

    2007-04-20 15:29:49
    [匿名] 袖手旁观

    2007-04-20 15:15:50
    [匿名] CCTV

    2007-04-20 14:58:12
    [匿名] 新浪网友

    2007-04-20 14:44:24
    今天算是被涮了，一大早丢出篇文章结果空仓了一天
    --
    看到妹子题目没有，什么叫一夜情，今天还跌还叫一夜情吗？蠢！看到我上面一大早就满仓没有？

    ——————————————————————

    是啊，这么明白的标题。
    结果是单边涨，呵呵

    －－－－－－－－
    后面的走势很简单，关键是那中枢，由于分笔背驰只保证回抽到下跌最后一个反弹处，收盘已达到，而分笔背驰并不100%支持对该中枢的完全回拉，所以理论上，依然完全存在继续跌出一个更大级别的背驰再回拉的可能，当然，也可以直接上去，这必须由市场来选择。

    看上面这段，可没说今天必涨。一夜情，过夜就拜拜。

    --
    说今天一定涨就成预测啦`，妹子不预测，今天大盘一开始自己就选择啦，一看就明白呀。

  • CCTV： 2007-04-20 15:34:31

    妹子最近神出鬼没的，我也去腐败算啦`88

  • cctv： 2007-04-20 23:45:52

    大家都去了腐败吗 : )


“全民炒股”，市场经济走向成熟的必由之路

“全民炒股”，市场经济走向成熟的必由之路 (2007-04-23 08:53:46)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000a10.html

最近，随着A股开户数、指数、成交量连创新高，“全民炒股”又成了某些习惯于全天候指责股票市场的人手中不断摆弄的大帽子、大棍子。那么，究竟何谓“全民炒股”？“全民炒股”意味着什么？真如某些人所说的就是洪水猛兽吗？

首先，必须对所谓的“全民炒股”进行概念上的界定。如果说“全民炒股”意味着所有人放弃一切工作都到证券部上班，社会一切正常活动都被买卖股票这唯一的活动所中断，那么这种所谓的“全民炒股”不仅以前没出现、目前不存在、而且以后也不会有。谁用这种含义的“全民炒股”来指责目前的市场，都不值一驳。如果说“全民炒股”意味着社会上越来越多人开始把自己的资产快速转化为股票等虚拟资产，那么，该种含义下的“全民炒股”恰好代表了市场经济发展的正确方向，是市场经济走向成熟的必由之路。在市场经济的发育阶段，社会与个人的财富都以实物、货币等非虚拟资产为计算，而当资本市场逐步成为社会经济结构最重要的基础部分时，股票等虚拟资产的价值将逐步成为财富最主要组成部分。在一个资本市场逐步强大的经济体中，无论是社会与个人的财富，都必然出现一个实物、货币等资产形式被快速转化为股票等虚拟资产形式的历史过程，从而也就相应形成上述所定义的“全民炒股”现象。

站在市场发展的历史趋势上看，目前这种“全民炒股”不是过分了，而是远远不够。目前国内，无论社会还是个人资产，其中的股票等虚拟资产所占比例，与市场经济发达国家还有着极大的距离，在股票等虚拟资产占到社会与个人总体资产的30%之前，“全民炒股”只能算是初级阶段，必然需要一个大的快速发展，才能满足市场经济发展的最低要求。目前，国内资本市场逐步出现的“全民炒股”现象，不仅符合市场经济发展的内在逻辑，而且具有历史必然性与广阔发展前景。“全民炒股”，使得社会上的任何企业与个人，都可以通过资本市场这公开平台，公平地选择、参与市场经济中最有价值的投资机会，让社会与个人资源得到最公正合理的配置。而在股票等虚拟资产占到社会与个人总体资产的50%之前，一切对于“全民炒股”的指责都是可笑、短视的。

显然，“全民炒股”有着各种不同实现形式，不可能都由每一个具体参与。因此，基金等各类间接投资渠道的大发展，将成为实现“全民炒股”这历史大趋势的必然选择。由此，各种金融创新、技术创新、制度创新，才能在一个大的经济新格局中得以更好地实现。资本市场所带来的财富效应，也将成为人们投资、创业的最大动力。所谓榜样的力量是无穷的，最近中小板企业上市，平均每11天创造一个亿万富翁，这种速度不是太快，而是太慢了。中国的崛起，中国经济的崛起，必将导致中国成为资本大国，而日益强大的中国资本市场也必将制造出越来越多的财富拥有者。美国人比尔·盖茨，巴菲特等之所以能拥有世界级的个人财富，对于个人来说，可能具有偶然性，但对于具有强大世界性资本市场的美国来说，这却是必然的。世界性的资本市场，必然创造世界性的财富拥有者，而中国资本市场成为世界上最重要资本市场的历史必然性也就意味着，大量的世界级财富拥有者必将在中国的资本市场不断涌现。显然，中国资本市场制造世界首富的一天，并不遥远。

站在中国市场经济发展的历史趋势上，目前的股票热度不是太高，而是远未达到应有水平。市场当然会有中短期调整，但长期趋势无可改变，任何级别的调整，只会引来更大级别上涨。有着100多年历史，经历过1929年、1987年等大暴跌调整的美国股市，至今还继续创出历史新高。各国资本市场发展历史表明，股票市场是长期投资平均回报最高的地方，市场走势无一例外总体向上，调整都是次要的。高速增长、转型能量巨大的中国经济，其带来的财富与投资机会，需要通过资本市场让所有国人得以分享。“全民炒股”，不是洪水猛兽，而是利国利民、顺应市场经济发展的大好事。

神州自有中天日，万国衣冠舞九韶

教你炒股票48：暴跌，牛市行情的一夜情

附录：

大盘今天走得很正常，没有形成任何中枢的单边上涨，周五站稳3520点后就继续原来的上涨走势，所以就创新高，这在技术上100%没什么可说的。这种走势还惊弓之鸟的，那心态绝对有问题了。对于技术不行的，本ID已经给出一个最简单的方法，中线看5周均线，短线看5日线，这都操作不好，那就没办法了。

有些人整天换股，这其实没问题，但这需要好的技术支持，如果你经常换股后，被换的股票大涨而换的不涨，那就证明你没资格去换股，乖乖拿着等着，你的技术达不到换股、弄短差的水平。人，贵有自知之明，市场操作，这点更重要。不是什么活都适合所有人的，如果你希望能达到更高的水平，就需要更刻苦的学习，在没学好之前，就采取相对保守的做法，这才是可行的。

由于今天留下缺口，从最强势的角度，这缺口在今后三天的整理中能不破，就构成所谓的突破性缺口，这样，大盘中短期的上涨目标就大大拓展了。当然，这无须预测，市场自然告诉你。这缺口，成为今后行情的重要下拉与支持力量。也是今后几天大盘震荡的主要技术因数。

  • 缠中说禅 2007-04-23 08:57:32

    最近收盘都有事，都早上发帖子，没什么特别的，不用疑神疑鬼。走势的判断，在周五说得很清楚了，这里没什么补充的。

    下午收盘会把评论写上，但回答问题可能要晚上9点回来了，抱歉。

    先下，再见。

  • CCTV： 2007-04-23 09:37:25

    开太高了，这缺口也太大了，感觉不好。

  • CCTV： 2007-04-23 09:50:16

    就留600832，其他都出了，半仓，我就不相信这缺口不补。

  • CCTV： 2007-04-23 10:07:29

    17.82全买832，不行，等一下可以对冲出去，现在满仓832

  • CCTV： 2007-04-23 10:12:10

    18.06把832出了1/4

  • CCTV： 2007-04-23 10:16:43

    现在3/4仓832，1/4的钱。

  • CCTV： 2007-04-23 10:30:05

    18.27元出8321/4，半仓832，半仓钱。

  • CCTV： 2007-04-23 10:37:15

    8.8元抢入000961，1/4

  • CCTV： 2007-04-23 11:33:23

    [匿名] 一字末角

    2007-04-23 09:39:48
    本文有些老孔的风格。

    -
    你拿孔肥肥和妹子比？

  • CCTV： 2007-04-23 11:34:47

    [匿名] 新浪网友

    2007-04-23 11:17:56
    CCTV是今天忙吗。

    怎么不回答我们的问题了呐？

    -
    什么问题呀，我没看到呀，自从买了832，操作一直不顺利，真想扔了。

  • CCTV： 2007-04-23 13:11:41

    现在唯一担心就是尾盘，感觉上应该能收高。

  • CCTV： 2007-04-23 13:33:53

    [匿名] 傻子

    2007-04-23 12:38:37
    报到

    CCTV，我也拿着832呢，上星期买早了，0802，0503，还继续持有吗

    --
    持有

  • CCTV： 2007-04-23 14:01:26

    冷の无情

    2007-04-23 13:35:13
    CCTV,600777现在买怎么样？

    -
    买晚啦，看到上面好多人是早上5、6毛买的呀。

  • CCTV： 2007-04-23 14:05:51

    [匿名] 新手

    2007-04-23 14:02:21
    777起来了
    -
    早上5毛买的牛呀，比买涨停都厉害。

  • CCTV： 2007-04-23 14:34:46

    15.5买入625，1/4，满仓。

  • CCTV： 2007-04-23 14:35:56

    [匿名] 新浪网友

    2007-04-23 14:22:34
    晕，6000万的中小盘死气沉沉，现在，这垃圾彻底被清理掉了

    -
    看看002100，这是妹子的股票。

  • CCTV： 2007-04-23 14:52:09

    这几天操作不好呀，买了832后，乱死，晕死，反省中。

  • 缠中说禅 2007-04-23 15:19:01

    大盘今天走得很正常，没有形成任何中枢的单边上涨，周五站稳3520点后就继续原来的上涨走势，所以就创新高，这在技术上100%没什么可说的。这种走势还惊弓之鸟的，那心态绝对有问题了。对于技术不行的，本ID已经给出一个最简单的方法，中线看5周均线，短线看5日线，这都操作不好，那就没办法了。

    有些人整天换股，这其实没问题，但这需要好的技术支持，如果你经常换股后，被换的股票大涨而换的不涨，那就证明你没资格去换股，乖乖拿着等着，你的技术达不到换股、弄短差的水平。人，贵有自知之明，市场操作，这点更重要。不是什么活都适合所有人的，如果你希望能达到更高的水平，就需要更刻苦的学习，在每学好之前，就采取相对保守的做法，这才是可行的。

    由于今天留下缺口，从最强势的角度，这缺口在今后三天的整理中能不破，就构成所谓的突破性缺口，这样，大盘中短期的上涨目标就大大拓展了。当然，这无须预测，市场自然告诉你。这缺口，成为今后行情的重要下拉与支持力量。也是今后几天大盘震荡的主要技术因数。

  • 缠中说禅 2007-04-23 15:19:37

    马上还有会议，晚上9点再来回答问题，抱歉。

    先下，再见。

  • CCTV： 2007-04-23 15:24:31

    妹子好`

  • 缠中说禅 2007-04-23 21:11:55

    各位晚上好，刚回来，来晚了，抱歉。

  • 缠中说禅 2007-04-23 21:15:39

    [匿名] 水房姑娘

    2007-04-23 20:49:44
    由于今天留下缺口，从最强势的角度，这缺口在今后三天的整理中能不破，就构成所谓的突破性缺口，这样，大盘中短期的上涨目标就大大拓展了。当然，这无须预测，市场自然告诉你。这缺口，成为今后行情的重要下拉与支持力量。也是今后几天大盘震荡的主要技术因数。

    －－－－－－－－－－－－－－－－－－－－－－－－－－－－－
    ＭＭ给调整定的时间是三天？为什么

    -
    这不是绝对的，是一个大统计概念。一般有缺口后，三天内回补，不回补，就基本是突破性缺口，如果从技术上解释，其实也很简单，因为5日上三天后一定在缺口上，如果不有效跌破5日线，当然就不会去补缺口，而5日线有上推的力量，自然就会继续走势，直到跌破5日线形成较大调整才会有补缺口的机会，当然，如果走得比较远，就要更大级别的调整才有机会去补缺口了。

  • 缠中说禅 2007-04-23 21:27:24

    [匿名] N8

    2007-04-23 15:48:23
    缠姐　　　缠论是不是最后都可以简化为，在级别的前提下，最后一个中枢与当下走势之间的关系　　　来指导操作

    ==
    如果你是30分钟级别操作的，就看从该30分钟中枢离开的那段走势里的中枢变化，具体的，后面都会说到。

  • 缠中说禅 2007-04-23 21:33:10

    [匿名] 走失的爱犬

    2007-04-23 21:13:36
    缠姐,你好象满喜欢足球哦.国米时隔18年终于在赛场夺冠.今天看天下足球介绍18年的历程还满感动的.你是它的球迷吗.我可是AC的铁竿.希望它周三凯旋而归.

    =
    十分不幸，这点没有共同语言，本ID是英超球迷，准确说，一直都是利物浦的球迷，就是那支曾经0比3落后于你的AC最后反败为胜的利物浦。

  • 缠中说禅 2007-04-23 21:34:46

    [匿名] 新浪网友

    2007-04-23 21:31:24
    老大好 学禅的不会还没过色欲关吧 能解释一下吗

    =
    谁关？关谁？本ID这里一关都没有，过什么？

  • 缠中说禅 2007-04-23 21:37:57

    [匿名] 在路上

    2007-04-23 21:33:30
    缠姐好.

    今天对大盘的判断有误,操作没误,对上一课的问题有如下同学相同的疑问,今天收盘后看了缠姐说没有中枢,重新看了看,深圳和上海的30分钟K线实体没有重叠,但上下影线是有重叠的,是不是只看实体,不用管上下影线?

    匿名] 钱龙

    2007-04-23 21:03:23
    缠主好，
    不是说三根K线有重叠当成一个每天走势上的一个中枢吗，今天30分钟图上第2~4不是有重叠吗，今天应该算有一个中枢的走势，不是吗？
    希望有明白的同学也帮忙看一下

    =

    说5、6、7有点重合还说的过去，2、3、4没有重合，但那重合很小，所以本ID说几乎没有中枢的，准确说，还是有一个范围很小的中枢在5、6、7三K线的重合部分 。

  • 缠中说禅 2007-04-23 21:39:38

    [匿名] 再问一个

    2007-04-23 21:29:13
    缠MM一再教我们不追高买股票
    可在这样的牛市普涨中,眨眼就涨上去了!不追就踏空呀

    能不能教我们一点点牛市追股的技巧?

    ==

    第三买点，如果你技术好，胆子大，就把级别定低点。

  • 缠中说禅 2007-04-23 21:41:08

    [匿名] 再问一个

    2007-04-23 21:29:13
    缠MM一再教我们不追高买股票
    可在这样的牛市普涨中,眨眼就涨上去了!不追就踏空呀

    能不能教我们一点点牛市追股的技巧?

    ==

    第三买点，如果你技术好，胆子大，就把级别定低点。

  • 缠中说禅 2007-04-23 21:41:51

    [匿名] 再问一个

    2007-04-23 21:29:13
    缠MM一再教我们不追高买股票
    可在这样的牛市普涨中,眨眼就涨上去了!不追就踏空呀

    能不能教我们一点点牛市追股的技巧?

    ==

    第三买点，如果你技术好，胆子大，就把级别定低点。

  • 缠中说禅 2007-04-23 21:43:28

    [匿名] 再问一个

    2007-04-23 21:29:13
    缠MM一再教我们不追高买股票
    可在这样的牛市普涨中,眨眼就涨上去了!不追就踏空呀

    能不能教我们一点点牛市追股的技巧?

    ==

    第三买点，如果你技术好，胆子大，就把级别定低点。

  • 缠中说禅 2007-04-23 21:46:56

    [匿名] 走失的爱犬

    2007-04-23 21:42:18
    呵呵．希望今年ＡＣ和缠姐的利物浦再一决雌雄．

    =
    不错，自从贝帅哥离开，本ID看曼联也不顺眼，就怕AC没本事，学罗马一样就没劲了。

  • 缠中说禅 2007-04-23 21:51:11

    [匿名] 新浪网友

    2007-04-23 21:45:33

    =

    说5、6、7有点重合还说的过去，2、3、4没有重合，但那重合很小，所以本ID说几乎没有中枢的，准确说，还是有一个范围很小的中枢在5、6、7三K线的重合部分 。
    =============
    这可真糊涂了，K线5和7一点都挨不着，
    不知怎样才算重合，请缠姐解惑
    ==
    一个最高3892，一个最低3688，怎么没重合？严格说，4、5、6也可以算是有点重合，但这些几个点的重合，在大的看盘中都可以忽略不算，一般标准的分时图中枢，怎么都要有10来个点的幅度，所以本ID说今天几乎可以算是没中枢的。

  • 缠中说禅 2007-04-23 21:53:57

    [匿名] 首钢股份

    2007-04-23 21:50:18
    为什么女王会喜欢英超呢？英超只是场面好看而已，技术含量和战术含量都不行啊，我是尤文图斯球迷！

    ==
    足球，最基础的是血性，技术那些都是后面的东西，喜欢利物浦，是因为他们是全世界最有血性的球队，当然，原来有福勒、欧文，也是本ID喜欢的原因之一。

  • 缠中说禅 2007-04-23 21:56:55

    [匿名] 新股手

    2007-04-23 21:51:58
    很多股都创历史新高了,比如钢铁板块中的大多数
    对已创新高的老股,如何把握?
    ==

    如果你是中线的，就看着5周均线，看看那些牛股票，当他们中线拉升时什么时候跌破过5周均线的？一旦跌破，就是一个较大的调整了。短线的可以看5日线。当然，最精确的，还是看中枢、背驰等，那需要你学习到一定程度才行。

  • 缠中说禅 2007-04-23 22:01:03

    [匿名] 新股手

    2007-04-23 21:51:58
    很多股都创历史新高了,比如钢铁板块中的大多数
    对已创新高的老股,如何把握?
    ==

    如果你是中线的，就看着5周均线，看看那些牛股票，当他们中线拉升时什么时候跌破过5周均线的？一旦跌破，就是一个较大的调整了。短线的可以看5日线。当然，最精确的，还是看中枢、背驰等，那需要你学习到一定程度才行。

  • 缠中说禅 2007-04-23 22:05:36

    [匿名] 请缠姐一定看看

    2007-04-23 21:59:55
    缠姐好
    请问，
    1、30分钟图上，如果一段5分钟走势中有三根K线有重叠，是否这三根K线可以看成是5分钟级别走势的一个中枢？
    2、这三根K线是否必须红绿相间，如果是三根红线有重叠可不可以算成一个中枢？
    3、这三根K线重叠部位是否必须为实体，如果是一根的最高价和另外的最低价处有重叠，是否可以算？

    ==

    5分钟中枢需要三段1分钟级别走势重合，这两节说的是如何看分时，里面的中枢概念和前面的不同，只是借用一下，别搞混了。

    重叠，就是三个区间有共同的部分，就这么简单，哪里有这么复杂的事情。另外，像今天这种重叠区间很小的，可以忽略不算。当然，严格算也可以，但意义不大。不过也可以参考，例如今天的3688到3692，就可以当成明天强弱的一个参考，不破就是强，破了站不稳，就有问题。

  • 缠中说禅 2007-04-23 22:07:39

    [匿名] 新浪网友

    2007-04-23 22:03:23

    缠妹妹，晚上好！
    盯盘也有几个月了，学的不好，现在一些疑问请问你：
    我是以五分钟的级别做为买卖的基础的，但是实际操作时有一点是无法突破的，当五分钟的柱 子不再增长时，在1分钟上的利润已经减少了很多，所以我一般都 是配着看，但问题又出现了，有时候在1分钟上盘整背驰可以不下来而是形成1分钟的三买所以继续上涨，但有时候1分钟的盘背后就直接下来了，而在五分钟上则是刚突破新高就下来背了，这两种情况怎样操作？常因为这两种情况无法准确判断而误了战机。谢谢!

    ==
    用5分钟不能光看5分钟，对30分钟怎么都要清楚，另外，看出对背驰的辅助判断还不大了解，还有小级别变大级别的情况也没分清楚，请再研究一下这两个问题。

  • 缠中说禅 2007-04-23 22:15:48

    今天的新浪太慢，经常好几次才能发出来。看来股市一火，新浪也要瘫了。

    各位，心态好点，这市场还长着。今天本ID吃饭时还和别人说，现在不算疯狂，想当年，甚至从900多到6000多，用了不到一年半时间，现在快两年了，同样从900多起步的上海还没到4000，简直太理性了。

    不多说了，子时快到，今天不是周末，要严格遵守纪律。

    先下，再见。


教你炒股票48：暴跌，牛市行情的一夜情

教你炒股票48：暴跌，牛市行情的一夜情(2007-04-24 08:52:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000a1n.html

前面在每天的行情分析中，曾不客气地说到，对于空头日夜盼望的暴跌，其实永远与空头无关，因为真跌了，空头就只会口头上快感一下，心理上满足一下，但人的思维惯性，使得空头永远没机会在他们满意的地方获得满意的筹码。暴跌，对于牛市行情来说，就如同一夜情，猛烈而刺激，但实质上，一夜情就是一夜情，419后，该干什么还是什么。

就如同性能量的积聚，牛市调整能力的积聚，也需要宣泄。这种宣泄，与熊市最大的不同，就是419化。419，总是猛烈而疯狂，否则就没必要419了。牛市中的调整也一样，来就狂风暴月，这和熊市中的大反弹是一样的。最出名的熊市大反弹，大概就是停国债期货那次，三天，指数从550不到翻上920上，结果，后面依然继续下跌回来。而牛市中的暴跌，最出名的算是96年12月那次，由于政策打击，连续跌停下来，1250点上几天跌到850点附近，结果依然继续上涨。所有真正的大顶，都是反复冲击出来的，有足够的时间让你去反应判断，那种V型顶，在大型走势中基本不会构成真正的顶部，就如同一夜情最后天长地久的机会基本为0。所以，那些天天希望暴跌的人，就如同天天期望一夜情的人一样，都有着滥交的潜意识倾向，滥交之人，最终都会给废掉，不会有好结果的。

有一种对风险的错误观点，仿佛股价、市赢率高了才风险大，股价、市赢率低了就风险小了，却不知道股价、市赢率都是些变动的因数，并没有任何绝对的意义。本ID曾多次强调，风险对于市场是绝对的，任何时候都在风险之中，如果你对本ID的理论能有所理解，那么，不仅能让风险在操作级别的绝对控制之中，而且还能利用风险达到降低成本。无风险是可以创造出来的，0成本就是绝对的无风险。如果不理解，那么最简单均线系统就可以控制住风险。

但站在社会财富增长的绝对性上，最大的风险就是你的财富增长赶不上社会平均财富的增长，站在资本市场这个子系统，道理是一样的。因此，在一个大牛市中，筹码的积累甚至更重要。一个大的上涨，3元有1万股，到4元只有1千股，后来到了30，一股没有，这就是最大的风险，因为市场的上涨并没有为你制造应该的总体利润，你的筹码丧失了，没有筹码，在市场中就没有赢利的准入证，在没有做空机制的市场中，做空最后还是为了做多，除非你永远退出市场，特别在牛市行情依然的情况下，这点更重要了。没有筹码，用嘴是赢利不了的。

最好的情况，当然就是前面所说的，在成本为0前不断降低成本，在成本为0后不断挣筹码，这样股价越上涨，你的筹码越多，你的真正市值才会越来越大。有人问本ID，你以后怎么出货，本ID反问，为什么要出货？每一次震荡，都成了本ID降低成本、增加筹码的机会，知道最高的境界是什么吗？就是等大牛市真正结束那天，你拥有股票的数量最多而成本是0，然后，（后面删去419字）。市场从来不是慈善场所，要战胜市场，必须有正确的大思路与总体的方法。

正确去对待震荡、调整，显然，在大盘中短线能量耗尽后，大盘会出现大规模的调整，如果说227、419都是在日线上一夜情，那么在周线上、月线上、季线上、甚至年线上出现一夜情的可能性在这长达至少20年以上的大牛市中，都是绝对存在的。但这决不是空头用嘴欢呼的借口，而是真正操作者减低成本、增加筹码的大好时机。当然，操作的精确度是一个技术问题，技术高的，就能把成本降更低，筹码增得更多，这是绝对正常的事情，技术高的就该有更好的收益，这是天经地义的。但精确度是可以用市场磨练来达到的，而思路、方法的错误，则是不可救药的，这才是问题的根源。

站在纯技术的角度，把握一夜情的级别很重要。一个日线上的一夜情与一个年线上的一夜情，显然力度上不一样。在这次从2005年中开始的大牛市行情中，至今为止，本质上，在周线上都没有出现过一夜情的暴跌，周线上两次大的调整，周跌幅都是7%，还赶不上227的日一夜情，月线上更是连一次真正有意义的下跌都没有。但为什么这么多人，天天依然如惊弓之鸟一般？

如果你把握不住日线的一夜情，证明你的技术程度达不到把握日线一夜情的程度，那么就去把握周线、月线的，那对技术精确的要求要低。给自己安排一些力所能及的活动，一夜情也是有级别的，能否在各级别的一夜情中游刃有余，是对你技术把握度的考验。

事情往往相通，无论技术还是其他，精度都是干出来的。今晚，是否也要419一把？

你炒股票1：不会赢钱的经济人，只是废人！

教你炒股票49：利润率最大的操作模式

央行，脑子别进水。

附录：

今天大盘在昨天的一个小中枢3688到3692受到支持，下午的5分钟盘整顶背驰，应该不难把握。从这就知道，每天之间的当日走势，还是有一定技术意义的。今天，一个平衡市，收得一般，由于5日线明天就上来了，所以关键还是5日线，站稳就寻机上攻，否则就要受到昨天缺口的吸引。今天这种平衡市却是巨量的走势，关键就是要有效向上突破今天的中枢，否则大幅震荡不可避免。今后两天走势十分关键。睁大眼睛看好明后两天的走势，下面3688到3692小中枢不能有效被跌破。

目前就是前面本ID所说，二线拉开空间，三线补上来的走势，但这种走势，必须有一个转换，使得成分股能重新启动，否则也是震荡难免。目前走势，不要随意换股，该换的早该换了，否则T+1节奏一错就会大乱。如果是短线的，就要注意今天中枢最后的演化方向来决定进出，中线的就无所谓了，看5周均线。

今天很忙，马上有事情要谈，晚上9点再上来回答问题，

先下，再见。

  • 缠中说禅 2007-04-24 08:55:19

    本文不针对任何具体日子走势，当日走势分析3点收盘给出。

    先下，再见。

  • 缠中说禅 2007-04-24 08:56:46

    [匿名] 蚕丝

    2007-04-24 08:54:14
    老大早上好！一看我的ID就知道我的来头啦，哈哈。我不怀疑这一整套理论的客观有效性，更羡慕你表达观点时的这份坦率，直白

    。但是说实话，真是蛮难理解运用好的，总之到目前为止我感觉还是朋友给的消息更管用些。景仰仍然是滔滔江水。。。

    来深圳出差的时候，给个机会容我请你去华侨城吃一家精致的小餐馆吧，轻轻松松聊聊天。我的电话：13828784409
    PS：我这可不是葛优说行的号码哟，呵呵。。。

    ==

    请不要在网上留电话，不排除有人会冒认本ID。请注意。

  • CCTV： 2007-04-24 09:03:56

    妹子好`

  • CCTV： 2007-04-24 09:09:10

    妹子好`

  • CCTV： 2007-04-24 09:21:00

    [匿名] hohoo

    2007-04-24 09:12:11
    顶,虽然学理论后,收益率减少,但神清目爽,只怪选股水平差,学习中,希望早日达到天人合一之境界.

    -
    学了妹子的理论，一样可以听消息，看别人的推荐，但操作就高多啦。

  • CCTV： 2007-04-24 09:32:59

    晕死，又一缺口，今天这怎么都该补了吧。

  • CCTV： 2007-04-24 09:50:59

    哈哈，625还可以

  • CCTV： 2007-04-24 10:05:29

    [匿名] 新浪网友

    2007-04-24 10:01:06
    cctv你还有600501吗?

    --

    21上抛了。不过这股票不怕，肯定要上的。

  • CCTV： 2007-04-24 10:38:41

    哈哈，我的金牛，大连的

  • CCTV： 2007-04-24 11:38:01

    现在三只股票，832、961、625

  • CCTV： 2007-04-24 13:34:33

    大盘强呀

  • CCTV： 2007-04-24 13:39:51

    大盘强呀

  • CCTV： 2007-04-24 13:50:00

    [匿名] 新手上路

    2007-04-24 13:49:06
    CCTV 000625要继续持有吗？谢谢
    -
    我不相信它不起来，太过分啦。

  • CCTV： 2007-04-24 15:09:10

    大盘天量

  • 缠中说禅 2007-04-24 15:23:54

    今天大盘在昨天的一个小中枢3688到3692受到支持，下午的5分钟盘整顶背驰，应该不难把握。从这就知道，每天之间的当日走势，还是有一定技术意义的。今天，一个平衡市，收得一般，由于5日线明天就上来了，所以关键还是5日线，站稳就寻机上攻，否则就要受到昨天缺口的吸引。今天这种平衡市却是巨量的走势，关键就是要有效向上突破今天的中枢，否则大幅震荡不可避免。今后两天走势十分关键。睁大眼睛看好明后两天的走势，下面3688到3692小中枢不能有效被跌破。

    目前就是前面本ID所说，二线拉开空间，三线补上来的走势，但这种走势，必须有一个转换，使得成分股能重新启动，否则也是震荡难免。目前走势，不要随意换股，该换的早该换了，如果是短线的，就要注意今天中枢最后的演化方向来决定进出，中线的就无所谓了，看5周均线。

    今天很忙，马上有事情要谈，晚上9点再上来回答问题，

    先下，再见。

  • 缠中说禅 2007-04-24 21:12:20

    各位好，晚一点，抱歉。今天本ID博客的成交量似乎有异动，是不是有人玩了对手盘？

  • 缠中说禅 2007-04-24 21:15:49

    [匿名] 技术学习ing

    2007-04-24 21:09:32
    睁大眼睛看好明后两天的走势，下面3688到3692小中枢不能有效被跌破。

    请教LZ，怎么才算有效跌破？连续3个5分钟线收在3688下方？

    =
    第一类卖点的最主动，第二也不错，第三就差点，如果整天都是第三再跑，那比较累，要尽量在第一、二跑。当然，级别越低，操作难度越大，需要的技术精确度越高，这需要实践来提高。

  • 缠中说禅 2007-04-24 21:22:01

    [匿名] 白玉兰

    2007-04-24 21:14:21
    妹妹好！

    下一阶段是否该关注二线指标股了？三线股要息菜了。

    ==
    这转化还不一定能转过来，但关于杭萧那事的深入调整，题材股会有所收敛，本ID从事都反对把题材搞得太过分，这绝对需要打击。后面，个股的行情会进一步分化，说直白一点，后面肯定更多看里面各自的主力了，行情节奏逐步走向群庄乱舞。

  • 缠中说禅 2007-04-24 21:22:56

    [匿名] 上课啦我举手

    2007-04-24 21:18:02
    今天收市后到现在,到处都在说明天人民日报发社论,晕倒
    博主在北京,人悉,消息灵,有没有什么政策面的东东?

    ==
    如果现在还用这种手段，那是管理层的悲哀。

  • 缠中说禅 2007-04-24 21:24:47

    [匿名] 新浪网友

    2007-04-24 21:21:46
    银行股近期持续低迷，禅师怎么看。

    ==
    那很正常，如果他们都高涨了，大家就很快没饭吃了。

  • 缠中说禅 2007-04-24 21:29:24

    [匿名] 缠心雕龙

    2007-04-24 21:22:10

    47课原文：“你可以很明确地知道，在跌破1030到1330的中枢后，首先会有一个小的第三类卖点，小的第三类卖点后，有两种演化的可能……一个是形成下跌，至少再有两段向下……对于一个跌破中枢的下跌来说，第三类卖点后再来两波就可以随时完美。这个完美，由于该下跌是1分钟以下级别的，因此从该下跌的细部，是找不到根据1分钟背弛去确认的买点的，只可能根据分笔背驰。”

    1、 在跌破1030到1330的中枢后的一个小的第三类卖点是不是在1408？
    2、 为何说“对于一个跌破中枢的下跌来说，第三类卖点后再来两波就可以随时完美”？
    3、 “这个完美，由于该下跌是1分钟以下级别的”，这里说的“该下跌”是从哪算起？是1f级别的吗？
    4、 1330开始的下跌是1f级别的吗？他似乎并不是一个趋势，也没有1f背驰？

    ==
    对于趋势，有两个中枢后就可以随时结束，这是最基本的概念。盘中的这种下跌，基本都不会是1分钟级别的，更有可能就是1分钟以下级别的。而背驰的级别与趋势的级别不一定一样，这是一个最基本的概念，否则怎么会有小级别转大级别？

  • 缠中说禅 2007-04-24 21:33:03

    [匿名] 首钢股份

    2007-04-24 21:26:37
    等女王！

    今天突然很紧张，最终把所有股票卖出，空仓过夜，然而刚刚卖出600005随即它就大涨接近涨停。
    主要是下边的缺口太大了，最近几天又风传肯定要回补缺口，而个股面临一个20％跌幅的大调整，即使我做中线，这样的起伏也要不得。看图操作，但我的情况女王应该了解，我白天无法看图，更是电话委托，咱打不起短差也跑不快。
    不能跟大盘赌明天。

    请问：若明天跟今天一样走势，是否仍不能确定站稳？具体出现什么情况才能认为后期将排除大盘整的可能？也就是说，什么叫做“有效跌破”和“有效站稳”？

    ==
    这样操作其实更容易出错，5日线都没破，如果中线，5周线都没破，算得了什么？

    以后注意了，如果心情不好，特恐慌，人已经被恐惧所折磨，那就半仓，肯定不会错，这时候也别说什么技术了，心态先调节好再技术。

    所以说人是第一位的，就算你明白了本ID的理论，能否应用成功，最终还是人的修炼。

  • 缠中说禅 2007-04-24 21:46:47

    [匿名] 小凤

    2007-04-24 21:30:06
    可否请缠女王推介一只股呢

    ==
    股票是需要养大的，天天要新股票的，肯定永远是小资金，小打小闹。你看本ID年14只股票里，还有连续涨停的，为什么不好好养？本ID现在不会推荐什么股票，主要是目前大盘的位置并不是什么值得去买股票的位置，而且本ID那14只还有不少中线潜力，但现在买没必要，因为不是好的买点。

  • 缠中说禅 2007-04-24 21:50:40

    [匿名] 你的样子

    2007-04-24 21:39:37
    老大辛苦了，总算没白等
    老大能不能解释下，那个小中枢是不是时间段在04231351到04231400，为什么这个小中枢是判断标志呢？
    还有何谓有效击穿，是击穿后，反弹不能到达这个小中枢就是有效的意思？

    ==
    其实有效跌破与否与有没有第三类卖点是一个意思，但最好就在第一、最多是第二卖点操作，毕竟第三卖点离真正的高位已经有距离了。

  • 缠中说禅 2007-04-24 21:51:03

    [匿名] 你的样子

    2007-04-24 21:39:37
    老大辛苦了，总算没白等
    老大能不能解释下，那个小中枢是不是时间段在04231351到04231400，为什么这个小中枢是判断标志呢？
    还有何谓有效击穿，是击穿后，反弹不能到达这个小中枢就是有效的意思？

    ==
    其实有效跌破与否与有没有第三类卖点是一个意思，但最好就在第一、最多是第二卖点操作，毕竟第三卖点离真正的高位已经有距离了。

  • 缠中说禅 2007-04-24 22:00:11

    注意了

    本ID这里，除了最早说了14只股票，后来还陆续有北京股、VC股，深圳本地低价股，中小板袖珍股，这些股票都继续有中线潜力，但如果前面没买，现在追高买，一点必要都没有，本ID不需要别人抬轿子，本ID只希望大家都在买点，而且是级别大的买点再买。

    如果出现一次较大的调整后，这些股票都会继续有如前面一样的表现的，所以机会是可以等待的，千万别追高。有的，就等待较大级别卖点的出现，卖点没出现的，就持有。

  • 缠中说禅 2007-04-24 22:06:17

    对不起，大家注意了

    上面漏说了一个最容易出黑马的板快，就是估计报坏业绩，但不跌反涨的，一旦大盘有调整，这些股票随着调整后，那么走势强劲的，将是后面的黑马。

    全流通后，没有任何股票的业绩不可以做上去的，本ID这里就掌握了N只故意公布差业绩的公司的阴谋，但现在是监管时期，本ID不愿意惹麻烦，大家多加注意就是。

    为了保险起见，如果没有特别准确的把握，不要买星号ST的，虽然本ID掌握的，有好几只这种股票，但不了解的就别买，否则买错了退市就很麻烦。

    有心人，可以把那些故意业绩弄差的选出来，然后选择异动明显的，黑马不难发现，比让本ID直说有意思。

  • 缠中说禅 2007-04-24 22:09:21

    [匿名] 诚诚

    2007-04-24 22:02:23
    今晚欧冠,我看好曼联不败.明晚,利物浦要用铁血阻击意欲雪耻的蓝军,精彩值得期待.
    看来缠主也不得不破例熬夜了吧?!

    ==
    对，这两天，对于本ID来说，足球比股票重要，本ID准备熬两天了。不过11点前要睡一下，2点半起来。

  • 缠中说禅 2007-04-24 22:16:38

    [匿名] 新浪网友

    2007-04-24 21:47:41
    老大，请教对于30分钟上涨的a+A+b+B+c+C，B必定是下上下形成，如果是上下上形成的中枢就可以把它看作b的一部分，对吗？还有，如果b对c本级别不背驰，但是C中一个盘背c'导致下跌跌破C，这时候分解点是在c'还是c啊？这种情况算不算是小级别转大级别？谢谢

    ==

    一般情况都是这样，如果有C中枢后，就意味着上涨延伸，和只有两个中枢的情况是一样的，参照该种情况就可以。

  • 缠中说禅 2007-04-24 22:20:35

    [匿名] 端一

    2007-04-24 22:14:10
    博主：科技股算二线股吗，怎么还不动，是不是等补涨？谢谢！

    ==
    这问题在N月前已经说过，牛市第一波，最重要是成分股，第二波才是成长股，那时候科技股才是主角。

    有人问，本ID14只里938、998怎么这么弱，那很自然，对这些股，本ID是作为整个牛市来布局的，本来第一波就没想着让他们太牛，但第二波时再看。当然，第一波时，科技股也会跟着走，相对都会比较慢，其实各位不难发现，往往科技股一动，大盘就要准备调整了，这是一个市场节奏问题。

  • 缠中说禅 2007-04-24 22:23:43

    [匿名] 古代

    2007-04-24 22:19:12
    老师今晚曼联中国球员小董回上场不？

    ==

    你这不等于骂AC？

  • 缠中说禅 2007-04-24 22:28:13

    [匿名] 钢铁大道

    2007-04-24 22:17:54
    女王好，汇报一下今天的操作

    今天下午盘中重仓了600021和600531，看到您对大盘的评述，十分忐忑，明日如果大盘调整，是继续中线持有，还是半仓操作。

    谢女王

    ==
    没有什么忐忑的，震荡是一个好玩的游戏，让不想51持股的出去也是很好的。

    本ID给所有人的忠告就是，如果你觉得你的心脏受不了，最好的就是找机会半仓，或者就干脆不看，中线看5周均线就可以。

    但对于技术好的，以及心态好的，上面的建议无效。

    请注意，操作一定要量力而行，知道自己干什么，要承受什么后果，再行动。不要给自己太大压力，身体比股票重要。

  • 缠中说禅 2007-04-24 22:31:21

    [匿名] 学缠人

    2007-04-24 22:26:02
    缠姐好!
    请问故意出坏业绩的是指年报出坏业绩还是一季度季度出坏业绩?
    谢谢!

    ==
    都有可能。对那些年报、季报业绩特别好的，后面却是明显出货走势的反而要小心

  • 缠中说禅 2007-04-24 22:33:25

    PS：2007-04-24 21:44:45
    缠MM 好！

    汉奸的基金要被查到底了，它持有的股票是否应该都抛掉？
    ===

    缠妹。同问。请帮忙回答一下吧。

    谢谢！
    ==

    关键是股票本身，汉奸出问题，会有短线影响，现在就希望汉奸都出来，大家都不待见他们。但中线不会受这些小问题影响。

  • 缠中说禅 2007-04-24 22:36:59

    对不起，本ID要休息，2点45还要看球，

    AC、曼联，本ID都没什么特别爱好，那就让AC再让利物浦再屠杀一次吧。

    当然，理性告诉，走势有交替性，所以这种局面还真难出现。

    废话不说了。

    各位晚安。

    先下，再见。


《货币战争和人民币战略》续六：央行，脑子别进水。

《货币战争和人民币战略》续六：央行，脑子别进水。(2007-04-25 09:03:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000a27.html

央行有没有脑子，这是一个动物学问题，就不探讨了，不妨假设他有，如男猿人般，因此就有了脑子别进水的提醒。

本ID的观点从来都是一贯、究底穷源的，有人看到本ID最近不再反对人民币升值，以为本ID把前几年的观点给修正了。这是绝对错误的，本ID只关心那些可以实施、可被现实的观点，既然人民币已经升值了，这已经是现实了，再说些不升值就如何如何的废话是浪费网络资源。但这绝对不表示本ID已经觉得这升值就对了，本ID依然认为，这是中美货币战争的七七事变，是一次不光彩的勾当。但七七之后就是八年抗战了，谁把并不太糟糕的事情一步步搞成这样，自然有历史可以去评价，本ID根本无须废话。

由于人民币的升值，美国逃过大难，有了喘息的机会，一个不可改变的事情就是，人民币升值以后，美国在战略上已经占了上风、先机，现在世界金融走势，本质上又进入美国人设计的轨道中，如果连这都认识不到，这样的央行可以改面首店了。请问，某些人，曾经站在总体货币战争最高战略的角度考察过自己的战略战术安排吗？知道自己在干什么吗？其水平是否处处落后、频于应对？现在，美国正按部就班把自己前面积累的危机逐步向全世界转化，其中的机理，某些人明白吗？知道人民币的升值使得本来要烂在美国国内的美国危机已经顺利地向全球转移吗？如果说伊拉克战争是一种军事上的危机转移，人民币升值就是另一场更深刻的经济上的危机转移，而且，美国人正走向成功。

当然，美国人并未真正成功，他们现在这种的策略，后面也是充满危险，但这危险已经可以让全世界去分担了，从本质上说，美国已经足够成功。后面的格局使得目前真正有意义的题目已经变成“美国危机转移下的中国货币战略”。当然，如果战略得当，依然有让美国不能得逞的诸多机会，但本ID唯一担心的是，机会是需要去把握的，如果脑子都是水，能把握吗？

本ID可以毫不客气地说，这样一种情况正越来越可能变成现实，也就是，美国这已成功转化出去的危机，逐步把世界带向深渊，最后，在本ID所指出的大循环大震荡中，美国人又一次成为火凤凰。这就如同打牌，本来一手好牌，最后让那抓着臭牌的给赢了，这算什么？本ID早说过，本ID反左反右反中间，无论左右还是中间，一点技术含量都没有，在自己的臆想中玩3P，玩得鸡飞蛋打。

当然，站在私人利益上，因为股票，本ID绝对支持人民币升值，绝对支持所有人都脑子进水。本ID可以接受任何脑子进水的人制造的后果并利用之，但本ID依然要指出，如果脑子不进水，还有些什么的可能，即使这种可能实际上会损害本ID的私人利益，但钱对于本ID来说，早就是数字游戏了，本ID宁愿自己的私人利益受损、甚至生命安全受到威胁，也不愿意看到美国人与汉奸得逞。

本ID希望看到一个有技术含量的故事，而不是完全不对等的较量。中国气运的强盛，就算是让美国一头，人民币升值了，也足以胜之。但前提是，不该有水的地方，水别太多。不管是央行还是洋行，脑子都不是必然要进水的。水太多，宁愿下半身思维掉、419掉，也别往脑子里装。本ID才没有所谓爱之深、痛之切的矫情，爱谁谁去。

教你炒股票49：利润率最大的操作模式

附录当日分析：
就算你对本ID的理论只有幼儿园水平，那今天的走势就一定难不到你。一开盘的低开，然后很快拉回3688到3699的前天小中枢，这就意味着，中枢震荡依然继续，没什么大问题。前三30分钟走出来后，这平衡市的形态以及震荡幅度就基本确立了，今天属于最平衡市那种，前三30分钟就确立全天高、低点，下午那下探，对于短线对冲的，就像送钱一样。

纯技术上，04241335和04251030的连线必须突破，否则就会被技术派看成是所谓的喇叭形态，从大点看，从04240931开始的3689到3745的5分钟中枢延伸什么时候结束，就看明后两天是否形成第三类买卖点了，这一切无须预测，大盘自然告诉你。

板块方面，昨天已经说了，今天需要一个板块的切换，成分股要重新走起来，这切换还可以，毕竟基金也要面子，51前也需要一个好的市值，做人不能打击面太宽了。

但是，大盘最近一点都不疯狂，反而最近汉奸有点疯狂，自编社论到处流传，还在国外金融报纸上大声漫骂，这种人，该怎么处理，各位可以讨论。

有事，必须先下，晚上9点回来回答问题。再见。

  • 缠中说禅 2007-04-25 09:06:54

    丑的鲁尼战胜帅的卡卡；喜欢的英超战胜讨厌的意假。世界就是如此。

    先下，15点看给出当日评论，再见。

  • CCTV： 2007-04-25 09:23:31

    妹子好

  • CCTV： 2007-04-25 09:53:02

    强烈注意000089，

  • CCTV： 2007-04-25 10:00:18

    今天走势很好，没有形成第三类买点，正常中枢震荡。

  • CCTV： 2007-04-25 10:03:45

    有谁看到我早上推荐的000089！

  • CCTV： 2007-04-25 10:22:22

    竟然没有人听我早上推荐买000089吗？

  • CCTV： 2007-04-25 10:56:04

    妹子昨天说板块需要轮换，成分股重新启动，把今天的走势都告诉我们啦。

  • CCTV： 2007-04-25 11:12:08

    [匿名] 新浪网友

    2007-04-25 11:07:37
    ＣＣＴＶ以你的敏锐力观察，大盘会调整一段时间吗？

    =
    晕，大盘已经调整两天啦，现在是震荡弄短差，我的策略就按妹子的理论来，刚才拉起来，我就出，跌下来就买，把成本降低。妹子说这两天很关键，看那中枢向哪里突破，我觉得明天5日线上来，应该有结果啦`

  • CCTV： 2007-04-25 11:20:44

    [匿名] 新浪网友

    2007-04-25 11:02:37
    CCTV好，625还会走强吗

    ==
    反正我拿着打短差了，拉工行时抛了，刚才已经买回来。

  • CCTV： 2007-04-25 11:42:56

    [匿名] 新浪网友

    2007-04-25 11:35:12
    [匿名] CCTV

    2007-04-25 10:22:22
    竟然没有人听我早上推荐买000089吗？

    ===============
    连叶宏那样资深的都只是推荐仅供参考，缠MM也从不让人买哪只具体的。你一个学了半斤八两的东西出来现迟早把人害死

    --
    妹子那14只股票，哪个不是具体说的？我看089就按妹子的方法看，你看大盘走成这样，089走得还不可以？

  • CCTV： 2007-04-25 13:22:32

    [匿名] 傻子

    2007-04-25 12:33:56
    报到

    CCTV，0802，0503这两天走势不好，中线还可以吗？832今天还行

    --
    晕呀，你高了要打短差呀，802第一次冲20不会一下过的呀，为什么不先跑出来呀。中线802，至少可以持有到2008，你看中体现在多少钱呀。

  • CCTV： 2007-04-25 13:52:25

    那些拿着625的兄弟姐妹们，我可没骗你们呀，冲呀！

  • CCTV： 2007-04-25 14:01:52

    晕死，那破庄家压了16元100万股，我不相信他不冲上去，继续拿着。

  • CCTV： 2007-04-25 14:26:23

    冲，625

  • CCTV： 2007-04-25 14:29:02

    谁还有000625的，一起呀！！！

  • CCTV： 2007-04-25 14:56:59

    625，明天冲18！！！

  • CCTV： 2007-04-25 14:58:11

    [匿名] 新浪网友

    2007-04-25 14:45:54
    cctv,我也有000625,今天加了点仓.15,52和15.44加的.15.99又出了一些.出的有问题.谢谢.

    -
    当然有问题啦，我在一直说要突破，没看到吗？

  • CCTV： 2007-04-25 15:02:34

    [匿名] aaaaa

    2007-04-25 14:59:20
    625,CCTV你牛的

    --
    不是我牛，是妹子的理论牛。

  • 缠中说禅 2007-04-25 15:25:17

    就算你对本ID的理论只有幼儿园水平，那今天的走势都一定难不到你。一开盘的低开，然后很快拉回3688到3699的前天小中枢，这就意味着，中枢震荡依然继续，没什么大问题。前三30分钟走出来后，这平衡市的形态以及震荡幅度就基本确立了，今天属于最平衡市那种，前三30分钟就确立全天高、低点，下午那下探，对于短线对冲的，就像送钱一样。

    纯技术上，04241335和04251030的连线必须突破，否则就会被技术派看成是所谓的喇叭形态，从大点看，从04240931开始的3689到3745的5分钟中枢延伸什么时候结束，就看明后两天是否形成第三类买卖点了，这一切无须预测，大盘自然告诉你。

    板块方面，昨天已经说了，今天需要一个板块的切换，成分股要重新走起来，这切换还可以，毕竟基金也要面子，51前也需要一个好的市值，做人不能打击面太宽了。

    但是，大盘最近一点都不疯狂，反而最近汉奸有点疯狂，自编社论到处流传，还在国外金融报纸上大声漫骂，这种人，该怎么处理，各位可以讨论。

    有事，必须先下，晚上9点回来回答问题。再见。

  • CCTV： 2007-04-25 15:33:38

    [匿名] 不要脸的CCTV

    2007-04-25 15:26:29
    自己去翻之前的帖子，不要脸的东西在625跌到14块之前就要人买了，有人刚解套出来今天，还得意个P，这些喊着跟着CCTV操作赚钱的十有八九是马甲，恶心不恶心
    -
    你有病，那天有人16元买，我还说她。我一直在买，15元上下，我就知道一定上18，15元成本，20%，够了。

  • CCTV： 2007-04-25 15:35:59

    我所有操作的记录都在上面，自己去看。自从买了832，操作不好，这我承认，625也等了好几天再突破，这有什么，有本事，把自己的操作现场登出来，否则别来这里放屁。

  • CCTV： 2007-04-25 17:10:41

    [匿名] 不要脸皮的CCTV

    2007-04-25 15:42:42
    匿名] CCTV

    2007-04-25 15:33:38
    [匿名] 不要脸的CCTV

    2007-04-25 15:26:29
    自己去翻之前的帖子，不要脸的东西在625跌到14块之前就要人买了，有人刚解套出来今天，还得意个P，这些喊着跟着CCTV操作赚钱的十有八九是马甲，恶心不恶心
    -
    你有病，那天有人16元买，我还说她。我一直在买，15元上下，我就知道一定上18，15元成本，20%，够了。
    ===================
    你没病？你买好来发个帖子因为延迟人家追进去成本在几分钟之间可以高多少？然后你出来再发个帖子其他人再跟你出来？有点脑子的人都知道这里面的延迟能造的差价有多少，那么多哭着喊着跟你的就这样也能赚钱？给国家多造些手续费罢了，真想不通是不是脑子有问题用上那么多马甲号给怎么造势恶心死人了，我没你本事人笨我就买个持有， 000778 10块左右的成本，没你那么恶心天天在这搞的跟唱戏的一样

    --
    你傻呀，我什么时候让你跟了，我只说我自己买了什么，我说的，有哪个不可以买到的？谁让你跟着操作？我自己操作说出来怎么不可以？

  • 缠中说禅 2007-04-25 21:05:35

    匿名] 古代

    2007-04-25 15:42:12
    老师晚上...切尔西VS利物浦

    =
    对，老冤家。

  • 缠中说禅 2007-04-25 21:13:53

    [匿名] 股虱

    2007-04-25 19:11:47
    禅MM，有个问题困扰我很久了：
    大多股票的趋势都有2个中枢，在第二个中枢后背驰中终结，但如果第二个中枢后的趋势不背驰，是否还要：
    1、等待新的中枢生成，同时黄白线靠拢0轴，再次比较是否背驰？2、假如趋势是a+A+b+B+c+C+d，这时候是比较d和c还是d和b？或是其他？

    股虱

    ==
    在该级别不背驰，就面临两种选择：一、形成新中枢。二、小级别转大级别

  • 缠中说禅 2007-04-25 21:19:04

    [匿名] 买进容易卖出难

    2007-04-25 09:35:04
    买进容易卖出难，选股容易，知道什么时候该进，不知道什么时候该卖出。头痛！

    ==
    道理是一样的，如果不习惯，那把走势图反过来，有些软件是可以这样的，那看到买点就去卖。当然，最终的解决，还是要对买点卖点平等，不能有偏好，任何级别的图形，其结构是一样的。。

  • 缠中说禅 2007-04-25 21:21:51

    [匿名] 新浪网友

    2007-04-25 21:17:11
    请教禅女，416今起停牌是为何？与民生的重组有关吗？请赐教！盼

    =

    近日有关网络媒体和市场出现健特生物资产重组传闻，致使公司股票交易价格出现异常波动。按照《深圳证券交易所上市规则》的要求，公司股票于2007年4月25日起停牌，待有关澄清公告刊登后复牌。

  • 缠中说禅 2007-04-25 21:26:32

    [匿名] 阿Q

    2007-04-25 21:19:14
    老师，一直以来操作上总是产生这样的心理：明明判断出来是一个顶背驰，但是又觉得级别不够，结果小级别的顶背驰演化成大级别的顶背驰，到手的短差做不成。有没有什么强制性的法子让自己坚决的走掉吗？

    ==

    这很简单，例如你是30分钟级别操作的，一个5分钟级别的背驰是在你操作的忍受范围内的，5分钟背驰，正常情况下只引发对5分钟走势类型的修正，一旦该修正的第一中枢级别大于5分钟，那就要先出来，因为这里至少要形成30分钟的盘整，这也是为什么需要第二类卖点的原因。精细点的以后会说到。

  • 缠中说禅 2007-04-25 21:34:52

    [匿名] 无限

    2007-04-25 10:09:09
    早晨好，缠m

    俺也希望人民币不升值来吸光世界的资金，挖空美国的金库，从而让美国的美元泡沫彻底破灭，但是我想到另一个问题。国与国的较量，不光是货币经济，还有政治，军事。如果人民币总是保持不升值，后果可能是狗急跳墙势的美国反扑。战争，将是最后的武器，而且是不可避免的要加在中国头上了。

    只需要一场战争，美国不需要自己亲自出场，随便鼓动一个印度，日本，甚至越南的，就能把中国拖下水，而且让人民币变相的失去魅力。

    我想，央行的大老爷们也许会脑袋进水，但是国家领导人不会那么耳朵软的，一定要通盘考虑。

    中国从江时代的面团，要变成胡主席的铁板，甚至是缠m希望的磁铁，需要过程，需要风格的逐渐蜕变。

    俺考虑得还不够充分，就先掰掰到这儿吧

    ==
    其实升不升问题都不大，升了，必须有相应的应对，像目前碰到的问题，都是必然会出现的，但相应的应对根本就没有，有的都是些被动的毫无战略目的的瞎搞，套几个西方经济学的公式就可以央行了，脑子真是锈了。

  • 缠中说禅 2007-04-25 21:36:32

    匿名] 睬睬妹妹

    2007-04-25 21:27:17
    妹妹好,买点买,卖点卖.说着容易做着难!做精准了难上加难!
    不断练习中!
    ==
    先从大级别开始，别一开始就玩1分钟、5分钟的，这样要求精确度高，而且对交易通道要求也高。开始，最少应该按30分钟操作。

  • 缠中说禅 2007-04-25 21:42:20

    [匿名] 新浪网友

    2007-04-25 21:33:39
    如果能够利用资金不断买卖股票盈利，为什么还有降低持股成本至0，并持有到牛市结束？这样不是会浪费资源，降低效率？请教

    ==
    如果你只有10万元，当然没必要这样，但如果你有10亿，那当然就要这样。资金大了，怎么可能整天换来换去？而且，换股需要的精确度高，对操作时间与通道都要求高。本ID说的是一种终极的方法，任何人，资金增长到一定规模后，都需要这样。这也是为什么很多人到一定规模后会碰到瓶颈的重要因数。

  • 缠中说禅 2007-04-25 21:50:06

    [匿名] 新浪网友

    2007-04-25 21:41:07
    楼主：这两天778好像欲上不能，你能分析一下它有什么好吗

    ==
    这里的规矩是，本ID那14只股票，本ID是不当评论员的，否则本ID就三合一，裁判、评论、球员一起了。当时说这14只，原因当时就说过，是为了大家能安心学习，让大家买了，就存起来，不费劲，又学东西有来钱，可惜，估计所有都是跑出跑进，能从本ID说那天起拿到现在的，大概没有几个。

    999估计还有点人能从6元拿到现在，777能从8元多、600432能从20，416能从3元拿到现在的，估计就没有了，其他就更不用说了。

  • 缠中说禅 2007-04-25 21:54:56

    [匿名] 你的样子

    2007-04-25 21:48:11
    老大有个问题想请教，成本成为0是说股票市值涨了1倍，卖掉一半还是，做短差做成软件上显示成本为零？
    先买后卖软件上显示的成本是越来越高的，只有先卖后买才能把软件上显示的成本降下来。

    ==
    能弄短差成0是最好的，这是最终要求，因为没人能预测那股票一定能涨一倍后几倍，所以那种等一倍的方法，不一定完全实用。当然，如果真1倍了，如果你出来的钱能找到更好的选择，当然可以先抛到成本0，如果没有，当然可以继续短差，但依然不动，这关系的是资金利用率的问题。成本为0后，就要赚筹码，直到特大级别出现卖点。

  • 缠中说禅 2007-04-25 21:58:58

    [匿名] 无限

    2007-04-25 21:51:37
    缠中说禅

    2007-04-25 21:34:52
    [匿名] 无限

    2007-04-25 10:09:09
    早晨好，缠m

    俺也希望人民币不升值来吸光世界的资金，挖空美国的金库，从而让美国的美元泡沫彻底破灭，但是我想到另一个问题。国与国的较量，不光是货币经济，还有政治，军事。如果人民币总是保持不升值，后果可能是狗急跳墙势的美国反扑。战争，将是最后的武器，而且是不可避免的要加在中国头上了。

    只需要一场战争，美国不需要自己亲自出场，随便鼓动一个印度，日本，甚至越南的，就能把中国拖下水，而且让人民币变相的失去魅力。

    我想，央行的大老爷们也许会脑袋进水，但是国家领导人不会那么耳朵软的，一定要通盘考虑。

    中国从江时代的面团，要变成胡主席的铁板，甚至是缠m希望的磁铁，需要过程，需要风格的逐渐蜕变。

    俺考虑得还不够充分，就先掰掰到这儿吧

    ==
    其实升不升问题都不大，升了，必须有相应的应对，像目前碰到的问题，都是必然会出现的，但相应的应对根本就没有，有的都是些被动的毫无战略目的的瞎搞，套几个西方经济学的公式就可以央行了，脑子真是锈了。

    ==============================================

    谢谢，老大能回复

    俺们小群中的同学们，想问问，如果老大是证监会主席，您认为如何做比较好（能回答具体点吗？，谢谢）

    谢谢老大，俺们群全体同学向你致敬

    ==
    至少到现在为止，证监会是表现最好的，如果连他们都顶不住，那在各部门的利益平衡中，早出问题了。所以能有今天，山东人还是值得大大表扬的。就算最终不能支持住，也应该得到理解。

  • 缠中说禅 2007-04-25 22:04:12

    [匿名] 萝卜白菜

    2007-04-25 21:57:26

    请问缠主
    从大点看，从04240931开始的3689到3745的5分钟中枢延伸什么时候结束，就看明后两天是否形成第三类买卖点了，这一切无须预测，大盘自然告诉你。

    我个人认为:从04240931开始的3689到3745的5分钟中枢应该是0931--1025吧.不知我判断正确否?
    那不只是一段吗,怎么成了中枢了呢?

    ==
    那是第一段，但这第一段完全包括在后面第三段里，所以三段的区间就是一段的区间，本ID说的是该中枢的区间。

  • 缠中说禅 2007-04-25 22:10:06

    [匿名] 新浪网友

    2007-04-25 22:04:11
    老大，碰到棘手的问题了。
    002129，您给个操作建议吧，帮忙分析一下。
    ==
    这是一个典型的中枢震荡，和大盘目前的情况是一样的，就是先出第三买点还是卖点的问题。中枢震荡的节奏是任何离开中枢的，只要力度不足以摆脱中枢引力，就会拉回中枢里，但这相应操作就可以。关于具体的，可以看前面中枢震荡的课程。

  • 缠中说禅 2007-04-25 22:14:47

    [匿名] 袖手旁观

    2007-04-25 22:08:40
    [匿名] 袖手旁观

    2007-04-25 22:00:51
    缠mm，如果把中枢比作引力中心，脱离引力中心的唯一标准是超过逃逸速度，逃逸速度的唯一决定因素是引力中心的质量。走势力度类似速度？中枢的逃逸速度可计算吗？

    再加一句，以一个标准趋势a+A+b+B+c为例，根据背驰定理，c的力度比b大则新生中枢C，比b小则转折，这里b的力度似乎就类似于B的逃逸速度的标尺？

    ==

    可以计算，但没必要计算，否则还要自己设计程序，太麻烦。用MACD就很好用。另外，c的力度比b大则新生中枢C，不一定必然产生新中枢，有一种特殊的情况，就是小级别转化成大级别。当然，站在某种程度上，也可以说是产生新中枢，只是这中枢最后和原来的中枢有所重合，而真正的趋势中的新中枢，是不能够和前同级别中枢有任何重合的。

  • 缠中说禅 2007-04-25 22:17:16

    [匿名] 小凤

    2007-04-25 22:11:35
    缠女王您好,我想请教一下,我是新手,如何才能学到您的皮毛呢?要从那里开始学.谢谢了

    ==
    从课程开始。先把中枢与走势类型之间的递归定义搞清楚，逐步来。

  • 缠中说禅 2007-04-25 22:19:06

    [匿名] 请问博主基金

    2007-04-25 22:17:03
    博主,我没什么时间炒古!请问现在买基金好吗?买什么好呢?能不能介绍个具体的我就不用费心思了!

    ==
    最简单，就去买和指数直接正相关的基金，这样，至少赶得上指数。当然，最安全是一个较大级别调整后去买。

  • 缠中说禅 2007-04-25 22:20:55

    [匿名] 你的样子

    2007-04-25 22:16:49
    老大今晚看球么？
    我也熬夜看球，和老大同节奏一会，呵呵。

    ==
    当然。所以本ID要下去休息了。

    先下，再见。


教你炒股票49：利润率最大的操作模式

教你炒股票49：利润率最大的操作模式(2007-04-26 08:16:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000a52.html

本周就不解《论语》了，并不是本ID不想写，而是51长假，对那些希望多学点本ID理论的人，是一个好的机会，本ID也就多写点这方面的，给有需要的多准备点，毕竟，这对于大多数人来说更迫切。前面说了那么多情况，从实用角度，为了理清实际操作中的基本思路，先穿插这堂课。

一个人，拿着本来想去419的钱准备入市，那么，首先要明确，自己要按什么级别来操作，这个问题，前面已经反复说过了，不妨假设这级别是30分钟。那么，进到市场，打开走势图，首先要找什么？就是找当下之前最后一个30分钟中枢。这其实对任何新进的股票，道理是一样的。例如，你出了某股票，重新选择一只新的，那就会面对相同的情况。

显然，这将会出现三种情况：一、当下在该中枢之中。二、当下在该中枢之下。三、当下在该中枢之上。注意，这最后的30分钟中枢，是一定可以马上确认的，无须任何预测，当然，前提是你首先要把本ID前面说的理论学好，如果连中枢都分不清楚，那就没办法了。

第一种情况，显然，这中枢在延伸中，而后两种情况，分别可以用第三类买卖点分为两小类。对第二种，有1、当下之前未出现该中枢第三类卖点。2、当下之前已出现该中枢第三类卖点（正出现也包括在这种情况下，按最严格的定义，这最精确的卖点，是瞬间完成的，而具有操作意义的第三类卖点，其实是一个包含该最精确卖点的足够小区间）。对于第三种，类似有1、当下之前未出现该中枢第三类买点。2、当下之前已出现该中枢第三类买点。

对于第一大类，因为在中枢里，由于这时候怎么演化都是对的，不操作是最好的操作，等待其演化成第二、三类，当然，如果你技术好点，可以判断出次级别的第二类买点，这些买点很多情况下都是在中枢中出现的，那当然也是可以参与的。但如果没有这种技术，那就有了再说了。只把握你自己当下技术水平能把握的机会，这才是最重要的。

对于第二种第1类，由于中枢震荡依旧，因此，先找出该中枢前面震荡的某段，与之用类似背驰比较力度的方法，用MACD辅助判断，找出向下离开中枢的当下该段走势，看成背驰判断里的背驰段，然后再根据该段走势的次级别走势逐步按区间套的办法去确定尽量精确的买点。注意，用来比较的某段，最标准的情况，当然是前面最近向下的，一般情况下，中枢震荡都是逐步收敛的，这样，如果继续是中枢震荡，后面的向下离开力度一定比前一个小。当然，还有些特殊的中枢震荡，会出现扩张的情况，就是比前一个的力度还要大，但这并不必然就一定会破坏中枢震荡，最终形成第三类卖点，这个问题比较复杂，在后面谈论中枢的各种图形形态时，才能详细说到。一般来说，这种情况，用各种图形分解与盘整背驰的方法就可以完全解决。

对于第二种第2类，由于该中枢已经结束，那就去分析包含该第三类卖点的次级别走势类型的完成，用背驰的方法确定买点。当然，还有更干脆的办法，就是不参与这种走势，因为此后只能是形成一个新的下跌中枢或者演化成一个更大级别的中枢，那完全可以等待这些完成后，再根据那时的走势来决定介入时机。这样，可能会错过一些大的反弹，但没必要参与操作级别及以上级别的下跌与超过操作级别的盘整，这种习惯，必须养成。

对于第三种第1类，这时候不存在合适的买点，等待。对于第二种第2类，如果离该买点的形成与位置不远，可以介入，但最好就是刚形成时介入，若一旦从该买点开始已出现次级别走势的完成并形成盘整顶背驰，后面就必须等待，因为后面将是一个大级别盘整的形成，按照上面的习惯，可以不参与的，等待该盘整结束再说。当然，如果整个市场都找不到值得介入的，而又希望操作，那么就可以根据这些大点级别的中枢震荡来操作，这样，也可以获得安全的收益。

上面已经把一个固定操作级别的可能操作情况进行了完全分类与相应分析，显然，对于一个中枢来说，最有价值的买点就是其第三类买点以及中枢向下震荡力度出现背驰的买点。前者，最坏的情况就是出现更大级别的中枢，这可以用其后走势是否出现盘整背驰来决定是否卖出，一旦不出现这种情况，就意味着一个向上走势去形成新中枢的过程，这种过程当然是最能获利的。至于后面一种，就是围绕中枢震荡差价的过程，这是降低成本、增加筹码的。

注意，一定要注意，很多人不知道怎么去弄差价，似乎所有机会都可以去弄。但如果从最严格的机械化操作意义上说，那么只有围绕操作级别中枢震荡的差价才是最安全的，因为肯定能做出来，而且绝对不会丢失筹码。在成本为0后的挣筹码操作中道理是一样的。也就是说，在确定了买卖级别后，那种中枢完成后的向上移动时的差价是不能做的，中枢向上移动时，就应该满仓，这才是最正确的仓位。而在围绕中枢差价时，在中枢上方仓位减少，在中枢下方仓位增加，注意，前提是中枢震荡依旧，一旦出现第三类卖点，就不能回补了，用中枢震荡力度判断的方法，完全可以避开其后可能出现第三类卖点的震荡。

那么，如果这个中枢完成的向上移动出现背驰，就要把所有筹码抛出，因为这个级别的走势类型完成，要等待下一个买点了。如果不背驰，就意味着有一个新中枢的形成，注意，小级别转大级别其实并不复杂，一样可以看成一个新中枢，只是该中枢有可能和前面的重合，而趋势中是不可能出现的。该中枢，就可以继续用中枢震荡的方法短差，然后再继续中枢完成向上移动，直到移动出现背驰。

其实，可以用严格的方法证明

缠中说禅第一利润最大定理：对于任何固定交易品种，在确定的操作级别下，以上缠中说禅操作模式的利润率最大。

该模式的关键只参与确定操作级别的盘整与上涨，对盘整用中枢震荡方法处理，保证成本降低以及筹码不丢失（成本为0后是筹码增加，当然，对于小级别的操作，不会出现成本为0的情况），在中枢第三类买点后持股直到新中枢出现继续中枢震荡操作，中途不参与短差。最后，在中枢完成的向上移动出现背驰后抛出所有筹码，完成一次该级别的买卖操作，等待下一个买点出现。

这里必须注意，中枢震荡中出现的类似盘整背驰的走势段，与中枢完成的向上移动出现的背驰段是不同的，两者分别在第三类买点的前后，在出现第三类买点之前，中枢未被破坏，当然有所谓的中枢震荡，其后，中枢已经完成就无所谓中枢震荡了，所以这问题必须清楚，这是有严格区分的，不能搞糊涂了。

还有，在中枢震荡中，本质上是应该全仓操作的，也就是在中枢上方全部抛出筹码，在下方如数接回，当然，这需要高的技术精度，如果对中枢震荡判断错误了，就有可能抛错了。所以对不熟练的，可以不全仓操作。但这有一个风险，就是中枢震荡后，不一定就能出现第三类买点，可以直接出现第三类卖点就下跌，这在理论与实际中都是完全允许的。这样，如果在中枢震荡上方没完全走掉，那有部分筹码就可能需要在第三类卖点处走，从而影响总体利润。如果完全按照以上缠中说禅操作模式，就不存在这个问题了。至于能否达到这缠中说禅操作模式的要求，是技术精度的问题，需要在实际中磨练的问题。

当然，有一种磨练方式是可行的，就是宁愿抛错了，也要严格按方法来，毕竟就算你的技术判断能力为0，抛错的几率也就是50%，后面还有一个第三类买点可以让你重新买入，如果抛对了，那可能每次的差价就是10%以上，别小看这中枢震荡的力量，中枢震荡弄好了，比所谓的黑马来钱快而且安全，可操作的频率高多了，实际能产生的利润更大。

以上的方法是对固定操作品种来说的，也就是不换股。还有一种更激进的操作方法，就是不断换股，也就是不参与中枢震荡，只在第三类买点买入，一旦形成新中枢就退出。例如操作级别是30分钟，那么中枢完成向上时一旦出现一个5分钟向下级别后下一个向上的5分钟级别走势不能创新高或出现背驰或盘整背驰，那么一定要抛出，为什么？因为后面一定会出现一个新的30分钟中枢，用这种方法，往往会抛在该级别向上走势的最高点区间。当然，实际上能否达到，那是技术精度的问题，是需要干多了才能干好的。

其实，同样可以用严格的方法证明

缠中说禅第二利润最大定理：对于不同交易品种交易中，在确定的操作级别下，以上激进的缠中说禅操作模式的利润率最大。

注意，并不是说第二定理就比第一定理更牛更有意义，这里所说的利润率，是指每次操作的平均利润/需要占用资金的平均时间，但，真正能产生总体利润的，还与操作的频率有关，第二虽然激进，但也需要有激进的市场机会，如果这市场就没有可操作级别的第三类买点，那也只能干等，而第一不需要这么强的市场条件，基本上，除了最恶劣的连续单边下跌、连大点的中枢都没有的，都可操作，所以在实际操作中，两者不能偏废。

显然，对于大资金，以上的方法需要有特殊的处理，资金越大，利润率显然越低，因为很多级别的操作不可能全仓参与，就影响资金的总体利用率。一般来说，小资金增长可以极为迅速，用本ID的方法，无论牛市熊市，最笨的人，完全随机挑股票，完全找不到所谓的黑马，每年保持200%以上利润是一点问题都没有。如果你技术精度高，即使在熊市里，每年来个500%的增长，也是不难的，因为熊市里，中枢震荡的机会反而多，而且大反弹，本质上也就是大级别中枢震荡的机会不少，处理好了，并不比牛市来钱慢。但这种增长只能维持几年，一旦资金大到一定程度，就会遇到资金增长瓶颈。如何突破该瓶颈，这是另一个问题，以后会说到。

教你炒股票50：操作中的一些细节问题

附录：
大盘今天又是一个典型的平衡市，高低都在前三30分钟K线出现，这种走势的处理很简单，就不多说了。明天只要能站稳3745，就继续向上发展，现在这种5日线都不破的走势，确实没有什么可说的。

说实话，本ID现在就想放假了，那交易所也够混的，下周一还单独开一天，这样周线上就有一个量特别小，看起来一点都不美观，还不如明天结束，7号开盘。你说你还开盘，本ID又不能离开，免得被人捣乱，大概很多人都有这种想法，简直无聊透了。

今天有空，可以研究一下上面的文章，真掌握了，就算初步有点结果了。本ID马上要去中关村谈件VC方面的事情，约好4点，不能不走，晚上回来回答问题。

9点再见。

  • 缠中说禅 2007-04-26 08:19:44

    下午收盘再把今天走势分析附录上。

    先下，再见。

  • CCTV： 2007-04-26 09:05:55

    妹子好

  • CCTV： 2007-04-26 09:26:04

    怎么看不到刚才的？

  • CCTV： 2007-04-26 09:45:19

    晕死，今天新浪怎么啦

  • CCTV： 2007-04-26 09:49:38

    我的600832，一定拿着，我看30

  • CCTV： 2007-04-26 09:50:56

    [匿名] 新浪网友

    2007-04-26 09:48:11
    CCTV班长,625继续持有吗?谢谢!

    -
    我按妹子说的，5日线不破拿着。感觉5日线太远，今天要调整。

  • CCTV： 2007-04-26 10:40:41

    今天新浪出毛病啦

  • CCTV： 2007-04-26 10:50:43

    形成不了第三类买点，继续震荡呀，晕呀。

  • CCTV： 2007-04-26 11:20:00

    上面是我，新浪干什么呀。

  • CCTV： 2007-04-26 11:33:16

    新浪干什么，什么都看不到呀。

  • CCTV： 2007-04-26 13:02:22

    [匿名] 新浪网友

    2007-04-26 12:56:56
    CCTV好 000625 继续持有吗？？谢谢
    -
    我早上17元打了短差，刚才绿盘时买回来，没敢说，怕有人骂我。我不相信它连前面18的高位都破不了，好象还有送股，坚决持有。

  • CCTV： 2007-04-26 13:36:25

    [匿名] 哎呀呀

    2007-04-26 10:30:51
    CCTV班长,961也还拿着吗?

    -
    早上新浪坏掉，没看到呀。肯定拿着，今天又打了一个短差，先抛后买，几天下来，现在成本已经是8元啦。

  • CCTV： 2007-04-26 13:40:16

    还是妹子的方法省心，我现在就是三只股票832、625、961。天天打差减低成本，又不用挑股票。我的经验是，先卖后买最安全，卖了还涨不追，反正赚钱，等不下来去买别的。

  • CCTV： 2007-04-26 13:42:14

    再次提醒600594，这股票完全符合妹子故意出坏消息还走好。另外还有600139也是。

  • CCTV： 2007-04-26 14:35:23

    就看45分跳不跳水啦。

  • CCTV： 2007-04-26 15:00:01

    855怕什么呀，奥运加军工，

  • 缠中说禅 2007-04-26 15:21:18

    大盘今天又是一个典型的平衡市，高低都在前三30分钟K线出现，这种走势的处理很简单，就不多说了。明天只要能站稳3745，就继续向上发展，现在这种5日线都不破的走势，确实没有什么可说的。

    说实话，本ID现在就想放假了，那交易所也够混的，下周一还单独开一天，这样周线上就有一个量特别小，看起来一点都不美观，还不如明天结束，7号开盘。你说你还开盘，本ID又不能离开，免得被人捣乱，大概很多人都有这种想法，简直无聊透了。

    今天有空，可以研究一下上面的文章，真掌握了，就算初步有点结果了。本ID马上要去中关村谈件VC方面的事情，约好4点，不能不走，晚上回来回答问题。

    9点再见。

  • CCTV： 2007-04-26 15:26:46

    妹子不用烦，开多一天，我们能多看一天博客。

  • 缠中说禅 2007-04-26 21:21:16

    [匿名] 新年好

    2007-04-26 21:17:04
    明天只要能站稳3745，就继续向上发展
    ----------
    请问缠姐，这里的3745是怎么看的，我看是好像是昨天的收盘前一分钟的价。是这样吗？

    =
    中枢上沿。

  • 缠中说禅 2007-04-26 21:22:03

    [匿名] 傻子

    2007-04-26 21:17:56
    老师还没来，是不是今天谈得不太顺利啊

    ==
    对不起，回来晚了。

  • 缠中说禅 2007-04-26 21:24:36

    [匿名] touchnet

    2007-04-26 21:14:33
    新浪这字太小，老大要保护好视力啊！

    =
    右下脚应该有放大比例，150%看就可以了。

  • 缠中说禅 2007-04-26 21:30:30

    [匿名] 新浪网友

    2007-04-26 21:05:50
    老大好，利物浦前景不容乐观，您什么时候也象阿布那样搞支足球队，横扫足坛无对手？？？？

    =
    本ID有朋友搞的球队现在就在中超，一直抗着，简直就是活受罪。

  • 缠中说禅 2007-04-26 21:40:35

    [匿名] 飞

    2007-04-26 21:26:43
    感谢博主!今天这一课讲的好啊!比较贴近实际操作好理解一点.请问博主,像今天的000625的一分钟级别开盘时冲到了17.05,而且红柱也比前面的放大了,为什么就下来了啊?像这种小级别的情况如何打短差啊?希望博主能回答,感觉这种情况很常见啊!

    ==

    首先要搞清楚自己的操作级别，如果是小级别的操作，例如这股票，你看看15分钟图。一般来说，只看柱子面积，不看黄白柱的，都是代表着相应小级别的比较，你看两者的面子谁大。

  • 缠中说禅 2007-04-26 21:41:47

    [匿名] 新年好

    2007-04-26 21:31:35
    缠姐把今天中枢给我讲讲吧，我仔细看了看还是看不出来，我看今天是在一个大中枢里震荡，但是中枢上沿和下沿怎么确定啊

    =
    不是今天的中枢，是04240935开始的中枢。

  • 缠中说禅 2007-04-26 21:44:24

    [匿名] 笨笨

    2007-04-26 21:34:22
    姐姐要注意身体啊,5.1怎么安排呢

    ==
    什么都不安排就是最好的安排，24小时，任何时刻，想干什么就干什么。

  • 缠中说禅 2007-04-26 21:46:48

    [匿名] 后知后觉

    2007-04-26 21:32:23
    禅主好，您终于来了。
    今天的问题，希望没有为难到你，我想让您分析600198，关于盘面之外的东西最好。这不是14支里的，希望您知无不言，不吝赐教！
    谢了！

    ==
    这不就是本ID所说那种故意玩伎俩的股票？追高就没必要了，这种股票，要买就在公布坏消息前后买，拉起来就算了。

  • 缠中说禅 2007-04-26 21:48:33

    [匿名] 笨笨

    2007-04-26 21:45:33
    姐姐好,两个次级别中枢的波动区间有重叠则扩展为本级别的中枢,那么扩展出来的这个本级别中枢是在这两个有重叠的次级别中枢形成后就完成了还是没完成呢?
    请姐姐回答

    ==

    怎么会只有两个次级别？相应连接两个次级别的，包含一个第三类买点，所以肯定也是一个次级别，不就已经有了三个次级别？

  • 缠中说禅 2007-04-26 21:54:29

    [匿名] 漂泊

    2007-04-26 21:47:28
    禅主晚上好，600601这只您怎么看，总感觉要想上突破，但总又上不去，很是困惑，请禅主指教，谢谢

    ==
    这种思维方式是错误的，不要为市场的选择而烦恼，而是要依据市场的选择及时反应。股票是要靠耐心的，今天的文章已经写得很清楚，如果你技术合格，可以用激进的第二钟方式，这种就无须等待盘整，否则就必须忍受盘整，如果技术好一点，可以利用盘整去降低成本。先把思维的方式改一下，市场走势没什么可指责的。

  • 缠中说禅 2007-04-26 21:58:57

    [匿名] 飞

    2007-04-26 21:44:59
    明白了谢谢博主!博主明天是否还写多一篇学炒股啊让我们五一好好学习也不去凑旅游的热闹了!嘻嘻好像有些贪心..

    ==
    其实，真正把今天这学好，就不是一天两天能搞清楚的，要真正消化，否则心里有疑问，操作起来一定瞻前顾后。

  • 缠中说禅 2007-04-26 22:04:21

    [匿名] 萝卜白菜

    2007-04-26 21:30:39

    请缠主帮忙看一下:

    600201金宇集团 高位也就是今天和昨天的 换手率都在14%以

    上,是怎么回事,是开始出货了吗? 我看不懂,我点害怕,请缠

    主指点谜津.谢谢!!!!!!!!
    =

    这些概念都是无聊的，天天都有人出货，也有人买货，否则哪里来成交？关键是看走势本身，还有你自己的操作级别，如果你是1分钟的操作级别，几乎天天都有要卖出的时候。如果你是日线的操作级别，那现在有背驰吗？

  • 缠中说禅 2007-04-26 22:11:53

    [匿名] 股虱

    2007-04-26 22:03:39
    一个上涨周期，在形成两个中枢后继续上涨，如不出现背驰，再次出现新的中枢，然后接着上涨，这时判断背驰的条件，是否也要看：
    1、最后一个中枢把MACD黄白线拉向0轴；
    2、最后一段上涨的力度小于其前一个上涨的力度。

    以a＋A＋b＋B＋c＋C＋d为例，在最后一个中枢C把黄白线再次拉回0轴，d的力度小于c则背驰

    股虱

    ==
    顺序刚好颠倒了，是首先要选择好比较哪两段，然后再参考MACD来比较力度。至于选择是30分钟还是5分钟的MACD，其实道理是一样的，只是方便程度不同。MACD是辅助判断力度的，而不是单独有一个条件2去判断力度。

  • 缠中说禅 2007-04-26 22:14:39

    [匿名] christine

    2007-04-26 22:09:47
    缠姐姐，请教一下：

    站在大级别的年市的前提下，我们降低成本与赚取更多筹码是否可以更激进些？
    譬如现在看好某几只或者某只股票，现在开始有机会就先赚筹码，赚他个N多，然后等到该股票价格翻到一定程度时，再抛掉50%（或者80%等），这样做是不是盈利更快？另外在底部赚筹码成本也低些？毕竟我是小散，投入股市的钱也不会上千万更不会上亿。不会筹码赚着赚着赚成大股东的。

    ==
    开始先降低成本，成本低了，持有的心态自然好，操作不能把基础放在假设上，而是无论任何情况，都可以自如应对。

  • 缠中说禅 2007-04-26 22:16:25

    匿名] 走失的爱犬

    2007-04-26 22:09:32
    缠姐，你精神很好吗。
    我看了两天的球。白天还好看股票。呵呵，头都快炸了：）

    ==
    没问题，关键子时前一定要入睡，这样就算2点45起来，影响也不太大。

  • 缠中说禅 2007-04-26 22:17:52

    [匿名] 同龄人

    2007-04-26 21:59:36
    美眉的文章每天都看,就象看英超!

    ==

    明年看英超要收费，而本ID这里是永远免费，怎么能就象？

  • 缠中说禅 2007-04-26 22:27:37

    [匿名] yaa

    2007-04-26 22:22:09

    再发。

    [[[[[[[
    缠ＪＪ，你好，问一个问题。

    不知你对一些所谓的Ｌｅｖｅｌ２的行情软件有何看法？
    据说可以看到详细的分笔数据。
    缠中说禅的理论是否能发挥更大的作用呢？

    ==

    其实根本不需要精确到分笔，分笔的背驰就用1分钟的柱子面积比较就可以。就算看不到1分钟的，用5分钟的柱子面积比较发现1分钟的背驰。实际的操作，关键是看好各级别的相关性，而不是去究些太细节的东西。

    如果要看细节的东西，可以看盘口语言，有心人可以去观察，各级别见顶见底时的盘口语言变化，这更有意义。

  • 缠中说禅 2007-04-26 22:30:17

    闰秒如云

    2007-04-26 22:15:18
    博主好。

    有趣的问题：缠中说禅理论可以用在彩票上吗？如果可以，5100万资金级别应该如何操作呢？小资金又当如何操作呢？

    =
    不可以，不符合本ID理论成立的两个前提。

  • 缠中说禅 2007-04-26 22:31:15

    快子时了，本ID必须休息，问题太多，回答不到的请原谅。

    先下，再见。


教你炒股票50：操作中的一些细节问题

教你炒股票50：操作中的一些细节问题(2007-04-27 08:42:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000a5i.html

51前都说股票了，51后再恢复正常，继续解〈论语〉还有诸如419、体液之类的东西。今天说点实际的问题，因为，什么理论，最终都要落实到操作。而操作中一些细节问题，是必须要搞清楚的。

首先，你无论如何都应该能看到走势图，至于最小只能看到1分钟还是分笔图，甚至连5分钟都看不到，这问题都不是太大。其次，只要是正常的软件，没有不能看MACD的，有一个很重要的问题，很多人搞不清楚，就是怎么选择看几分钟的MACD。必须明白一个道理，就是MACD的计算方法决定了，1分钟和30分钟MACD之间并没有实质的区别，只是计算的周期不同而已，而相应的计算是线性的，只是稍微灵敏与迟钝的区别，没有太大的区别。问题的关键是，MACD只是力度比较的辅助，因此，是先定好比较哪两段走势，然后才去选择看是1分钟的还是30分钟的更适宜辅助判断（关系到灵敏度），例如，两段走势，在1分钟上形成很复杂的MACD柱子和黄白线变化，而在30分钟上是很明显的两个柱子面积以及标准的黄白线变化，那当然就选择用30分钟看。虽然由于MACD与K线价格相关，所以一般情况下，30分钟级别的走势变化，经常对应在30分钟的MACD上，但这不能因此而改变先根据中枢与走势运动的分析，然后选出需要比较力度的走势段，最后才用MACD辅助判断的顺序原则。

以上是些小的技术细节，但更重要的，是一些操作心理上的细节。操作上，最开始，一定都是患得患失的。为什么一定要把理论搞清楚？就是先从根子上解开自己的疑惑，知道为什么本ID的理论是如几何般严格精确的，否则，例如你对平面三角形内角之和为180度的证明有疑惑，一定要去丈量每一个平面三角形去证明才舒服，这样，就永远有心理阴影，是无法去进行正常操作的。理论的探讨，是为了树立操作的信心，当然，还为了对走势有一个精确的分析去指导操作，但其心理层面的意义也是极为重要的。这绝对不能迷信，因为相信本ID而相信本ID的理论，那就是绝对的脑子进水了。而是要从道理、逻辑等方法彻底搞清楚，这样才能无疑地去操作，而不用瞻前顾后。

对本ID理论对走势分析以及操作的绝对性有把握后，以后解决的都是一个操作精确度的问题。一个正确的理论，应用到实践中，特别是面对瞬息万变的市场，因为应用的人的经验与心理状态，其结果自然有很大差异。如何提高操作的精确度，就是一个长期实践的问题。但无论如何，只有在操作中才能解决这个问题，否则永远都在纸上谈论，那是毫无意义的。

一个最常见的心理就是，看到是买点或卖点了，但买了还跌、卖了还涨，所以下次就不敢尝试了。这在操作不熟练的人中，太正常了。因为，对买卖点的判断，开始时，一定都达不到理论所确立的精确度。毕竟是人，人总有盲点与惯性。例如对于习惯性多头来说，经常就是买早卖晚；而习惯性空头，就是买晚卖早。就算对理论在认识上没问题了，这种习惯性因数也会导致真正的操作与理论所要求的操作时间有偏差。要改变这种习惯性力量，不可能是一天两天的事情。

一般来说，应用理论开始实际操作前，要先看懂所有曾有的走势，能用理论对已有的走势进行分析，如果这都达不到，那当下去操作一定乱。这一步基础达到后，可以先不用真正买卖，可以进行一定的模拟，市场一周5天开着，当下去模拟操作，每次的操作都记录下来，然后不断根据后面的走势来总结，然后发现自己对理论当下理解上的问题，不断修正。当模拟操作有足够把握后，才开始真正的买卖操作。如果一开始就真正买卖，由于绝大多数人，在真的钱上都会方寸大乱，无论操作成功、失败，都会迷失上输赢上，而忽略了操作上的问题。

所以，首先要把静态的、已有的图形分析清楚，然后在进行动态的、当下的分析把握，最后才是实际的操作，这样就比较稳妥了。当然，这过程不是一两天完成的，所以，本ID在12月下旬开始就说了些股票，当时是让各位学习时，能安心，买了就扔那里，边赚钱边学习，本ID不需要各位的学费，但各位实际操作的时候，可能会交给市场一些学费，本ID告诉点股票让各位拿着，就是把可能要交给市场的学费都给各位准备好了，因为，毕竟最后都要靠各位自己，而在市场上学习，先教点学费，然后不断进步，最后应用自如，都是很正常的过程。

所以心态要平稳点，不要整天去计算今天少挣多少诸如此类的问题，说白了，如果你没有一套有效的方法，只要你在市场里，你赚的钱从本质上就不是你的，只是暂时存在你那里。而要把自己培养成一个赚钱机器，就如同前锋把自己培养成射门机器一样，方法学了都会，但神射手却不一定都是，这需要更多的努力。市场的技术，是需要磨练的。关键是真正掌握技术，只要掌握了，赚钱就成了自然的事情，只要有足够的时间，就自然产生足够的钱，为什么？因为这已经被本ID的理论如几何般严密地保证了。

另外，学本ID的理论，并不荒废任何其他的东西，但那些东西都只能是辅助，甚至，你可以去听消息，去追炒概念，怎么都可以，但必须不能违反本ID的理论。为什么？因为本ID的理论是这市场真实的直接反映，违反本ID的理论，最终都会被市场教训。如果不相信，那你就在本ID理论的第一买点卖，第一卖点买，来回坚持，如果按一个较大级别去操作，一般来说，N次以后你就可以离开市场了。有了本ID的理论，就算去跟风，追炒，都会有章法，都会进退自如。

（待续）

《论语》详解：给所有曲解孔子的人（一）
你炒股票1：不会赢钱的经济人，只是废人！
周末音乐会1

神州自有中天日，万国衣冠舞九韶

相对流动性过剩与经济转型及金融重构

从净资产到市值，大牛市的核变动力

“全民炒股”，市场经济走向成熟的必由之路

教你炒股票48：暴跌，牛市行情的一夜情

教你炒股票49：利润率最大的操作模式

附录

今天大盘跌破3745点，所以就形成不了第三类买点，大盘的震荡依旧，因此下午的突然拉起，就是一个好的短差机会。下午的冲高力度，技术上应该和04260930那次比，显然MACD没有同时创高，所以那就是一个震荡的卖点。当然，这都是很短线的活动了。只是用当下的例子说明一下理论的用法。

目前3745为上边的5分钟中枢已经扩展为30分钟的，3720到3761，短线就是这中枢的突破方向。虽然放假前只有一天，并不意味着就天下太平，春节前，汉奸最后一天最后十几分钟还发难，所以最后一天的走势，并不是高枕无忧的。

本ID真想现在就出去玩去了，那一天爱怎么走就怎么走，本ID都不想管了。汉奸都算短期利益，本ID根本就不想看短期利益，最后一天还想干活，真无聊。

周末，都腐败去吧。

先下，再见。

  • 缠中说禅 2007-04-27 08:45:20

    3点收盘后，再上来把今天的走势分析用红字附录在文章后面。

    先下，再见。

  • CCTV： 2007-04-27 09:05:47

    妹子早

  • CCTV： 2007-04-27 10:32:18

    哈哈，我的600832终于起来了，熬了好几天，现在成本是16元，

  • CCTV： 2007-04-27 10:36:13

    最近操作不好，严重检讨中。

  • CCTV： 2007-04-27 11:06:04

    今天还行，625先抛后买，打了6毛钱的差价，现在成本14元了。

  • CCTV： 2007-04-27 11:09:06

    [匿名] 新民工

    2007-04-27 11:04:54
    CCTV班长，000625这是怎么了，我还可以继续持有吗？
    --
    你要打短差呀，我昨天看它第一次冲17站不住就出了，绿盘回补，今天看它低开，红盘时就出了，刚才15.9买回来了。这股票有送股，反正我不走，不断打短差。

  • CCTV： 2007-04-27 11:19:56

    [匿名] 新浪网友

    2007-04-27 11:10:39
    cctv

    你看看你6.86买的600081，才多少时间，现在牛气冲天。我是跟着你买的，可惜早跑了。555555

    -
    是呀，还有000547，都怪买了832，一时想学中线，结果弄得着几天特郁闷。我的性格应该激进型，不能做中线，51回来，我准备回复原来的风格！！！

  • CCTV： 2007-04-27 11:19:56

    [匿名] 新浪网友

    2007-04-27 11:10:39
    cctv

    你看看你6.86买的600081，才多少时间，现在牛气冲天。我是跟着你买的，可惜早跑了。555555

    -
    是呀，还有000547，都怪买了832，一时想学中线，结果弄得着几天特郁闷。我的性格应该激进型，不能做中线，51回来，我准备回复原来的风格！！！

  • CCTV： 2007-04-27 11:23:28

    832，快冲，我半仓这股票，拿了2周，才赚20%，简直受不了。

  • CCTV： 2007-04-27 11:24:50

    还有哪位兄弟姐妹还有832呀，我是一路半仓832，打了几次短差。

  • CCTV： 2007-04-27 11:28:31

    我最近一直都是832半仓，625、961 1/4，今天832终于起来，郁闷死啦！！！

  • CCTV： 2007-04-27 11:32:22

    买了832这两周，简直太失败，才赚了20%，以前一周就可以20%，痛苦死。

  • CCTV： 2007-04-27 11:33:56

    [匿名] 新浪网友

    2007-04-27 11:31:13
    [匿名] CCTV

    2007-04-27 11:23:28
    832，快冲，我半仓这股票，拿了2周，才赚20%，简直受不了。

    ！！
    丫就这副嘴脸让人恶心，老大不小的人，说话这么幼稚。

    博里跟风的人多，别误导大家。

    --
    你有病，这里的人谁不知道我在16元多买了半仓832？涨起来说一下都不可以？我的仓位都是公开的，625、961走不好，我也有，怎么啦？

  • CCTV： 2007-04-27 11:48:23

    [匿名] 新浪网友

    2007-04-27 11:38:26
    [匿名] CCTV

    2007-04-27 11:33:56
    --
    你有病，这里的人谁不知道我在16元多买了半仓832？涨起来说一下都不可以？我的仓位都是公开的，625、961走不好，我也有，怎么啦？

    ！！
    说这话算你还有点良心，顶烦你的是给这博带来不好的风气。
    你自己想吧，帮缠M不是这个帮法，别太虚荣

    --

    我怎么虚荣？我把自己每次的操作写出来还错了？现在我打短差都不写了，像今天625，我就弄了6毛短差，按妹子的理论，股票跌都可以赚钱，我练习一下怎么不可以啦？

  • CCTV： 2007-04-27 11:52:32

    我在这里说的好股票还少吗？今天有人还记得我说过东风科技，还算有良心，还有000547，有人记得吗？前面像北新建材、000559那些，我都不说啦。

  • CCTV： 2007-04-27 13:07:00

    按妹子的理论，又跌破3745，只能继续中枢震荡，继续烦。

  • CCTV： 2007-04-27 13:18:32

    [匿名] 缠孙子

    2007-04-27 13:07:31
    现在是一分钟图上的第三类卖点

    -
    不是吧，回抽已经超过次级别啦`只能算是中枢震荡。

  • CCTV： 2007-04-27 13:20:41

    我觉得没买平安的可以买人寿，平安我在46就推荐啦。

  • CCTV： 2007-04-27 13:23:56

    [匿名] 三

    2007-04-27 13:19:56
    列位学长
    请教600649后势如何,我上周五买进,今天是否该出了?我总觉得它能上到12元左右,可始终是冲高回落.很是闹心.
    还有我同时买了000005 ST星源,今天停牌,也不知复牌后如何?
    烦请哪位学长拨冗赐教一二,谢谢!

    --
    水要加价，中线肯定牛，走也等破5日线吧。

  • CCTV： 2007-04-27 13:32:56

    你看，我刚才推荐买人寿，有足够时间让你买，40.5可以买到。别说我有延迟呀。

    [匿名] CCTV

    2007-04-27 13:20:41
    我觉得没买平安的可以买人寿，平安我在46就推荐啦。

  • CCTV： 2007-04-27 13:50:46

    还是T+0好，T+1，不好玩。

  • CCTV： 2007-04-27 13:52:54

    [匿名] wjy885

    2007-04-27 13:48:54
    CCTV兄，我还有些资金，现在可以买什么呢，能麻烦你给推荐一个么，谢谢000962

    --
    胆子大的，可以回补000962，胆子小，40元附近买人寿，平安都60多，人寿不可能不上50。

  • CCTV： 2007-04-27 14:02:19

    [匿名] 新浪网友

    2007-04-27 13:55:32
    胆子大的，可以回补000962，胆子小，40元附近买人寿，平安都60多，人寿不可能不上50。
    ＝＝
    谢谢！为什么觉得962还有后劲，有色还要动么，请教

    ==
    000962的走势像不像000777在18元后的走势？000962，在9元妹子曾提过的，只是没放到14只股票里，就像600855一样。

  • CCTV： 2007-04-27 14:05:51

    当时妹子说中小板股票时，我就挑了002121推荐，当时28，现在都36了。

  • CCTV： 2007-04-27 14:33:38

    前天12.1推荐买深圳机场，我觉得现在都可以继续买。

  • CCTV： 2007-04-27 14:45:35

    尾市想跳水？

  • 缠中说禅 2007-04-27 15:14:36

    今天大盘跌破3745点，所以就形成不了第三类买点，大盘的震荡依旧，因此下午的突然拉起，就是一个好的短差机会。下午的冲高力度，技术上应该和04260930那次比，显然MACD没有同时创高，所以那就是一个震荡的卖点。当然，这都是很短线的活动了。只是用当下的例子说明一下理论的用法。

    目前3745为上边的5分钟中枢已经扩展为30分钟的，3720到3761，短线就是这中枢的突破方向。虽然放假前只有一天，并不意味着就天下太平，春节前，汉奸最后一天最后十几分钟还发难，所以最后一天的走势，并不是高枕无忧的。

    本ID真想现在就出去玩去了，那一天爱怎么走就怎么走，本ID都不想管了。汉奸都算短期利益，本ID根本就不想看短期利益，最后一天还想干活，真无聊。

    周末，都腐败去吧。

    先下，再见。

  • CCTV： 2007-04-27 15:26:56

    妹子，一定要坚持最后一天呀，你走了，汉奸捣乱怎么办呀？

  • CCTV： 2007-04-27 15:34:08

    [匿名] 新浪网友

    2007-04-27 15:30:11
    目前3745为上边的5分钟中枢已经扩展为30分钟的，3720到3761，短线就是这中枢的突破方向。

    ------------------

    麻烦有心人,妹妹说得扩展为30分钟中枢,在图上如何看?谢谢!

    -
    按我的理解，从24日开始，到今天早上刚好9段1分钟级别的。

  • CCTV： 2007-04-27 15:34:38

    晕，都没人啦，我也腐败去啦。

  • CCTV： 2007-04-27 15:40:34

    [匿名] 步点

    2007-04-27 15:37:26
    CCTV班长帮我看看600883怎么样呀？

    -
    好股票呀。我闪啦。


周行长的尴尬

周行长的尴尬(2007-05-08 08:56:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000agl.html

这注定是吃力不讨好的文章，题目就有毛病，那些对于常人来说尴尬或者应该尴尬的事情，在周行长那里可能恰好是最值得炫耀的。当然，需要指出的是，写这样的文章，并不是因为周行长在51假期在各洋行长面前袒露心迹“担心中国股市泡沫的累积”，这不算什么，完全是就事论事，怎么都比消消气强点。更需要指出的是，这里的尴尬不涉及周行长还是周主席时，股市一片混乱中从此进入四年大熊市，特别无关于周主席变成尚主席后，这股市突然翻天覆地变成了大牛市。周行长何等人物，怎么会为如此小事尴尬？

确实，又有什么大事值得周行长如此人物去尴尬，越来越觉得这题目太错误了，周行长没什么可尴尬的，债转股般地无可尴尬，银行没贱卖地无可尴尬。就算发了一大堆票据，美圆资产依然高比例大规模地超配，存款准备金继续负债下去，顶着中美利差压力继续挥舞加息棒槌，让不健全的利率体系下继续吃美式汉堡等等等等，这又和周行长有什么关系，现在的人民银行本来就独立性不强，不能太强求，中国经济这么好，很多该干的事情，就算不干，也没什么大不了的。

人民银行也就一部级单位，不当龟孙子已经很好，想当格老子是彻底没门了，不过，这更构不成尴尬的原因，从来就是这样，看来，本ID要开始同情周行长了。既然这样，本ID知错就改，债转股银行没贱卖般宣布，本文题目改成“周行长的无可尴尬”。

教你炒股票51：短线股评荐股者的传销把戏

《论语》详解：给所有曲解孔子的人（一）
你炒股票1：不会赢钱的经济人，只是废人！
周末音乐会1

神州自有中天日，万国衣冠舞九韶

相对流动性过剩与经济转型及金融重构

从净资产到市值，大牛市的核变动力

“全民炒股”，市场经济走向成熟的必由之路

教你炒股票48：暴跌，牛市行情的一夜情

附录：

今天的走势，用脚趾都能预测到，但依然无须预测。而实际出现的走势，却并不像所表现的那么强，因为大盘只是出现一个强的平衡市，这种留下大的缺口后的放量平衡市，意味着，今后几天，下面的缺口都是大盘短线一个挥之不去的心病，大盘震荡难以避免。

当然，这里讨论的都是很短线的走势，一般地，短线还是继续看5日线，中线看5周线，不破就拿着。而对技术有更高精确度追求的，就可以关注其后短线上出现的背驰进行操作，而不是去预测大盘是否真的要去补缺口，还是那句话，不是等跌了再找卖点，涨了再早买点，那就晚了。大盘中线的走势以及具体的点位意义，综观现在所有人，都搞不清楚大盘在纯技术上究竟在干什么。本ID已经写好一文章，有些特殊的原因，现在不能发出来，等该发的时候，本ID会发的。

个股没什么可说的，而且具体的个股也要根据自己的走势来决定进出，很多比大盘要强的个股，就算大盘要补缺口，反而要大幅上扬。个股操作上一定要注意，技术不好的，即使是短线，也就看5日线，不破，就拿着，不要习惯性乱跑，否则大盘一震荡，左右挨巴掌。另外，心态一定要好，如果卖早卖错了，也没必要追高去买，等一个短线买点再介入不迟，大盘震荡中，这种买点不难发现。

  • 缠中说禅 2007-05-08 08:59:21

    收盘把评论附录后面，并回答问题。

    下午3点30见，先下。

  • CCTV： 2007-05-08 09:21:26

    妹子好`

  • CCTV： 2007-05-08 09:31:17

    今天这盘没法看了，难道直接冲4000？

  • CCTV： 2007-05-08 09:33:00

    匿名] 新浪网友

    2007-05-08 09:29:30
    CCTV班长 ,625高开,可继续持有吗?

    --

    这股票还有券商题材，又有送股，我不相信它不爆发。

  • CCTV： 2007-05-08 09:49:51

    就是太高，这缺口也真危险。

  • CCTV： 2007-05-08 09:50:30

    其实都是中石化带出来的。

  • CCTV： 2007-05-08 09:51:44

    我现在都不看上海了，看深圳指数，真实呀。

  • CCTV： 2007-05-08 09:59:37

    [匿名] 新手

    2007-05-08 09:52:30
    CCTV我从和讯网上看到000625说2007年第一季度利润不分配不转增

    -

    04-11日长安汽车:06年度每股收益为0.40元 每10股送2股派0.6元

  • CCTV： 2007-05-08 10:12:27

    [匿名] 缠迷

    2007-05-08 10:07:17
    CCTV班长，999是不是5分钟背驰？要出吗？
    -
    你的短线还是长线呀，短线今天高开就该出，长线，就等停牌复牌。

  • CCTV： 2007-05-08 10:13:16

    [匿名] 新手

    2007-05-08 10:08:35
    什么时候派送分红呢?

    --
    开股东大会以后，

  • CCTV： 2007-05-08 10:32:22

    金牛！

  • CCTV： 2007-05-08 11:02:25

    中枢是最基本的概念，盘整是中枢上面的概念，你说有什么不同。

  • CCTV： 2007-05-08 11:21:01

    我的牛牛！

  • CCTV： 2007-05-08 11:22:07

    [匿名] 缠迷

    2007-05-08 11:10:41
    CCTV班长，600649现在算是5分钟背驰吗？谢谢

    -
    不是，典型的1分钟盘整背驰。

  • CCTV： 2007-05-08 13:17:32

    将000961在9.27抛出一半了，有1/8的钱。

  • CCTV： 2007-05-08 13:19:18

    [匿名] 阿龙

    2007-05-08 12:31:55
    缠姐老师好，各位学长好．我是新生阿龙，今天上午手忙脚乱追高买进６００１０３青山纸业８，２５元．请ｃｃＴＶ学长指点后市如何操做．如得指教，不盛荣幸．谢谢．

    --
    来妹子这里首先要学会别追高买股票呀，套一套吧，中线要上10元。

  • CCTV： 2007-05-08 13:28:30

    16.14把547给扔一半啦，1/4的钱

  • CCTV： 2007-05-08 13:35:10

    9.23把剩下的961，16.02把547都出了，半仓

  • CCTV： 2007-05-08 13:42:00

    9.1买回1/8的961，

  • CCTV： 2007-05-08 13:44:36

    [匿名] 傻子

    2007-05-08 13:40:02
    CCTV，大盘是5分钟背驰吗，要不要跑

    -

    1分钟盘整背驰，刚才没跑，现在跑有多大意义呀。下面那缺口让我看着很不舒服，所以刚才一看背驰我就跑了，还是不够坚决，分了两次，晕。832停牌，晕死。

  • CCTV： 2007-05-08 13:48:18

    奶奶的，不补这缺口，就不再买股票啦，反正还有5/8仓位。

  • CCTV： 2007-05-08 14:14:08

    万岁，汽车！！！

  • CCTV： 2007-05-08 14:27:47

    我的小车呀，谁给洗出去啦？！

  • CCTV： 2007-05-08 14:47:48

    15.7回补1/8的547，留下1/4钱！

  • CCTV： 2007-05-08 15:02:13

    晕呀！

  • 缠中说禅 2007-05-08 15:28:53

    今天的走势，用脚趾都能预测到，但依然无须预测。而实际出现的走势，却并不想所表现的那么强，因为大盘只是出现一个强的平衡市，这种留下大的缺口后的放量平衡市，意味着，今后几天，下面的缺口都是大盘短线一个挥之不去的心病，大盘震荡难以避免。

    当然，这里讨论的都是很短线的走势，一般地，短线还是继续看5日线，中线看5周线，不破就拿着。而对技术有更高精确度追求的，就可以关注其后短线上出现的背驰进行操作，而不是去预测大盘是否真的要去补缺口，还是那句话，不是等跌了再找卖点，涨了再早买点，那就晚了。大盘中线的走势以及具体的点位意义，综观现在所有人，都搞不清楚大盘在纯技术上究竟在干什么。本ID已经写好一文章，有些特殊的原因，现在不能发出来，等该发的时候，本ID会发的。

    个股没什么可说的，而且具体的个股也要根据自己的走势来决定进出，很多比大盘要强的个股，就算大盘要补缺口，反而要大幅上扬。个股操作上一定要注意，技术不好的，即使是短线，也就看5日线，不破，就拿着，不要习惯性乱跑，否则大盘一震荡，左右挨巴掌。另外，心态一定要好，如果卖早卖错了，也没必要追高去买，等一个短线买点再介入不迟，大盘震荡中，这种买点不难发现。

  • 缠中说禅 2007-05-08 15:36:35

    两只老虎

    2007-05-08 15:03:37
    神仙姐姐呀！999这个摇头丸不会刚亢奋两天又要洗洗吧！
    999，真是让我欢喜让我忧啊！

    --
    为什么不打短线，51前本ID其实有提醒过，本ID说他翻2倍了，你以为本ID在炫耀什么？本ID的股票，在那些1倍、2倍、N倍的位置都喜欢洗盘，看777、416，哪个不是这样？如果想快的，为什么不去买本ID说的VC股，这里的人应该都知道的，最近也是连续涨停的。至于999，现在在等消息明朗，然后停牌，短线的，根本没必要关注，中线的，当然一点问题都没有。

  • 缠中说禅 2007-05-08 15:42:47

    [匿名] 睬猜枚妹

    2007-05-08 09:08:47
    文章是显眼,也好看!可是也会招怨!为了我们还是请妹妹不要太激进了!木秀于林,风必摧之.要学会保护自己!

    =
    谢谢，不过不用担心，如果连批评一部级官员的勇气和实力都没有，本ID这里可以关门了。

  • 缠中说禅 2007-05-08 15:47:23

    [匿名] 木匠

    2007-05-08 15:43:38
    禅主好。学了这么长时间的理论。就是搞不清，老是出问题。

    ==
    你应该先少操作，因为一条5日线就足以让你比很多所谓高手要高了，拿着就可以。然后用少量资金，进行具体操作，但前提是对理论已经比较把握了。然后每次操作，是怎么分析怎么想的，一定要复盘，甚至要记录下来，不明白的地方，一定要问人，而且是具体的问题，这是一个追求精确度的活动，当然不是那种光耍嘴皮子就能干的。

  • 缠中说禅 2007-05-08 15:49:34

    两只老虎

    2007-05-08 15:46:15
    我总是对股票产生了不该有的留恋之情。该被神仙姐姐骂。

    999几次手法都是开盘几乎或拉涨停，然后才调整。我总是不长记性！！！
    VC我只买了938，手中还有管子、隆平、山大

    =
    VC是600635，5块多钱的时候说的，他是中国最大VC20%的股东。现在就算了，都涨那么多了，没必要了。

  • 缠中说禅 2007-05-08 15:53:30

    [匿名] 过客

    2007-05-08 15:47:53
    缠姐，我就是想问问，为什么938涨得如此滞后呢，其他的该翻的翻了，该洗得洗了，怎么这支不见动静阿，缠姐是不是把它给忘记了阿

    ==
    这问题不早说过了，第一阶段，科技股都不是主角。但对于本ID这类资金来说，不可能让本ID在第二阶段再去占位置吧。资金量不同，操作当然不同。

  • 缠中说禅 2007-05-08 15:56:39

    [匿名] 大鱼小鱼落鱼盘

    2007-05-08 15:49:36
    778是VC吗？
    缠主：偶做中线，现在还可以买778吗？多谢缠主。

    ==
    这问题，最近在10元的时候也有人问过，本ID的回答是，你知道他的股东背景吗？现在，本ID的回答还是这个，但不建议你在这个位置去买，这股票也快两倍了。

  • 缠中说禅 2007-05-08 16:00:04

    [匿名] 大鱼小鱼落鱼盘

    2007-05-08 15:54:22
    938、778都是缠主后说的，还没有翻番的pp。

    等大盘调整的时候再买778，应该可以吧。

    ==
    778是第一批那5只，都快200%了，但中线依然有潜力，但不要追高。

    其实本ID特不想回答这类问题，像778，5元就开始的，现在问ID买不买，你让本ID怎么回答你。本ID又不需要别人抬轿子，唯一还是这样的回答，你知道他的股东背景吗？

  • 缠中说禅 2007-05-08 16:09:57

    [匿名] 袖手旁观

    2007-05-08 15:59:30
    缠mm好。

    有一个疑问是关于小级别背驰转大级别走势的。有了小转大以后，又多了很多不确定性。
    假设日线级别的背驰已经发生，走势处在背驰后回拉最后一个日中枢的过程中，回拉段会因为小转大而被破坏、导致尚未回到最后一个日中枢就出现再转折吗？

    按照背驰律，这应该不会发生，因为违背大级别的背驰。不过大级别背驰的回拉段所需时间也相对较长，这期间有可能出现变化吗？暂不管发生概率，只考虑纯理论可能性。

    ==

    转大以后，就按中枢震荡来操作。另外，周期特别长的回拉过程，当然有存在理论失效的可能，例如，一个年线级别背驰的回拉，中途可能就出现改朝换代、交易规则的完全改变等等，这使得理论成立的前提改变了，所以当然可以产生并不完全回拉的可能。但这不是理论的问题，因为理论结论成立的前提是理论的前提能以成立，所以，唯一需要关系的是，理论成立的前提是否改变，不改变，就一定回拉。

  • 缠中说禅 2007-05-08 16:13:15

    [匿名] 微

    2007-05-08 16:00:29
    问一个比较初级的问题，破5日线指的是当天的最低价触5日线还是指最高价低于5日线？

    ==
    破5日线这些都是通用的不精确方法，按通常的理解，一般是3天拉不回来就是真跌破，但一般按这种确认，就离真正的高点很远了。所以，这不是最终的办法，还是要下苦工夫，把本ID的理论啃下来，这才是最彻底精确的办法。

  • 缠中说禅 2007-05-08 16:14:25

    [匿名] 职业潜水员

    2007-05-08 16:06:44

    牛牛缠主，请问科技股什么时候起东阿

    ===
    科技股的时代，在牛市的第二阶段，这在去年就说过了，现在，牛市的第一阶段还在运行之中。

  • 缠中说禅 2007-05-08 16:16:11

    思朴

    2007-05-08 16:11:48
    对周行长的认识，俺本来只说当证监会主席时不行的。看你这几篇文章，当行长看来也不行了。

    不过现在想想，自己控制着升值的阀门，却仍然保持那么大的美元资产，是有点糊涂。

    而升息，简直就是告诉老外的投机资金，来搞我吧。

    有空交流一下。

    ==

    他很喜欢古典音乐，这是本ID比较不能下手的地方。

  • 缠中说禅 2007-05-08 16:17:59

    思朴

    2007-05-08 16:11:48
    对周行长的认识，俺本来只说当证监会主席时不行的。看你这几篇文章，当行长看来也不行了。

    不过现在想想，自己控制着升值的阀门，却仍然保持那么大的美元资产，是有点糊涂。

    而升息，简直就是告诉老外的投机资金，来搞我吧。

    有空交流一下。

    ==

    他很喜欢古典音乐，这是本ID比较不能下手的地方。还有，带地址的，新浪认出来都会自动删除，所以，请进行一些处理，用一些符号替代进行。

  • 缠中说禅 2007-05-08 16:23:41

    [匿名] 万年青

    2007-05-08 16:17:16
    五一长假，用了三天时间看缠Md文章，从最后开始，细细看，未拉缠M的一条发言，还有最前面的5页未看完，虽然朦朦胧胧不是全懂，但也有所了解，新手上路，请多关照。请问缠M000997今天5分钟级别背驰，我走了部分，第一次使用缠M的理论付之行动，不知是否正确？请缠M指导为盼。

    =

    关键你要搞清楚是哪段和哪段比较力度，由于你没写具体的，本ID不知道你是否真懂了。另外，关键不是能判断准一次两次，而是要逐步形成节奏，卖了有买点再补回来，然后再在卖点卖，根据自己的操作级别，不断下去，就有了节奏感，这样才能不断地吸血。后面的路还很长，要有面对很多难点的心理准备。

  • 缠中说禅 2007-05-08 16:29:02

    果二

    2007-05-08 16:22:03
    唉，最近操作一片混乱，股票个数越换越多，节奏乱极了。今天变成8只股了，资金才一点点。
    缠MM，怎么才能把节奏换过来？明天把手头的股票都出了，然后重新按节奏找买点,这样可行吗？
    缠MM能不能说一只能当下操作的股，让我们新进生练习节奏啊？你老说以前的股票涨高了，所以都不知道当下该对什么股票下手了？

    ==

    这问题在课程里曾多次提过，这某种程度上是一种大毛病，一定要强迫自己把股票的种类降下来，对于小资金来说，一定要集中点，一般来说，100万以下的资金，超过5只都太多了。

  • 缠中说禅 2007-05-08 16:33:44

    [匿名] 袖手旁观

    2007-05-08 16:23:08
    “大盘中线的走势以及具体的点位意义，综观现在所有人，都搞不清楚大盘在纯技术上究竟在干什么。本ID已经写好一文章，有些特殊的原因，现在不能发出来，等该发的时候，本ID会发的。”

    ————————————————————

    再往前，日线背驰段也要被破坏，这个影响可大了去了。

    ==

    不让这里出现背驰，本来就是本ID的剧本之一。很多看所谓波浪理论的，在3000突破后叫嚷第5浪，但为什么现在不可以是3之3？

  • 缠中说禅 2007-05-08 16:36:13

    两只老虎

    2007-05-08 16:32:19
    神仙姐姐，缠理论我学来学去总是糊涂，现在的做法就是：最初低价买的股票我都舍不得丢，现在基本是用固定一部分资金来做差价，不断买入卖出。
    基本上天天满仓，卖了的钱就买手中已有的但当天调整的股票（都是姐姐的股票）。

    ==
    这样也可以，用部分进行练习，但还是要把技术真学好，就算有多大困难，也一定要学好，这才是真本事。

  • 缠中说禅 2007-05-08 16:43:39

    思朴

    2007-05-08 16:22:09
    缠中说禅

    2007-05-08 16:16:11
    思朴

    2007-05-08 16:11:48
    对周行长的认识，俺本来只说当证监会主席时不行的。看你这几篇文章，当行长看来也不行了。

    不过现在想想，自己控制着升值的阀门，却仍然保持那么大的美元资产，是有点糊涂。

    而升息，简直就是告诉老外的投机资金，来搞我吧。

    有空交流一下。

    ==

    他很喜欢古典音乐，这是本ID比较不能下手的地方。

    ＝＝＝

    这个就不懂了，难道喜欢古典音乐的人你都放他一马？

    另，喜欢古典音乐有什么好处啊？俺也就会哼哼流行歌曲了，能不能点拨点拨？

    =

    中国的高级官员里，真喜欢古典音乐、诗词的特别多，话就说到这了，其他不方便也没必要说了。

  • 缠中说禅 2007-05-08 16:47:15

    匿名] 新浪网友

    2007-05-08 16:44:40
    姐姐, 我想请教一下000802, 他的走势咋那么难看呢? 我是17.2买的.

    ==
    短线涨1倍，又背驰，就要调整，中线来说，你买的位置肯定没问题，短线就要受点晃荡了。

  • 缠中说禅 2007-05-08 16:49:11

    两只老虎

    2007-05-08 16:43:38
    神仙姐姐，您的教材我打印下来看了不下5遍，春节期间还手写一遍（呵呵！写的重点内容），可一联系实际完全不是那回事。
    都怪我上学的时候就养成不善钻研的恶习。
    不过，我家人对我学习缠论做以下评价——这是本人有史以来唯一一次主动性刻苦学习、努力钻研。

    ==
    你要一个难点一个难点的解决，如果你现在连中枢都分不清楚，那当然怎么学都没用。先把最基础的彻底搞清楚。

  • 缠中说禅 2007-05-08 16:53:11

    [匿名] 新学

    2007-05-08 16:06:28
    博主好！请问博主：如果按5分钟级别的操作，你说的：“在中枢第三类买点后持股直到新中枢出现继续中枢震荡操作，中途不参与短差。”这里所说的是不是指在形成新的5分钟中枢必须等待这个级别中枢完成以后才能弄短差，如果没完成就不进行操作？

    ==
    不用这么机械，具体的课程里都有。这里再说一次，5分钟中枢推移中，其前提就是不能出现5分种中枢，否则这移动就结束了。所以，一个1分钟走势向下后，再一个1分钟向上，如果出现背驰或不创新高，就意味着一定会形成5分钟中枢，所以这时候就可以先出来了。

  • 缠中说禅 2007-05-08 16:55:09

    [匿名] 新浪网友

    2007-05-08 16:50:33
    缠姐好。有盘口语言一课吗？想学的应该不少。

    ==
    学东西，一定要先把大框架建立起来，否则很容易迷失。细节总是烦琐而让人迷失。这些细节的东西，以后会说到的，但千万别喧宾夺主了。

  • 缠中说禅 2007-05-08 17:02:17

    [匿名] 秋风秋雨

    2007-05-08 17:00:06
    缠老师,你能回答我的问题吗，因为我暂时能用的只有这个，谢
    [匿名] 秋风秋雨

    2007-05-08 16:05:58
    缠老师，你说的跌－盘－跌背驰在现在用会不会不合适？我的意思是会不会利润率比你的其他方法低？
    请指教，谢谢

    ==

    先确定级别，级别不确定，一切谈话都无法进行。请先把本ID理论的总思路搞清楚。

  • 缠中说禅 2007-05-08 17:03:36

    对不起，5点了，最近找本ID晚上腐败的人越来越多，这周晚上都满了，都是些不好推的人，向他们多灌输一下资本市场，对市场也有好处，本ID也只好受累了，没办法。

    先下，明早发新帖。再见。

  • CCTV： 2007-05-08 18:02:42

    妹子好，我刚有事，现在才再上来，和妹子错过，晕！！！妹子，你也别太辛苦啦！！！


教你炒股票51：短线股评荐股者的传销把戏

教你炒股票51：短线股评荐股者的传销把戏 (2007-05-09 08:30:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ah1.html

国人，赌博心理特重，一个六合彩就可以横扫大半中国，那些偏僻的山村都可以为之痴狂，而这里包含的某种特点，正是任何群体性运动的基础。股票市场中，那些短线股评荐股者，如传销般，也就利用这种群体性癫狂来达到目的。

有一种最弱智的，就是为所谓的庄家出货卖嘴的，这种长久不了，一两次后就没戏，只能改换门庭，由于没有可持续性，所以不值得专门研究，而且靠找人卖嘴才能出货的庄家，智力水平太低，没资格让本ID去谈论。

现在说的是这样一种具有可操作性的把戏，不妨假设有一痴呆儿，在一每天浏览量超过10万的网站或电视上随机地推荐短线的股票，有5%的人相信并尝试第二天开始半小时内买入，也就是有5000人，每人平均的买入量是2000股，也就是有1000万的买入量，这个买入量，对于绝大多数的股票来说，足以使得该股票具有了极大的支持而呈现大涨。而对于另外的95%，有些因为高了而拒绝买入，但至少有一个印象会留下，这股票推荐得真准，在下次荐股游戏中，这就是新的资源。而有一部分胆子大的，会在更高的价位买入，这样，一个资金的流动输入就产生了，而买入挣钱的，都爱到处忽悠，所以，相应人群就会不断增加，直到资金流入与筹码的松动达到平衡。

这样一个系统，可改进成组织更严密的传销：先建核心的第一级会员，会员，当然都要交会费，得到的回报是可以先买到第一批的货，在广泛向外推荐前，可以优先得到购买权。而更精细的系统，可以把会员分为不同的等级，这样，可以让购买流量得到一个更好的控制，一个逐步扩散的传销效果。这种有精细结构的传销系统，可以支持一个较长时间的操作，大致就演化成一个庄家行为，只是这庄家是很多不同等级的人构成的一个有联系的组织，这比一般的庄家有一个好处，就是不存在一个人挂一大堆虚帐号的监管风险，坏处之一，就是这样一个结构，其稳定性是有问题的，一有困难，很容易树倒猢狲散。

对于特别短线，经常换股的传销系统，由于最终必然最大量的人被套，这样来回几次后，就会使得外围的传销者资源逐步枯竭，最终整个系统崩溃，所以，那些经常在电视、网站上，每天N股的人，一般来说其流传寿命都不会长，一轮大的调整，就可以消灭一大批。当然，每轮行情起来，都可以看到类似的人出现，然后消失，如此而已。而比较长线，有着精细结构的传销系统，就会逐步演化成所谓的私募基金，这是比上述传销系统更稳定、更能长久的结构，这就是市场里这类无聊把戏的生命演化进程。

而市场中绝大多数的，都不过是在参加一种无意识的传销游戏，为最终的炮灰提供足够的人肉人骨。而在基金等层面上，那是另一种游戏，但其天生的弱点，有着许多可攻击的地方。因此，基金会逐步演化成对冲基金或更稳定的合伙制结构，这里的赎回或对风险的忍受程度有着更大回旋余地，因此有着更高层次的市场生命。

市场如同大海，这里有各种的生命形态，本ID之所以说这些，是要让各位对市场中各类资金的生存状态有一定的认识，这些生存方式，都会存在，不会出现某种形式一统天下的状态。有人可能要问本ID属于哪种形态，本ID哪种形态都不是，如果一定要说，那本ID属于猎鲸者的那种，你必须对所有猎杀对象有着最清楚的认识，才能对此找到最好的攻击点，然后杀之，而本ID只对大海里最大的生物感兴趣，本ID只猎鲸，特别对鲸群有兴趣，一次只杀一鲸的游戏，早玩腻了。

有人又要问本ID不也推荐过股票吗？那只是本ID希望各位能专心学习，除了那十四只，还有一些最大盘的但告诉各位只是用来打架散户没必要介入的，最后明确说过的，就是VC股600635（5元多说的）和北京旅游股000802（10元多说的）， 3月19日加息后1个多月到现在，从来不说具体股票了。为什么？因为这里的人越来越多，本ID再说具体股票，就成了传销或被人利用成传销了，本ID又不需要任何人来抬轿子，注意，本ID是猎鲸的，而不是那鲸鱼。

当然，本ID说过的，都会负责到底，因为本ID自己依然在猎鲸中。但绝对不是说让各位现在才去追高买，其实，对本ID猎鲸中的或不是猎鲸中的，方法是一样的，本ID是要把渔的方法告诉各位让各位自己去找鱼吃，关键是有什么级别的买卖点而不是对象。至于刚好发现本ID也在猎着的有买点，那当然也可以介入，但不是让各位集体无意识地都聚集在本ID的猎鲸对象上，这不又成了变相的基金了？猎鲸船本来就比鲸鱼大，把本ID变成鲸鱼那不太小看本ID了？

本ID做事情从来都不想含糊，加上600635、000802，总共16只，依然是本ID猎鲸船所追杀的物体，当然，实际上，这猎鲸船追杀的目标还不只这16只，具体的结构，当然不能说了，这里汉奸这么多，记得2000多点那美国老头胡诌本ID说要把他打到满地找牙夹死他时说过什么吗？把这16只分类一下，最早一批是去年12月底，最后一只是3月中旬，现在是5月初，按说过以后的涨幅大致分类一下，这不是为了炫耀，而是让后面来的知道本ID猎杀的介入位置，从中也可以发现一些技巧性的问题。本ID介入的位置和说的位置大致一样，先来的当时买的，基本和本ID的成本是一样的，因为本ID的货多，当然成本不可能比各位低。但是，现在可就不一样了，因为本ID的成本不断在下降，这种最厉害的方法，本ID在课程里可是毫无保留地说过的，就不知道有多少人能办到了。

基本200%及以上：000416、000777、000999、600432、600635、600578、000099

150%以上：000778、600777、000915

100%以上：000600、600649

50%以上：000802、600343、000938、000998

股票不过是小道，但条条小道通大道，本ID在这里费口舌，有一个目的，是希望这里至少能有人通过学习以及自我磨练，最终能成为猎鲸者。其次，更重要的，要小道而大道，这才不枉来这里一趟。至于想把这个变成传销场所或来这里希望找点传销玩意的，那就入错门了，本ID这里不需要这么多人，至于那些希望小道而大道或至少有志于成为猎鲸者的，如果觉得有更好的地方，也没必要留在本ID这里。本ID只对面首感兴趣，而且只在419时候对面首感兴趣，对徒子徒孙，从来没兴趣。各位自便吧，本ID这里门前草深三尺也无妨。

附录：

各位今天爽吗？这样的震荡简直是一个最好玩的游戏，这一点，昨天已经给予最大的提示了。今天没把缺口完全补上，这问题不太大，主要是今天看着缺口来的人太多了，个个争着提前量。至于技术不好的，昨天也说了，看5日线，不破就上上下下享受一下，也不错。

当然，4000点的突破不可能一下就确认完成，这里的震荡依然少不了，技术点说，就是要在这里形成一个有效的有点级别的中枢，然后出现该中枢的第三买点，才能确认突破的有效性。这个过程在理论上当然有失败往下形成第三卖点的可能，所以一切无须预测，看图操作是唯一正确的。

个股没什么可说的，只是想很八卦地提一个问题，你说，那些在春节前后，号称5元都不让联通上的人，今天会想点什么问题？关于春节前联通在这里的现场直播，不会都忘了吧？

  • 缠中说禅 2007-05-09 08:32:25

    收盘把今天的解盘评论附录本帖后面，并回答问题。

    下午3点30见，先下。

  • CCTV： 2007-05-09 09:15:07

    妹子好`

  • CCTV： 2007-05-09 09:15:26

    刻股铭心

    2007-05-09 09:12:45
    哈哈　　祝贺老大不计较和孔男人之类的人比点击量了

    -
    妹子根本没把孔肥肥放眼里，只是用他来开玩笑。

  • CCTV： 2007-05-09 09:31:56

    [匿名] 缠迷

    2007-05-09 09:29:09
    CCTV班长，600649现在算5分钟背驰吗？短线要出来下吗？谢谢

    -
    5分钟怎么会有呀，都没回抽0轴，有也只是1分钟的。

  • CCTV： 2007-05-09 10:36:48

    谁还有832，你看，我16元拿到现在，谁说我只会短线的。

  • CCTV： 2007-05-09 11:34:56

    我半仓了，妹子昨天的提醒太重要了，下午再买回来。

  • CCTV： 2007-05-09 11:43:30

    [匿名] 打压

    2007-05-09 11:40:55
    警告你们不听，跌痛了吧，下午我再拉起来一次，如果你们再不出，别怪我无情！
    -
    你有病，妹子昨天都说过要缺口压力要回调，还用你说？妹子自己比你打得还狠。

  • CCTV： 2007-05-09 13:30:14

    832太强，好在回补了，正像赌一把，下来把所有股票都换成832。

  • CCTV： 2007-05-09 14:03:09

    已经全仓拥有832，赌一把。

  • CCTV： 2007-05-09 14:26:16

    [匿名] 新浪网友

    2007-05-09 14:12:34
    CCTV班长 625也出了吗?

    --
    我看着832就生气，你们千万别学我呀，我今天疯啦！！！明天有机会跑了832，再回来买625。

  • CCTV： 2007-05-09 14:46:53

    我最近心态很不好，千万别学我呀！！！832今天在21.9上下买了，明天是不是要套住我呀。

  • CCTV： 2007-05-09 14:49:08

    看着妹子的802，我简直晕死啦！！！

  • CCTV： 2007-05-09 15:05:54

    今天斗气全买832，真是严重错误，彻底反省。

  • 缠中说禅 2007-05-09 15:25:06

    各位今天爽吗？这样的震荡简直是一个最好玩的游戏，这一点，昨天已经给予最大的提示了。今天没把缺口完全补上，这问题不太大，主要是今天看着缺口来的人太多了，个个争着提前量。至于技术不好的，昨天也说了，看5日线，不破就上上下下享受一下，也不错。

    当然，4000点的突破不可能一下就确认完成，这里的震荡依然少不了，技术点说，就是要在这里形成一个有效的有点级别的中枢，然后出现该中枢的第三买点，才能确认突破的有效性。这个过程在理论上当然有失败往下形成第三卖点的可能，所以一切无须预测，看图操作是唯一正确的。

    个股没什么可说的，只是想很八卦地提一个问题，你说，那些在春节前后，号称5元都不上本ID的联通上的人，今天会想点什么问题？关于春节前联通在这里的现场直播，不会都忘了吧？

  • 缠中说禅 2007-05-09 15:31:39

    匿名] 球球

    2007-05-09 15:27:10
    缠缠好！
    偶买了些科技股，你怎么看？

    ==
    科技股，没问题，但真正的牛，要在第二阶段，当然，本阶段也会表现的，特别如果也是成分股的。但科技股不是现在市场的重心。

  • 缠中说禅 2007-05-09 15:35:48

    [匿名] 水房姑娘

    2007-05-09 15:31:34
    缠M,VC股今天为什么放那么大的量啊

    ==
    其实这个问题本ID昨天已经很八卦地说过了，本ID的股票，在翻1、2、N等倍后，都会有洗盘，今天该股刚好翻两倍了，本ID出手洗一下也没什么不可以的吧。注意，无论谁的股票，一定要坚持买点买、卖点卖，除此之外，没什么值得关注的。

  • 缠中说禅 2007-05-09 15:38:29

    [匿名] 鸢鸢

    2007-05-09 15:29:54
    姐姐好:)
    天天在电脑旁炒股会受到辐射的呀,姐姐怎么保护皮肤呢?
    呵呵,很八卦,还请姐姐别介

    ==

    打坐。顺便预告一下，本ID明天开一个新系列，教各位打坐。

  • 缠中说禅 2007-05-09 15:40:44

    [匿名] 恒灵

    2007-05-09 15:37:43
    报告缠主：我拿了联通将近一个月，昨天刚割肉跑了，谁知今天就涨停了，命真苦呀

    ==
    要好好补习如何用MACD黄白第一次上0轴然后横在0轴上形成第二类买点的判断，这在课程里都有。

  • 缠中说禅 2007-05-09 15:43:38

    两只老虎

    2007-05-09 15:40:04
    神仙姐姐太可爱了。可惜我总是悟性太差，不能理解姐姐的暗意。
    今天几乎是上上下下的享受，没怎么动弹。不过总值竟然比昨天增加。
    跑了点999进了802，跑了点998进了938。
    尾盘看到999起来了，暗暗祈祷“神仙姐姐，轻点洗999吧！洗得俺心疼啊！”

    ==

    其实本ID最近已经很八卦了，那天故意说999翻两倍了，其实就是提醒翻两倍要洗盘了，估计大多数人以为本ID要炫耀什么，这样理解，本ID也没办法。看来，本ID以后要换种操作的方法，这方法，用得太多，汉奸也熟悉了。

  • 缠中说禅 2007-05-09 15:49:20

    [匿名] 缠途漫漫

    2007-05-09 15:27:14
    博主好

    47课原文：“实际走势，在该第二波的分笔背驰（看1分钟图1443的MACD柱子）后，大盘出现大幅度回拉，而且，反抽的最低位置也很清楚，就是这下跌最后一个反弹处，结果收盘也真的是在该位置，这其实也是理论所保证的。”

    第二波的分笔背驰，1f图的MACD面积并没有缩小，难道是从MACD柱子开始缩短看出来的吗？其后反抽的最低位置为何是“这下跌最后一个反弹处“？理论是如何保证的呢？这里和下跌背驰后反弹回到下跌的最后一个中枢的概念不象是一回事啊。

    ==

    不一定要缩小，不大于就可以，而且深圳那边明显变小，对照一下就更能确定了。1分钟以下级别的背驰，反抽到1分钟以下级别的中枢里，这当然被理论所保证。

  • 缠中说禅 2007-05-09 15:51:34

    一粒米

    2007-05-09 15:40:51
    缠MM好!
    你的理论在强庄股中好象比较难把握，如今天的002042。

    ==
    这股票和大盘没什么区别，怎么把握不了？

  • 缠中说禅 2007-05-09 15:52:08

    [匿名] 黑胶唱片

    2007-05-09 15:42:02
    缠老师:看到我的问题了吗?

    谢谢了!

    =
    对不起，我没看到，请再贴一次。

  • 缠中说禅 2007-05-09 15:54:29

    匿名] 玫瑰心月

    2007-05-09 15:46:12
    缠主好!
    我是一个新股民,今年4月16日开户的,为了抄股,看了不少股票方面的书,感觉不是写的太理论就是前后矛盾,尤其是写到重要之处一笔带过，不知所云。看了缠主的方法之后,才有了一点感觉。在五.一前根据缠主说的选股方法,即突破年线的股选了几只,到现在增幅达10%以上,是真的，真的谢谢您了！！！！！

    ==
    不用感谢本ID，一定要真学到真工夫，这才是你自己的。

  • 缠中说禅 2007-05-09 15:58:13

    [匿名] 见习者

    2007-05-09 15:53:43
    老师说的联通我在3.00,4.55,5.64,5.80都买过,可是每回买完它都恒很长时间,相比同时期其它的股票,它涨得太慢,所以我每次挣一点就耐不住性子跑出来了,就像4月30号,我5.68买的,昨天5.78就卖了,严重后悔中,今天5.78犹豫中错过,
    想起老师说过的花心大萝卜,以后再也不干这种事了,
    请老师批评.

    ==

    想避免自己当花心大萝卜反而两头被甩，最好的方法就是学好中枢震荡的方法，你看，就算联通这大胖子，其震荡的幅度也是不小的，如果资金大点，震荡的利润并不少。

    当然，一般的散户没必要参与这类股票，一般只在有比较大的第二、三类买点，才有买的必要，这类股票，一般都是动一动，躺N躺，胖子都这样。

  • 缠中说禅 2007-05-09 15:59:37

    笨笨猪

    2007-05-09 15:57:45
    mm的系列和股票一样也是越来越多了，论语很久没说了，期待中

    ==
    会说的。以后至少保证《论语》每周两次。这一周少了一天，就不算了。

  • 缠中说禅 2007-05-09 16:03:51

    [匿名] 无限

    2007-05-09 15:55:57
    哦，不好意思，忘记说了一句，做个广告。

    俺师父的功法对50-60多岁的中老年男人，想身体健康，延年益寿的效果非常好。（俺学的是道家丹功）

    ==

    偷心不死，没用的。就算你炼到白日飞升，也是自渎一场。这问题，以后再说。

  • 缠中说禅 2007-05-09 16:04:44

    [匿名] 黑胶唱片

    2007-05-09 15:47:08
    缠老师:

    是否我问的问题太过简单啊?

    怎么没回答啊!

    怎么没回答啊!

    ==
    请把问题再贴一次，谁看到这位的问题，也可以贴过来，本ID找了一下，没发现。

  • 缠中说禅 2007-05-09 16:20:29

    [匿名] 黑胶唱片

    2007-05-09 16:00:38
    2007-05-08 09:35:28
    缠老师早:想请教个问题,是否所有有次级别的背弛都是该股票的买点呢.例如:000960(锡业股份)的30分钟线,在4.30日的11点我认为已经是创了最低价了.不知道我所理解的对吗?谢谢老师了!

    2007-05-08 09:44:12
    另外的第二个问题:我用031002(钢钒GFC1)的15分钟线,在6.10买了.是否是老师所教的安全买点呢.

    希望老师能看到我的问题,谢谢了!

    ==
    这些问题，在课程里都有，我要精确地回答你的问题，就要把某些课程重讲一次。你还是先把课程通读一遍，至少也应该先从中枢这一章开始，否则，你一开始概念就糊涂，以后就麻烦了。

    还有，像安全买点这种概念，本ID无法回答你，因为任何买点都是有级别的，在这个级别安全的，在另一级别就不安全了。请先把课程通读一次。

  • 缠中说禅 2007-05-09 16:25:41

    [匿名] 男人不坏

    2007-05-09 16:05:41
    请问禅主,论语中连续两节<子曰：唯！女子与小人为难、养也。近之则不孙，远之则怨。>和<子曰：唯上知与下愚不移。>里面的小人和下愚都是小人的意思,为什么不用同样的表达方式呢?

    ==
    那为什么谁的菜不一定是真正的菜？

  • 缠中说禅 2007-05-09 16:28:32

    [匿名] 天山飞狐

    2007-05-09 16:18:08
    [匿名] 天山飞狐

    2007-05-09 16:05:36
    [匿名] 天山飞狐

    2007-05-09 15:53:16
    请教缠姐:在一个a+A+b+B+c上涨走势中，b和c段用ＭＡＣＤ看符合背驰的条件，是否这就代表趋势背驰？其中的Ａ和Ｂ是否都要有三买才算完成？没有三买b和c段只能算盘整背驰？这问题困扰多时，急盼缠姐解答！！！！

    ==
    这在课程里强调过的，B当然要出现第三类买点，否则B就没结束，都是围绕B的震荡，用盘整背驰就足以。

  • 缠中说禅 2007-05-09 16:34:58

    [匿名] 大盘

    2007-05-09 16:06:05
    博主，

    对于每日走势分类的应用是不是可以简单先提示一下，

    对于向上的在中午收盘前后有单边向上的包含两个中枢的股票我现在每天都可以用公式自动找出来，如果把选出来的单边股票再结合中枢方法进一步刷选，是不是可以作为一个换股时候的参考方法，否则，一旦想换股票，逐个挑选，真是有点吃力。

    ==

    对于超短线来说，最好的就是下午形成第三类买点的，也就是说，上午还是原中枢的延续，后面起来，下午一个第三买点确认，然后在14点后再拉起来。当然，还有很多类型，以后再说了。

  • 缠中说禅 2007-05-09 16:40:56

    [匿名] 白玉兰

    2007-05-09 16:34:57
    [匿名] 白玉兰

    2007-05-09 16:21:14
    妹妹好！

    今天用山东人换了点京能。

    前几天每次都是收盘前拉升。可是今天被套了，危险吗？
    ＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋

    没有出差前，每天来妹妹这里，有一些感觉。

    没想到，出差回来后又不知所措了。

    还是离不开妹妹。

    ==
    昨天都强调过，翻两倍的都要洗盘，你看，今天翻两倍的，全部如此，这显然不是偶然的。而且昨天还特别强调不能随便换股，以免左右挨巴掌。这些经验，不单独针对今天的。至于那股票，中线问题当然不大，短线按中枢震荡处理直到第三类买卖点出现。

  • 缠中说禅 2007-05-09 16:42:20

    [匿名] joyce

    2007-05-09 16:23:12
    老师好，才刚开始接触股票的时候就有幸研读您的《教你炒股票》，目前正读到“男上位、女上位”的问题，想请问一下我这样理解对不对：600422出现了两次唇吻，然后一直保持“女上位”，好像您说的买点错过了，现在介入还行吗？

    ==
    这些都不是最精确的，宝贝在后面，先把课程通读一次。

  • 缠中说禅 2007-05-09 16:45:18

    [匿名] 后知后觉

    2007-05-09 16:35:57
    2007-05-09 16:28:02
    复制7遍了。
    老大好：
    好久没提问了，一直在学习。
    提个问题：老大对牛市喝牛奶的那些股，怎么看？ 比如600177。

    ==
    这些股票没问题，短线太急休整一下而已。

  • 缠中说禅 2007-05-09 16:47:04

    [匿名] 白玉兰

    2007-05-09 16:25:25
    妹妹的环保山东人也是长线布局吗？

    ==

    这些股票都是中长线的股票，没什么问题。有时候看不清楚中长线走势的，就看看月线图。

  • 缠中说禅 2007-05-09 16:48:20

    [匿名] 戈石

    2007-05-09 16:45:17
    女王好！！！
    打坐？需要盘腿吗？很麻的。

    ==
    血脉通了就不会有问题，但这些都是小事。

  • 缠中说禅 2007-05-09 16:52:34

    [匿名] 我

    2007-05-09 16:47:35
    缠中说禅
    2007-05-09 16:05:36
    [匿名] 天山飞狐

    2007-05-09 15:53:16
    请教缠姐:在一个a+A+b+B+c上涨走势中，b和c段用ＭＡＣＤ看符合背驰的条件，是否这就代表趋势背驰？其中的Ａ和Ｂ是否都要有三买才算完成？没有三买b和c段只能算盘整背驰？这问题困扰多时，急盼缠姐解答！！！！

    ==
    这在课程里强调过的，B当然要出现第三类买点，否则B就没结束，都是围绕B的震荡，用盘整背驰就足以。
    =====
    c里面要形成第3类买点必须要有两个次级别中枢， 一个c1离开B， 一个c2向B回拉， 都不进中枢， 背驰的话是不是一定要突破c1, c2高点才背驰？ 还有经常有时候不出现两个c1, c2就下来了

    =
    不可能出现这种情况，如果真出现，那就是第三类买点根本没出现，依然是中枢震荡。

    另外，请把走势类型的完成等概念搞清楚。如果不创新高，那依然在C2里，C2都没完成，怎么知道他一定不跌回原来的中枢里？这里说的走势类型，都必须是完成的。

  • 缠中说禅 2007-05-09 16:54:18

    [匿名] 后知后觉

    2007-05-09 16:50:03
    匿名] 后知后觉

    2007-05-09 16:35:57
    2007-05-09 16:28:02
    复制7遍了。
    老大好：
    好久没提问了，一直在学习。
    提个问题：老大对牛市喝牛奶的那些股，怎么看？ 比如600177。

    ==
    这些股票没问题，短线太急休整一下而已。

    ＝＝＝
    谢谢啊，禅主，我都50岁的人了，跟你学习，没有功劳叶有苦劳。而且，我学的特别认真。 这里字又小，我都复制了13遍了您才回答，以后禅主尽早回答我问题啊，我这么大岁数了，说到底您还是个小丫头，向您学习我不容易啊！
    还是谢谢你！

    ==
    对不起，人多，很快就一页，很多问题根本看不过来，请原谅。

  • 缠中说禅 2007-05-09 16:56:39

    [匿名] 见习者

    2007-05-09 16:53:56
    自接触股票以来,感觉自己的脾气越来越难已控制,赢利就手舞足蹈,觉得自己很英明,输了就愤怒无比,看谁都不顺眼,时间长了,渐渐明白股市涨跌属正常,关键把握好趋势,学习好技术,但是还是和以前心平气和.爱怜悯人的我不一样,
    希望老师的打坐功能帮我们消除浮燥的心态,更冷静的学习.犹其能在精神层次上有一个提高.

    ===

    所以本ID要开讲打坐，当然，不单纯为了股票。

  • 缠中说禅 2007-05-09 17:00:58

    看来，股票的煞气比较厉害，所以必须要开讲打坐了。

    本ID晚上又很不幸地被人抢占大搞腐败，推都推不掉，只好先下了。

    再见，明早发帖。


大牛市的序幕，还未真正拉开。

大牛市的序幕，还未真正拉开。 (2007-05-10 15:56:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ahm.html

股市走势看似复杂，其实有规律可言。这轮已延续两年的上涨行情，在技术上其实十分简单，为了能清楚说明，必须先揭示一个上证指数的历史走势规律。为了简单起见，只以月线为例子。1992年5月，上证指数创出1429点的第一个历史高点，其后的历史高点，都与该点位及时间有着密切关系。

1993年2月，上证指数1558点的历史性大顶，恰好触及1429点开始，每年上涨180点，每月上涨15点的压力线，当月该线在1429+15X9=1564点。

2001年6月，上证指数2245点的历史性大顶，恰好触及1429点开始，每年上涨90点，每月上涨7.5点的压力线，当月该线在1429+109X7.5=2246.5点

以上两个历史大顶都是上证指数历史上最重要的顶部点位，都与1429点开始的按某速率上涨的压力线高度相关，这显然不能以巧合来敷衍解释。有人可能要问，相应速率是否随便设置？答案是否定的。

任何人都知道，圆周是360度，这构成分析的基础。以每天上涨360点为基准，相关压力线速率以其1/4、1/2、3/4等比例构成。显然，在上述两例子中，压力线速率分别由1/2和1/4构成。

由此不难理解，从2007年1月开始的3000点下盘整，不过是突破1/4线后的强势回调整理，3月，该线在1429+178X7.5=2764点。经过1-3月的调整，在3月初确认对该线突破的有效，而所谓的227大暴跌，不过构成对该线的最后一次回抽确认，其后出现的大幅上涨，在技术上理所当然，不过是1/4线突破确认后，展开对1/2线顺理成章的攻击。只是不学无术的空头，对此茫然不知，演出了一场企图在2700点放空的闹剧。

5月，1/2线在1429+180X15=4129点，该点位在技术上有强烈意义。从时间上看，1429点开始有着同样重要的历史规律。1558点与1429点相差9个月，2245点与1429点相差9年，而今天5月，是1429点以来的180个月，360的一半，一个极为重要的时间之窗，其后，不发生点事情，显然是不可能的。

从纯技术的意义上，1/2线能否有效突破，是考验本轮大牛市的真正试金石，不能有效突破该线，将使得受制于十几年来1/2压力线的运行模式依然延续。反过来说，到目前为止，这两年股市的上涨极端温和，是旧有的股市运行内在速率引导下的恢复性上涨，没什么可大惊小怪的。从某种意义上说，只有真正有效突破1/2线，一轮脱胎换骨的大牛市，才真正拉开序幕，否则，不过是以前节奏、速度与模式的重复而已。

因此，能否有效突破该线，构成对多头的真正考验，而空头，必然以此为屏障展开反攻。围绕该线的争夺，将构成两年以来第一次真正有分量的多空对决，一场决定行情新旧模式的大对决。相应走势，只有三种可能的演化：

一、在该线前止步或在该线上形成多头陷阱进而形成一个大级别顶部；

二、突破该线并围绕该线进行强势的、如1-3月在突破1/4线后进行的类似盘整，然后寻机突破。

三、强力突破并远离该线后，以一个强势的回调来确认对该线的突破，然后再展开对3/4线的攻击，目前该线的位置在1429+270X15=5479点。

无论市场采取哪种选择，对该线的突破、回试、确认等，都至少需要3个月的时间，因此至少在7月之前，该线将主导着大盘的走势。至于大盘究竟采取哪种选择，无须预测。一切市场走势都是市场所有参与者合力的结果，并没有上帝事先确定。而市场的选择，当下地在走势中呈现，只要对市场日线以下级别的走势规律有足够认识，不难从中提前发现。

无论市场最终如何选择，都不过构成超级大牛市的一个小片段。该1/2线是新旧两种模式的分水岭，一旦有效突破这每年上涨180点、一直控制大盘十几年的压力线，就能把该线有效转化成其后行情发展最坚实的底部支持。突破是迟早的事，而基础打得越扎实，对行情发展越有利。

教你打坐1：科学是什么玩意

附录：

本ID人在外地，但看盘不一定都在北京的。昨天承诺各位要收盘解盘，当然要执行。

昨天说的三种当日中枢情况，一开盘就确认是最弱一种，因此，在这里形成中枢扩张就是理所当然的。知道比空头、汉奸更可恶的是什么吗？就是不学无术的多头，那些号称破多少冲多少多少的傻瓜。本ID前几天已经明确说过，4000点不是怎么容易站稳的，必须是一个中枢后一个第三类买点才能确认，没出现之前，就是中枢的形成与震荡。在本ID的理论里，没所谓空头多头，只有见买点买卖点卖，这是必须知道的。那么为什么本ID长线是多头，因为长线没有卖点，这就是技术上唯一的原因。哪天连季度线上都有卖点，那么，本ID是最狰狞的空头。

后面走势很简单，继续中枢震荡等待市场自己去选择方向。而这种震荡，就是玩技术的最好场合，多多练习，那才是真工夫。

今天416第一个翻300%了，今年从2元多到现在，有多少个股票比他厉害的，请告诉本ID。国安永远争第一，让本ID也有一个努力的目标。

在外，事忙，周一收盘再解盘。有一公告在外面，请看。

先下，再见。

  • 缠中说禅 2007-05-10 15:58:56

    本ID现在去机场的路上，马上要赶飞机去深圳，晚上还有腐败活动要在深圳进行。在深圳要待好几天，明天收盘的解盘会附录在本帖子下，但明早就不发帖子了。

    今天的解盘在打坐那帖子里，请移步看。

    先下，再见

  • CCTV： 2007-05-10 16:11:12

    妹子我也要去深圳！！！

  • CCTV： 2007-05-10 16:12:58

    [匿名] 新浪网友

    2007-05-10 16:10:32
    深圳的同学马上举个　缠中说禅　　的大横幅去机场接老师啊　机会难得啊　缘分啊

    --

    估计有人直接开车到机场里把妹子接走啦！·！

  • CCTV： 2007-05-10 16:16:34

    深圳航空
    ZH9802 首都国际机场
    宝安国际机场 16:30
    19:40 738 50/80 -

    中国国航
    CA1305 首都国际机场
    宝安国际机场 17:35
    20:35

    妹子2块多说国航李总如何如何，一定是国航这一班。

  • CCTV： 2007-05-10 16:22:59

    [匿名] 3G

    2007-05-10 16:20:30
    [匿名] 新浪网友

    2007-05-10 16:18:21
    楼上说接机的比吓着楼主，楼主一不高兴不来就麻烦了。

    --
    同意，楼主说过不现身是机缘不到，一现身就和大家缘分尽，千万别这样！

    、
    毛病呀，大家是表达对妹子的好感，你还以为是真的呀```

  • CCTV： 2007-05-11 09:50:22

    好无聊，832把我关起来啦！！！

  • CCTV： 2007-05-11 10:02:04

    新手2007

    2007-05-11 09:56:59
    cctv 你觉得今天大盘怎样？

    --

    这种情况妹子昨天已提示，在昨天中枢下运行，不好，观望。

  • CCTV： 2007-05-11 10:20:30

    [匿名] 赚到了

    2007-05-11 10:06:24
    [匿名] CCTV

    2007-05-11 09:50:22
    好无聊，832把我关起来啦！！！

    ============
    5f背驰，可以入了

    -
    对

  • CCTV： 2007-05-11 10:21:52

    [匿名] 你好缠

    2007-05-11 10:18:02
    CCTV，帮我看看600123 从日线上看是3买吗？/写错了是3买

    --

    这不算是，4月19那次才是

  • CCTV： 2007-05-11 10:40:34

    哈哈，妹子的理论简直牛死，看刚才说的832，不只我一个人看出来，这就证明妹子的理论是多牛，这短差简直爽死，成本降了老大一段，哈哈哈-------

  • CCTV： 2007-05-11 10:55:30

    [匿名] 一笑而过

    2007-05-11 10:53:37
    请教CCTV:
    3月，该线在1429+178X7.5=2764点
    5月，1/2线在1429+180X15=4129点
    为什么3月用7。5的速率？而5月用15点的速率计算？
    ---

    晕死，3月说的是1/4线，两条不同的线`

  • CCTV： 2007-05-11 11:21:29

    [匿名] 新浪网友

    2007-05-11 11:10:39

    ＣＣＴＶ！！！！！！
    ６００８３２是５分钟的盘整背驰！！！！！！！！！！！！！！当然盘整背驰也是有利润的！！！！只不过你就象打麻将似的摸了张好牌就大呼小叫！！！！摸到臭牌就蔫叽吧了！！！！！！！！

    --

    我买的股票从来都说出来，832我有一半是16元多买的，那天斗气21.9全买了，又怎么了，这两天弄短差，把成本又降下来点，有问题吗？我需要隐瞒什么吗？昨天金牛涨，我没说吗？我就是出了金牛买的832，做错了又怎么了？

  • CCTV： 2007-05-11 11:32:18

    新手2007

    2007-05-11 11:30:17
    [匿名] 墩子

    2007-05-11 11:20:22
    625 今天下午就能突破了吧? 看他上不去,也下不来, 闷在那儿, 象是在试盘的轻重

    ==========

    CCTV
    请分析分析625吧

    --
    没事，我只要短差能把83221.9买的变成赚钱，就出832一半，换625

  • CCTV： 2007-05-11 14:03:11

    小心，周末消息好多，这次反抽力度不行呀，要看周末消息啦。

  • CCTV： 2007-05-11 14:13:33

    我觉得我最近最大的进步是，已经可以忘记成本，832，亏钱也敢先卖后买，经过这两天的操作，21.9买的成本已经到21了，我要继续努力！！！

  • 缠中说禅 2007-05-11 15:19:34

    本ID人在外地，但控盘不一定都在北京的。昨天承诺各位要收盘解盘，当然要执行。

    昨天说的三种当日中枢情况，一开盘就确认是最弱一种，因此，在这里形成中枢扩张就是理所当然的。知道比空头、汉奸更可恶的是什么吗？就是不学无术的多头，那些号称破多少冲多少多少的傻瓜。本ID前几天已经明确说过，4000点不是怎么容易站稳的，必须是一个中枢后一个第三类买点才能确认，没出现之前，就是中枢的形成与震荡。在本ID的理论里，没所谓空头多头，只有见买点买卖点卖，这是必须知道的。那么为什么本ID长线是多头，因为长线没有卖点，这就是技术上唯一的原因。哪天连季度线上都有卖点，那么，本ID是最狰狞的空头。

    后面走势很简单，继续中枢震荡等待市场自己去选择方向。而这种震荡，就是玩技术的最好场合，多多练习，那才是真工夫。

    今天416第一个翻300%了，今年从2元多到现在，有多少个股票比他厉害 的，请告诉本ID。国安永远争第一，让本ID也有一个努力的目标。

    在外，事忙，周一收盘再解盘。有一公告在外面，请看。

    先下，再见。

  • CCTV： 2007-05-11 15:37:42

    [匿名] 阿甘

    2007-05-11 15:30:57
    600704,000960,就比0416厉害,老大.这都是俺自己找的吃的,可惜不多.

    --
    会算术吗？看看年线。704只有313%，960才260%，妹子的416是366%

  • CCTV： 2007-05-11 15:38:27

    [匿名] 夜雨

    2007-05-11 15:33:59
    看来是最弱的一种，又一次今年1-3月走势了

    -
    妹子说的好象是今天的中枢，不是说大走势。


对证监会的警示,请充分理解!

对证监会的警示,请充分理解!(2007-05-12 17:57:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000aii.html

今天,N的N次方的人通过各种渠道骚扰本ID,为的是证监会的警示,估计来这里的人也是六神无主的多,本ID趁着宴会前的N分钟,在深南路上某五星级宾馆为各位写两句.
对证监会的警示,请充分理解!前面,本ID已经说过,无论山东人后面因为各种压力\原因干出些什么事情,大家都应该原谅,毕竟是这一期的证监会摆脱原来的思维定式,为中国资本市场的最终破题给出了一个大的突破,就算后面有多少不得不为之之事,怎么也是功七分,过三分了.一个大国,任何事情都是一个平衡的结果,这点也多次指出,没有任何人,可以完全不理会这种平衡,必要的姿态,就是对股市最大的关心,如果这都体会不到,像那些不学无术的多头这两天还叫嚣直接突破4000点冲多少多少,这就是本ID前面给他们的定义,是比空头和汉奸更可恶的人,是典型的左派幼稚病.
本ID反左反右反中，对中期的走势,本ID说了有一篇文章,将在适当的时候给出,5月10日,那文章出来了,在里面最主要的话就是"因此，能否有效突破该线，构成对多头的真正考验，而空头，必然以此为屏障展开反攻。围绕该线的争夺，将构成两年以来第一次真正有分量的多空对决，一场决定行情新旧模式的大对决。"
空头的这种反攻,当然不纯粹在市场面上,还有政策上的反攻,这完全都在本ID的剧本之中,大家现在可以再次体会10日文章中的这句话:"而今天5月，是1429点以来的180个月，360的一半，一个极为重要的时间之窗，其后，不发生点事情，显然是不可能的。"
注意,本ID在这里只是强调,这种寒流是理所当然,完全在剧本之中的.不妨在告诉各位一个秘密,本ID的一个老熟人,10日也同时发布了一篇文章被各大媒体传播,当然,本ID文章的立足点和他完全不同,但各位如果对此人背景有了解,不难知道点什么.
5月开始展开多空大对决,这不仅仅是市场上的,还有是市场的政策\指导思想等方面.由此可见,技术分析的意义可以深入到事物的底层,为什么和360有关?想想人的身心波动周期吧.
必须再提醒,关于那三种震荡模式的选择,目前并没有任何上帝已经给出答案,本ID事先告诉你将发生事情的基本模式,而具体的选择,市场自己会有答案,并没有市场的上帝就选择了这三个月就一定要选择其中的第一种,一切都在市场各方力量的平衡中.而有了本ID的理论,任何的震荡,都是天堂,这里一样会产生和单边走势一样大的利润.关键不是走势,而是你的技术.那种只有单边才有快感的,一定成不了猎鲸者.
请再次重温本ID10日文章的最后一段:"无论市场最终如何选择，都不过构成超级大牛市的一个小片段。该1/2线是新旧两种模式的分水岭，一旦有效突破这每年上涨180点、一直控制大盘十几年的压力线，就能把该线有效转化成其后行情发展最坚实的底部支持。突破是迟早的事，而基础打得越扎实，对行情发展越有利。"
请用你的眼睛去警惕这几类人:
1 从1000\2000多点就开始叫嚣崩盘,每次一夜情就兴奋异常的.
2 只会在市场上火上添油的,以散户为冲锋队,把散户当炮灰的.(想想为什么本ID在9日要写"教你炒股票51：短线股评荐股者的传销把戏",本来希望新浪能放到主页,让更多人看到,包括10日的文章.)
3 出货后就叫嚣要把资金拿出国,散布要秋后算账的.(今天在北大,就上演了这样一场闹剧,本ID耳目众多,这倒是知道的.)
4 带着捣毁中国资本市场任务的.
5 任何要向你收费的.
有本事到市场上去拿,市场是干出来的.

  • 缠中说禅 2007-05-12 18:03:14

    本ID有时间会尽量上来的,马上有应酬,先下,再见.

  • CCTV： 2007-05-14 09:46:48

    大盘还不是很差,妹子的股票很牛呀,竟然不少红盘

  • CCTV： 2007-05-14 10:15:24

    继续妹子的中枢震荡,832又打了几毛钱短差

  • CCTV： 2007-05-14 10:31:40

    625终于起来啦,骂我的人应该打自己嘴巴!!!

  • CCTV： 2007-05-14 13:18:18

    大盘很强,就看2点前后表现啦`

  • CCTV： 2007-05-14 14:16:01

    2点前后真出现一个小的盘整背驰,看有多大力度?

  • CCTV： 2007-05-14 14:18:17

    [匿名] 诚诚

    2007-05-14 13:47:17
    感谢CCTV,625一直拿着!不过832你就大意了点,虽然是长期看好的.
    --
    832,我没事呀,有一半是16元多买的,21.9买的弄了几次短差,现在成本已经是20.8啦!!

  • CCTV： 2007-05-14 14:19:58

    [匿名] 缠孙子

    2007-05-14 14:15:58
    如果我再不跑，会不会跌破5.15呢？
    --

    刚才顶背驰怎么不抛?是涨的时候抛,不是跌下来再卖呀!!!

  • CCTV： 2007-05-14 14:44:49

    妹子的理论简直太牛啦!!!看2点的盘整背驰,多完美呀!!!可不是事后说的呀!!!


再见,这美食多于美男的城市

再见,这美食多于美男的城市(2007-05-14 15:23:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000akf.html

马上要离开深圳去长沙,然后有人在机场接本ID去某市,临走前,按承诺,对今天的走势说两句.
大盘今天就是一个典型的震荡,深圳强点,但也就是一个强点的平衡市,对于上海来说,今天的中枢就在2040上下,这是明天的一个很重要参照,站稳或围绕震荡都没问题,否则将再次去考验4000点.
4000点不是这么容易站稳的,这还不单单是技术上的原因,心理\政策等等,没有足够的震荡去消化,根本不可能有效站稳.今天大盘创新高而量萎缩,证明一直有点习惯的利空当利好游戏有点审美疲劳了.那种叫嚣今天就要站上多少多少的不学无术\只会把散户当炮灰的无良多头,是必须严惩其扰乱市场的行为.当然,空头也是垃圾一堆,周末空头到处乱吠,竟然有的跑到北大对着所谓总裁班的人狂吠,这种人,早该抓起来卖去当面首了.
本ID这里无所谓空头多头,只看市场的信号.再次声明,中线那三种震荡模式,是需要市场各种力量综合对比的结果,没必要去预测.操作上,只需要按照中枢震荡的原则,在第三类买卖点出现前,不断上卖下买就可以,一旦出现第三类买卖点,就根据相应趋势采取对应操作,例如,第三类卖点出现后,当然就看着,等到一个够级别的底背弛出现后再说了.再次提醒,震荡的利润绝对不会少于单边的,但这需要技术,技术不行,就看均线吧.
有很多事情都不方便这里说,一个历史事件,隐藏着后面的事情从来都不是表面所显示的.就像股改,现在都当一个历史功绩了,又有多少人知道,其中有多少次夭折的风险?很多事情都没必要说了.各位只要记住.一切表面的事情都是合力对抗的结果,而对于一般投资者,要冷静\冷静再冷静,按照一套行之有效的技术模式来，这样才能不被人当枪使了.
全世界的城市,多数既没有美食,也没有美男,深圳至少还有美食,就知足吧.这次,没碰到美男,只好对美食说:再见!

  • CCTV： 2007-05-14 15:46:54

    妹子好`
    今天2点盘整背驰我发现并操作啦`
    明天继续按妹子的方法玩震荡!!!

  • CCTV： 2007-05-14 15:52:50

    [匿名] 新年好

    2007-05-14 15:46:04
    这种震荡我真是把握不住，上午11点左右的时候就看有背驰的样子，就卖掉一部分，下午又卖掉一部分。最后那波跳水也没多大力度，今天操作又失败了。还要继续练习。

    -
    晕,11点回来是小的第三类买点,不是背驰!!!

  • CCTV： 2007-05-15 09:47:39

    大盘在昨日中枢上，不怕`

  • CCTV： 2007-05-15 09:52:30

    [匿名] CCTV

    2007-05-15 09:47:39
    大盘在昨日中枢上，不怕`

    --

    你是谁？？？怎么用我的名字？？？大盘现在依然是震荡，不能追高，逢高要卖，除非出现第三类买点。

  • CCTV： 2007-05-15 10:08:16

    [匿名] II

    2007-05-15 10:03:52
    [匿名] CCTV

    2007-05-15 09:52:30
    [匿名] CCTV

    2007-05-15 09:47:39
    大盘在昨日中枢上，不怕`

    --

    你是谁？？？怎么用我的名字？？？大盘现在依然是震荡，不能追高，逢高要卖，除非出现第三类买点。

    -------------------
    CCTV，建议你在新浪博客注册一个“CCTV”这样的名称，这样就方便多了。

    我们许多人都支持你。谢谢！~

    --
    这名字早有人啦，没办法，换名字不习惯呀`

  • CCTV： 2007-05-15 10:21:44

    [匿名] 新浪网友

    2007-05-15 10:18:19
    [匿名] II

    2007-05-15 10:03:52
    [匿名] CCTV

    2007-05-15 09:52:30
    [匿名] CCTV

    2007-05-15 09:47:39
    大盘在昨日中枢上，不怕`

    --

    你是谁？？？怎么用我的名字？？？大盘现在依然是震荡，不能追高，逢高要卖，除非出现第三类买点。

    -------------------
    CCTV，建议你在新浪博客注册一个“CCTV”这样的名称，这样就方便多了。

    我们许多人都支持你。谢谢！~

    ------------------------

    那就是你吧?

    你这II的名 也冒用别人的, 瞒的过谁啊?

    --
    你相信李鬼就相信去`你看我说后大盘走得如何？上面有时间。

  • CCTV： 2007-05-15 10:40:52

    按妹子的方法玩震荡，真爽！！！

  • CCTV： 2007-05-15 10:47:57

    [匿名] 路漫漫

    2007-05-15 10:45:17
    老师的600777涨得很好,

    CCTV,我记得你买过的, 还持有吗??

    --
    我没买过，我尽量不买妹子的股票，主要买过的就是000802，一般自己找吃！！

  • CCTV： 2007-05-15 11:05:11

    [匿名] 缠外坐禅

    2007-05-15 10:58:02
    cctv兄：416是否涨势将尽？是不是该出了？谢谢！

    --
    估计妹子在这里会洗盘啦`如果是中线，我看这股票这次上来从来不破10日线，可以看这线呀！不过妹子的股票，我不敢评论呀`就怕妹子看到，故意反着干呀！！！

  • CCTV： 2007-05-15 11:19:52

    [匿名] 新浪网友

    2007-05-15 11:10:01
    [匿名] CCTV

    2007-05-15 11:05:11
    [匿名] 缠外坐禅

    2007-05-15 10:58:02
    cctv兄：416是否涨势将尽？是不是该出了？谢谢！

    --
    估计妹子在这里会洗盘啦`如果是中线，我看这股票这次上来从来不破10日线，可以看这线呀！不过妹子的股票，我不敢评论呀`就怕妹子看到，故意反着干呀！！！
    =============
    TO CCTV

    如果是中线。就看是否破10日线。

    请教：这里所说的是否指日线中的10日线呀？

    问题有些低级，请原谅。

    --
    当然啦-你看这股票从2元多上来几乎就没跌破过10日线，我只是凭这说的，没有什么道理的呀~~~`

  • CCTV： 2007-05-15 11:21:11

    [匿名] 新浪网友

    2007-05-15 11:14:58
    CCTV班长：你现在持有？想跟着你操作呀！

    -

    600832，全仓，今天是先卖后买，半仓，我要把这成本搞成0呀！！！

  • CCTV： 2007-05-15 14:30:26

    还是震荡爽，今天又降低7毛成本！！！

  • CCTV： 2007-05-15 14:33:34

    [匿名] 大鱼小鱼落鱼盘

    2007-05-15 14:31:35
    大盘在慢跌啊
    已经跌破5日线了

    是不是该跑了啊？

    --
    你现在问这问题是不是太晚，早上就跌破还反抽上不去，看不到呀？

  • CCTV： 2007-05-15 14:47:16

    现在，21.9买的832已经成本20.1，还有一半16元多买的，你说我怕什么？

  • CCTV： 2007-05-15 14:48:56

    [匿名] 大鱼小鱼落鱼盘

    2007-05-15 14:42:09
    空头终于又可以奸笑了。

    -
    你不是吧，妹子不事先已经说了？你还看不出妹子在4000点压盘吗？看不到妹子最近天天骂不学无术的多头吗？你还真以为打下来的都是空头呀？？？？

  • CCTV： 2007-05-15 15:02:00

    [匿名] 路漫漫

    2007-05-15 14:50:00
    就是做不好差价, 不会先卖后买.

    大盘,CCTV,我随便选1个股票, 比如600866, 今天跌幅为-7%, 你们能以今天的走势为例, 教授一下如何先卖后买吗??

    非常感谢

    --
    你要先把妹子的课程学好，卖点卖，买点买。


偶见湘火炬广告牌，口占五绝。

偶见湘火炬广告牌，口占五绝。(2007-05-15 15:14:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000akx.html

今天的走势没什么可说的，连续在这里提醒了N天了，中枢震荡就是逢高出，等下来出现底背驰再买，按此操作的，今天应该很爽才是。就算你不会这些，昨天告诉你4040点，今天1046的最后反抽，然后跌破5日线，这都看不明白，那就一定要连夜补课了。
今天，给那些冲多少点的无良多头沉重打击，活该，不过这些人还是会有脸出来晃悠的，多头无耻起来，和空头一样。
本ID这里没有什么多头空头，本ID横刀立马在此，告诉你4000点不会也不允许这么快突破，要震荡，就这样了，其他没必要废话，看买点买，卖点卖，选好级别就可以。
今天偶然在这里看到湘火炬广告牌，想起97年就提醒唐家兄弟的老皇历，感触良多，这种废人，不听好人言，死了活该。忙，马上有谈判，先下，再见。
偶见湘火炬广告，口占五绝。
曾经湘火炬
今已鲁潍柴
十载风云客
七尺老残骸

  • CCTV： 2007-05-15 15:25:11

    妹子，顶！！！！

  • CCTV： 2007-05-16 09:46:23

    感觉，最安全等5分钟背驰，1分钟背驰这个反弹，我已经操作结束，打了2毛差价。

  • CCTV： 2007-05-16 10:05:41

    [匿名] 新民工

    2007-05-16 09:48:43
    CCTV班长，000625有什么分红公告吗？我找不到，都在飘红，独有他一枝独秀的泛绿，是怎么回事呀？

    --
    晕，昨天都跌，它停牌呀！

  • CCTV： 2007-05-16 10:12:26

    我现在832的成本，一半是16，一半是20，把21.9的成本，经过这几天降到20，你说我怕什么？妹子的方法就是无敌！！！

  • CCTV： 2007-05-16 10:23:51

    好，我的832！！！

  • CCTV： 2007-05-16 13:59:29

    今天把筹码都打了一次短差,没事可干,好无聊呀!!!

  • CCTV： 2007-05-16 14:04:35

    [匿名] 新浪网友

    2007-05-16 14:00:11

    大盘不但没背驰，又上去了，真不明白，直播结束，有高手请指教。

    --
    背驰不是这样看的,妹子课程里很清楚,一般背驰,都要第二次回抽0轴,第一次一般构成第二类买点----(盘整背驰不是背驰)


各位,今天爽了吗?

各位,今天爽了吗?(2007-05-16 15:26:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000alq.html

各位,今天爽了吗?
如果10点17添补周线缺口的底背驰你竟然还看不明白,还不会操作,那么就必须继续挑灯学习去.中枢震荡,直到出现第三类买卖点,这就是5月以后一直的说法,一个不会中枢震荡的操作者,注定是蹩脚的.一个完美的中枢震荡,会让多头空头同时挨嘴巴,当多头兴奋时,就让他痛苦,当空头要把419天长地久时,就让他哭,这就是中枢震荡,一个完美的中枢震荡,要多头和空头的血同时抽干,这就是中枢震荡.
中枢震荡的操作要领在课程里都有,不会的学,不熟练的继续练习.
在本ID这里,首先要打破的一个概念就是走势是被上帝决定的垃圾概念,走势,从来都是市场各方力量综合的结果,管理层也不一定能随时决定走势,而所有的走势,最终都是技术性的，都被本ID的理论所包含着.不明白,不深切地体会这一点,那么,就要继续学习.再次提醒,那围绕1/2线的大的中枢震荡,其形式依然形成中,没有上帝,包括你在内的任何一个参与者都在创造着历史.
本ID这里不需要太多人,来这里的,就应该有志成为猎鲸者.就像本ID学作曲时老师说的,他只是一个训练者,真正的曲子只能自己写出来.本ID在这里也只是一个训练者,引导者,真正月亮靠自己去发现.八卦问一句,谁还和本ID一样继续抽那汉奸上实医药的血?
外面,车正等着本ID去机场.
各位,北京见.

  • CCTV： 2007-05-17 11:04:51

    这两天怎么这么多人呀？都来吵架的？我用把832的成本减低3毛，有时间吵架还不如多挣钱！！！

  • CCTV： 2007-05-17 11:26:29

    [匿名] 缠外坐禅

    2007-05-17 11:12:12
    各位有关注中信海直000099的吗？又和高见，传周五要召开股东大会，讨论出售资产事宜。各位对此票有何高见？请赐教。

    --
    这股票妹子4元就让买的，现在是翻2倍以后的洗盘吧，感觉这次冲11元上有背弛要先出来，10元能接回来，如果短线不行，拿着就可以啦``

  • CCTV： 2007-05-17 11:55:19

    [匿名] 禅迷

    2007-05-17 11:32:19
    [匿名] CCTV

    2007-05-17 11:04:51
    这两天怎么这么多人呀？都来吵架的？我用把832的成本减低3毛，有时间吵架还不如多挣钱！！！
    =====================================
    能具体解释一下怎么降的3毛吗？

    --
    晕，早上1分钟背弛，21.1出，20.7买回来，扣掉1毛手续费`

  • CCTV： 2007-05-17 13:21:01

    我的832，21.9买的，现在都10%利润啦，还是妹子的方法好！！！

  • CCTV： 2007-05-17 13:22:13

    [匿名] 新股民

    2007-05-17 13:18:44
    造神只能吸引和培育愚昧的粉丝.看看缠丝的留言就感觉到了.只会骂人,还骂的层次很低.真替楼主可惜了.

    我觉得昨天的"真相" 说的很坦诚,最好能再推荐一些好的股票博客给我们,开阔我们的眼界.楼上有人说起林园,他也有博客?有谁能告诉一下,在此先谢谢了.

    ---

    你一边去吧，这里将实际操作的，我天天直播，你有这本事再来。

  • CCTV： 2007-05-17 13:30:03

    [匿名] 新浪网友

    2007-05-17 13:26:37
    请教CCTV学长:

    832早上1分钟背弛指的是哪两段之比？

    --
    你用5分钟容易看，5160955到5161040是第一段，第二段517935-5171010

  • CCTV： 2007-05-17 14:06:46

    [匿名] 呵呵

    2007-05-17 13:32:49
    大盘进入5分终背驰了!!

    --
    哪里有呀，5分钟才第一次回拉0轴，怎么会有背弛？？？

  • CCTV： 2007-05-17 14:08:58

    [匿名] 新浪网友

    2007-05-17 13:46:22
    想好了再说,说就说得有些份量.

    别让来这里砸场子的人,觉得我们跟妹妹一场.大部分人还是有心无脑.

    --
    说什么说呀，我刚才就那一句，有本事学我直播，连续几个月，我有时间还不如多弄两个短差！！

  • CCTV： 2007-05-17 14:24:01

    这次冲不上去，小心尾盘，

  • CCTV： 2007-05-17 14:34:28

    不错，这次回来力度不大，就看45分走成什么样子啦`

  • CCTV： 2007-05-17 14:36:07

    [匿名] sushi

    2007-05-17 14:33:19
    这位带头大哥777狂妄的口吻和我们的馋MM如出一辙,都很精彩.他反击无良媒体时还出了句名言:"人渣中的战斗机,败类中的VIP",哈哈

    --

    KAO，3500看空，冲4100结果跌到3800，这水平连我都不如！！！

  • CCTV： 2007-05-17 14:39:17

    小心，跌回原来的小中枢里，45分拉不起来，估计我要爽死，哈哈`

  • CCTV： 2007-05-17 14:50:31

    [匿名] 北纬3654

    2007-05-17 14:42:28
    这也叫跳?

    --

    这不算跳，只是大盘有点没力。不管大盘，我的832差价有了，爽！！

  • CCTV： 2007-05-17 14:53:14

    [匿名] 北纬3654

    2007-05-17 14:45:36
    CCTV,看深圳指数.......

    --
    好象是拉万科，太假啦---


受传销蛊惑的，绞肉机最好的货！

受传销蛊惑的，绞肉机最好的货！(2007-05-17 15:27:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ama.html

回到北京，还是不错的。今天还有不错的，就是看到还有人一直拥有600607，13元上下到现在，1个来月，其实没什么厉害的，最厉害的，这是汉奸的船，本ID比较高兴的，是能让这里的人能一起乘乘汉奸船、抽抽汉奸血，这种感觉和那16只股票是不一样的。
关于大盘，给那些不学无术的多头空头上上课。今天最重要的位置，还是前几天说的4040点，早上受压制，下午受支持，都是这个位置，那么这个位置就是决定中枢震荡是否能级别扩展的关键位置，站稳，就会形成中枢震荡的级别扩展，否则还在这级别的中枢里进行延伸。
关于中枢延伸与扩展的定义，在课程里都有，自己学去。
本ID反复强调，关于1/2线最终的震荡级别与形式，都是形成中的，而现在，只是其中的一部分，这就是种子，不断延伸、扩展下去，而大盘，永远都只是本ID理论的注释。实际的操作，特别对于散户的操作，你只要知道这个大概的框架，根据短线的背弛进出，这个就能创造出比单边更厉害的利润。当然，这需要技术，技术是靠磨练的。
今天为什么用这个题目？因为刚进来时发现一个传销广告，是这门户和某某联合推荐股票如何厉害如何收费之类的。好好去看看本ID前面关于这个问题的文章，本ID早知道这种垃圾活动会不断出现，绞肉机的货将足够新鲜。
记住：任何向你收费的，或部分收费的，都是垃圾。只要市场的垃圾才需要参与这种收费的垃圾活动。
市场里有金山银山，有本事有技术就去拿，否则，市场迟早让这些垃圾吐出来！
对不起，刚回来，很多腐败活动要补课，这两天各位就让本ID去补习一下腐败。今晚有三拨活动，最早的4点开始。

先下，再见。请原谅。
教你炒股票52：炒股票就是真正的学佛

  • 缠中说禅 2007-05-17 15:29:44

    对不起，刚回来，很多腐败活动要补课，这两天各位就让本ID去补习一下腐败。今晚有三拨活动，最早的4点开始。

    先下，再见。请原谅。

  • CCTV： 2007-05-17 15:32:38

    妹子好，607没拿住，哭死！！！！


教你炒股票52：炒股票就是真正的学佛

教你炒股票52：炒股票就是真正的学佛(2007-05-18 08:49:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000amw.html

本ID一直强调无须预测，并不是说市场走势就绝对不可预测，相反，市场走势当然可以绝对预测。不过，这里的预测和一般所说的预测并不是同一意义，一般的预测是建立在一个机械的、上帝式思维基础上，这种思维，把市场当成一个绝对的、不受参与者观察所干扰的系统，由此而行为一套所谓的预测标准，一个建立在错误的思维基础上的标准。这种预测，本来就不存在。关于这点，如果你对量子力学的历史发展有点了解，不难理解。

市场的预测、观察、参与者，恰好又是市场走势的构成者，这就是市场预测的最基本起点。因此，市场的走势模式，归根结底就是市场预测、观察、参与者行为模式的同构，这意味着，唯一并绝对可以预测的，就是市场走势的基本形态。不学无术之辈，喜欢谈论所谓的点位，却不知道，点位只是基本形态演化的一个结果，是当下中形成了，形态是“不患”的，点位是“不患”之“患”，只要把握了这“不患”，其“患”自然就在当下的把握中。那种追求对点位的非当下把握，绝对是脑子进水，因为点位都是当下形成中的，这是一个“不患”，企图逃离这个“不患”而谋其“患”，不是脑子进水是什么？正因为点位都是在基本形态的演变中当下形成的“不患”，才有点位的“不患”之“患”。

明白了这个道理，才算是有了市场预测的“正眼”，无此“正眼”，都是瞎掰。而实际操作中，最基础的，就是对基本形态的最基本把握，这是“不患”的，只有立足于这“不患”上，才有对点位之“患”当下的把握。说白了，所有的操作练习，归根结底就是在此之上。所以，本ID说自己只是一个训练者，引导者，因为当下，只能是你的当下，离开你的操作当下，根本是不存在的。由此，不难理解另外一个操作上的“不患”，就是你事先确立的操作级别，这是“不患”的。市场，归根结底只是你的市场，就像，一个看花只能看到花的眼睛，那自然看花就是花，不会把花看成猴子，科学的把戏，就是要先假设所有的被科学定义为眼睛的物体，都只能把花看成花，所以科学在股市上注定死无葬身之地。

所有的市场，都必然只能是你当下观察、操作中的市场，离开你当下的观察、操作，市场对于你来说并不存在，或者说毫无意义。而你的观察、操作，必须有一个“不患”的前提，就是你的操作级别。这操作级别，就等于一个把花看成花或把花看成猴子的眼睛，在你的世界里，把花看成花与把花看成猴子所包含的基本模式是同构的，关键是这个模式，而不是花还是猴子的不同设定。所以，本ID的理论里，可以适用于任何操作级别的人，因为不同级别之间的基本模式是同构的，这就是市场的一个基本特征。注意，这特征不是理所当然的，这个特征之所以存在，归根结底，就是市场参与者有着基本相同的结构，这结构，归根结底，就是贪嗔痴疑慢。甚至可以这样说，在六道轮回中，任何的类市场形态，本ID的理论都适用其中，因为，这贪嗔痴疑慢是同构的。所以，如果本ID这理论的种子种下后，就算你轮回到其它道上，那里恰好有一个股票市场，你也可以在其中如鱼得水。

那么，市场的基本形态是什么，最基础的，就是反复说的以中枢、级别为基础的趋势与盘整。而背驰的级别一定不小于转折的级别，是市场预测的最基础手段。例如，你是一个30分钟级别的操作者，那么，任何30分钟级别下跌及30分钟级别以上的盘整，你都没必要参与。因此，当一个30分钟的顶背驰出现后，你当然就要绝对退出，为什么？因为这个退出是在一个绝对的预测基础上的，就是后面必然是一个30分钟级别下跌或扩展成30分钟级别以上的盘整，这就是最有用、最绝对的预测，这才是真正的预测，这是被本ID的理论绝对保证的，或者说这是被市场参与者的贪嗔痴疑慢所绝对保证的。

本ID的理论，归根结底，就是研究这贪嗔痴疑慢的。由此也就知道，为什么市场的操作，归根结底就是人自身的比较，为什么本ID可以把理论大肆公开而不会影响本ID自己的操作，因为，只要这世界依然有这贪嗔痴疑慢，本ID就如鱼得水。有人整天痴谈学佛，其实，炒股票就是真正的学佛，不在这贪嗔痴疑慢的大烦恼中如鱼得水、得大自在，你那佛，顶屁用！

附录：

今天，只有脑子都是水的人，才会觉得上海要新高。用脚指头思维都知道，周末消息面的压力会让走势在这里犹疑。今天的平衡市走势，无非就是对此的一种正常反应。技术上，管了指数已经N天的4040点依然站不住，当然，这只是为了对中枢不了解的人给出的点，如果熟悉正常分析，可以找到更精确的点。

下周初，大盘的这种震荡一定要选择方向了，一个最简单的原因，就是5日线对10线之吻已经春情荡漾了。这种方向的选择，最终将导致震荡区间的加大，技术点说，就是形成一个更大级别的震荡。

深圳最近之所以比上海强，只是因为对应上海1/2线的深圳成指数的1/2线在13700点，还有较大空间的。所以，后面走势无非两种选择，深圳把上海带起来或相反，这种两个市场的背离走势，是不可能再延续的。

大盘每天的走势都是本ID理论的最好注释，像上海今天的05181326，当时当下如何判别，用什么方法可以精确地把握。如果你还搞不清楚，那么就证明你需要复读。答案很简单，一个中枢震荡的两段间的力度判别，05171430-05181000与05181058-05181326，用1分钟的MACD来辅助，然后考察后一段的细部，用类似区间套的方法就可以精确定位。注意，这一切都可以当下完成的，无须事后解释。如果上述方法你一无所知或根本搞不清楚，那放假两天继续补课。

本ID最近比较无聊，放假是有点不可能了，今晚、明后两天都排满了。为了高兴一下，八卦一个消息，就是5月10日写文章那老熟人，结婚了，这消息今天应该公布了，网络上应该都有，由此就知道此人文章的分量。最后再八卦一下，本ID国安永远争第一的股票，究竟在今年涨幅排第几了？前面还有多少先进需要超越，让本ID也有个努力的目标。

  • 缠中说禅 2007-05-18 08:50:46

    收盘时，再把今天的评论附上，先下，再见。

  • CCTV： 2007-05-18 09:02:53

    妹子好！！！

  • CCTV： 2007-05-18 09:03:16

    [匿名] 股痴

    2007-05-18 08:59:42
    请教缠姐，中枢、级别为基础的趋势与盘整这些理论可以判断走势，那和均线有什么关系？为什么均线也有指导意义？

    -
    妹子说过，均线和MACD一个效果，MACD更好用！！！

  • CCTV： 2007-05-18 09:14:50

    [匿名] 禅迷

    2007-05-18 09:10:00

    2007-05-17 11:32:19
    [匿名] CCTV

    2007-05-17 11:04:51
    这两天怎么这么多人呀？都来吵架的？我用把832的成本减低3毛，有时间吵架还不如多挣钱！！！
    =====================================
    能具体解释一下怎么降的3毛吗？

    --
    晕，早上1分钟背弛，21.1出，20.7买回来，扣掉1毛手续费`
    =====================================
    a,b段怎么划分的？判断背持是比较红柱子面积还是高度？

    --
    昨天的帖子已经回答你啦`

  • CCTV： 2007-05-18 09:18:06

    [匿名] 又是大道理

    2007-05-18 09:14:08
    一直想请问博主，既然你可以放出实际K线图形为什么不像大盘那样用实际的图形来把你的理论表现出来，却罗罗嗦嗦的那么多话，图形应该是最直观的吧！而且你也说了既然大家都学了对你也不构成影响那就更应该把教学搞的直观易懂呀！

    --
    你看过妹子的课程没有？妹子那里不就有很多例子？大盘的图，不都是根据妹子的定义来的，你看不懂妹子的定义，去参考一下大盘的图，不一样的？

  • CCTV： 2007-05-18 09:40:27

    416简直太猛了`

  • CCTV： 2007-05-18 10:16:44

    [匿名] 新浪网友

    2007-05-18 10:05:24
    请教CCTV

    象999这个涨停又打开的.我可以先出掉一部分吗?

    谢谢.

    --
    买999哪里有这么复杂的事情，你有的前不用的，可以放的，买了就等停牌，你看华润收购的股票，现在都有多牛，更不用说好有妹子在！！

  • CCTV： 2007-05-18 10:19:35

    推荐600853，感觉有戏！！！

  • CCTV： 2007-05-18 10:33:26

    看到我上面的推荐没有，可不是事后呀~~~

  • CCTV： 2007-05-18 11:02:03

    [匿名] 禅迷

    2007-05-18 10:38:39
    [匿名] 禅迷

    2007-05-18 09:10:00

    2007-05-17 11:32:19
    [匿名] CCTV

    2007-05-17 11:04:51
    这两天怎么这么多人呀？都来吵架的？我用把832的成本减低3毛，有时间吵架还不如多挣钱！！！
    =====================================
    能具体解释一下怎么降的3毛吗？

    --
    晕，早上1分钟背弛，21.1出，20.7买回来，扣掉1毛手续费`
    =====================================
    a,b段怎么划分的？判断背持是比较红柱子面积还是高度？
    ===========================
    我重新看了昨天的贴子，没有回答啊

    --
    怎么没有回答？？？你看！！！

    [匿名] CCTV

    2007-05-17 13:30:03
    [匿名] 新浪网友

    2007-05-17 13:26:37
    请教CCTV学长:

    832早上1分钟背弛指的是哪两段之比？

    --
    你用5分钟容易看，5160955到5161040是第一段，第二段517935-5171010

  • CCTV： 2007-05-18 11:33:55

    [匿名] 新浪网友

    2007-05-18 11:15:44
    我今天真是方寸大乱，不是吸血，简直是被抽干了血。
    无语，昨天看到我的提问600006提问的应该明白为什么了吧，不学了。
    也许要成为一个捕鲸者，这学费是不算贵，但是一天损失这么多，对一个急欲获得生活的保障而能自由的真正做点自己喜欢的研究的学生来说，实在是受不了。
    是的，缠主的理论是没错，但差之毫厘，失之千里。在当下个股的错误，哎，缠姐，高明的做手，是会用大盘的扑簌和您的这个理论的当下观察来骗线的。缠又不可能很具体的指导，这样写出博文，我都要很感激她的指导了。反倒根据我对基本面的把握，还不会出现这么大的错。
    不要和我说CCTV,怎么样，在我眼里，他是自以为高明，不求甚解的垃圾。
    缠姐，我今天真的想哭了，快10000块的损失，还不敢追，因为心乱了，也不敢继续看盘，怕来晚了，有一大堆人占到前面，您又看不到我的留言了。

    --
    你有毛病呀，怎么扯上我了？我什么时候回答过你的600006？东风汽车今天还涨着，你怎么亏损了？

  • CCTV： 2007-05-18 11:37:34

    [匿名] 禅迷

    2007-05-18 11:27:02
    你用5分钟容易看，5160955到5161040是第一段，第二段517935-5171010

    ================
    请教 cctv,怎么知道832 到5171010时5f红柱子不会继续爬升呢？

    --
    你去看看妹子的区间套定理吧！！！

  • CCTV： 2007-05-18 13:18:21

    晕死，妹子的343，前段时间天天被骂，看看，现在也21了，就别说416啦！！！

  • CCTV： 2007-05-18 13:42:25

    注意600212

  • CCTV： 2007-05-18 13:49:15

    匿名] 夜雨

    2007-05-18 13:45:47
    600597太牛了，还好还有一半，呵所以我的大牛股我经常只能赚一半，胆小，卖了没有及时买回

    --
    我9元时一直推荐，好象现在都没人感谢一下呀！！！

  • CCTV： 2007-05-18 14:16:54

    [匿名] 新股手

    2007-05-18 13:55:53
    CCTV，象416、607这样的猛票怎么跟呢？
    原则上不跟吗？

    你的中枢学得棒，我观察938非常适合用中枢做短差，两天差价一般都在一元左右（4-6%），有的票你为二毛钱而做短差，你为何不做938？跟缠MM憋劲啊，呵呵

    -
    妹子不说过啦，技术不好看5日线呀，不破就拿着，最简单啦。

  • CCTV： 2007-05-18 14:57:19

    [匿名] 夜雨

    2007-05-18 14:51:25
    郁闷啊，600203又飞了，以后我卖股票，大家可千万别听，又错过了。

    --
    5日线不破，你卖什么股票呀？？？

  • CCTV： 2007-05-18 14:59:28

    [匿名] 新浪网友

    2007-05-18 14:56:38
    任何语言都是多余和苍白，
    我看到怎么用这博主的理论做股票，
    都得不到捂股的收益，
    三买三卖，
    买了有跌，
    卖了有涨，
    朋友们，
    就当是看看热闹和了解吧，
    我曾经也很相信博主，
    现在，
    我只说：
    也只是自以为是。

    曾经四年不炒股，
    为什么？
    当然就是自己都不相信自己，
    说什么：
    牛市熊市一样赚钱。

    --

    你说一个你认为的三买或三卖，我保证你说错。你连什么是三买三卖你都分不清楚！

  • CCTV： 2007-05-18 15:02:19

    [匿名] 夜雨

    2007-05-18 14:51:25
    郁闷啊，600203又飞了，以后我卖股票，大家可千万别听，又错过了。
    --
    我觉得丢筹码的原因就是卖了不回补，我弄832已经很有心得，就是卖了一定要在位置回补，这样才能把差价搞成，还能不丢筹码。妹子教的方法就是这样的。

  • CCTV： 2007-05-18 15:04:59

    [匿名] 新浪网友

    2007-05-18 15:00:56
    呵呵，看来我要解释一下了，我做错了，和CCTV无关，我说了与他有关吗？我可不是错了怪别人的人，我是说，除了缠主，那几个明星学生，我可不会响他们请教，我觉得他们没吃透。而缠主又没功夫，起了罢了的心。
    那个还来奇怪的，是以自己错了就责怪别人的心来度我吧。反正这儿装得大度，深度，仁恕的人一堆，不要以为我是给你们解释的，你们不配，我是怕缠师没时间细看，才解释的。谁以为说的谁就是谁。
    我要问问题了，请问缠师，600006，今天那个5分钟算是趋势背弛吗？后面那个13：25算不算又没有跌破前一个5分钟中枢高点的三类买点？缠师啊，如果是趋势背弛是必然逆转的吗？哪怎么会出现第三类买点？糊涂了！
    赶在收盘前过来说，不然又没机会了。

    --
    这么简单的问题还用问妹子？顶背驰后一定回跌，但如果回跌不重新回来中枢里，就构成三买。这好象是妹子理论里很简单的问题。

  • 缠中说禅 2007-05-18 15:38:20

    今天，只有脑子都是水的人，才会觉得上海要新高。用脚指头思维都知道，周末消息面的压力会让走势在这里犹疑。今天的平衡市走势，无非就是对此的一种正常反应。技术上，管了指数已经N天的4040点依然站不住，当然，这只是为了对中枢不了解的人给出的点，如果熟悉正常分析，可以找到更精确的点。

    下周初，大盘的这种震荡一定要选择方向了，一个最简单的原因，就是5日线对10线之吻已经春情荡漾了。这种方向的选择，最终将导致震荡区间的加大，技术点说，就是形成一个更大级别的震荡。

    深圳最近之所以比上海强，只是因为对应上海1/2线的深圳成指数的1/2线在13700点，还有较大空间的。所以，后面走势无非两种选择，深圳把上海带起来或相反，这种两个市场的背离走势，是不可能再延续的。

    大盘每天的走势都是本ID理论的最好注释，像上海今天的05181326，当时当下如何判别，用什么方法可以精确地把握。如果你还搞不清楚，那么就证明你需要复读。答案很简单，一个中枢震荡的两段间的力度判别，05171430-05181000与05181058-05181326，用1分钟的MACD来辅助，然后考察后一段的细部，用类似区间套的方法就可以精确定位。注意，这一切都可以当下完成的，无须事后解释。如果上述方法你一无所知或根本搞不清楚，那放假两天继续补课。

    本ID最近比较无聊，放假是有点不可能了，今晚、明后两天都排满了。为了高兴一下，八卦一个消息，就是5月10日写文章那老熟人，结婚了，这消息今天应该公布了，网络上应该都有，由此就知道此人文章的分量。最后再八卦一下，本ID国安永远争第一的股票，究竟在今年涨幅排第几了？前面还有多少先进需要超越，让本ID也有个努力的目标。

  • 缠中说禅 2007-05-18 15:39:06

    今天，只有脑子都是水的人，才会觉得上海要新高。用脚指头思维都知道，周末消息面的压力会让走势在这里犹疑。今天的平衡市走势，无非就是对此的一种正常反应。技术上，管了指数已经N天的4040点依然站不住，当然，这只是为了对中枢不了解的人给出的点，如果熟悉正常分析，可以找到更精确的点。

    下周初，大盘的这种震荡一定要选择方向了，一个最简单的原因，就是5日线对10线之吻已经春情荡漾了。这种方向的选择，最终将导致震荡区间的加大，技术点说，就是形成一个更大级别的震荡。

    深圳最近之所以比上海强，只是因为对应上海1/2线的深圳成指数的1/2线在13700点，还有较大空间的。所以，后面走势无非两种选择，深圳把上海带起来或相反，这种两个市场的背离走势，是不可能再延续的。

    大盘每天的走势都是本ID理论的最好注释，像上海今天的05181326，当时当下如何判别，用什么方法可以精确地把握。如果你还搞不清楚，那么就证明你需要复读。答案很简单，一个中枢震荡的两段间的力度判别，05171430-05181000与05181058-05181326，用1分钟的MACD来辅助，然后考察后一段的细部，用类似区间套的方法就可以精确定位。注意，这一切都可以当下完成的，无须事后解释。如果上述方法你一无所知或根本搞不清楚，那放假两天继续补课。

    本ID最近比较无聊，放假是有点不可能了，今晚、明后两天都排满了。为了高兴一下，八卦一个消息，就是5月10日写文章那老熟人，结婚了，这消息今天应该公布了，网络上应该都有，由此就知道此人文章的分量。最后再八卦一下，本ID国安永远争第一的股票，究竟在今年涨幅排第几了？前面还有多少先进需要超越，让本ID也有个努力的目标。

  • 缠中说禅 2007-05-18 15:41:09

    [匿名] 糊涂虫

    2007-05-18 15:25:30
    缠老师，问一个很弱智的问题，一定要回答，不然会吃不下饭，睡不着觉的
    问题是：在一个３０分种的Ｋ线图上出现一个出现一个时间跨度为３天或者８天的中枢（２４＼６４根Ｋ线）和一个时间跨度为１天或者３个小时中枢（８／６根Ｋ线），请问这两个中枢的＂级别＂是一样的？在某一级别的Ｋ线图上，其中枢的级别是否由中枢形成的时间决定的？
    谢谢老师和师兄＼师姐们

    --

    中枢是用递归方法定义的，先要把这个理解清楚，否则你说的中枢和本ID说的都不是一样东西，怎么可能理解？

  • 缠中说禅 2007-05-18 15:45:18

    [匿名] 冠军杯

    2007-05-18 15:32:48
    缠MM 你好，我提过N次问题都没回答哦，今天想问下 000800，000063 的情况怎么样？ 063 被套了，谢谢

    =
    这两股票中线都问题不大，被套肯定是因为在震荡区间中追高买了，可以好好学学震荡区间操作的要领。

  • 缠中说禅 2007-05-18 15:47:39

    [匿名] 墨香小老虎

    2007-05-18 15:35:32
    两只老虎

    2007-05-18 15:14:59
    今天操作也很郁闷！
    扔了999 1/4，想回补结果错过机会。
    补了一天的998，结果998萎靡了一天
    ==

    我今天老老实实的,反倒收益新高.

    唉.郁闷.还是技术不行啊.

    =

    应该把做错的原因找出来，每一个都不能放过，这样才能磨练出精确度。否则，看均线就可以了，那还简单。

  • 缠中说禅 2007-05-18 15:48:55

    匿名] 启程

    2007-05-18 15:46:28
    楼主。我想问个问题。000911由于3月中的停牌。造成4月初复牌后的两个涨停牌。月线图上就留了一个大缺口。现在股价一直在震荡。难道这样的缺口一定要补吗？望批示！

    谢谢罗～～

    ==
    谁说缺口一定要补的？像突破性的缺口，就不补。像上海，94年在300多点还留着一个呢。

  • 缠中说禅 2007-05-18 15:49:58

    [匿名] 新浪网友

    2007-05-18 15:22:15
    老大,教你打坐2什么时候开讲,很感兴趣

    =
    下周，还有论语等，都要恢复正常，最近忙，照顾不周，请原谅。

  • 缠中说禅 2007-05-18 15:52:41

    [匿名] nothing

    2007-05-18 15:49:14
    老大,老孔的有篇文章里提到过你的名字嗳

    =

    名字只是个符号，本来就是让人口活的，如果这都有反应，那定力还需要加强。

  • 缠中说禅 2007-05-18 15:54:57

    匿名] christine

    2007-05-18 15:52:13
    姐姐，在实际看盘时，有时会发现当时即可以看成是某级别买点又可以看成是某级别卖点的情况发生，不同级别出现的不同的买卖点这种情况该怎么处理?

    ==

    首先这种情况是不可能发生的。当然，有可能发生的是，大级别的卖买点和小级别的买卖点很接近，这当然要看大级别的来操作，除非你有足够的经验与精确度确认，小级别的操作有可以退出的空间。

  • 缠中说禅 2007-05-18 15:57:36

    [匿名] 新浪网友

    2007-05-18 15:54:23
    另，妹妹：由你的课程：

    大牛市的序幕，还未真正拉开。 2007-05-10　15:56:10

    相应速率的测算上，是否也可以应用到个股上？

    谢谢。

    =

    可以，但比例关系不一定一样。本ID有时间可以分析个股来看，当然，只能是有足够时间的交易时间的老股了。

  • 缠中说禅 2007-05-18 16:01:07

    [匿名] 夜雨

    2007-05-18 15:56:54
    美女姐姐，我这两天老是卖最强势的股，减仓600597，昨天卖点卖出600203，买的都还在盘整，象600203我昨天卖了，今天这么位，怎么才能把握啊，还有600203今年的涨幅也跟416差不多，这两支，有的比，有什么可以八卦一下吗？

    --
    不熟练的，可以把级别放大点，别1分钟都没背驰就急于操作，甚至可以规定自己，那种5日线都不跌破的调整，可以不管的。另外，卖了是为了买回来，特别对那些大级别在强劲上升的股票，否则，卖了不买，那为什么要卖？

    至于203，和416比不上吧，一个300%多，一个500%多了。

  • 缠中说禅 2007-05-18 16:02:19

    [匿名] YY

    2007-05-18 15:59:21
    缠中说禅

    2007-05-18 15:52:41
    [匿名] nothing

    2007-05-18 15:49:14
    老大,老孔的有篇文章里提到过你的名字嗳

    =

    名字只是个符号，本来就是让人口活的，如果这都有反应，那定力还需要加强。

    --------------
    老大，知道口活是啥意思吗，不能乱说啊

    =

    当然知道，电视上、电台里，天天干的就是这样事情。

  • 缠中说禅 2007-05-18 16:04:45

    匿名] 钢铁大道

    2007-05-18 15:58:35
    女王好，汇报近日操作，由于揣摩您意思失误，昨日进入中信国安（000839）。原本看该股高级别图形不错，仅1f和5fK线欠佳，不料进入后被套，加上一旦今日加息出台，周一是否要拼命出逃规避调整风险？盼复。

    ==
    明显的思维矛盾，既然你是看好大级别的，就要按大级别的图形来思维，而不用管小级别的事情。如果你只能忍受小级别的波动，就按小级别操作，不能大小级别搞乱了。

  • 缠中说禅 2007-05-18 16:07:24

    果二

    2007-05-18 15:51:15
    今天对大盘倒是判断正确了，可是个股操作不理想。盘中打短差都只打到2毛，只够交手续费了。
    而且边看大盘边看个股，有的股又不跟大盘走，都看晕了！

    ==
    本ID不是早说了，大盘震荡，有些个股会大幅上涨，例如416、607这些，如果你按大盘来看，那肯定是要出问题的。个股就按个股走势看，如果个股要跟着大盘，那自然就表现出与大盘一致的买卖点结构。从这，不难判断大盘与个股的相关程度。

  • 缠中说禅 2007-05-18 16:10:07

    [匿名] 漂泊

    2007-05-18 16:06:16
    禅主好，根据您的理论进了600166，涨停了，但是600601越来越看不懂了，请您给看看，谢谢

    =
    短线就是围绕11.8的一个中枢震荡，没什么难看的。

  • 缠中说禅 2007-05-18 16:12:51

    [匿名] 大盘

    2007-05-18 16:09:08
    请问博主：

    在1分钟图表上有时1分钟中枢三段加延伸段超过6段（但是小于9段）的情况，在5分钟图表中也通常可以看出下上下和上下上的三段，但是按照定义这应该仍然是1分钟级别。

    如果没有每日下载1分钟数据，那么5分钟图表中看出的下上下三段有没有什么办法可以确定其具体级别？要知道，每日下载1分钟数据很占空间也不方便

    ==
    5分钟上的走势要完成的，其精确判断一定需要1分钟图，否则并不是5分钟的一定有5分钟背驰，如果小级别转大级别就没法看了。如果只有5分钟图，那只能把操作级别放大，把5分钟当最小级别的。

  • 缠中说禅 2007-05-18 16:13:32

    [匿名] 戈石

    2007-05-18 16:11:39
    尊女王：
    估计最近某些家伙的尾巴被您给踩疼了，天天到这来狂吠。歇斯底里的，估计快气绝身亡了。

    ==
    物种多样性，是要保持的，否则就不环保了。

  • 缠中说禅 2007-05-18 16:16:38

    [匿名] joyce

    2007-05-18 16:09:40
    美女老师：
    刚刚开始看还觉得看出点眉目沾沾自喜，到“中枢”就卡壳了，55555555，您文章中举的例子时间早了，看不见，怎么办啊？

    ==

    如果你学理科的，应该不难搞懂中枢的递归定义。如果你学文科或者艺术的，需要直观才能明白定义的，这里有网友把中枢定义画了图，你可以问他们的网址去看。本ID有一帖子上有那地址，本ID现在也不知道是哪个帖子了，如果可能去找一下也可以。

  • 缠中说禅 2007-05-18 16:19:07

    对不起，本ID要去西边一街道去了，大老远的，今天又是周末，必须走。晚上还有两拨事情。

    周日继续音乐会，先下，再见。

  • 缠中说禅 2007-05-18 16:22:14

    [匿名] 阿Q

    2007-05-18 16:13:44
    很久没有看到楼主的论语了。最近看了点王阳明的书，楼主能对王阳明给个评价吗？

    =
    下周就有，王连皮毛都得不到，只是瞎搞而已。

  • 缠中说禅 2007-05-18 16:23:17

    对不起，本ID要去西边一街道去了，大老远的，今天又是周末，必须走。晚上还有两拨事情。

    周日继续音乐会，先下，再见。

  • CCTV： 2007-05-18 16:37:29

    [匿名] 新浪网友

    2007-05-18 16:08:54
    最后再八卦一下，本ID国安永远争第一的股票，究竟在今年涨幅排第几了？前面还有多少先进需要超越，让本ID也有个努力的目标。
    ==
    老大。送钱给我们吗？

    那下周我可上了。。。。让家人也上吧。。。

    挣钱为上。目前离摆动被束缚的日子，远着呐。

    --
    晕死，妹子2、3元就说的，你现在买，妹子一洗盘你就受不了。

  • CCTV： 2007-05-18 16:40:01

    [匿名] 横刀

    2007-05-18 16:34:08
    神仙姐姐，一个5F三卖下来一小段，又上去了，这不被洗出来了吗，怎么避免这种情况。难道就不应该接回来了？

    --
    这问题我都能回答，妹子说过，不熟练，宁愿卖早，不要卖晚，我觉得等到第三卖点再卖，太晚啦！！！

  • CCTV： 2007-05-18 16:44:02

    [匿名] 新手2007

    2007-05-18 16:38:33
    啊,老大走了
    CCTV,大盘,帮忙看看601006,走的太难看了,是不是扔了
    --
    感觉反抽可以先走，至少有一个大盘整，浪费时间呀！！！

  • CCTV： 2007-05-20 13:22:34

    [匿名] 新浪网友

    2007-05-20 12:45:45
    装神弄鬼！！！顾弄玄虚！！！！还是老老实实学学＂带头大哥７７７＂的做人吧，别在此丢人现眼了！！！＂带头大哥７７７＂的点击率比你高一万倍就可以说明问题了！！！还＂缠中说禅＂！！！！

    -
    KAO，那傻冒，3500做空，大跌前说要冲4100，还7200， 最后一博客说要当天创新高，次次说错，丢不起，关门了吧！

  • CCTV： 2007-05-20 13:24:24

    [匿名] 新浪网友

    2007-05-20 13:22:14
    "缠丝洞"中的妖魔鬼怪们,有本事的就说说星期一该买那一只,下星期该咋操作,别等到收盘了才来这"点评"!!!!!可怜的小妖们该醒醒了!!!!!!!

    --
    你死去吧，大爷天天直播，你快死吧，对你这种鸟人，根本不用给面子。妹子是何等人物，还用管你！


加息，中国经济不能承受之轻

加息，中国经济不能承受之轻(2007-05-21 08:43:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000aph.html

加息如期而至，央行那几板斧无须预测，谁看谁知道。几乎所有人，都正迷失在加息等央行板斧是否适当、有效的争论中。但无论央行这程咬金三板斧是否适当、有效，都掩盖不了这样的事实：目前的金融结构体系必须彻底改革。

在目前国内的金融结构下，在西方被广泛采用的利率工具究竟有多大意义，就很值得怀疑；而大量发行的票据与存款准备金的提高，究竟能对所谓的流动性过剩有多大作用，同样值得怀疑。但一个最直接的效果却是无可怀疑的，就是，这些西式教科书指导下的所谓调控已经并继续使得央行的资产负债表变得越来越难看，而历史上很多的困难，往往是因为把自己当上帝进行盲目调控而造成的。当然，央行不会被ST，但即使是央行，显然也不能因为绝对不会被ST就可以不顾效果地继续挥舞那程咬金的几板斧。政策资源也是有限的，三板斧挥多了，轻则不灵，重则自残，这不可不防。

理论上，这种教科书式的调控是以线性连续为基础的，也就是说，是先假设通过相应金融结构的作用后，其输出、其效果也是线性连续的。而中国目前的金融结构存在结构性奇点，这种结构性奇点的存在，就在于中国金融结构是由差异性极大的成分所组成，换言之，那种使得西式货币政策能充分发挥效果的金融结构还未被有效地建立起来。这就像如果你要应用欧氏几何来解决问题，那你首先要确认考察的对象是满足第五公设的，否则就是无的放失。而要让货币手段能发挥其作用，一个最基本的前提，就是要建立一个符合让该货币手段发挥作用的金融结构体系，显然，这是比忙于摆弄加息、准备金、人民币波幅限制等更为根本、更为迫切的事情。

即使该体系前提已经成立，那么目前这种加息等程咬金游戏又能延续多久？人民币与美圆之间的基本息差要求使得加息空间是有边界的，而美圆一旦加息周期结束，这其中的压力与风险，难道不需要警觉？人民币现在的问题，归根结底是美国需要通过美圆贬值来把其前期积累的经济风险转嫁到世界其他经济体所造成的，如果不站在货币战争的视角上谈论人民币问题，永远都只能是隔靴搔痒。而目前中国这种外汇储备的总体结构决定了，这问题不从根本上解决，将是一个极大的命门。如果说现在通过大量减持美圆在外汇储备中的超配比重已经有点不切实际，那么用稀释的方法尽快把该比重调节下来，才是迫在眉睫的事情。

至于把货币政策调整的目标与资本价格直接挂钩，大概是这星球中最无意义的事情了。其实，如果真想要把股市搞下来，一个最简单并唯一有效的方法就是把经济搞下去，其他一切方法，从本质上都是无效的。一切因素，在市场中都只能是市场的因数之一，市场是所有方面的合力结果，这些合力都是在同一个整体的经济基础上，除非直接破坏这个基础，才会使得市场的分力有了一个相同的维度变化，否则都会在差异性中延续其自然的过程。一个历史的事实是可以重温的：在最近不断被提及的1996年所谓的“十二道金牌”后，深圳成分指数5个月后，从2792点一直上攻到6102点，在其1/2线的技术压力下才无政策打压地自然见顶。

可以断言，如果不像股权分置改革之于股市那样从根子上对金融体系结构进行彻底改革，现在所面临的金融结构难题是不可能通过诸如加息之类头痛涂脚气药的方法解决的。加息，中国经济不能承受之轻。一个具有结构性奇点的经济体系，如果不进行彻底的金融结构体系，胡乱按照西方教科书来给经济下药，不仅使得抗药性积聚增加，最终导致相应政策完全失效，而且不排除最终将引发政策自导式危机，用通俗的话说，就是本来只是感冒，最终吃药给吃出癌症来了，发生这样的事情，并不是天方夜谈。

西方的调控手段，类似西医，当然有其有效性，但也有其弊端，如果学而不通，依书照搬，其危害就更大了。经济体系，如同人体，不妨也多从中医的角度看问题。对于经济调控者来说，有三句中医的话是必须知道的：“凡药三分毒”、“上工治未病”、“学不博无以通其变，思不精无以烛其微，师于古而不泥于古”。当然，最后一句，更应该改成“师于西而不泥于西”。

《论语》详解：给所有曲解孔子的人（65）

大牛市的序幕，还未真正拉开。

教你炒股票51：短线股评荐股者的传销把戏

《论语》详解：给所有曲解孔子的人（一）
你炒股票1：不会赢钱的经济人，只是废人！
周末音乐会1

神州自有中天日，万国衣冠舞九韶

相对流动性过剩与经济转型及金融重构

从净资产到市值，大牛市的核变动力

“全民炒股”，市场经济走向成熟的必由之路

教你炒股票48：暴跌，牛市行情的一夜情

附录：

今天的走势，在技术上十分规范，早上先冲到最近反复强调的4040上，然后回调，并在第四根30分钟K线突破向上，并在下午确认4050上下单边区间的有效性。明天的走势就很简单了，如果这单边区间不被跌破，大盘将继续向上拓展区间，否则就再次陷入原中枢的延伸震荡中。

本ID反复强调，关于1/2线大震荡的三种具体形式在形成、选择中，这是市场各种力量合力的结果，不管是管理层还是所谓的经济雪茄，以及市场参与者，并没有一方有绝对的力量，因此才构成最终具体的形式。对此必须有最清醒的认识，而最理想的方式，就是在充分的震荡中，不断让市场统一在本ID所指出的方向上来。管理层恐高，也应该给他们以适应的时间，因此还是本ID5月份后常说的那句话，反左反右，对空头与多头里的极端分子采取强硬措施，更要在市场中让他们左右挨巴掌。当然，震荡的区间可以加大，并不是说一定要限制在目前的区间中。但用震荡消化市场、政策压力的本ID剧本，必须成为市场的共识，否则就让市场对极端分子进行强行教育。

在这种震荡中，充分利用本ID的理论来操作，是一个最好的选择。当然，如果你技术不过关，那就看5周均线，甚至10周均线，从去年8月以来，后者就从未被跌破过，看这足够在各种大震荡中心理减震了。对于短线，看不明白用不好本ID理论的，可以看5日均线，这两天关键看这5日与10日之吻能否再次女上位。个股方面没什么可说的，还是那句话，大盘震荡，有些股票反而会大幅上涨，前面说的这句话依然有效。具体板块，本ID去年底说的医药，今年最牛的几只股票里，002019、000416等，显然都是这个板块的；还有钢铁，最近可以关注有关中小公司整体上市的，具体的本ID知道，但不好说出来，免得被监管，其中有一地方本ID好象曾419过。至于军工、公用等等，都会继续表现的，你看本ID16只股票里相应的都知道了。还有就是上月反复强调的故意亏损的那些，例如本ID就知道某故意亏损还星号ST、代码还是等比数列的其实后面就有两个铜矿装进去，这种把戏，如果有可能就去挖掘。

算了，本ID不希望这里被监管，所以绝对不说具体股票了。而且大家也不能养成听消息的习惯，最终解决问题的，还是要技术过关。

  • 缠中说禅 2007-05-21 08:45:28

    大盘评论，收盘附录本文后给出。

    先下，3点半见。

  • CCTV： 2007-05-21 08:58:48

    妹子好`，这文章好牛呀--

  • CCTV： 2007-05-21 09:00:50

    [匿名] 新浪网友

    2007-05-21 08:56:08
    有眼无珠的新浪，这一篇看它们放不放到财经第一版去！

    --
    就是，妹子的文章竟然没上过首页，太过分啦！！！我们一起把妹子这篇文章推荐上首页！！！

  • CCTV： 2007-05-21 09:06:16

    [匿名] 新浪网友

    2007-05-21 08:54:36
    为什么不对今天的大盘走势作评点呢？莫非缠主业只能马后炮？

    --

    妹子文章里说的还不够清楚？

    一个历史的事实是可以重温的：在最近不断被提及的1996年所谓的“十二道金牌”后，深圳成分指数5个月后，从2792点一直上攻到6102点，在其1/2线的技术压力下才无政策打压地自然见顶。

  • CCTV： 2007-05-21 09:11:12

    还有这一句--

    至于把货币政策调整的目标与资本价格直接挂钩，大概是这星球中最无意义的事情了。其实，如果真想要把股市搞下来，一个最简单并唯一有效的方法就是把经济搞下去，其他一切方法，从本质上都是无效的。

  • CCTV： 2007-05-21 09:46:30

    妹子的416，简直是牛中牛呀！！！！

  • CCTV： 2007-05-21 09:58:01

    妹子的416，现在就别买了，妹子说过，不需要大家抬轿子的---

  • CCTV： 2007-05-21 10:11:19

    妹子的600343，最近也好牛呀！！！

  • CCTV： 2007-05-21 10:34:43

    这里太关键啦```

  • CCTV： 2007-05-21 10:41:55

    周五让注意600853和600212，走的还可以吧``

  • CCTV： 2007-05-21 10:51:53

    妹子的649也要停啦！！！

  • CCTV： 2007-05-21 11:41:09

    匿名] 新浪网友

    2007-05-21 11:35:22
    今天早上这个反弹怎么没有技术保证？连分笔背驰也没有啊！

    --
    你怎么学的呀，妹子不是说中枢震荡吗？你是比较两大段的力度，看看5分钟图呀！！！

  • CCTV： 2007-05-21 13:42:15

    我周五推荐的600853、600212还不错吧，早上还提醒过呀！！！！

  • CCTV： 2007-05-21 13:47:31

    [匿名] CCTV

    2007-05-21 09:58:01
    妹子的416，现在就别买了，妹子说过，不需要大家抬轿子的---

  • CCTV： 2007-05-21 14:47:05

    牛呀！！！！

  • CCTV： 2007-05-21 14:48:35

    [匿名] 新浪网友

    2007-05-21 14:32:37
    416,给机会了，听CCTV没把握住的后悔去吧。

    --

    你有毛病呀，现在才买，妹子2、3元说的，现在都涨6倍啦！！！

  • 缠中说禅 2007-05-21 15:42:35

    今天的走势，在技术上十分规范，早上先冲到最近反复强调的4040上，然后回调，并在第四根30分钟K线突破向上，并在下午确认4050上下单边区间的有效性。明天的走势就很简单了，如果这单边区间不被跌破，大盘将继续向上拓展区间，否则就再次陷入原中枢的延伸震荡中。

    本ID反复强调，关于1/2线大震荡的三种具体形式在形成、选择中，这是市场各种力量合力的结果，不管是管理层还是所谓的经济雪茄，以及市场参与者，并没有一方有绝对的力量，因此才构成最终具体的形式。对此必须有最清醒的认识，而最理想的方式，就是在充分的震荡中，不断让市场统一在本ID所指出的方向上来。管理层恐高，也应该给他们以适应的时间，因此还是本ID5月份后常说的那句话，反左反右，对空头与多头里的极端分子采取强硬措施，更要在市场中让他们左右挨巴掌。当然，震荡的区间可以加大，并不是说一定要限制在目前的区间中。但用震荡消化市场、政策压力的本ID剧本，必须成为市场的共识，否则就让市场对极端分子进行强行教育。

    在这种震荡中，充分利用本ID的理论来操作，是一个最好的选择。当然，如果你技术不过关，那就看5周均线，甚至10周均线，从去年8月以来，后者就从未被跌破过，看这足够在各种大震荡中心理减震了。对于短线，看不明白用不好本ID理论的，可以看5日均线，这两天关键看这5日与10日之吻能否再次女上位。个股方面没什么可说的，还是那句话，大盘震荡，有些股票反而会大幅上涨，前面说的这句话依然有效。具体板块，本ID去年底说的医药，今年最牛的几只股票里，002019、000416等，显然都是这个板块的；还有钢铁，最近可以关注有关中小公司整体上市的，具体的本ID知道，但不好说出来，免得被监管，其中有一地方本ID好象曾419过。至于军工、公用等等，都会继续表现的，你看本ID16只股票里相应的都知道了。还有就是上月反复强调的故意亏损的那些，例如本ID就知道某故意亏损还星号ST、代码还是等比数列的其实后面就有两个铜矿装进去，这种把戏，如果有可能就去挖掘。

    算了，本ID不希望这里被监管，所以绝对不说具体股票了。而且大家也不能养成听消息的习惯，最终解决问题的，还是要技术过关。

  • 缠中说禅 2007-05-21 15:50:43

    [匿名] 飞

    2007-05-21 15:27:00
    请问博主，某下跌或上涨的走势类型中，某级别围绕两个中枢振荡的次级别走势发生重叠而形成中枢扩张。

    请问：1.这个扩张的中枢是否发生重叠后就完成了？

    2.这个扩张后的中枢如果完成或没完成那他的次级别走势的三段该如何算起？如何区分？

    ==

    你这样说不够严谨。中枢扩展不能预先说是某级别的，因为扩展可以不断延续下去。这个问题其实很简单，如果你明白连接的可结合性，就更简单了，其实就是A+B+C=（A+B+C），而后者符合更大的中枢定义，所以就可以说A扩展了，并没有什么高深的地方。

  • 缠中说禅 2007-05-21 16:02:49

    [匿名] 半路学禅

    2007-05-21 15:45:50
    有一个问题想问一下禅主：因为技术不是很过关，所以鸡蛋放在3、4个篮子里，每天开盘后不停的轮换分析，操作多些时，还编个Excel表格算差价，这样下来，每天精神耗费大，而且还不是每次都能买卖正确且打到差价上。想想禅主每天至少十几支股票的操作，而且还是大资金，都能应付自如，做到游刃有余，真是佩服！！！想问一下，禅主的操作法诀是什么？？？？？？

    ==

    这个问题很简单，本ID只需要告诉指令，具体敲键盘这种活本ID是不干的。所以本ID反复说，资金小的一定要集中，一般散户，2、3只就足够了。

  • 缠中说禅 2007-05-21 16:08:34

    [匿名] 新浪网友

    2007-05-21 15:59:46
    博主.能不能说说早盘的反弹.在1F钟图上不是很好把握啊

    --
    你要看5分钟图，就知道震荡的力度比不上上次，当然，由于速度太快，如果准备不足，或交易通道太慢，基本是买不到精确位置的。不过后来很多时间可以去选择，例如，1040分的第二类买点，在1分钟MACD上是典型的冲破0轴后第一次回抽0轴。关键是要理论上真明白，至于一些具体的操作，因为通道或行情太快等原因完成不了，则不必太在意，只要真懂了，还怕没机会？

  • 缠中说禅 2007-05-21 16:11:25

    [匿名] 首钢股份

    2007-05-21 16:07:17
    女王！好久没来了，我在单位上博客太慢，但您的思路，群里的同学们已经传达给我了！！
    我问问，您说的钢铁板块，是即将整体上市的，还是已经整体上市的？？这关系到我选择承德钒钛还是华陵管线！！
    您一定回复阿！！！！！！！！
    跪求！！！！！！！

    ==

    最好看走势，钢铁股里有整体上市的很多，如果你对基本面了解比较清楚的，自己可以去选择。本ID说的不是这两只，不过这两只也不错，总之钢铁板块问题都不大。

  • 缠中说禅 2007-05-21 16:22:05

    [匿名] 哈哈

    2007-05-21 15:54:40
    继续问。急啊。
    缠主教教我们怎么选择不ED的吧，很不幸碰到000807这个“瘟神”已经瘟了快2个星期了，振幅也不大做短差也够呛看30分钟线简直就是条直线我已经快被它搞的吐血了资金利用率全耗在他上面了！99偶吧！！！ 请问之后应该怎么操作呀。

    --

    你为什么一定要大涨后才买？大涨后调整很自然。

  • 缠中说禅 2007-05-21 16:27:11

    匿名] 缠途漫漫

    2007-05-21 15:45:45
    博主好！有问题请教：

    20课原文：“而中枢的形成无非两种，一种是回升形成的，一种是回调形成的。对于第一种有a1=b1,b2=c2；对第二种有a2=b2,b1=c1。但无论是哪种情况，中枢的公式都可以简化为[max（a2,c2），min（a1,c1）]。”

    上面原文似乎隐含着一个前提：即构成本级中枢的每段次级别走势，其起点和终点就是该次级走势的最高点或最低点，否则谈不上a1=b1,b2=c2或a2=b2,b1=c1。
    那么一段完成的走势类型，其起点和终点一定是该走势类型的最高点或最低点吗？

    还有，原文：对5分钟的同级别分解，以最典型的a+A为例子，一般情况下，a并不一定就是5分钟级别的走势类型，但通过结合运算，总能使得a+A中,a是一个5分钟的走势类型，而A，也分解为m段5分钟走势类型，则A=A1+A2+..+Am。

    这里同级分解的若干段，相邻两段的连接点，是否就是这相邻两段共同的高点或低点呢？

    ==

    通过结合律，都可以把归到你说的这种标准形式上，也就是连接点都是高、低点。

  • 缠中说禅 2007-05-21 16:28:37

    [匿名] 酒吧心情

    2007-05-21 16:10:04
    谁那么SB!!!!!!

    有毛病啊!!

    贴我们的聊天记录!!!!

    请JJ帮我们删了!

    都是梦话!!!!

    --
    已经删了，你看是否删干净了。

  • CCTV： 2007-05-21 16:30:55

    刚有事出去，回来就看到妹子的评论，真好！！！

  • 缠中说禅 2007-05-21 16:33:45

    [匿名] 横刀

    2007-05-21 16:16:04
    [匿名] 新浪网友

    2007-05-21 15:59:08

    此人的留言请尽快帮我们删掉，这里出来汉奸了。
    不删的话，一大帮群里的同学将严重受伤。谢谢姐姐啦

    ==
    已经删掉。

  • 缠中说禅 2007-05-21 16:36:04

    [匿名] 短路

    2007-05-21 16:31:38
    同学们还是花多花点心思研究课程，提高技术吧。
    不要总想走捷径。

    电路中 捷径－－短路
    股市中 捷径－－......

    ==
    很对，关键是学好技术，其他，都可以不关注，包括本ID八卦说的股票。

  • 缠中说禅 2007-05-21 16:41:03

    [匿名] 缠途漫漫

    2007-05-21 16:33:48
    缠中说禅

    2007-05-21 16:27:11
    匿名] 缠途漫漫

    2007-05-21 15:45:45
    博主好！有问题请教：

    =

    通过结合律，都可以把归到你说的这种标准形式上，也就是连接点都是高、低点。

    ＝＝＝＝
    谢谢博主。
    但对于9段5f走势振荡扩张从30f中枢扩张到日线中枢的情况，似乎不符合上面所说。例如这九段走势的振荡呈三角形收敛状态，则每3段构成的30f走势，起最高点或最低点，显然不一定是两段30f走势间的连接点。

    ==
    延伸的只看前三段的区间，后面都是震荡。你用5分钟的角度和用30分钟的角度去分解图形，得出不同的中枢结果很正常，但原则是一样的。

  • 缠中说禅 2007-05-21 16:43:36

    对不起，本ID有事要先下了，晚上如果有时间，回来早就上来，但不一定有，看情况吧。

    下，再见。

  • CCTV： 2007-05-22 10:37:38

    你看我前面8元多用妹子的方法找出来推荐的大连金牛，还行吧！！！


教你炒股票53：三类买卖点的再分辨

教你炒股票53：三类买卖点的再分辨(2007-05-23 08:47:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000aqw.html

由于新来的人越来越多，请都先把课程认识从头看一遍再讨论问题。另外，在分析一定要搞清楚中枢的递归定义，这是基础中的基础，连这都搞不清楚，没有彻底明白，那根本就不可能继续下去。

再者，关于级别的问题，如果想不明白，可以当成用不同倍数的显微镜去看一滴水，由此当然会看出不同的精细度，级别之与走势也一样。一个最简单的例子，三个5分钟级别的走势重叠构成一个30分钟中枢，站在30分钟级别的角度，5分钟的走势都可以看成就是一个线段，没有内部结构的，这线段的高低点就是对应5分钟走势的高低点；而站在5分钟的次级别1分钟上看，每段5分钟的高低点都不绝对是在5分钟走势的结束或开始位置，当然，按1分钟的级别重新用结合律重新组合，总能让高低点分别在开始或结束的位置，但站在分笔的级别上，这又不行了。为什么？因为当我们用1分钟的级别重新组合时，其实就先把分笔上的级别都看成没有结构的线段了。这是十分自然的，就像我们研究猴子的行为时，如果还考虑其中的每个细胞里包含的分子里的原子里的电子的走势问题，那猴子就不是猴子了。所以，这个原则是必须明确的，例如你决定用30分钟来操作、观察时，其实就已经先假定把所有完成的5分钟走势都看成线段了。

注意，这里和区间套定理是没有冲突的，当30分钟进入背驰段，为了更精细的定位，用倍数更大的显微镜去看这段走势，这是极为自然的。只要知道该在什么时候用什么倍数的去看就可以。再例如，在看30分钟的第三买卖点时，由于要涉及次级别5分钟的判断问题，所以那时候就不能光用30分钟级别的显微镜，同样要转换成5分钟的。但无论这些显微镜如何转换，一个原则是不变的，就是当你用一个级别的显微镜时，就等于先把次级别的当成线段了，也就是说次级别不在该级别的观察中。

当然，有这最精细最严格的方法，就是从最低级别的分笔中逐步组合分析上来，这样就不存在上面的问题，但这样太累，而且毫无必要。理论是用来用的，只要不违反理论的基础与绝对性，当然要选择更简单的用法。对这个问题，必须要了解，否则一下30分钟、一下1分钟、一下又年线，非把自己换晕了。

其次，对于背驰与盘整背驰，前者是有着最基础意义的，而后者，只是利用前者相应的力度分析方法进行的一个推广用法，主要用在与中枢震荡相关的力度比较中。注意，a+B+c中，a和c的盘整背驰，其实都可以看成是B的中枢震荡，虽然a存在时，B还没出现，但也不妨这样看。

至于第一、二、三买卖点，归根结底都可以归到第一类买卖点上，只是级别不同。那么为什么不就说第一类买卖点，因为这样，就会涉及不同的级别，等于同时用不同级别的显微镜去看，太乱，实际用起来更乱，因为不同级别的买卖点意义是不同，因此要同一在一个级别上研究，这个才有三类买卖点的分别。当然，最充分的操作，就是按分笔的买卖点，这样所有波动的最细微波动都可以把握了，但这在实际中是不可能的，人需要反应的时间、有交易成本等等。因此，忽略掉某些波动，按更大的级别同一操作，就是客观条件的必然要求。本ID的理论可不是什么先验理论，而是根本客观条件充分反映当下可能的充分可操作性的理论，这必须要彻底明确。因此，三类买卖点，都不能偏废，不能说哪一个更重要，站在同一级别上，三者都重要。

第一类买卖点，就是该级别的背驰点，这足以应付最大多数的情况，但有一种情况是不可以的，就是前面反复强调的小级别转大级别的情况。为什么？因为当小级别背驰时，并触及该级别的第一类买卖点，所以就无须操作。对这种情况，就需要第二类买卖点来补充。该买卖点，不是专门针对这小转大情况的，一般说，高点一次级别向下后一次级别向上，如果不创新高或盘整背驰，都构成第二类卖点，而买点的情况反过来就是了。所以，在有第一类买卖点的情况下，第一类买卖点是最佳的，第二类只是一个补充；但在小级别转大级别的情况下，第二类买卖点就是最佳的，因为在这种情况下，没有该级别的第一类买卖点。

第二类买卖点，站在中枢形成的角度，其意义就是必然要形成更大级别的中枢，因为后面至少还有一段次级别且必然与前两段有重叠。而对于第三类买卖点，其意义就是对付中枢结束的，一个级别的中枢结束，无非面对两种情况，转成更大的中枢或上涨下跌直到形成新的该级别中枢。第三类买卖点就是告诉什么时候发生这种事情的，而在第二、三买卖点之间，都是中枢震荡，这时候，是不会有该级别的买卖点的，因此，如果参与其中的买卖，用的都是低级别的买卖点。

实际操作中，最干脆的做法，就是不参与中枢震荡，只在预先设定的买卖点上买卖。但对于大资金来说，或者对于有足够操作时间和熟练度的资金来说，中枢震荡当然是可以参与的，而且如果中枢级别足够，其产生的利润往往更大而且稳定。而在趋势的情况下，一般小级别的买卖点并一定要参与，但如果技术特别好或大资金，同样可以参与，这只是为了提高资金的利用率，加快成本变0或增加筹码的过程。当然，这种小级别的参与，就与该级别能容纳的资金量有关，这就涉及仓位调配控制的问题了，这问题以后再说。

教你炒股票54：一个具体走势的分析

《论语》详解：给所有曲解孔子的人（一）
大牛市的序幕，还未真正拉开。
神州自有中天日，万国衣冠舞九韶

附录：

今天大盘没什么可说的，一开盘就去再次考验昨天的缺口位置，然后回来。你只要看看0945以及1045这两个时间在4129点的表现，就知道大盘走势是有语言的，这么清楚的语言，要必须看懂。1045后在4129横拉了7、8分钟，然后就义无返顾地往上去了，这看懂了没有？当然，对4129的突破，还需要确认等，但现在大盘的走势就十分简单了，看着5日线就可以。

个股方面，更没什么说的，只是如果有人辜负了本ID昨天一大早的提醒，那是有点不好，本ID一大早可一般都不说什么的。

缠中说禅
2007-05-22 08:49:55
各位请注意，本ID昨天说的股票只是举例子，由于有些盘子太小，例如本ID就在摆弄着一只和那锌锗内容一样的股票，但盘子确实太小，根本就没法说，一说就乱。现在不是2000点了，任何股票都要首先注意风险，必须按照大级别的买点进入。盘子小的，不能乱买，否则盘子就乱，就要洗。各位最好就是按思路去买股票，最好就是继续持有原来已经获利丰厚而依然有大潜力的股票，这样可以减少震荡的风险，否则一窝蜂地去换股票，那就乱套了。

盘子小的，给抢乱了就要调整；盘子大的，抢也无所谓，所以把大家关起来了。至于不花心的，继续持有原来已经获利丰厚而依然有大潜力的股票的，看看今天那16只里，有多少强力突破的？本ID从来不爱说废话，因此就到此为止了。

加息，中国经济不能承受之轻

周末音乐会1

你炒股票1：不会赢钱的经济人，只是废人！

  • 缠中说禅 2007-05-23 08:49:04

    解盘收盘附上，先下收盘后见。

  • CCTV： 2007-05-23 09:01:35

    妹子早！！！

  • CCTV： 2007-05-23 09:02:10

    [匿名] 端一

    2007-05-23 08:55:16
    缠主:打坐就可调整,为啥还去桑拿?

    -

    按妹子的口气，你那桑拿就不可以打坐的打坐有屁用！！！！

  • CCTV： 2007-05-23 09:32:52

    快看妹子的998，又一个343呀，现在都晕了吧？？？

  • CCTV： 2007-05-23 09:43:54

    昨天已经提醒要大家注意妹子的酒-779，看到没有？？？？？？

  • CCTV： 2007-05-23 09:46:13

    [匿名] 小Q

    2007-05-23 09:38:47
    TO CCTV

    我现在可以买北京旅游吗？

    谢谢。

    --
    中线肯定没问题，短线买点过了呀。

  • CCTV： 2007-05-23 10:22:59

    快看我的000625！！！！谁还拿着！！！报导呀！！！

  • CCTV： 2007-05-23 10:24:27

    [匿名] 一个人

    2007-05-23 10:16:59
    刚卖进600139，就被套。。。。。。恐怖啊

    --
    你真病了，昨天妹子临开盘说的话你没看清楚？小盘要洗，买就买大盘的。

  • CCTV： 2007-05-23 10:41:22

    [匿名] 花儿

    2007-05-23 10:32:53
    今天早上打开新浪网博客输入“缠中说禅”博客并搜索，显示没有找到和“缠中说禅”相关的博客内容。实在是吓了一跳，后来多亏在分类排行榜中5月21日的文章36 加息，中国经济不能承受之轻 缠中说禅 05-21 08:43 才打开博客。

    --
    晕，你要把地址记下来呀！妹子的地址很好记的，就是她名字的拼音声母呀！

  • CCTV： 2007-05-23 10:44:35

    [匿名] 哈哈

    2007-05-23 10:40:43
    139的弟兄们不要怕，俺也在里面死了都不卖有实质性重组的怕啥~哈哈

    -
    昨天妹子临开盘前还特意说小盘不要跟，要找买点，都不明白你们怎么看的！！！

    你看妹子昨天说什么？？？？

    缠中说禅

    2007-05-22 08:49:55
    各位请注意，本ID昨天说的股票只是举例子，由于有些盘子太小，例如本ID就在摆弄着一只和那锌锗内容一样的股票，但盘子确实太小，根本就没法说，一说就乱。现在不是2000点了，任何股票都要首先注意风险，必须按照大级别的买点进入。盘子小的，不能乱买，否则盘子就乱，就要洗。

  • CCTV： 2007-05-23 11:08:20

    我估计139要洗一段盘，妹子特意告诉大家不要抢小盘股，去买大盘股，都不听，妹子肯定要洗！！！！

  • CCTV： 2007-05-23 12:56:47

    [匿名] 新股手

    2007-05-23 12:35:50
    [匿名] CCTV

    2007-05-22 14:57:36
    大家快注意妹子的酒股票-600779

    CCTV老兄，这是你吗？这是老大的吗？

    求证，盼复

    --
    是妹子去年搞过的股票，看样子是不是又来一次呀？？？

  • CCTV： 2007-05-23 12:59:05

    [匿名] 股海一尘

    2007-05-23 12:51:18
    首先我要感谢缠妹，不是看到这个博客，我是不会进入股市的！！
    经过两个的实战学习，我有许多感受与一些进入这个博客的新股民分享一下。
    二个月的实践，我感受最深的緾妹的理论对新股民实际指导意义不大，甚至有许多负面影响。緾妹说过，这里不欢迎幼儿园娃娃，这是真实的。新股民大都没有经过股市一个轮回，面对股票谈不上有多少切实感受，操作时浮澡是常态，即使心态如神人，面对不了解的事物时也难以保持平常心，所谓股市中保持心态是人们在无数失败后的总结的经验，一开始就能如此是极少数人了。
    緾妹的理论要实现良好操作效果的前提是：你能对走势图的转折进行相当准确的判断，至少在80%以上。判断转折和转折后幅度要达到如此水平，没有三年五年的股龄那绝对是自欺歁人。新股民在应用緾妹理论操作时经常会很受伤，不过现在是牛市，可能有些感受不明显。
    另外緾妹说的不要追涨杀跌，只学习緾论就足够了，这对现在阶段的新股民有绝对的负面影响。二个月来，緾妹说的票我一只也买过，我自己选了50多支票，按照大级别买点买，操作极不成功，50多支中，从我4月2日入市来翻了一倍的票三支，80%的票涨幅超过了40%，就我大级别买的票涨得10%都不到。涨幅大的都基本找不到级别大一点的一买二买和三买。而我向朋友推荐的票（没按买点，按庄家拉升理论推荐的）涨幅都在30%和70%左右，别人都说我是高手时，我心里在流血，我的票才涨了10%多一点，为了面子，我没有说。

    --
    你说的不对呀，你还没有理解妹子的理论。说告诉你妹子的理论不可以追涨的，第三类买点是什么呀？？？还有，谁告诉你妹子的理论一定要大级别的，妹子是要你选择适合自己的级别。你有什么问题要具体股票分析，像我一样，把自己买的股票说出来！！！

  • CCTV： 2007-05-23 13:49:36

    妹子的600779，我可从昨天开始连续提示呀！！！！！

  • CCTV： 2007-05-23 13:50:37

    [匿名] 新民工

    2007-05-23 13:14:31
    cctv班长，帮我看看我的915，刚解套，还有上涨的趋势吗？还有跟你买的000625，是否还是继续持有，非常感谢

    --
    持有！！！

  • CCTV： 2007-05-23 14:35:48

    [匿名] 新新股民

    2007-05-23 13:56:25
    [匿名] 股海一尘
    2007-05-23 12:51:18

    ===
    顶一个。我也是看了缠论后入市的，才两个月。学中枢，天天到凌晨二三点，双休更是通宵学。可操作非常不成功，跟我同期入市的同事都快番倍了，而我才赚10%。汗，今天在这里首次公开。
    我牢记不追高的教导，就这样一次次眼眼睁睁看着一支支股票往上冲。当然，可能是我还不学好，没搞清楚买卖点。我是文科生，高考数学没及格。我一次次怀疑自己真是不适合学中枢。最近发现很多人跟我一样也犯晕。

    这几天又仔细读了缠MM的课程，也看了其他高手的买卖方法，才知道牛市捂股的原则，也就是缠MM最近反复说的守住5日、10日均线。

    唉，不说了，谁让我是新新股民呢。幼儿园级跟着博导教授上课，效果并不一定好，教学中，教法是很重要的。大概就是这个道理吧。

    不过，每天看缠M的贴子，最大的收获是不再怕了，对中国牛市充满信心！
    --
    你根本就没学会妹子的理论，第三类买点就是为了安全追高。二个月，你看看妹子两个月钱的股票都在什么位置，随便买一只都可以，别说像416这些啦！！！！

  • CCTV： 2007-05-23 15:08:14

    [匿名] 新浪网友

    2007-05-23 14:44:15
    股海一尘

    说的是，我跟你一样感觉，你还有10%，我负10%，追三买结果。

    --
    三买是追的吗？你懂不懂呀？？？？

  • 缠中说禅 2007-05-23 15:33:27

    今天大盘没什么可说的，一开盘就去再次考验昨天的缺口位置，然后回来。你只要看看0945以及1045这两个时间在4129点的表现，就知道大盘走势是有语言的，这么清楚的语言，要必要看懂。1045后在4129横拉了7、8分钟，然后就义无返顾地往上去了，这看懂了没有？当然，对4129的突破，还需要确认等，但现在大盘的走势就十分简单了，看着5日线就可以。

    个股方面，更没什么说的，只是如果有人辜负了本ID昨天一大早的提醒，那是有点不好，本ID一大早可一般都不说什么的。

    缠中说禅

    2007-05-22 08:49:55
    各位请注意，本ID昨天说的股票只是举例子，由于有些盘子太小，例如本ID就在摆弄着一只和那锌锗内容一样的股票，但盘子确实太小，根本就没法说，一说就乱。现在不是2000点了，任何股票都要首先注意风险，必须按照大级别的买点进入。盘子小的，不能乱买，否则盘子就乱，就要洗。各位最好就是按思路去买股票，最好就是继续持有原来已经获利丰厚而依然有大潜力的股票，这样可以减少震荡的风险，否则一窝蜂地去换股票，那就乱套了。

    盘子小的，给抢乱了就要调整；盘子大的，抢也无所谓，所以把大家关起来了。至于不花心的，继续持有原来已经获利丰厚而依然有大潜力的股票的，看看今天那16只里，有多少强力突破的？本ID从来不爱说废话，因此就到此为止了。

  • 缠中说禅 2007-05-23 15:38:13

    [匿名] stone

    2007-05-23 15:35:01
    利物浦!!!!
    永远的红军!!!!
    希望明天属于红色!!!!

    ==
    今晚不股票，只有足球，握握手。

  • 缠中说禅 2007-05-23 15:43:40

    [匿名] 比特小天使

    2007-05-23 15:39:09
    缠姐好
    去年的酒今年还会表现吗

    ==

    都已经两个涨停了，还不算表现？那酒，最近有新基金进去，都是踏空闹的，现在慌起来，选了这最近几乎没怎么动的，帮本ID抬轿子。由此，不难明白，为什么本ID说0成本后就赚筹码的意思，有些股票，根本就不需要钱在里面搞，到后来，大把人为你抬轿子。

    知道大牛市最金贵的是什么？筹码！

  • 缠中说禅 2007-05-23 15:44:35

    [匿名] 比特小天使

    2007-05-23 15:40:38
    今晚和你一起看球。
    呵呵

    ==

    同看一场球

  • 缠中说禅 2007-05-23 15:46:28

    [匿名] 墨香小老虎

    2007-05-23 15:43:10
    缠中说禅

    2007-05-23 15:33:27

    个股方面，更没什么说的，只是如果有人辜负了本ID昨天一大早的提醒，那是有点不好，本ID一大早可一般都不说什么的。
    ==
    博主:

    我是在今天最低价位时,进的等比139.

    如果今天它还是继续上涨.我不会介入.

    另:1 对802的判断是正确的.可惜没有选择它,今天.
    2 新入的股票,都是我的新资金.

    你看我这样操作行吗?

    谢谢.

    =

    判断正确就要进去，否则判断来干什么？如果怕不准确，就是买100股也可以，为了感受真正的操作。

  • CCTV： 2007-05-23 15:53:27

    妹子，我就没花心！！！不过有点后悔没买569！！！

  • 缠中说禅 2007-05-23 15:58:08

    [匿名] 新浪网友

    2007-05-23 15:53:33
    [匿名] 酒吧心情

    2007-05-23 15:50:35
    今天的北京人让我的成本
    降为15。5了。。。。。。
    谢谢老大的技术啊。。。。

    晚上同看球，我是AC的FANS。。。。

    我决定就玩几个PP，好好的把技术学好。

    市场是长久的，技术到了，什么时候都是ATM。。
    ===
    请教下北京人今天这样的上涨然后横盘再上涨怎么降低成本？。

    ==
    不是什么时候都可以操作的，有些级别太小的就不能操作。

    注意，除非你技术特别好，通道特别顺，否则不要参与太小级别的操作。一般技术的人，按30分钟操作就很舒服，又不用整天跑来跑去。最小也不应该小于5分钟的，特别对于散户，通道不顺，太小级别的，根本操作不过来。

  • 缠中说禅 2007-05-23 16:00:37

    [匿名] stone

    2007-05-23 15:55:20
    当年被欧洲赛场排斥在外---第一买点
    去年,第二买点
    希望今晚是利物浦的第三买点
    欧文,杰拉德---资产注入

    休息了,在一座黄的山上,看一场红色的比赛!

    ==
    所实在，没有欧文，看利物浦的球都有点怪。幸亏还有杰拉德。

  • 缠中说禅 2007-05-23 16:10:00

    注意了

    刚才扫了一下上面的回帖，有说到追高问题。在本ID的理论里，没有什么追高不追高的，只有买点卖点。一个上涨的股票，如果是日线级别的，最晚就是在第三类买点介入，这是最安全的，100%获利。如果错过了，那就按小级别的介入，30分钟、5分钟、甚至1分钟，总能找到介入的位置，关键是怎么去把握了。但级别越小，可操作性越差。

  • 缠中说禅 2007-05-23 16:12:37

    [匿名] 新浪网友

    2007-05-23 16:03:45
    博主。16只股票里就432好像没动了。是不是去搞锌矿不要镍矿了。
    ==
    两倍以后要调整，股票是有节奏的，不能乱来。该动的时候自然就动了。

  • 缠中说禅 2007-05-23 16:15:35

    [匿名] 缠迷

    2007-05-23 16:10:37
    缠师：
    如果利用两股之间的时间差，做互动可以吗？

    =

    当然可以，关键你的技术过关。

  • 缠中说禅 2007-05-23 16:20:03

    [匿名] TITI

    2007-05-23 16:13:02
    今天很想听听MM对最近李零那本关于《论语》书的看法，可以说说吗？

    ==

    说实在的，我们父辈或者说文革上读书那一代人，知识上是有缺陷的。

  • 缠中说禅 2007-05-23 16:22:19

    [匿名] 漂泊

    2007-05-23 16:03:39
    禅主好，自从学习您的理论以后，感觉很好，能找到买点，但是卖点总也把握不好，还得学习啊，通过您的理论，抓住了600166，一周时间政了百分之五十，多谢禅主

    ==
    不用谢本ID，工夫是你自己练出来的。

  • 缠中说禅 2007-05-23 16:24:33

    [匿名] christine

    2007-05-23 16:21:21
    姐姐请帮助解下惑。
    多谢！
    关于看5日线破不破的那问题

    ==

    一般看3天确认，但这样有点反应慢，关键还是要把后面的理论学好。那只是一个参考。特别对初学的，看着5日线持股，比较简单。

  • 缠中说禅 2007-05-23 16:26:36

    [匿名] JESSIE

    2007-05-23 16:23:10
    因为姐姐，今晚也要看球，与姐姐同看一场球，太让人激动了。

    可能姐姐没看到，再贴一下我的问题，请大家见谅：

    2007-05-23 15:50:48
    姐姐你好,想问一个关于除权除息的问题，很多股票在转增股前几天会拉高，然后在临登记的前一两天下跌，然后在除权除息后有的会继续上升，有的会继续下降，你说这样的走势如何把握，比如600479，25号就要登记股权，昨天封涨停，今天却下跌了将近一个点，能否分析一下，如果不方便讲也没有关系，我理解，谢谢！

    ==
    这都在走势上反应，没什么特别的，和一般股票的分析一样，只是除权前后，有大缺口，所以短时间内，可以进行复权处理，但时间长了，或看大级别的，都可以不管。

  • 缠中说禅 2007-05-23 16:28:55

    [匿名] christine

    2007-05-23 16:25:38
    自强不息厚德载物那个，操作了2次降低成本，失手50%，于是成本提高了。原在自己的大盘子里做降成本倒是比较顺手。看来还是继续用大盘股做降成本。

    ==
    不熟悉的，可以先卖后买，卖错了无所谓，至少不用亏钱。股票多得是，不用一棵树掉死。

  • 缠中说禅 2007-05-23 16:30:04

    [匿名] 天山飞狐

    2007-05-23 16:28:37
    请问缠姐:今天农业股也集体发动了,是不是牛市第二轮成长股开始了?

    ==
    现在大牛市的第一轮还没结束，怎么会有第二轮，但第一轮里，也可以让成长股表现的时候，不过，总体看，他们不是主角而已。

  • 缠中说禅 2007-05-23 16:33:50

    [匿名] 请教博主

    2007-05-23 16:28:10
    请教博主，如果有这样一只股票在1分钟图上，都是直上直下的波浪型走势，连续的3根单位k线没有重叠部分，这样是不是就形成不了1分钟中枢了，也就是没有趋势了是吧！这个如何理解

    ==
    这个自然，但最终都要形成中枢。但注意，如果不把1分钟看成最低的级别，3根单位k线重叠也不等于有中枢。

  • 缠中说禅 2007-05-23 16:41:50

    [匿名] 花儿

    2007-05-23 16:33:36
    老师回答一下大盘学长的问题，我们也想问匿名] 大盘

    2007-05-22 17:46:17
    请问博主，

    在1分钟图表上，你是通常根据什么来判断1分钟中枢的次级别，虽然最低级别可以自行定义，但是觉得还是与博主实际操作和讲课当中提到的对应起来为好，交流起来也方便

    例如，对于我截取的包含macd的1分钟实际走势图（见下面网址图1）
    www-itai-org-cn/zsid/zs7-htm（- 替换成.）

    从18.59地高点算起，你眼中的第一段1分钟的次级别走势的端点应该是图中的拿一个端点？

    我也经常犯这啊～～～很多时在d5～g5就冲进去了，激进的甚至在在d4~g4就杀入了，

    请老师不嫌辛苦，移玉步解答下我等困惑。

    ==

    这问题，这里放不了图，周五的课里来回答。到时候把图也放到帖子里，各位看起来比较简单。

  • 缠中说禅 2007-05-23 16:51:18

    [匿名] 请缠主同学们看看

    2007-05-23 16:36:51
    现在好了，价格翻了一倍，缠中说禅说要把自己的成本降为0成本，这对于她自己当然是有意义的。但是对于公司的价值和基金公司的赢利，没有任何影响。一个公司的股票不会因为其中某个人的成本为0就大幅下跌，也不会因为某个人的成本为100就大幅上涨。

    规律是什么，不以人的意志为转移，作为基金管理者，就是要去认识到那些本质上的东西。一个别的操作者在股价上的上窜下跳，就能影响到自己对公司的估值，进而影响自己的操作，那就太业余了。这一点，早就要向QFII学习的，看别人在股改启动时大肆说空做多，现在却又说空也做空，要撒谎，但从不被自己的谎言给骗。

    对于基金来讲，它当然也没必要一定要战胜缠中说禅，为什么要战胜她呢？我们只需要保证跑赢市场就行了，如果都跑不赢，那就去买国债吧，还能收到管理费呢。

    之所以聪明如缠中说禅，还发出要战胜基金的妄言，无他，混淆了基金与庄家的区别。如果一个基金不幸做成了庄家，市场好的时候还可以，在熊市里边还是可以把它干掉的。但这样干掉的是庄家，而不是基金！

    当然，如果基金有足够的耐心，放很多的资金在海虹上，也是可以战胜康健的。管他怎么跳，放三年再说。有人一再要我说海虹，当初的那句话还不变 。

    =======
    以上是我很关注的一个博客里新发的文章，请大家看看

    --

    这位根本没看懂本ID的意思，本ID是说基金的资金来源是有问题的，一个精心的设计，一个大的赎会潮，足以让一些基金倒掉。而且这种事情，在一个大的调整中不难出现。其实，下岗的基金经理已不新鲜，下岗的基金，又有什么奇怪的？

  • 缠中说禅 2007-05-23 16:52:08

    [匿名] 水房姑娘

    2007-05-23 16:51:14
    缠M，现在媒体大多在妖魔化股市啊。

    =
    那我们就妖魔化媒体。

  • 缠中说禅 2007-05-23 16:54:14

    [匿名] 睬睬妹妹

    2007-05-23 16:45:47
    来妹子这里也有一段时间了.看缠博已成生活的一个重要部分.妹子对你的学生中哪些印象深刻些!罗锅\小明\射男\狂歌\CCTV\大盘\白玉兰\夜雨......有些已经扬长而去.你有时会记起他们吗?

    ==
    本ID这里一视同仁，希望能帮助尽量多的人。

  • 缠中说禅 2007-05-23 16:56:44

    好了，本ID要休息一下，然后出去找点好吃的，今晚有一场大战！

    先下，再见。


教你炒股票54：一个具体走势的分析

教你炒股票54：一个具体走势的分析(2007-05-24 01:37:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000arw.html

今天本不该说股票，连续两天都说股票也太浪费资源，不过回帖里有人提出这个问题很有代表性，所以有必要回答一下。今天等着看足球，十分无聊，上网419，还不如把这帖子给写了，先贴出来，让等看球的先消耗点无聊的时间。
请远离所有借股票收费者！

注意，看下面分析之前，不能太饿也不能太饱，不能太兴奋不能太不兴奋，否则一定晕。由于一般的图都没有这么复杂，所以看完之后千万别信心受到打击，而是应该信心百倍，知道只要精通本ID的理论，这么细微、古怪的图，都可以当下精确分析并指导操作，从而对本ID理论关于走势的绝对把握性有一个更清楚的认识。后面就是要多看图，多磨练的问题了。

如果概念不清，看到这样的图，基本都要晕头转向。好了，大家开始深呼吸，放松脑筋，别抽筋了。

这图有个条件，就是d1=g2，d2=g4。其实这条件有还是没有，并不影响分析，但有这些条件，就会增加分析的难度。这里，就从18.5元（设为g0）开始分析。

昨天刚好谈到，当你以某级别分析图形时，就先假设了次级别是线段。这图里，除了最后一个，其余每一个dngn、gndn+1都是1分钟以下级别的，所以都可以看成没有内部结构的线段。

我们就从g0开始，当下地进入图形中。显然，当下走到g1时，由于只有两段，所以不形成任何中枢，当然，如果你是一个分笔操作者，那么g1就构成一个第二类卖点了。当走势发展到d2时，一个1分钟级别的中枢就形成，区间是[d1,g1]。后面出现的线段，就要以该区间来决定是中枢震荡还是第三类买卖点。由于d1=g2，那么d2g2这段就属于[d1,g1]中枢的震荡。而到d3g3这段，显然已经不能触及[d1,g1]，所以g3就是第三类卖点。当然，如果前面d1>g2，那g2就是第三类卖点了。

其实，由于d1=g2，所以当行情发展到d3，就可以当下地用结合律对走势进行多样性分析。这时候，有如下等式：

g0g3=(g0d1+d1g1+g1d2)+d2g2+g2d3=g0d1+(d1g1+g1d2+d2g2)+g2d3

括弧里的是中枢。在后一式子看来，该中枢就是[d1，g2]，也就是一个价位，这时候，也并不影响前面关于g3就是第三类卖点的分析。而这种分解，比较符合一般的习惯，所以是可以采取的。

显然，以MACD辅助判断，力度上，g1d2>g2d3>g3d4,相对来说，后者都是前者的盘整背驰。当然，在1分钟图上，这种背驰都没有什么操作意义，但如果是日线、甚至年线图上，就有了。

分解图形，有一个原则是必须知道的：两个同级别中枢之间必须有次级别的走势连接，例如，g0d4= g0d1+(d1g1+g1d2+d2g2)+（g2d3,+d3g3+g3d4）这样的分解是不被允许的，因为括弧中的两个同级别中枢之间没有次级别的连接。（注意，这与下面三次级别构成中枢的情况不同，那种情况下，是允许三个括弧相加而之间没有次级别，因为那是扩展成高一级别中枢的情况，和这里两个同级别的情况不同。）

当行情当下走到d4点时，根据上面的原则，无非有下面两种可能的分解：

g0d4= g0d1+（d1g1+g1d2+d2g2）+g2d3+d3g3+g3d4

= g0d1+d1g1+g1d2+（d2g2+g2d3+d3g3）+g3d4

d4g4是盘整背驰后的正常反弹，针对上面第一种分解，这只是第三类卖点后向一个新的同级中枢移动或形成更高级别中枢的一个中间状态，g4d5这段也是；针对第二种分解，由于g4=d2，所以d4g4是（d2g2+g2d3+d3g3）的中枢震荡，d5g5这段也是。

有人可能要问，在这种情况下，采取哪种分解？其实，哪一种都可以，但第一种，由于在中间状态中，没有一个确定的标准，所以对短线操作指导不足，而第二种，由于是中枢震荡，操作起来就指导明确了，所以从方便操作的角度，就可以用第二种。这就是反复强调的分解多样性的好处，一般来说，对于具体操作，一定要选择当下有明确意义的分解，例如是中枢震荡的，或有第三类买卖点的，但一定要注意，所有的分解必须符合分解的原则，否则就乱套了。

对于第二种分解，d5g5这段属于中枢震荡，但对于第一种分解，d5g5这段就有了一个重大的意义。因为那种第三类卖点出现后的中间状态，在d5g5这段出现后就彻底消除了，一个更大级别的中枢就给确定了。具体如下：

g0g5= g0d1+{（d1g1+g1d2+d2g2）+（g2d3+d3g3+g3d4）+（d4g4+g4d5+d5g5）}

三个小括弧里的1分钟中枢重叠构成了大括弧里的5分钟高一级别中枢。中枢的区间是[d2，g5]，注意，这时候，就要把1分钟的走势当成线段，小括弧里的都是线段，高低点就是这线段的端点。这样一来，后面的走势就十分简单了，例如，g7就是一个第三类卖点（d7g7，其中2、3根K线有一个较大的回试，然后有5、6两个小十字星停在该区域，由此就知道这肯定构成1分钟中枢了，也就是内部可以画出一个1分钟以下级别的三段来，当然，具体的如果有1分钟以下图看就可以把握，特别对于级别大的图，这些时候都可以看小级别的图去确认，如果经验多的，一般看到这种情况，不用看小级别的都知道这么回事情。）

按照第二种分解，相应的5分钟中枢要到g6点才完成，这样g0g6= g0d1+d1g1+g1d2+{（d2g2+g2d3+d3g3）+（g3d4+d4g4+g4d5）+（d5g5+g5d6+d6g6）}

相应的5分钟中枢区间就是[d3，g5]，在这种情况下，d7g7也是一个中枢震荡，但不构成第三类卖点，因为不符合条件。（为什么？本ID写了这么多，这么简单的问题，就当成作业请各位回答。）

注意，并不是说一定要形成该级别第三类卖点后才能大幅度下跌，完全可以用该级别以下小级别的第三类卖点就突破中枢，但有一点是肯定的，就是只要足够长时间，该级别的这第三类卖点一定会出现的，当然，在最极端的情况下，这个卖点离中枢很远的位置了，但有一点是肯定的，就是该卖点后一定继续向下。而上涨的情况相反，第三买点后一定继续向上，一个最好的例子就是600477在20070409日这个小级别的第三类买点，这买点离2月分的中枢很远了，但依然有效，而且还是在这么大监管的条件下，本ID的理论继续发挥作用，为什么？因为那些监管并没有破坏本ID理论成立的两个最基本的前提。还有的可以看600837在20070206的例子。至于暴跌的例子，现在很难找到，老一点的投资者应该都记得庄股跳水后，第一次反抽后再继续更大幅度下跌的例子，那就是第三类卖点。

必须注意，在这种大幅快速波动的情况下，一个小级别的第三类买卖点就足以值得介入。例如对一个周线中枢的突破，如果真要等周线级别的第三类买卖点，那就要一个日线级别的离开以及一个日线级别的反抽，这样要等到何年何月？因此，一个30分钟甚至5分钟的第三类买卖点都足以介入了。但这里有一个基本的前提，这种小级别的大幅突破必须和一般的中枢波动分开，这种情况一般伴随最猛烈快速的走势，成交量以及力度等都要相应配合。这种操作，如果理论把握不好，有一定风险，就是和一般的中枢震荡搞混了，因此理论不熟练的，还是先按最简单的来，例如对周线中枢的突破，就老老实实等周线的第三类买点。注意，卖点的情况，即使理论不熟练的，宁愿按小的来，因为宁愿卖早，决不卖晚。不过，对于大级别中枢来说，如果还要等到第三类卖点才卖，那反应已经极端迟钝了，那第一、二卖点去哪了？市场里可不能随地睡觉。

还有一种极端的例子，就是大幅度的中枢震荡，例如5分钟的中枢在10000元，最极端的，甚至可以次级别以下震荡到0.01元，又拉回来，即使连续跌停到0.01元，然后连续涨停到100000000元，再跌回来10000元，这也是5分钟的中枢震荡。当然，这么有病的例子也只能是理论中的，但由此可见本ID理论的涵盖面之广。所以中枢震荡的操作，一定是向上时力度盘整背驰抛，向下力度盘整背驰回补，而不是杀跌追涨，否则真出现这么有病的情况，那就真有病了。

关于追涨杀跌，如果在中枢震荡中，一定死定。但如果是在第三类买卖点后，却不一定，因为中枢的移动，并不一定恰好就是你买卖的位置就结束了，就算是，后面也还有中枢震荡出现，因此，在这种情况下追涨杀跌，也有活的机会，但这都不是长远之计，为什么有好好的第三类买卖点不用，一定要追涨杀跌？就算是追涨杀跌，也可以利用小级别的买卖点进去，为什么一定要瞎蒙？

回到上面的两种分解，其实这两种分解对于g7点来说，结论是一样的，而从MACD辅助看，这种两次拉回0轴都冲不上去的走势，而且第二次红柱子还面积小了，这种情况也预示者后面有麻烦。但多种分解，其实并不是什么麻烦事，反而是相互印证的好办法。不过一定要再次强调，分解必须符合规范，不能胡乱分解。

按严格标准说，如果你能熟练地，无论任何图形，都能当下快速地按以上标准来分解并指导操作，那么对于本ID理论的学习，就大致可以小学毕业了。不过这样可能对信心不足或学习时分析能力比较一般的人打击过大，所以为了鼓励大家，本ID决定向教育部门学习学习，也来一个扩招，达到这种水平的，都统一发本科毕业证书，又鉴于最近北大已经堕落到连孔男人、李男人之流都可以教授教授了，所以决定毕业证书都统一成北大牌的，一律免费，这样大家应该可以放心学习了。

废话少说，本ID要去夜宵夜宵，然后看球看球。
请远离所有借股票收费者！
大牛市的序幕，还未真正拉开。
附录：
虽然今天本ID见到什么股票都想当AC给揍扁，但如果你学了上面的课程连今天的图都看不明白，那自己也要揍扁自己了。10点的第一卖点与1115的第二卖点，就和上面图上的g0\g1是一回事情，只是上面是1分钟以下级别的，而这是1分钟级别的。从1115到1412，就是第三段，从而构成一个大的5分钟中枢，第三段是一个典型的趋势，二个中枢，最后一段在1分钟图上标准的1分钟以下级别背驰（看其中MACD的绿柱子面积），后面的拉回，就是对这5分钟中枢的震荡。就这么简单，看不明白的，对着今天的分时图，和上面的图，请好好研究。
明白了上面，明天的走势就太简单了，就是关于这中枢的震荡直到出现第三类买卖点，就这么简单，简单得像昨天首发就应该是克劳奇，但竟然没有，你说是不是某些人脑子进水了。至于大的走势，就还是4129点的1/2线问题，一定要震荡给站住才谈论向上发展，这是一个大前提。
个股不想说什么了，千万别问本ID，今天635涨停究竟买不买。一定要在买点买，短线也是一样的。就像本ID那16只里前期最弱的998和343，998在3、4月分盘整的时候，无数人在叨唠，有那时间叨唠，还不如问自己，那盘整究竟是什么级别的第三类买点，然后去分析细部，找出启动的点。按照本ID的理论，3月30日的那个点根本就不难找，请看看日线下的MACD变化。其他个股也是一样的。343，3月份的盘整是什么？MACD刚回拉0轴就起来，这够标准没有？为什么有时间埋怨没时间研究？
有时间，请多研究，功夫是要花工夫的。

加息，中国经济不能承受之轻

周末音乐会1

你炒股票1：不会赢钱的经济人，只是废人！

《论语》详解：给所有曲解孔子的人（一）

神州自有中天日，万国衣冠舞九韶

  • 缠中说禅 2007-05-24 01:41:04

    吃完夜宵回来，把帖子再发一次，刚才新浪有毛病，帖子发不好。

  • 缠中说禅 2007-05-24 01:41:42

    把原来帖子的回贴转过来：

    [匿名] 头大也得看

    2007-05-24 00:28:04
    晕，老大辛苦啊！！这都几点了，还在关心大家！！

    [匿名] 头大也得看

    2007-05-24 00:32:36
    服啦！！这精神，还用二话不！！！！！

    缠中说禅

    2007-05-24 00:45:11
    早上就不发帖子了，收盘再把解盘附录上。

    今天的新浪很有毛病，帖子发得有点累。

    先下，再见。

    [匿名] 新浪网友

    2007-05-24 00:56:31

    夜猫子呀，以前就知道你凌晨还跑到孔肥肥和黎鸣那里帖帖子，这次怎么说呢？有暖流般的感动，祝一切顺利皆好！

  • 缠中说禅 2007-05-24 01:42:09

    [匿名] 新股手

    2007-05-24 01:03:14
    沙发!
    我还在学习啊

    [匿名] 替天行房

    2007-05-24 01:07:32
    老大早！

    [匿名] 新股手

    2007-05-24 01:11:41
    反正前天钻进了139569,近期捂着,洗晕我也不出来.
    球我就不看了.先去宵夜,再上来连夜学.白天也懒得盯盘了,免得受不了洗,中了国民党的"美人计",当了浦自高。呵呵

    [匿名] 大盘

    2007-05-24 01:17:15
    谢谢博主对我前日提问的走势截图进行具体的分析，大家应该抓住这个机会好好琢磨一下，如果觉得博主文章当中的图片不太清楚，可以直接访问以下链接的原图，或者参考600151在5月18日从13.07到收盘时1分钟图表的k线图

    www-itai-org-cn/zsid/zs7-htm （- 替换成 .）

    [匿名] 替天行房

    2007-05-24 01:25:50
    老大看过“我从中亚归来---perry家族”的博客吗？有何评论？

    [匿名] 好色小和尚

    2007-05-24 01:32:31
    我看好AC，多谢美人姐姐！

  • 缠中说禅 2007-05-24 01:42:54

    早上就不发帖子了，收盘再把解盘附录上。

    准备看球

    先下，再见。

  • CCTV： 2007-05-24 08:56:06

    妹子好，太早啦，第二页都没啦5555555

  • CCTV： 2007-05-24 08:57:21

    [匿名] 龙游

    2007-05-24 08:54:18
    有谁知道缠M的第一个中枢区间为什么是(d1,g1)而不是(g0,d2)

    --

    你先把妹子前面的课程学一遍，这是最基本的概念，中枢是三个次级别走势的重叠部分。

  • CCTV： 2007-05-24 09:03:17

    [匿名] 弥

    2007-05-24 08:55:51
    请教cctv哥哥,938是又一个5分钟3买哪?还是15分钟的顶背弛,我有点迷了!!!谢谢哥哥!!!

    -
    都不是

  • CCTV： 2007-05-24 09:05:51

    [匿名] 弥

    2007-05-24 08:58:50
    再请教cctv哥哥,002114也形成3买了是不是,谢谢哥哥!!!

    --

    过了吧，现在就看是转成大级别震荡还是直接上涨啦`

  • CCTV： 2007-05-24 09:08:39

    [匿名] 弥

    2007-05-24 09:03:54
    再请教cctv哥哥,上证指数15分钟和60分钟是否有进入背弛段,谢谢哥哥!!!

    --
    15分钟没有吧，60分钟有可能呀，但还要看小级别的定位情况呀！！！最后一个问题啦，事不过三！！！

  • CCTV： 2007-05-24 09:10:19

    以下网友留言只代表其个人观点，不代表新浪网的观点或立场
    [匿名] joyce

    2007-05-24 09:08:30
    请教美女老师和同学：
    美女老师原文中“具体如下：
    g0g5= g0d1+{（d1g1+g1d2+d2g2）+（g2d3+d3g3+g3d4）+（d4g4+g4d5+d5g5）}
    三个小括弧里的1分钟中枢重叠构成了大括弧里的5分钟高一级别中枢。中枢的区间是[d2，g5]，注意，这时候，就要把1分钟的走势当成线段，小括弧里的都是线段，高低点就是这线段的端点。”
    ——————————————————————————
    我想不通中枢的区间为什么是[d2，g5]？括号1的中枢是（d1，g2)、括号2的中枢是（d3，g3)、括号3是(d5，g4)，对吗？

    --

    你怎么看的呀，妹子文章里不是写清楚啦：“注意，这时候，就要把1分钟的走势当成线段，小括弧里的都是线段，高低点就是这线段的端点。”

  • CCTV： 2007-05-24 09:13:52

    [匿名] 弥

    2007-05-24 09:11:37
    谢谢cctv哥哥,占用您宝贵时间了!!!
    --

    没有啦，快看盘，要看盘呀！！！

  • CCTV： 2007-05-24 10:37:39

    早上出的，一定要等背驰再进去！！！我等着！！！

  • CCTV： 2007-05-24 10:45:05

    晕死，我的832没怎么跌，差价才几毛。买回来算了。

  • CCTV： 2007-05-24 14:06:00

    匿名] 新浪网友

    2007-05-24 14:01:32
    [匿名] 新浪网友

    2007-05-24 13:53:27
    俺的00025老是涨停,都没意思了!

    反倒不如先盘的过瘾

    ————————————————————————————————————————————

    早说呀，一倍了才说，真没意思。

    、、
    这股票是妹子说深圳本地股时这里的人都知道的股票！！！妹子还专门讲了一个故事！！！

  • CCTV： 2007-05-24 15:06:02

    妹子的635牛呀！！！！

  • CCTV： 2007-05-24 15:08:39

    [匿名] 很难懂

    2007-05-24 14:38:02
    楼主的理论操作起来出现了问题,不知道是否我理解错了,今天的上海大盘,10:12-10:31一分钟图上有中枢,10:40-11:17按楼主的说法是反谈直插中枢里面,所以后面的第一个回调我就买进,应该是所谓的第三买点,但结果就被套住,请楼主解释是否楼主的理论也有例外,什么时候会发生以外呢????????????????????????????????????谢谢

    请楼主一定阐明,避免我们继续错误!!!!!!!

    ==

    晕死，你在第一卖点后买股票？你也太牛啦！！！先把妹子的理论学好再操作！！！

  • 缠中说禅 2007-05-24 15:34:20

    虽然今天本ID见到什么股票都想当AC给揍扁，但如果你学了上面的课程连今天的图都看不明白，那自己也要揍扁自己了。10点的第一卖点与1115的第二卖点，就和上面图上的g0\g1是一回事情，只是上面是1分钟以下级别的，而这是1分钟级别的。从1115到1412，就是第三段，从而构成一个大的5分钟中枢，第三段是一个典型的趋势，二个中枢，最后一段在1分钟图上标准的1分钟以下级别背驰（看其中MACD的绿柱子面积），后面的拉回，就是对这5分钟中枢的震荡。就这么简单，看不明白的，对着今天的分时图，和上面的图，请好好研究。

    明白了上面，明天的走势就太简单了，就是关于这中枢的震荡直到出现第三类买卖点，就这么简单，简单得像昨天首发就应该是克劳奇，但竟然没有，你说是不是某些人脑子进水了。至于大的走势，就还是4129点的1/2线问题，一定要震荡给站住才谈论向上发展，这是一个大前提。

    个股不想说什么了，千万别问本ID，今天635涨停究竟买不买。一定要在买点买，短线也是一样的。就像本ID那16只里前期最弱的998和343，998在3、4月分盘整的时候，无数人在叨唠，有那时间叨唠，还不如问自己，那盘整究竟是什么级别的第三类买点，然后去分析细部，找出启动的点。按照本ID的理论，3月30日的那个点根本就不难找，请看看日线下的MACD变化。其他个股也是一样的。343，3月份的盘整是什么？MACD刚回拉0轴就起来，这够标准没有？为什么有时间埋怨没时间研究？

    有时间，请多研究，功夫是要花工夫的。

  • CCTV： 2007-05-24 15:37:18

    听妹子的，继续修炼！！！

  • 缠中说禅 2007-05-24 15:43:17

    [匿名] 天地之间

    2007-05-24 15:39:27
    缠姐好,

    请您指导下联通的中线趋势好吗? 最近走

    ==
    联通没什么可说的，标准的通道式上涨，有技术，就在通道上下轨结合短线背驰进行震荡买卖。没技术的就拿着，下轨不破就一直拿着。

  • 缠中说禅 2007-05-24 15:50:05

    雪狼

    2007-05-24 15:43:16
    请问博主 大盘

    今天一分图上 10.38 -- 11.16 这段 也没有形成盘整背驰啊？

    想这样 11.16 这样的点 该怎么分析？

    ==
    为什么一定要盘整背驰？那只是一种多数的情况。为什么不可以是小级别转大级别。而且参照第一段的中枢，刚好就回拉到相应的位置，而用前面05221100开始的一个大中枢的一个震荡，就更容易判别。

    图形是在一个系统里的，必须综合看大下级别的中枢关于当下走势的意义，才有全面的把握。当然，这暂时有点要求高，但必须努力才行。

  • 缠中说禅 2007-05-24 15:52:02

    [匿名] 袖手旁观

    2007-05-24 15:48:46
    “10点的第一卖点与1115的第二卖点，就和上面图上的g0\g1是一回事情，只是上面是1分钟以下级别的，而这是1分钟级别的。”

    ————————

    这个第一卖点在5分级别上算不算？

    ==
    你站在5分钟级别的角度，一个5分钟中枢形成，必须是先一个1分钟向下，然后一个1分钟向上，不创新高或背驰，这就构成第二类卖点，这是昨天的课里有的。

  • 缠中说禅 2007-05-24 15:54:48

    缠中说禅

    2007-05-24 15:54:09
    [匿名] 新浪网友

    2007-05-24 15:49:03
    楼主的理论操作起来出现了问题,不知道是否我理解错了,今天的上海大盘,10:12-10:31一分钟图上有中枢,10:40-11:17按楼主的说法是反谈直插中枢里面,所以后面的第一个回调我就买进,应该是所谓的第三买点,但结果就被套住,请楼主解释是否楼主的理论也有例外,什么时候会发生以外呢????????????????????????????????????谢谢

    请楼主一定阐明,避免我们继续错误!!!!!!!

    ==
    本ID的理论最大的例外就是没有例外。你先把本ID的课程都先学一遍，你现在说的，根本就等于没看过本ID的课程。第三类买点是这样的吗？请先把课程学一遍，把基础打好。

  • 缠中说禅 2007-05-24 15:58:51

    雪狼

    2007-05-24 15:01:08
    博主你好！

    1 “一般说，高点一次级别向下后一次级别向上，如果不创新高或盘整背驰，都构成第二类卖点，而买点的情况反过来就是了。所以，在有第一类买卖点的情况下，第一类买卖点是最佳的，第二类只是一个补充；但在小级别转大级别的情况下，第二类买卖点就是最佳的，因为在这种情况下，没有该级别的第一类买卖点。”

    请问博主：是不是存在“第二类买点比第一买点低”和“第二类卖点比第一卖点高”的情况？如高点一次级别向下后一次级别向上，创新高但形成盘整背驰了，这时就应该是一个高于第一卖点的第二卖点吧。
    ==
    当然有可能，虽然很少见。

    2 “第二类买卖点，站在中枢形成的角度，其意义就是必然要形成更大级别的中枢，因为后面至少还有一段次级别且必然与前两段有重叠。”

    请问博主：这是一定必然保证的吗？为什么不能出现从第一买点开始一段次级别上，然后次级别回试，第三段上之后再不跌破第一段的高点的情况呢？或反过来的卖点。是不是这必须考虑时间的无限性呢？那“后面至少还有一段次级别”，这次级别是不是是N久以后的事情了，这样的话第二类买卖点的意义是不是就不能只从形成更大级别的中枢来考虑了呢？
    ==
    这绝对保证。没有什么更大级别，就是按这定义来。

    3 按照第二种分解，相应的5分钟中枢要到g6点才完成，这样g0g6= g0d1+d1g1+g1d2+{（d2g2+g2d3+d3g3）+（g3d4+d4g4+g4d5）+（d5g5+g5d6+d6g6）}

    相应的5分钟中枢区间就是[d3，g5]，在这种情况下，d7g7也是一个中枢震荡，但不构成第三类卖点，因为不符合条件。（为什么？本ID写了这么多，这么简单的问题，就当成作业请各位回答。）

    是因为G6D7不是五分的次级别吧？第三买卖点要求的是次级别的离开，次级别回试不破中枢。
    ==
    次级别离开，次级别返回不重回中枢。

  • 缠中说禅 2007-05-24 16:00:15

    [匿名] 你的样子

    2007-05-24 15:57:40
    今日巨幅亏损，原因不说了，自身为主。
    期待下次跳水的来临。争取抓住机会。

    ==

    今天连5日线都没碰到，这算什么跳水？技术不熟练的，就看5日线就可以。

  • 缠中说禅 2007-05-24 16:04:41

    [匿名] 袖手旁观

    2007-05-24 15:55:09
    问题1：[d1,g2]这样只有一个价位的重叠，是不是可以忽略？尤其在力度g1d2>g0d1的情况下，g2碰不碰d1没有必然要求。这时候g2如果低一个价位（很可能由偶然因素决定），对整个走势应该没多少影响，但是重叠就不存在了。那么这个中枢看不看它都关系不大。
    当然，这也还是归入第二种分解。
    ==
    严格按理论来，如果一个价位就不算，那两个算不算？这样就乱了。只要有重叠就是，而且，有时候1个价位反而更有意义，这一般都是里面主力资金的杰作。

    问题2：力度上，g1d2>g2d3>g3d4,相对来说，后者都是前者的盘整背驰。很多人说背了又背，缠论不灵了。其实这里每次盘背都回探前低，从而完成了有理论保证的最低限度的回抽，所以没有什么不对。
    问题是对于实际操作，有哪些因素可以帮助判断在一个底背驰出现之后、在顶背驰出现之前会有一段相当幅度的“惯性运动”，而不是完成最低限度的回抽之后就继续原方向的走势？这关系到小级别背驰值不值得参与，我现在只能依据高一级的MACD来做大概预计，有明确判断的办法吗？

    ==

    这问题不能搞混了，趋势是形成中的，刚背驰回来，归根结底都是造成中枢震荡，震荡出第三类买卖点才有趋势的可能。

  • 缠中说禅 2007-05-24 16:11:18

    对不起，本ID有事要马上外出，晚上有应酬，各位如果真想自由于走势中的，就要多花点工夫，多看点图，首先把今天的分时图留下来，这个图太典型了，把1分钟怎么演化成5分钟都表示出来了。

    有什么疑问，最好提些典型的，向这次这个，有些课程都没看一遍的概念问题，请先把课程研读一次。

    先下，明早见。


请远离所有借股票收费者！

请远离所有借股票收费者！(2007-05-25 08:52:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000asd.html

上周突破孔男人1/3线后，本ID这里成交屡创天量，比平时6、7千的浏览翻了近6、7倍，这轮行情过后，本ID这里指数上台阶，但也有太多新人加入，人心难免中枢震荡，为此废话几句。
首先，现在来此的多为股票，原来这里是不说股票的，只谈诗赋歌乐、众哲诸子、吃喝玩闹、经济数理等等，但本ID唯一能谋生的就是股票之类的活动，本ID所有资产，都是从市场中抽血收刮而来，虽然十多年前已不再为阿堵物烦恼添堵，但2005年六月后，本ID又重新出来折腾，看着那些忽悠传销之辈到处瞎人正眼、害人财物，本ID也就不能置身度外了。
当然，本ID是谁并不重要，本ID的年龄也无须公开，至于本ID干过什么事情，就更没有必要说了，不过可以100%负责地说，本ID呼风唤雨时，现在市场上99%的所谓人物可能还没解决温饱问题。股票，无论对本ID还是本博客，都是末事，从某种意义上说，股票之类的，不过是本ID接触社会的一个方便途径，如果不在市场上玩玩，那本ID就要与世隔绝了，按本ID现在的年纪，这也太年轻了，这也是05年本ID重新出来的一个原因，之前最多就在网上游逛，那有关人民币与货币战争的帖子就是05年之前网络游逛时随手写的。当然还有一个原因，就是本ID知道人民币升值将带来一轮前所未有的大牛市，比本ID折腾过的都要大，而且，在2001年大盘见顶，本ID休息时，本ID就曾和朋友说，中国今后最大的问题之一，就是中国人是否还是中国资本市场的主人，这也是本ID要重新出来的原因。
对于一般投资者，请远离所有借股票收费者，这是给来这里的所有人，无论是常住还是过客的一个最基本忠告。市场中，真正值得本ID去接触的所谓牛人，有哪个是靠收费出来的？收费那点钱都要吆喝的人，能是什么牛人？有那吆喝收点小钱的工夫，还不如去419一把爽。把自己的身家性命交付给那些自己都不能自保的人，那真是抱团死了。说实在，这世界上最不值钱的就是关于股票的信息，股票本质上就是废纸一张，当然，为关于废纸的信息付钱，比起为关于上帝的信息献身，那还是脑子的水少点。
本ID眼里不喜欢沙子，所以，现在这里人多了，鱼龙混杂，以前这里是不删帖子的，但以后，这里要删帖子了，但只删一类，就是卖广告骗钱的，其余的，爱干什么干什么，本ID一视同仁，如果你骂本ID能心情愉快，本ID也会觉得心情不错。
本ID这里一不收费，二不收徒子徒孙，你是佛，本ID顶礼，别憋屈了自己。本ID这里如空谷，任尔云来风动、虎啸龙吟， 各位不用客气了。来这里，股票只是一个小道，最终如果能小道而大道，那才算有小得，否则只是一场儿戏。非离股票而觅什么大道，如果你那大道连股票都不能折腾一把，那你的是垃圾道。有些人看不得本ID这里写股票，以为这就俗了、堕落了，就是如此之辈。本ID这里横天横地，天堂地狱一把捏，不要画地自囚。
看了一下昨天的回帖，发现对连接同级别中枢的次级别有疑问，注意，这问题以前其实都说过，一个次级别，连接两同级别中枢，这其实就是趋势，所以分解时，那连接的次级别当然要和趋势本身是同向的，否则就不是趋势了。所以，在那图上，（g0d1+d1g1+g1d2）+d2g2+（g2d3+d3g3+g3d4）就是不允许的，因为这两个同级别中枢间有重叠，而且d2g2的方向不对。
刚才看到那老熟人，有如下发言：“很多人都认为中国股市目前已经发展到'全民炒股'，但我的观点是，中国还远未到'全民炒股'的程度。毕竟，现在开户数不到1亿，而且一般都会在两个市场开户，那么差不多只有5000万户。就算一家有三到四口人，那也不过是一亿多人，不到中国人口的十分之一。而在发达国家，这一比率是三分之一甚至一半对一半。”
对比一下本ID四月份的文章“站在市场发展的历史趋势上看，目前这种“全民炒股”不是过分了，而是远远不够。目前国内，无论社会还是个人资产，其中的股票等虚拟资产所占比例，与市场经济发达国家还有着极大的距离，在股票等虚拟资产占到社会与个人总体资产的30%之前，“全民炒股”只能算是初级阶段，必然需要一个大的快速发展，才能满足市场经济发展的最低要求。目前，国内资本市场逐步出现的“全民炒股”现象，不仅符合市场经济发展的内在逻辑，而且具有历史必然性与广阔发展前景。“全民炒股”，使得社会上的任何企业与个人，都可以通过资本市场这公开平台，公平地选择、参与市场经济中最有价值的投资机会，让社会与个人资源得到最公正合理的配置。而在股票等虚拟资产占到社会与个人总体资产的50%之前，一切对于“全民炒股”的指责都是可笑、短视的。”
管理层要逐步统一到这个认识上来，否则要干傻事情。

加息，中国经济不能承受之轻

周末音乐会1

你炒股票1：不会赢钱的经济人，只是废人！

《论语》详解：给所有曲解孔子的人（一）

神州自有中天日，万国衣冠舞九韶

大牛市的序幕，还未真正拉开。

附录：
今天大盘没什么可说的，就是在昨天那5分钟中枢上晃荡，周五，由于对周末消息面的犹疑，尾盘只能横着。下周依然只要看这中枢震荡直到第三类买卖点出现。大的方面，还是突破4129的1/2线后的反抽确认活动，没什么特别的。下周很关键，因为涉及月线收盘，月线如果留下长上影，那下月一个弱走势盘整走势就很难避免。如果收光头阳线，那么后面继续强势的可能就很大了。
前面突破3000点时，有人问5浪如何如何，本ID回帖反问，为什么不能是3浪3？当然，本ID的剧本是这样设计的，能否最终完成，这要看很多方面的配合，不是本ID一个人能完全决定的，但从春节前直播上3000点，到319一大早用 神州自有中天日，万国衣冠舞九韶 发总攻号令，这3之3的游戏，也算有点意思了。不是汉奸说3个月之内回3000之下吗？那就让他在3000下等着吧。
回想319在3000点之下的情况，后面大盘走成怎样，怎么都比那时候要上了一个大台阶了，这个局面来之不易，大家是珍惜的，也希望管理层珍惜，脑子尽量干燥点。当然，管理层也不是一言堂的，所以，一切都是合力的结果，多一个人出力，才可能走出剧本所描画的蓝图。
周末，腐败去吧！

  • 缠中说禅 2007-05-25 08:53:55

    大盘今日分析收盘附上，先下，下午再见。

  • CCTV： 2007-05-25 09:13:35

    妹子好`

  • CCTV： 2007-05-25 10:26:00

    两只老虎

    2007-05-25 09:49:13
    就是欣赏神仙姐姐这样的牛人——牛得真实、牛得有份量、牛得有水平、牛得荡气回肠。

    -
    你这话也很牛呀！！！！

  • CCTV： 2007-05-25 10:34:13

    匿名] 新浪网友

    2007-05-25 10:31:32
    TO CCTV

    大盘现在这样,我们怎么办呀?

    好象说又有人散布坏消息了,为外资再来铺路.

    唉.中国人,何时能不这样脆弱呐?

    -
    晕，妹子不是告诉我们，看不懂就看5日线吗？中线就看5周线，什么时候破过呀？

  • CCTV： 2007-05-25 11:10:57

    [匿名] 新浪网友

    2007-05-25 10:58:45
    老大们啊　等比现在应该怎么处置啊　　我１４.０８买的　啊

    [匿名] 新手

    2007-05-25 11:02:30
    伱14.08买的我还14.66买的呢。怕什么！

    --
    都不明白你们干什么的，妹子那天早上专门说不要买小盘的，还要去追，大盘那为什么不买，估计一出来就连续涨停呀！！！

  • CCTV： 2007-05-25 13:20:08

    哈哈，我的珠珠！！！！

  • CCTV： 2007-05-25 13:39:41

    [匿名] 弥

    2007-05-25 12:50:52
    为什么我的帖子被删了,再请问cctv哥哥上证指数60分钟是否背弛了,谢谢!!!

    --
    昨天的高点是5分钟背弛---

  • CCTV： 2007-05-25 13:40:33

    珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！

  • CCTV： 2007-05-25 13:41:27

    我的832，一半16元，一般21.9买的，经常这些天用妹子的方法，成本降到19元，！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！

  • CCTV： 2007-05-25 14:37:35

    珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！

  • CCTV： 2007-05-25 14:50:50

    匿名] 朗月无花

    2007-05-25 14:40:53
    上周突破孔男人1/3线后，本ID这里成交屡创天量，比平时6、7千的浏览翻了近6、7倍，这轮行情过后，本ID这里指数上台阶，但也有太多新人加入，人心难免中枢震荡，为此废话几句。
    =====
    MM对孔男人的点击率总是耿耿于怀，其实MM确实不好超过孔男人。为什么？盖因为孔男人以真姓名示人，而MM总是隐藏太深。这年头，不是真姓名很难有太高的点击率（可看新浪前10名）。当然，有个例。比如，今天的 当年明月，他原先在天涯 现在到了新浪，时间不长，就排名10位，牛不牛？他的成功暂时不考虑，因为他在天涯时点击率就搞的沸沸扬扬的。从纯技术上考虑MM的点击率不是很牛的原因是什么呢？我感觉是MM的股票操作理论实在是太难懂了（虽然我一直认为是最好的），对于一般散户帮助不大。如果MM既说高的理论，又介绍一些有发展的具体股票，帮助小散户，这样会更好的。点击率会迅速提高。如 带头大哥777，3个月不到就1000万了（虽然本人以为他的水平比MM差很多），我的很多朋友都看他的。之所以说这些话，就是很珍惜这里，希望能越来越好。每天往这里来几次是我的必修课。继续学习，大家共勉！！！

    --
    妹子的股票不牛，你问问这里的人，她那16只股票，怎么不牛啦？2、3块让大家买000416，还不牛？

  • CCTV： 2007-05-25 15:11:50

    [匿名] 新浪网友

    2007-05-25 15:04:19
    [匿名] 朗月无花

    2007-05-25 14:49:13
    [匿名] CCTV

    2007-05-25 14:37:35
    珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！珠珠！！！！

    =======
    CCTV 虽然你的珠珠涨了每股将近2快钱，也不至于这么兴奋啊，MM说打坐，为什么呢？

    晕啊　解放了的心情就是这么兴奋啊啊　是不是cctv

    --
    你有病，我哪里需要解放？一半16元买的，另一半现在成本19元！！！！！

  • 缠中说禅 2007-05-25 15:41:14

    今天大盘没什么可说的，就是在昨天那5分钟中枢上晃荡，周五，由于对周末消息面的犹疑，尾盘只能横着。下周依然只要看这中枢震荡直到第三类买卖点出现。大的方面，还是突破4129的1/2线后的反抽确认活动，没什么特别的。下周很关键，因为涉及月线收盘，月线如果留下长上影，那下月一个弱走势盘整走势就很难避免。如果收光头阳线，那么后面继续强势的可能就很大了。

    前面突破3000点时，有人问5浪如何如何，本ID回帖反问，为什么不能是3浪3？当然，本ID的剧本是这样设计的，能否最终完成，这要看很多方面的配合，不是本ID一个人能完全决定的，但从春节前直播上3000点，到319一大早用神州自有中天日，万国衣冠舞九韶发总攻号令，这3之3的游戏，也算有点意思了。不是汉奸说3个月之内回3000之下吗？那就让他在3000下等着吧。

    回想319在3000点之下的情况，后面大盘走成怎样，怎么都比那时候要上了一个大台阶了，这个局面来之不易，大家是珍惜的，也希望管理层珍惜，脑子尽量干燥点。当然，管理层也不是一言堂的，所以，一切都是合力的结果，多一个人出力，才可能走出剧本所描画的蓝图。

    周末，腐败去吧！

  • 缠中说禅 2007-05-25 15:49:15

    对不起，本ID马上要外出谈事情，不能和大家聊了。

    先下，周日开音乐会，再见。

  • CCTV： 2007-05-25 15:51:31

    晕，妹子走了？我也要腐败！！！珠珠今天没封住，太伤心啦！！！


教你炒股票55：买之前戏，卖之高潮

教你炒股票55：买之前戏，卖之高潮 (2007-05-28 08:12:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000aur.html

人的行为同构性，把性研究清楚，人的行为也就略知一二了。股票买卖，不过是人的行为之一，当然也不例外。这里极为严肃地讨论这个问题。

首先，先给股票定性别，为什么本ID总爱说股票是面首，因为他确实是面首，他是他，而不是她，股票的性别是男的，所以难。难什么？难在高潮之不可持续，高潮之后必有不应。而投资者应该是什么性别，投资者应该是她而不是他，投资者的投资能力就应该如女性性能力般可持续，无不应。以女“性”可持续之洪大去折服男“性”不可持续之弱小，这就是投资之道。

投资的关键就是女性，就是可持续，这与股票本身的男性，不可持续构成了投资中最大的矛盾。投资之道，就是驾御面首之道，就是御男之术，就是采阳补阴之方。采阳，要讲究其火候，火候太嫩，采之难以成丹，太老，同样是废物，如果是阳气外泄，化为污浊之精，则更是大煞风景。股票也一样，太早买入，一阳未生，则纯粹折腾，毫无趣味；待到高潮之刻不能及时采补，则阳气尽去，污精尽泄，烂蛇死鳝，反受其困。由于男“性”之不持续，则女“性”采补之关键，就是要取其精华，何谓其精华？一阳复始采之，阳极阴生弃之。用更通俗的话说，就是买之前戏，卖之高潮。

买和卖，是不对等的，相应的策略也是不一样的，为什么？因为买卖的前后状态是不同构的。在市场里，买是钱换筹码，卖是筹码换钱，钱是与时间无关的，1元，今天是，明天还是，只要还是钱，就是不变的。而筹码不是，今天的筹码价值与明天的就不同，而筹码的数量不变是没意义的，因为最终算的还是钱。而由于时间的不可逆转，因此（钱-筹码）与（筹码-钱）这两个结构，就不是同构的。这道理十分简单，谁都明白，但却是操作逻辑的基础，最基础的往往最简单。

因此，对于一个大级别的买的过程，或者说一个大的建仓过程，买必然是反复的，买中有卖，不断灵活地根据当下的走势去调整建仓的成本与数量，底部区域可以进行最复杂的中枢延伸与扩展，唯一的目的只有一个，取得足够的、成本不断降低的筹码。这不一定和坐庄有关，当然也可以相关。一个大级别的买的过程，某种程度上还兼备着改造这股票股性的任务，而且这也是一条底线，也就是能顺利退出的底线，在这个底部区域的股性改造中，也就是一个前戏的过程，没有好的前戏，不会有好的高潮。注意，底部不一定就是在一个平衡的水平线上中枢震荡，还可以是比较复杂的通道式上升，当然，一般来说，这种通道都是斜率很小的，充满激烈的震荡，具体的以后再说。

一个好的、具有诱人前戏的买，当脱离底部区域时，其成本应该早在该区域之下。而在大级别中枢上移中，只会减少成本，只有最愚蠢的拉抬，才会增加其成本。其后的活动，本质上只是股“性”不断激发，如同蜂王散发那诱惑引发那群雄蜂的追逐，这更如同一个壮观的NP过程，N不断增大，各种裂口、长阳，将这NP活动推向高潮。对于刚脱离底部的股票，第一次的高潮就如同一个淫乱狂欢夜的序幕，只不过是为第二、第三、第四、第五、第六、甚至第10次高潮进行铺垫。第一次高潮后的不应期往往不长，但可能很猛烈，震荡很激烈，不应期中还有继续高潮的冲力。这种股票，就如同刚被开发的面首，只有第二、三次，甚至第四、五次的高潮才会渐入佳境。而一个出色的卖，就是在那大级别高潮的后继乏力、背驰中退出，一个好的庄家或大资金操作者，最好的状态就是在那大级别的最后疯狂中被疯狂的雄蜂把货给抢光了，那种所谓筑平台出货的傻瓜，死去吧。

注意，本ID在上面是否正在进行一个AV的解说，这并不重要，重要的是，股票就是这样每天现场直播着这NP级别的AV。对于一般的散户投资者，在一些较大级别的介入中，例如日线以上的介入中，并不一定都要在第一类买点介入，因为，其后的前戏过程，并不一定是一般的散户可以忍受的，一般地，可以在第二类买点出现后才考虑介入，或者更干脆的，是第三类买点出现再介入。但如果资金有一定规模，需要一定数量的筹码，或者要为以后的猎鲸活动储备经验，一个至少从第二类买点开始利用部分前戏的介入是必须的，其中也要如大资金一样，有利用前戏的震荡降低成本、增加筹码的必要。这有什么好处？最重要的一个好处，就是熟悉其股性，一个前戏都不参与的，怎么可能在后面的N次高潮与不应中得心应手？

性，说白了就那么一回事，所有人的基本运转模式都是一样的，也就是前戏-高潮的模式。股票也一样，其运转的模式，归根结底，就是不同级别的中枢震荡与移动的组合最终构成相应的前戏-高潮模式，都一样，但在一样之中，每个股票都有其股性，涉及频率、幅度、形态复杂度等等，这些，对于每只股票都是独特的，这也就是为什么，依据同一模式展开的走势，却呈现千差万别的最终图形。

从容面对突发事件是投资的基本素质

两年来股市晴空飘过的第一朵黑云

请远离所有借股票收费者！

大牛市的序幕，还未真正拉开

加息，中国经济不能承受之轻

周末音乐会1

你炒股票1：不会赢钱的经济人，只是废人！

《论语》详解：给所有曲解孔子的人（一）

神州自有中天日，万国衣冠舞九韶

附录：

周末没什么消息，憋了两天的能量在今天爆发，所以就搞出一个大缺口来，但其后的走势，并不是太强，依然只是一个平衡市，所以这缺口的吸引力以及该平衡市所构造的新的中枢的引力，使得后面三天的技术压力不可忽视。周四是月线收盘的位置，刚好也是缺口在技术上需要三天考验的时间，所以后面三天，多空的搏杀将极为惨烈。

大的方面看，4129点的1/2线在六月份将上移到4144点，该线的突破在日线上的回试确认并不能完全保证周线、月线上的回试确认，从最严格的意义上，在月线上至少需要3个月才能确认该线的真正有效突破。这就像1-3份在1/4线时所呈现的走势一样。当然，最理想，最强的走势就是，5月收光头阳线，六月以下影线的方式是确认该线的突破，七月继续长阳最终确认该突破的完全有效，但这只是最理想的情况，市场最终并不一定能走出来。

政策方面，关于操纵的条例周末已经在报纸上有所暴光，说实话，这条例才是一个真正的狠招，其中有些规定，对市场的格局有严重的影响，在本ID看来，这才是这两年来市场上飘来的真正的第一朵黑云，只是现在市场中散户太多，一般反应比较迟钝，所以没什么感觉。由于该条例只是一个草案，所以还有纠正的可能，下面，真正有意义的事情，就是对该条例进行无情打击，深入揭发，让该条例中严重危害市场的条款不能实施。

如果大盘本月不能收出光头阳线，该条款以及今后几天的一些政策面动态是主要的原因。但大家的心态要平和点，毕竟政策也是市场合力的一部分，他们也不容易，就原谅他们吧。

在某一级以上的，今天应该已经收到一些东西，具体的本ID不能说，内容当然也是和调控股市有关的，估计这几天就会出来了。但这些警示性的东西有多大作用，就看市场反应了，这也刚好配合了技术面上的要求。

本ID晚上要见些人，不能陪各位解答问题了，先下，再见。

  • 缠中说禅 2007-05-28 08:14:16

    今天解盘，收盘后附录上，先下，再见。

  • CCTV： 2007-05-28 09:08:20

    楼好高呀！！！

  • CCTV： 2007-05-28 09:18:11

    [匿名] 还是看不透

    2007-05-28 09:13:54
    54课我连学3天，明白又糊涂，糊涂又明白，到现在还是雾里看花。

    这么高的点击量，很多人在刻苦学缠论，可明白学生大约不到5人。
    怒我直言，教与学沟通不畅，不是老师语言表达差（肚里有货倒不出），就是学生笨。孔男人的语言雅俗共赏，这是他吸引人的最大特点。

    那么多股票分析指标、术语和分析方法，新股民一看就懂，老大的理论为什么就这么难懂？

    有时我甚至怀疑是不是把一些经典技术换个说法，绕着弯子说。

    老大，能不能写个简版教案？或请个人翻译你高深的数学语言（你自己说具有初中几何知识就可以了）？

    麻烦将54课的具体走势再加上你的原理串讲一遍，好吗？

    现在的中小学老师，只管聪明学生，而对笨学生“放鸭子”，老大也染上这毛病？
    --

    你学文科的吧， 来为孔肥肥卖广告吧。妹子说过，像孔肥肥一样的文科生有点难。

  • CCTV： 2007-05-28 10:42:19

    周五说我的000962的人怎么不说话啦？？？？我说的股票，哪个不涨的！！！看000503！！！！13元让所有买，现在多少啦？？？？？

  • CCTV： 2007-05-28 13:45:44

    珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！珠珠！！！

  • CCTV： 2007-05-28 13:48:10

    [匿名] 长江之哥

    2007-05-28 12:16:32
    CCTV同学,帮我看看000970,今天刚买的,短线(2、3天)有没有爆发力?中线（1个月或以上）怎么样？谢谢啊

    -
    好股票！！！

  • CCTV： 2007-05-28 14:03:17

    [匿名] 新浪网友

    2007-05-28 13:51:20
    TO CCTV

    农业到一倍了吗?

    --

    上周妹子在一倍的地方不已经洗盘了吗？现在超过1倍啦`

  • 缠中说禅 2007-05-28 15:37:32

    周末没什么消息，憋了两天的能量在今天爆发，所以就搞出一个大缺口来，但其后的走势，并不是太强，依然只是一个平衡市，所以这缺口的吸引力以及该平衡市所构造的新的中枢的引力，使得后面三天的技术压力不可忽视。周四是月线收盘的位置，刚好也是缺口在技术上需要三天考验的时间，所以后面三天，多空的搏杀将极为惨烈。

    大的方面看，4129点的1/2线在六月份将上移到4144点，该线的突破在日线上的回试确认并不能完全保证周线、月线上的回试确认，从最严格的意义上，在月线上至少需要3个月才能确认该线的真正有效突破。这就像1-3份在1/4线时所呈现的走势一样。当然，最理想，最强的走势就是，5月收光头阳线，六月以下影线的方式是确认该线的突破，七月继续长阳最终确认该突破的完全有效，但这只是最理想的情况，市场最终并不一定能走出来。

    政策方面，关于操纵的条例周末已经在报纸上有所暴光，说实话，这条例才是一个真正的狠招，其中有些规定，对市场的格局有严重的影响，在本ID看来，这才是这两年来市场上飘来的真正的第一朵黑云，只是现在市场中散户太多，一般反应比较迟钝，所以没什么感觉。由于该条例只是一个草案，所以还有纠正的可能，下面，真正有意义的事情，就是对该条例进行无情打击，深入揭发，让该条例中严重危害市场的条款不能实施。

    如果大盘本月不能收出光头阳线，该条款以及今后几天的一些政策面动态是主要的原因。但大家的心态要平和点，毕竟政策也是市场合力的一部分，他们也不容易，就原谅他们吧。

  • CCTV： 2007-05-28 15:44:51

    妹子好！！！！

  • 缠中说禅 2007-05-28 15:55:28

    [匿名] 新浪网友

    2007-05-28 15:48:54
    缠姐　　一个困惑多日的问题，第三类买卖点后中枢的构成应该是从哪段开始计啊？？？　构成第三类买卖点的那段开始？还是＋1段开始？？？？？？？？？？？

    ==

    你必须先了解结合律，中枢（C）=（A）+（B）里，前面A一个必须依然满足该级别中枢的定义，B满足次级别的定义而且是完成的，然后再看回试那一段是否次级别完成，这样就能确认第三类买卖点。

  • 缠中说禅 2007-05-28 16:04:26

    雪狼

    2007-05-28 15:54:37
    博主你好 辛苦了！

    “当行情当下走到d4点时，根据上面的原则，无非有下面两种可能的分解：g0d4= g0d1+（d1g1+g1d2+d2g2）+g2d3+d3g3+g3d4= g0d1+d1g1+g1d2+（d2g2+g2d3+d3g3）+g3d4”

    请问博主：当行情当下走到d4点时，该选择g3d4和那段比去判断盘整背驰没有？我的理解是如果按g0d4= g0d1+（d1g1+g1d2+d2g2）+g2d3+d3g3+g3d4分解就用g3d4和g2d3比较对应的MACD；如果按g0d4= g0d1+d1g1+g1d2+（d2g2+g2d3+d3g3）+g3d4分解就用g3d4和
    g1d2比较对应的MACD。我的理解对吗？

    -
    对的，这里，无论是哪个，最终的结论都是d4点是背驰点，因此该点的意义就大了。有时候会出现两种情况不一致，也就是后一段的力度刚好是前两段的中间，这时候，可能的情况就是拉回满足那种分解的最低幅度，而不一定到达不满足那种分解的最低幅度。具体的以后课程里会说到的。

  • 缠中说禅 2007-05-28 16:08:09

    [匿名] 水浴清蟾

    2007-05-28 16:04:02
    我现在用000900学习妹妹的理论，进进出出好几次了。上周五看出背驰，在21.01出了，但今天冲好高，我看的五分钟的中枢，但这次判断失误，1000股被套，现在已经30分背了。不过，我基本空仓，手上只有000900，所以还有机会把成本降下来。

    ==
    一般来说，如果卖了没回补，最好别养成追高回补的坏习惯。抛了，在技术允许的情况下，一定要买回来，否则节奏就会乱，一旦发现再冲高，再追，反而容易被套住。

  • 缠中说禅 2007-05-28 16:14:06

    名] 新浪网友

    2007-05-28 16:06:39
    按《操纵市场指引》,行政部门权力太大又没得到制约,麻烦大了!!!不受制约的权力对市场的危害最大.建议在指引中加入对调查权使用的约定以及对调查结果审核\上诉\复核等方面的制约调查权滥用的条文!!!

    ==

    还有很多条款过于严格，根本没可操作性，本ID当然也会通过影响去休正这事，但这种事情，必须要有大家的努力，否则最后害的是所有的人。

  • 缠中说禅 2007-05-28 16:25:10

    [匿名] 卖错了吗

    2007-05-28 16:13:52
    昨天在1358卖出777，因为判断为第三卖点，怎么后面的走势完全不是，真郁闷，LZ，我的判断错哪了？

    ==
    无论000777与600777，你的判断都错了。请你先把定义搞清楚。连中枢都没脱离，哪里有第三类卖点？

  • 缠中说禅 2007-05-28 16:28:12

    [匿名] 大盘

    2007-05-28 16:15:20
    如果博主觉得看网页麻烦：

    我的问题可以简化为，

    1） 一个日线中枢3段结束后，跳空离开中枢最高点，然后逐渐扩展成第2个日线中枢，并且跳空后的第2个日线中枢每段都是只有一个30分钟的盘整走势，那么第一个日线中枢有3买点吗

    2） 3卖点允许次级别盘整离开+盘整返回这种组合吗？

    ==

    只要是次级别的就可以，关键不是这里，而是结合律，必须要括弧里的都满足定义。具体在上面回答相关问题里有。详细的以后课程里有。

  • 缠中说禅 2007-05-28 16:29:40

    [匿名] 远帆

    2007-05-28 16:20:26
    每次根据一分钟或五分钟线在三卖的时候抛出做T＋0想把成本降下来，可是就是降不下来，就是降下来也不够手续费，结果成本越做越高，缠主说说这怎么办？

    ==
    那证明你的通道、技术等都不满足用5分钟以下级别操作，就把级别放大操作。

  • 缠中说禅 2007-05-28 16:31:01

    [匿名] 白玉兰

    2007-05-28 16:29:34
    现在深刻理解小资金不要参与盘整的重大意义，我买了北京人后，机会成本都无法计算了。

    ==
    对的，一定要根据自己的实际情况来，资金量、通道、操作时间等是决定你操作风格和操作级别的，一定要自己选择好。

  • 缠中说禅 2007-05-28 16:36:07

    在某一级以上的，今天应该已经收到一些东西，具体的本ID不能说，内容当然也是和调控股市有关的，估计这几天就会出来了。但这些警示性的东西有多大作用，就看市场反应了，这也刚好配合了技术面上的要求。

    本ID晚上要见些人，不能陪各位了，先下，再见。


两年来股市晴空飘过的第一朵黑云

两年来股市晴空飘过的第一朵黑云(2007-05-29 08:16:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000aue.html

关于《操纵市场指引》草案周末已经在报纸上有所暴光，说实话，这指引若被实施，绝对是针对目前市场一个真正的狠招，其中有些规定，对市场的操作格局有着严重影响，如果说以前加息之类的玩意不过是向烈日的天空吹了口气，那么，这指引，才是两年来股市晴空飘过的第一朵黑云，只是现在市场中散户太多，一般反应比较迟钝，没什么感觉，把一个真正的隐患给忽略了。
先回顾一下历史，2001年股市的历史大顶，就是在亿安科技那轰动市场，空前绝后的近9亿罚单后引发的，当然，市场的最终反应有所迟缓，那是正常的，因为一个突然的事件，让市场有一个理解、反应的过程，是很正常的，别以为市场就能够最快速最充分反应的，市场往往特别地迟钝。
不妨摘抄两条这闭门造车的所谓指引里的无聊条款：
“在一个交易日交易某一证券两次以上，或在两个交易日交易某一证券三次以上，即构成连续买卖。”（“最重要的，按照新的认定指引，没有成交的买卖申报也可以算做连续买卖；再比如约定交易，只要双方买入申报和卖出申报的价格相近，就可以构成该项操纵的条件。”）
==
如果上面句子正描述某面首或者指引草拟者的生理状态，那么本ID没什么意见，但用来规范市场每一个人的行为，那就不行。首先，市场的参与者并不都是面首，就算是面首，也不一定就是一天不能两次、两天不能三次的超级弱男，这条款有超级严重的重男轻女倾向，而且重的还是弱男，简直太过分了。说点实际的，如果你当天要买1万股，结果9元没买着，然后撤单9.01元再买，这就构成连续买卖？或者说，当天要买100万股，分10张单，那就更是连续买卖了？难道买100万股，只能填一张单，还不能撤单，那一定能买到？那么还不如干脆规定每天买卖不能超过多少股算了。难道以后买卖股票都只能每天一单，而且只能一个固定的价位，因为按照这个垃圾指引，在不同的价位填单就已经违规。显然，制订所谓指引的人不仅下半身功能有可疑之处，上半身功能已是无可质疑地极端可疑。
“同一交易日内，在同一证券的有效竞价范围内，按照同一方向，连续、交替进行三次以上频繁申报和撤销申报的行为将被认为是“虚假申报操纵”。”
==
制订这条款的人大概从来没有交易过股票，就算是一个散户，如果一股票突然拉起来，他要去追买，连续三次都买不着都要撤单重新填高价位去买，这种情况难道很不常见吗？此外，这指引不是标榜自己如何如何细化吗？那么什么叫频繁？1秒还是1分钟？如何是1分钟，那么61秒就不频繁了？申报和撤消难道不都是交替的，难道可以不申报就可以撤消？买的申报撤单后难道为了不同一方向，就只能进行卖的申报？这种无聊的指引就如同在某类活动中规定只能男上位一样极端地无耻。
本ID对这类无聊指引的态度很明确，由于这关系到根本的市场交易制度，本ID不喜欢这种规定只能男上位的垃圾制度，因此，一旦这种制度被实施，本ID将彻底离开这个市场。本ID挣的钱，够花天酒地、天天换面首，玩个一百几十辈子了，凭什么受这份鸟指引的鸟束缚？而且世界那么大，全世界的市场都没有这样的垃圾指引，本ID去哪里不一样挣钱？一定要一棵树吊死？或者本ID干脆就转玩文化圈子，把什么孔男人、李男人之类的砸成个面首之膜简称面膜算了。
更重要的问题是，这个无聊的指引，最终必然堕落为权力寻租的有力工具，指引越细化，这工具越有力。说实话，这些破指引，最终都是杀鸡给猴看，和本ID都毫无关系，你说狮子、鳄鱼会看这类把戏吗？不过，本ID看不起这种无聊游戏后的无聊勾当和无聊后果，这种无聊把戏为了什么，这就更不用本ID说了。
由于该条例只是一个草案，所以还有纠正的可能，下面，真正有意义的事情，就是对该条例进行无情打击，深入揭发，让该条例中严重危害市场的条款不能实施。别以为这事情和散户没关系，你看看你自己平时的操作中，有多少次违反了上面的规定？还有更多更无聊的规定本ID都没有援引，上面这两条一般化的已经够恶心的，本ID都不想把各位恶心掉了。
当然，必须明确的是，黑云不等于一定有暴雨，但黑云晃荡在这明朗的天空中，确实够恶心。而即使在这种交易条件下，本ID的理论依然有效，只是相应的操作级别必须大幅度提高。站在纯技术的角度，管他什么风什么雨，一切尽在操作中！
但本ID还是不得不提醒，股票都是废纸，如果你在股票中已经获得利益，那首先去改善自己的生活条件，去孝敬那些值得孝敬的人，本ID看到昨天帖子的有博友“白玉兰”说拿钱出来买房子给父母，那就是很好的事情。赚钱不花，当守财奴，脑子有水呀？先把自己以及家人的生活安置好，把本金拿出去，用股市挣的钱继续股市的游戏，这样无论那天空有多少黑云，多少风雨，你都可以毫无顾忌了。
但无论如何，中国大牛市的格局是不会因此改变的，而荒谬的东西，也是不可能真正实施的。
从容面对突发事件是投资的基本素质

请远离所有借股票收费者！

教你炒股票55：买之前戏，卖之高潮

附录：

离月线收盘还有两天，这两天极为关键，今天全天在昨天的中枢之上，因此技术上没有任何问题。今天走的是前三个30K的高低点都被打破的平衡市，明天要考验4323点早上高点的支持，如果不有效跌破该位置，大盘就超强，跌破，则形成新的中枢，该中枢基本以4300点为中线，然后又是中枢震荡直到第三买卖点出现的游戏。

前面已经反复说过，本ID的剧本是3之3，是否能最终成功，需要各方努力，这其中一方面，就对任何对市场有损害的东西，一定要及时全面地回击，例如昨天的解盘以及今天的文章，主要的目的就在此。如果人人都不说话，那么有些恶果就要种下。当以后品尝这些恶果时，就不要后悔当时为什么不一起努力把这恶种子给废了？市场是大家的，不是本ID一个人，也不是管理层的，恶草就要拔，这样市场才可能如剧本般发展下去。

刚才看了看回帖，有人觉得本ID要逃跑，还看空。真不知道这些人的语文是怎么学的。本ID哪个字说了要逃跑了，本ID说如果那东西成真了，本ID就不玩了，但那东西现在成真了？关键在于，那东西是否成真，是合力的结果，本ID的意思很明显，就是要一起来让那东西给废了。本ID早上还担心有人理解错误，9点还专门上来加了红字的一句：“

但无论如何，中国大牛市的格局是不会因此改变的，而荒谬的东西，也是不可能真正实施的。”
知道孔子为什么是孔子吗？有一条就是最重要的，明知不可为而为之，现在，根本不存在不可为的前提，为什么不一起努力？剧本写好了，也要人来演的。
从容面对突发事件是投资的基本素质

  • 缠中说禅 2007-05-29 08:18:08

    今天解盘，收盘后附录上，先下，再见。

  • CCTV： 2007-05-29 09:20:28

    一起把妹子文章顶上首页！！！不要让这指引变现！！！！

  • CCTV： 2007-05-29 09:22:12

    风花雪月_63

    2007-05-29 09:16:16
    我认为老大在实验一下她的号召力度,看今天最大的砸盘程度能有多大.以便了解咱们缠迷及这个博客里的人的响应程度.

    -
    妹子哪句话告诉你要砸盘了，不要乱说呀！！！！

  • CCTV： 2007-05-29 11:27:41

    今天的走势还用说，一拉工行先跑，下午找机会拣回来，这种走势出现过多少次啦？？？还用问人吗？？？

  • CCTV： 2007-05-29 12:32:41

    [匿名] 新浪网友

    2007-05-29 12:29:13
    看了《大牛市催生了中国一个最伟大的时代》，几乎100%肯定缠MM跟韩志国有一腿。。

    -
    你有病，妹子的文章在前，那姓韩的抄袭！！！妹子怎么可能和这么丑的男人有交往！！！！

  • CCTV： 2007-05-29 14:25:21

    先抛后买，今天又成功！！！尾盘45分很重要呀！！！

  • CCTV： 2007-05-29 14:30:38

    你们快看妹子的潍柴，怎么都没人说呀？？？？

  • 缠中说禅 2007-05-29 15:31:36

    离月线收盘还有两天，这两天极为关键，今天全天在昨天的中枢之上，因此技术上没有任何问题。今天走的是前三个30K的高低点都被打破的平衡市，明天要考验4323点早上高点的支持，如果不有效跌破该位置，大盘就超强，跌破，则形成新的中枢，该中枢基本以4300点为中线，然后又是中枢震荡直到第三买卖点出现的游戏。

    前面已经反复说过，本ID的剧本是3之3，是否能最终成功，需要各方努力，这其中一方面，就对任何对市场有损害的东西，一定要及时全面地回击，例如昨天的解盘以及今天的文章，主要的目的就在此。如果人人都不说话，那么有些恶果就要种下。当以后品尝这些恶果时，就不要后悔当时为什么不一起努力把这恶种子给废了？市场是大家的，不是本ID一个人，也不是管理层的，恶草就要拔，这样市场才可能如剧本般发展下去。

    刚才看了看回帖，有人觉得本ID要逃跑，还看空。真不知道这些人的语文是怎么学的。本ID哪个字说了要逃跑了，本ID说如果那东西成真了，本ID就不玩了，但那东西现在成真了？关键在于，那东西是否成真，是合力的结果，本ID的意思很明显，就是要一起来让那东西给废了。本ID早上还担心有人理解错误，9点还专门上来加了红字的一句：“

    但无论如何，中国大牛市的格局是不会因此改变的，而荒谬的东西，也是不可能真正实施的。”

    知道孔子为什么是孔子吗？有一条就是最重要的，明知不可为而为之，现在，根本不存在不可为的前提，为什么不一起努力？剧本写好了，也要人来演的。

  • 缠中说禅 2007-05-29 15:37:34

    [匿名] 渺渺天涯渺渺秋

    2007-05-29 15:09:07
    收盘时间到，问题先提交，坐等请教博主：

    原文：“先考虑a+A是向上的情况，显然，Ai当I为奇数时是向下的，为偶数时是向上的，开始先有A1、A2出现，而且A1不能跌破a的低点，如果A2升破a的高点而A3不跌回a的高点，这样可以把a+ A1+A2+A3当成一个a`，还是5分钟级别的走势类型。”

    1）如上原文所述情况，a+ A1+A2+A3还是5f级别走势类型。如果我换如下组合方式来看：
    a+A ＝ （a+ A1+A2）+A3
    因（a+ A1+A2）构成30f中枢，则a+A就是30f级别走势类型。也就是说从不同的组合角度看，a+A既可以是30f级别走势类型，也可以是5f级别走势类型，对吗？

    2）按上述观点，如其后有A4、A5，且A4低点跌破A1高点，以下两种组合是否也可以？
    一、 a+ A1+A2+A3+A4+A5 ＝ （a+ A1+A2+A3+A4）+A5，其中（a+ A1+A2+A3+A4）看作5f级别走势类型；
    二、 a+ A1+A2+A3+A4+A5 ＝ （a+ A1+A2）+（A3+A4+A5），其中（a+ A1+A2）看作5f走势类型，并围绕（A3+A4+A5）这个30f中枢振荡。

    3）对第二种组合方式，如其后再有向上的A6，则按围绕（A3+A4+A5）中枢振荡的观点看，A6是与A2比较力度，还是与（a+ A1+A2）这个看作5f级别的走势类型比较力度呢？

    4）还有，如果A2比a发生盘整背驰，则A3必跌破a高点，这好理解。那么如A2比a未发生盘整背驰，除了小级别背驰转大级别转折这种情况，A3是否就肯定不会跌破a高点呢？
    ==

    这样回答也没意义，有谁有空，把这些都画成图形，然后告诉本ID地址，本ID在课程里就可以专门解释了。本ID对电脑只会用，不喜欢学习研究，所以对如何画图后又放上来之类的活动没什么研究，请原谅。

  • 缠中说禅 2007-05-29 15:40:42

    公告一下

    现在有了纸条箱，如果各位有技术上的问题，最好是比较典型的，然后把图的地址告诉本ID，本ID就可以在课程里很仔细地讲解，这样效果好点，而且也可以惠及所有人。

  • 缠中说禅 2007-05-29 15:46:43

    名] 忠实的粉丝

    2007-05-29 15:41:38
    楼主您好，我每天上您这儿已成了必修课了，也越来越觉得“见”您一次越来越难了，努力潜水之余今天我厚着面皮冒泡求救：由于技术没学好，前段时间跟风试着找了一个业绩相当差走势看似强劲的000506，请问现在是否退市了？它还会有复牌的机会吗？谢谢

    ==
    你说的是原来的川盐化？这股票要停很长时间，但有重大重组，等着数钱吧。

  • 缠中说禅 2007-05-29 15:50:24

    [匿名] 水房姑娘

    2007-05-29 15:44:17
    缠M，不是我们语文学得不好，是这篇暗示太强烈~光看标题“两年来股市晴空飘过的第一朵黑云”，等于是有第一博客以来的第一次看空

    ==
    这个比喻很明确，本ID还在文章中特意说明，黑云不一定就有暴雨。但这朵黑云是否最终引发暴雨，就看大家的努力了。不过，在目前的状态下，把本金以及一些该消费的钱逐步兑现提出去，是一种必须的做法。一旦这都拿出去了，你的操作将更加无所顾忌，才更安全，更有效果。

  • 缠中说禅 2007-05-29 15:53:10

    匿名] 赚到了

    2007-05-29 15:45:18
    先把自己以及家人的生活安置好，把本金拿出去，用股市挣的钱继续股市的游戏，这样无论那天空有多少黑云，多少风雨，你都可以毫无顾忌了。

    =============
    哎,缠MM,我是看了上面的话,理解错了,清仓了. 现在怎么操作呢?

    -
    这话不写得很明确？本ID说话，除了个股不方便明说，什么时候不是直接了当的，如果真要各位清仓，就会明着说。这里说得很清楚，可以先把本金拿走，把该消费的钱拿走。至于清仓了，也无所谓，反正震荡多的是，不怕没机会拿回来，但关键是你的资金一定要安全，没有其他顾忌的。

  • 缠中说禅 2007-05-29 16:04:32

    [匿名] 空读

    2007-05-29 15:49:11
    博主:向上突破中枢后,形成三买还是顶背驰或者盘背如何在最高点附近判断出来?
    常常买前看着象三买,买了看着象头部.

    ==
    各位首先一定要把级别定好，像今天早上的高点，是一个级别很小的，在1分钟图上不难发现。后面一个3波的下杀，并没有击破昨天的中枢，等于是对昨天中枢的回抽确认，这就可以回补高位抛出的筹码了。

    当然，这都是很短的操作，没这操作能力的，就看5日线。这反复说了。

  • 缠中说禅 2007-05-29 16:06:45

    [匿名] 新股手

    2007-05-29 16:04:01
    “如果真要各位清仓，就会明着说。”
    =====

    有了老大这句话，我吃了定心丸。
    我再也不做空仓的傻事了！

    手握筹码，参与市场！

    ==
    什么时候清仓，就是日线出现背弛，现在日线有背弛吗？现在的，最多就是一些30分钟的背弛，这些，完全用中枢震荡等处理就可以。

  • 缠中说禅 2007-05-29 16:08:35

    [匿名] 白玉兰

    2007-05-29 16:06:54
    妹妹好！

    今天刚上来，看到妹妹用宝贵的资源表扬我，很汗颜，因为做得还不够好。

    我只是卖了999和赛迪传媒。

    不过买了2000股139的，我可没有全逃到，还有北京人，山东环保

    ==

    如果把该拿的都拿走的，余下的就更可以放心操作了。那样，拿走的钱，很快就会回来的。

  • 缠中说禅 2007-05-29 16:09:37

    本ID晚上有一个大的腐败活动，不能再聊了，先下，再见。

  • 缠中说禅 2007-05-29 16:17:56

    补充一句，空仓的，千万别追高，一定要利用震荡的低点再介入，否则会左右嘴巴，操作，一定要冷静，有钱，什么都有，还怕没有好股票？

    下了，明早见。


从容面对突发事件是投资的基本素质

从容面对突发事件是投资的基本素质(2007-05-30 06:53:34)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000avx.html

本ID虽然在 大牛市的序幕，还未真正拉开 说过，“5月，是1429点以来的180个月，360的一半，一个极为重要的时间之窗，其后，不发生点事情，显然是不可能的”；虽然前天已说过：“在某一级以上的，今天应该已经收到一些东西，具体的本ID不能说，内容当然也是和调控股市有关的，估计这几天就会出来了”，昨天更劝告“如果你在股票中已经获得利益，那首先去改善自己的生活条件，去孝敬那些值得孝敬的人，...赚钱不花，当守财奴，脑子有水呀？先把自己以及家人的生活安置好，把本金拿出去，用股市挣的钱继续股市的游戏”，但本ID绝对不会说关于早已传闻的印花税增加在今天凌晨公布的准确时间，本ID已事先知道。
显然，这事情公布的最终确认就在昨晚，所以各位也没必要拿23日管理层的澄清说事，更不能说管理层朝令夕改，毕竟30日和23日已经相隔一周了。这种凌晨才发布的消息，在中国证券历史上也算开先河了。这里，首先必须表扬管理部门目前的操作程序与保密级别上比以前有了很大的进步，这对市场的所有参与者更加公平；其次，这政策本身也符合目前管理部门的认识水平；最后，收到的钱应该多照顾几个该照顾的人，这也算是大牛市对全中国贫苦人的一点贡献。所以，对该政策，本ID没什么意见，该来的都要来的。至于政策市这样的帽子，本ID觉得没必要给他们戴上，毕竟，提高税收，并不是中国才有的事情，这比那什么指引要强10000倍，那才是本ID最反感的。
好，现在回到具体的操作上。首先必须再次明确，要改变大牛市性质的只有经济的倒退，否则都不过是造成市场不同级别震荡的诱因，一个正确的操作，足以应付。其次，面对突发事件，仓位、成本控制比较重要，这也是本ID为什么反复强调股票是废纸，必须成本为0的原因，因为突发事件，本来就是市场中不可避免的，一个良好的操作习惯，足以应付任何突发事件，一个成本为0的筹码，是应付突发事件最好的工具。
在投资市场上，必须大气点，无论这次震荡的级别有多大，你走了没走，都不过是一个小事情，走了不是胜利，没走也不是末日，关键的是你正确的操作习惯与长期的坚持。1996年12月，连续的跌停后，市场最终5个月后依然重新创出新高。1987年的美国股市大跌，在现在看来，只不过是在山脚上的一次小颠簸。从容面对突发事件，这才是投资的基本素质。
技术上，这几天反复强调的月线收盘将引发多空相争的惨烈，当然也包括政策面这市场合力之一。相应的分析依然有效，如果月线留下长上阴，则6月份调整压力就大了，显然，管理层也知道这技术上的意义，在这最关键的最后两天出手。这里，必须表扬一下管理层，不像以前一样一点技术都不懂了。站在大的技术层面，本来那关键的1/2线就需要更多的考验，该线将至少影响3个月走势的结论依然有效，而那三种模式的选择，现在依然没有最后确认。这里无须预测什么，看图操作就可以。
本ID知道，昨天有人看了本ID的帖子阴错阳差就清了仓的，有些把本金拿走了，这都很好，虽然这里有点阴错阳差，但也算孝顺者得好报，这和本ID无关。至于仓位依然比较重，如果一直从低位守着均线等上来的，有足够多的利润空间，特别成本已经是0的，就更无所谓了，只要按正常的操作，无论什么情况，就算没在第一卖点走，也可以在第二、三卖点走，这没什么难的。至于最近追高买股票的，那就得一个教训，然后才能刻骨铭心地记住本ID的话：股票都是废纸，必须选好级别买点买、卖点卖，把成本降为0，只有成本为0的股票才是真正安全的。
由于以后的交易成本大幅度提高，因此相应的操作级别必须大幅度提高，最低的操作级别至少是5分钟甚至30分钟以上，至于按买点买、卖点卖的原则永远不变。有了相应级别的买点，就要重新介入，这一点是没什么可说的。短线技术上，30分钟上本来就形成的顶背驰段的区间套确认极可能因为这突发事件而被粗暴地确认，以此为起点，参照其后相应的当下走势，去逐步确认今后的买卖点进行相应的操作。
至于本ID的仓位，可以很公开地说，除了永远保持的协调应急保证金，目前大概是70%仓位成本为0的老股票，还有5%是新建仓的新股，其余25%都是现金。这两天本ID的减磅也有点阴错阳差，但都不是为了这印花税，小部分是技术上的原因，大部分是为了那可恶的指引，当然还有一点是为了本来知道也和各位暗示过的一些消息，当然，那些消息的力度与印花税的这个不可比较。本ID的观点依然如故：除非那可恶的指引被实施，否则本ID不会走人，至于减磅这种活动，只要有卖点，本ID都会参加的，只是数量多少的问题，但本ID会在适当的买点重新买入。
最后，把昨天的话重申并延伸一下，这也是本ID的一贯态度：但无论如何，中国大牛市的格局是不会因此改变的，震荡级别越大，不过提供降低成增加筹码的机会越大。至于本ID一直设计的剧本，依然没有任何放弃和修改的理由，因为3之3已经走出来，这一段已经比上一段的1500点要长了，符合最严格的理论条件，至于能否走得更长，那并不重要。更重要的是，这个剧本已经给在2000多点开始的参与者带来巨大的回报，这个回报已经锁定，成本已经为0，谁都抢不走，而这，又是展开新一轮行情的能量储备，该来的，必将要来，现在需要的，只是等待买点的出现。
教你炒股票56：530印花税当日行情图解
两年来股市晴空飘过的第一朵黑云

请远离所有借股票收费者！

教你炒股票55：买之前戏，卖之高潮
附录：
从今天的走势，就知道为什么本ID的理论里要分第一、二、三买卖点。例如像今天这种突然的事情，可能让第一卖点给错过了，但第二卖点是不会错过的。因此早上本ID专门提醒第二、三卖点走，实际图形上，如果你认不出05300947这个第二类卖点，或者知道没操作，那么学习就比较失败了，还要努力。本ID的理论是实战的，在第二类卖点走，即使不知道什么消息，和高位比也差不了多少，有些股票今天还新高，可以对照不同股票的图形感受一下第二类卖点在这种突发事件中的实用之处。
对一个操作者来说，不要这么多抱怨，第二类卖点不走，那就是节奏错误，那后面就没有资金等待买点，不过，市场的机会多了，经历一次这样的，也会得点经验。这30分钟的顶背驰压力，怎么都需要一个至少1分钟的底背驰才能有比较有力度的反弹，而且还要参考5分钟、30分钟等的走势。真正的底部构筑，必须让这些级别的图形重新走出买点来。
长线看，本ID说那1/2线，还是对大盘有着极大的吸引，深圳对应的线在13700点，没有突破，因此，上海对该线的走势就更有指导性。5月份这180月时间之窗的压力，同样构成了今后行情发展的最主要技术压力。目前的调整是针对2月6日2541点上来1800点上涨的，这是必须明确的。
从中枢的角度，一个30分钟顶背驰，按理论的要求，重新拉回5月8日到5月21日构成的30分钟中枢，因此，可以继续参照该中枢来考察今后的中枢，可以中枢震荡的观点进行。
对于短线有能力的，可以参照短线指标回补第二卖点卖掉的股票，然后进行中枢震荡操作。本ID的所有观点，没有任何变化，就不多说了。另外，一旦大盘稳定下来，个股机会将很多，下面与中报业绩好相关的个股会逐步走强，技术上注意那些在这里大跌中形成日线第三类买点的个股。

  • 缠中说禅 2007-05-30 06:56:09

    管理层加班，本ID也不能闲着。7点半有一个会议，所以花了十五分钟把帖子写好放上来。

    先下，下午收盘后解盘，再见。

  • CCTV： 2007-05-30 08:45:12

    妹子好！！！我继续满仓832，有机会继续打短差，有种的把印花税调到10%！！！！

  • CCTV： 2007-05-30 08:46:24

    [匿名] 哈哈

    2007-05-30 08:42:37
    还是打击投机的一个政策，对冲的成本也提高了

    -
    你这种垃圾还对冲？？你会吗？？？大爷天天继续干，怎么啦！！！！

  • CCTV： 2007-05-30 08:50:26

    匿名] 炼铁设备

    2007-05-30 08:47:49
    [匿名] CCTV

    2007-05-30 08:45:12
    妹子好！！！ 我继续满仓832，有机会继续打短差，有种的把印花税调到10%！！！！
    ============================
    我担心一开盘就打压

    --

    那都是帐面符号！！！！我现在已经可以不看市值！！！只看图形啦！！！！

  • CCTV： 2007-05-30 08:55:07

    [匿名] 新浪网友

    2007-05-30 08:53:04
    哈哈，多杀多了，有意思

    --
    2000点空仓的SB，你死去吧！！！大爷就不走！！！只打短差！！！

  • CCTV： 2007-05-30 09:03:33

    匿名] 炼铁设备

    2007-05-30 09:00:46
    [匿名] CCTV

    2007-05-30 08:55:07
    [匿名] 新浪网友

    2007-05-30 08:53:04
    哈哈，多杀多了，有意思

    --
    2000点空仓的SB，你死去吧！！！大爷就不走！！！只打短差！！！

    ====================
    若今天拉到4000点以下,那我就惨了

    --
    跌停也就10%，大爷今年挣了二、三十个10%，怕什么？？？？妹子昨天不就让你把本金拿走了吗？？？？

  • CCTV： 2007-05-30 09:21:00

    [匿名] 哈哈

    2007-05-30 09:05:59
    [匿名] CCTV

    2007-05-30 08:46:24
    [匿名] 哈哈

    2007-05-30 08:42:37
    还是打击投机的一个政策，对冲的成本也提高了

    -
    你这种垃圾还对冲？？你会吗？？？大爷天天继续干，怎么啦！！！！
    ===============
    这个白痴是不是被刺激的疯了，你还1分钟图上来回倒好了看你最后连手续费都赚不到，白痴一个

    --
    你SB，大爷22成本的现在都降到18，这就是本事！！！！你就叫去吧！！！！！

  • CCTV： 2007-05-30 10:01:25

    哈哈，今天差价又成功！！！！

  • CCTV： 2007-05-30 10:47:01

    [匿名] 哈哈

    2007-05-30 09:26:16
    [匿名] CCTV

    2007-05-30 09:21:00
    [匿名] 哈哈

    2007-05-30 09:05:59
    [匿名] CCTV

    2007-05-30 08:46:24
    [匿名] 哈哈

    2007-05-30 08:42:37
    还是打击投机的一个政策，对冲的成本也提高了

    -
    你这种垃圾还对冲？？你会吗？？？大爷天天继续干，怎么啦！！！！
    ===============
    这个白痴是不是被刺激的疯了，你还1分钟图上来回倒好了看你最后连手续费都赚不到，白痴一个

    --
    你SB，大爷22成本的现在都降到18，这就是本事！！！！你就叫去吧！！！！！
    ====
    呵呵。叫的本事谁都有，网上不还有7W变5000W的嘛，你去比比杂，谁也看不到你钱谁也看不到你任何东西光能口活的本事

    --
    大爷懒得理你，今天832反抽先卖后买，又有5毛钱纯差价，现在成本17.5！！！！！

  • CCTV： 2007-05-30 10:48:31

    [匿名] 缠缘

    2007-05-30 10:41:34
    [匿名] 缠缘

    2007-05-30 10:22:52
    [匿名] 新浪网友

    2007-05-30 10:06:53
    姐姐出了等比吗
    ＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝
    卖什么？现在是买的时候，缠妹妹说过的什么时候食言过？想一下什么缠妹妹什么价位说的？现在是什么价位？

    55555555555说的时候14.1现在13.2套了。
    ＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝
    后来不是说盘子小要洗盘吗？洗盘应该理解是什么了吧？洗盘不是出货，如果还有钱就下面弄短差降低成本，不然就先静心学禅论把，就当关禁闭了，犯错误总是有代价的，缠妹妹那天是特意早上提醒的，绝对不是马后炮，至于后面套住肯定也是技术还不过关。
    悔没有跟进七尺老残骸，缠妹妹说的时候应该是个日线买点了，第二天十分钟就上60，没敢追，看现在。。。。。。。。。55555555

    -
    别管这种人，139妹子都说了不要买还买，买了569多好，关着，什么都不用怕！！！139前两天拉涨停怎么不先出掉，那时候去哪里啦？？？？？

  • CCTV： 2007-05-30 11:44:37

    [匿名] 新浪网友

    2007-05-30 11:35:23
    [匿名] 50年以前

    2007-05-30 11:28:38
    别管这种人，139妹子都说了不要买还买，买了569多好，关着，什么都不用怕！！！139前两天拉涨停怎么不先出掉，那时候去哪里啦？？？？？
    -----
    CCTV，你这话说得不厚道，你告诉我那天涨停为啥要卖？从什么地方看出来要卖得？我还拿着，不担心。但是你这样说明显马后炮了

    ============

    这回知道CCTV是什么鸟了吧!!!!!

    --
    你有病，以前我每次操作都同时写出来，你新来的？？？后来不是有人有意见吗？？？我才不写的！！！832我16元买，这里谁不知道？？？000503让大家在13元买，你不知道吗？？？什么原因我为什么要告诉你？？？你不学习亏死活该！！！！

  • CCTV： 2007-05-30 11:48:15

    我现在还有1/4的钱，下午跌停板全部回补600832，我就只玩这个股票，一定要把它的成本搞成0！！！！！！

  • CCTV： 2007-05-30 11:50:42

    [匿名] 全线飘红

    2007-05-30 11:45:12
    不用慌吗，偶补的股票都跌停了。
    不行再找点钱嘛。即使继续跌，还会有个象样的反抽的。
    --

    你看什么的？？？？你看不到妹子让大家在第二、三卖点先卖吗？？早上三波拉起来，第三波比第一波明显力度不足，还不卖？？？？都不知道你们学了妹子什么？？？

  • CCTV： 2007-05-30 13:27:13

    大爷不管啦！！！把最后的子弹跌停全买832！！！！

  • 缠中说禅 2007-05-30 15:38:29

    从今天的走势，就知道为什么本ID的理论里要分第一、二、三买卖点。例如像今天这种突然的事情，可能让第一卖点给错过了，但第二卖点是不会错过的。因此早上本ID专门提醒第二、三卖点走，实际图形上，如果你认不出05300947这个第二类卖点，或者知道没操作，那么学习就比较失败了，还要努力。本ID的理论是实战的，在第二类卖点走，即使不知道什么消息，和高位比也差不了多少，有些股票今天还新高，可以对照不同股票的图形感受一下第二类卖点在这种突发事件中的实用之处。

    对一个操作者来说，不要这么多抱怨，第二类卖点不走，那就是节奏错误，那后面就没有资金等待买点，不过，市场的机会多了，经历一次这样的，也会得点经验。这30分钟的顶背驰压力，怎么都需要一个至少1分钟的底背驰才能有比较有力度的反弹，而且还要参考5分钟、30分钟等的走势。真正的底部构筑，必须让这些级别的图形重新走出买点来。

    长线看，本ID说那1/2线，还是对大盘有着极大的吸引，深圳对应的线在13700点，没有突破，因此，上海对该线的走势就更有指导性。5月份这180月时间之窗的压力，同样构成了今后行情发展的最主要技术压力。目前的调整是针对2月6日2541点上来1800点上涨的，这是必须明确的。

    从中枢的角度，一个30分钟顶背驰，按理论的要求，重新拉回5月8日到5月21日构成的30分钟中枢，因此，可以继续参照该中枢来考察今后的中枢，可以中枢震荡的观点进行。

    对于短线有能力的，可以参照短线指标回补第二卖点卖掉的股票，然后进行中枢震荡操作。本ID的所有观点，没有任何变化，就不多说了。

  • 缠中说禅 2007-05-30 15:41:38

    两只老虎

    2007-05-30 15:25:51
    神仙姐姐早上7点多开会，估计就是布置坐地板的重要任务。
    不知道明天神仙姐姐将会怎么反击。
    今天几百只股票一块儿坐在地板上玩的情景定会让中国又在全世界现了一次眼——也不是第一次这样现眼了。

    ==
    有人喜欢丢人，本ID不妨可以附和。

  • 缠中说禅 2007-05-30 15:46:42

    [匿名] 脑瘫

    2007-05-30 15:41:46
    [匿名] 新浪网友

    2007-05-30 15:30:05
    你妈妈的，每次你都是说得模棱两可的，怎么样你都对，害得我帮你抬轿子！

    ====
    你猪脑啊?博主写这么清楚,有眼无珠还要怪别人.真是白眼狼.
    脑瘫!!!

    ==
    本ID这里说什么都可以，没必要为这些事动气。关键把自己的操作琢磨好，例如，如果今天能正第二卖点出掉，就是一个很好的实践经验，没有的，就要好好总结，看是什么原因，心理的还是技术的。

    本ID这里要学会的是实战，而不是磨嘴皮。

  • 缠中说禅 2007-05-30 15:52:22

    [匿名] 止水

    2007-05-30 15:48:25
    强烈呼吁搏主删那些粗话骂人的,没有人有义务给你送钱来,没那自立思考的人没必要到这里来.象这种人,赶紧去参加传销比较合适

    "目前的调整是针对2月6日2541点上来1800点上涨的，这是必须明确的"

    这句话应该叫大多数人放心了,最多就是热点转换的一个整理
    搏主若能提示下后期板块方面的动向就更好了,当然指后半年的

    ==
    现在必须先统一思想，在震荡中统一思想，就如同3000点下干的一样。调整并不是什么坏事，对于技术好的，调整就是降低成本的好机会。

    另外，一旦大盘稳定下来，个股机会将很多，下面与中报业绩好相关的个股会逐步走强，技术上注意那些在这里大跌中形成第三类 买点的个股。

  • 缠中说禅 2007-05-30 15:56:36

    [匿名] LL

    2007-05-30 15:52:47
    缠姐姐，我今早满的仓，您的课程太难了，一直没明白，姐姐，我明天是应该割肉还是坚守阵地呀

    ==
    今天第二卖点怎么不走，这么明显，ABC上去，C段力度不足，典型的图形。没走就等等，没必要杀跌，在后面的震荡找机会把仓位控制下来。现在半仓是比较好的，进退自如。

  • 缠中说禅 2007-05-30 16:00:41

    [匿名] 新浪网友

    2007-05-30 15:54:47
    缠中说禅

    2007-05-30 15:52:22
    [匿名] 止水

    2007-05-30 15:48:25
    强烈呼吁搏主删那些粗话骂人的,没有人有义务给你送钱来,没那自立思考的人没必要到这里来.象这种人,赶紧去参加传销比较合适

    "目前的调整是针对2月6日2541点上来1800点上涨的，这是必须明确的"

    这句话应该叫大多数人放心了,最多就是热点转换的一个整理
    搏主若能提示下后期板块方面的动向就更好了,当然指后半年的

    ==
    现在必须先统一思想，在震荡中统一思想，就如同3000点下干的一样。调整并不是什么坏事，对于技术好的，调整就是降低成本的好机会。

    另外，一旦大盘稳定下来，个股机会将很多，下面与中报业绩好相关的个股会逐步走强，技术上注意那些在这里大跌中形成第三类 买点的个股。

    ===========
    三买能抗过大盘吗,我昨天买的三买的股票,今天还是跌停了

    ==
    你如果是一个5分钟的第三买点，当然斗不过一个30分钟的顶背驰，如果是日线的，当然就没问题。至于跌停的问题不是一个问题，实际的操作就是你如果没有在第二类卖点走，那么就还要学习或磨练。这和什么卖点之后如何无关。

  • 缠中说禅 2007-05-30 16:09:31

    对不起，4点半有会要开，现在是多通气，统一思想的时间，所以本ID要忙去了，先下，明早见。

  • CCTV： 2007-05-30 21:50:05

    对于短线有能力的，可以参照短线指标回补第二卖点卖掉的股票，然后进行中枢震荡操作。本ID的所有观点，没有任何变化，就不多说了。另外，一旦大盘稳定下来，个股机会将很多，下面与中报业绩好相关的个股会逐步走强，技术上注意那些在这里大跌中形成日线第三类买点的个股。


教你炒股票56：530印花税当日行情图解

教你炒股票56：530印花税当日行情图解(2007-05-30 22:49:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000awo.html

本来不想说股票的，但知道现在说其他，大多数人也反应迟钝，被股票所迷惑了，所以还不如将错就错，就继续股票一把，说说昨天这530印花税当日行情如何去当下地分析。

本来这个问题十分简单，而且本ID一大早7点不到就发帖子提醒要在第二、三卖点把仓位减掉，很高兴看到不少人都能发现9点48那第二类卖点。注意，为什么同时强调第三类卖点，因为有些特别弱的股票，可能就是一个第三类卖点，大盘的走势是一个平均走势，而且当天比很多个股都强，所以大盘是第二类卖点，并不意味着个股是第二类卖点。

很多人大概到现在都不明白为什么本ID的理论中要有三类卖点，其实，第二类卖点除了在小级别转大级别上比第一类卖点优越，在一些特殊的突发情况下，就是最佳的卖点。例如这次，就是一个很好的例子。因为529那天，虽然30分钟明显进入背驰段，但由于当天尾盘是高收的，所以用区间套定理并不能确认当时就是背驰了，毕竟还有第二天的走势。而晚上的突发消息，使得这个背驰被立刻确认，这时候，第一类卖点已经不可能在实际操作中存在，那么，唯一可以进行操作的，只能是第二或第三类卖点。这，在开盘前就可以有一个确定，也就是说，一旦大幅度低开，现实的、能被理论完全保证的卖点就是第二类或第三类卖点。

上图就是昨天走势的1分钟图。缺口，被看成最低级别的，而1分钟以下级别，在1分钟图上，被看成没有内部结构的线段，所以缺口和1分钟以下级别在1分钟图上是同级别的。图上绿尖头都指着两个1分钟以下级别的分界点，两相邻绿箭头之间都是1分钟以下级别的走势类型。其中B段，看似要形成3个1分钟的中枢，但由于每一个的第三段其实都是向下倾斜下去的，其实都是第二段向下的一部分，不能算是形成中枢。昨天走势其实就这么简单，就是5个1分钟以下走势类型的组合。

显然，这第一段的1分钟以下级别走势类型是以向下缺口的形成构成的，根据第二类卖点的定义，就知道，一旦一个1分钟以下级别的向上过程不能创新高或背驰，都将构成第二类卖点。因此，当图中A段走势出现时，一个构成第二类卖点的走势就当下地形成中。

有人可能有疑问，那怎么知道这A段一定构成第二类卖点而不是直接创新高强烈上升，这很简单，具体的方法和区间套定理是一样的，就是看A段的内部结构，一旦内部出现背驰而当时位置没创新高或与前面走势产生盘整顶背驰，那么就一定是第二类卖点。在昨天的具体走势中，A段在内部出现上下上的内部结构时，其中的第二段向上明显出现背驰走势，这可以成交量，或从第一个红箭头所指的MACD绿柱子与后面红柱子绝对值大小比较辅助判断。因此，这个第二类卖点，可以用理论完全明确地确认，一点含糊的地方都不会有。如果当时当下不能明白，那就要抓紧学习了，因为这个问题确实太简单了。

第二类卖点后，从第二绿箭头开始的B段走势，其力度就要和缺口那一段来对比，比较MACD上两个红箭头指的绿柱子面积，注意，第二个要把前面的三个小绿柱子面积也加上，可以看出，即使这个，后者的力度也不大过前者，由此就知道，B段构成了盘整背驰，也就是后面的反弹一定回到第一个绿箭头位置之上。（注意，这里是1分钟以下级别的力度对比，只需要比较柱子面积，如果是1分钟级别的，就要同时考虑黄白线回抽0轴的情况。）而后面C段的走势也证明了这一点。此外，C段的高点，用C段下方对应的MACD柱子高度对比不难用背驰的方法判断。由此，ABC三段就有了重叠，因此就构成了一个1分钟的中枢，区间在4087到4122点。这就成了直到后面、包括明天走势的最关键地方，究竟是中枢震荡，还是形成第三类买卖点，进而构成更大中枢或趋势，都以此为基准。而这是被理论所当下严格保证，毫无可以含糊的地方。

有些更细致的地方，其实还可以说的。例如，C段的高点，没有重回B段内部最后一个反弹的启始位置，这并不违反理论，因为在B段内部，最后一段向下并没有背驰，他的转折，完全是小级别转大级别造成的（由于级别太小，可以从柱子的缩短参考看出），这自然就不一定能回到最后一个反弹的启始位置。而在B段内部，从绿柱子一个比一个面积大，就知道前面的向下都不会形成背驰而使B段结束，因此就可以当下地等待最后跌破A段低点，形成B段与缺口段的盘整背驰。这个例子说明，一个大的盘整背驰段的内部结构，完全可以不必有该级别的背驰，完全可以小级别转大级别，昨天的图上就有这样一个标准的例子。

实际操作中，第二类卖点后，B段盘整背驰造成的买点是否要参与回补，这和你的操作级别有关，如果是股指期货，这对应的是100点的空间，当然是可以参与的，但由于T+0，而且现在交易成本提高了，对于股票是否参与，这就与你实际操作的股票有关了，这必须根据自己的情况灵活处理。但只要你明白了小级别的情况，大级别的操作是一样的，而且大级别的安全性、可操作性更高，操作的频率也更低而已。本ID说这里的例子，只是让大家对理论能更清楚地了解。

教你炒股票57：当下图解分析再示范

附录：

明白了上面的文章，今天的走势如果都不能把握，那就要继续加班学习了。昨天4087-4122的中枢，今天一大早的上冲没有触及4087点，所以就构成了该中枢的第三类卖点。后面三波的下跌，与昨天的B段比，明显背驰，其内部，最后一波，在1分钟图上，绿柱子明显缩短，所以内部也背驰，根据区间套就可以当下定位10点02分低点。这是本ID理论中最简单的技术的，如果今天没能这样的分析的，请好好研究补习。

后面的反弹，如本ID所指出的，第三卖点后不趋势就构成更大中枢，所以现在原来的1分钟中枢已经扩张到5分钟中枢。区间是4015点到4122点，后面就是该中枢的震荡直到第三类买卖点出现。就这么简单，一点难度都没有。

大方面看，本ID反复强调的1/2线，依然是最重要的位置，大盘的强弱，以此为标准。目前，该线刚好在这次大震荡的中间位置上，由此就知道该线的意义有多大。在5月初的文章里已经明确说过，该线至少要管大盘3个月，这观点不变。

今天的月线收盘，已经足够好了，至少上影线不太长，比最恶劣的倒T要好多了，因此下月，至少有了很大的画图回旋的余地。注意，最近的行情，又将以质优的一、二成分股为主，三线股一定要等到大盘基本稳定下来，才会慢慢恢复元气。但明天和周一，今天反弹比较弱的，会逐步表现，这和轮动是一个道理。

明天是周五，消息面又成了最大的心理压力，整个市场震荡要稳定下来，要等到下周了。当然，这种大幅震荡，就是本ID理论的天堂，在这里可以得到比单边更大的利润。注意，别以为本ID的理论只会震荡，而是该震荡的时候震荡，该单边的时候单边，这都不明白，就白学了。

  • 缠中说禅 2007-05-30 22:53:01

    晚上10点回来，抓紧把帖子写了，让大家有更多时间看课程，早点帖出来，明早就不贴了。

    子时，下，解盘在明天收盘附录帖子后，再见。

  • 缠中说禅 2007-05-30 22:54:41

    补充一句，图片看不到的，请到本ID的相册里，第四张就是。

  • CCTV： 2007-05-31 10:06:42

    注意背驰！！！！我早上先卖一半，现在回补1/4！！！

  • CCTV： 2007-05-31 10:07:56

    KAO，全满！！！不怕！！！

  • CCTV： 2007-05-31 10:30:12

    怕了鸟，我今天的策略是，先卖了一半，刚才全回补，等一下上去抛另一半，有钱有货怕个鸟！！！

  • CCTV： 2007-05-31 10:35:19

    [匿名] CCTV

    2007-05-31 10:06:42
    注意背驰！！！！我早上先卖一半，现在回补1/4！！！

    [匿名] CCTV

    2007-05-31 10:07:56
    KAO，全满！！！不怕！！！

    ---

    那些SB！！！你看大爷现场直播，现在看怎么样？？？？KAO，下跌这么多，大爷把成本降了2元，！！！现在832的总成本已经15元多点了！！！！！我一定要降到0！！！！！

  • CCTV： 2007-05-31 10:45:08

    抛了1/4，下来再买！！！我现在已经可以不把股票当股票啦！！！！妹子说得好！！就是筹码！！就是废纸！！！

  • CCTV： 2007-05-31 10:51:46

    匿名] 别问我是谁

    2007-05-31 10:37:29
    [匿名] 新浪网友

    2007-05-31 04:18:56
    天要亮了，我要睡了，睡个安稳觉，因为我空仓了，割肉空的仓库5555555。
    虽然学了几个月所谓中枢，但我昨天上午出场时并没有用到所谓中枢买卖法，所幸，我凭感觉卖在了高点。
    说实话，这几个月我唯尔是瞻，坠入云雾般的所谓中枢买卖法中打短差，却一次次踏空主升段，我的资产收益率低得可怜，我不仅没赚到钱，还广受当初劝我别迷信你的人的耻笑。

    88。

    =================

    我的经历和你相似 茫茫然

    --

    谁告诉你妹子的中枢就是打短差？？？？中枢移动的时候为什么打短差？？？？自己没学懂还胡说？？？？？

  • CCTV： 2007-05-31 10:52:33

    [匿名] 新浪网友

    2007-05-31 10:45:47
    CCTV

    向你学习.我也补了139等比的地板价.

    为中国股市走向真正的健康,成熟,加油!!!

    --
    不要补ST，每天才跌5%，要补连跌20%以上的！！！！

  • CCTV： 2007-05-31 11:10:44

    再次满仓等冲红盘！！！！

  • CCTV： 2007-05-31 11:11:59

    [匿名] 操N妈

    2007-05-31 11:09:11
    CCTV你妈生你的时候肯定那太紧把你脑袋夹了所以才让变成这样，真不容易啊一个脑瘫人士也活到现在了
    --
    看到大爷今天准确判断背驰你不舒服了吗？？？？大SB！！！！！

  • CCTV： 2007-05-31 11:12:56

    [匿名] 股痴

    2007-05-31 11:11:18
    抢盘开始.
    有钱的朋友赶快抢.

    --

    现在晚不晚？？看到大爷在10点0几分的留言没有？？？知道妹子理论的威力没有？？？？？

  • CCTV： 2007-05-31 11:27:44

    NND，股指期货怎么还不出来？？？大爷看指数现在简直太准啦！！！刚才又是150点以上呀！！！哭！！！

  • CCTV： 2007-05-31 11:32:26

    [匿名] 新浪网友

    2007-05-31 11:30:20
    [匿名] CCTV

    2007-05-31 11:27:44
    NND，股指期货怎么还不出来？？？大爷看指数现在简直太准啦！！！刚才又是150点以上呀！！！哭！！！

    ==

    CCTV,为什么哭呀?

    --

    你说现在有指数期货，我刚才的判断要赚多少钱呀？？？？？？？？？？？你说哭不哭呀？？？？？？

  • CCTV： 2007-05-31 11:38:17

    上面说没看到大爷直播的，看这里！！！！！！

    [匿名] CCTV

    2007-05-31 10:35:19
    [匿名] CCTV

    2007-05-31 10:06:42
    注意背驰！！！！我早上先卖一半，现在回补1/4！！！

    [匿名] CCTV

    2007-05-31 10:07:56
    KAO，全满！！！不怕！！！

    ---

    那些SB！！！你看大爷现场直播，现在看怎么样？？？？KAO，下跌这么多，大爷把成本降了2元，！！！现在832的总成本已经15元多点了！！！！！我一定要降到0！！！！！

  • CCTV： 2007-05-31 11:39:54

    注意！！！我是把22元买的832现在已经降到成本15元多！！！！！你说大爷怕什么？？？？？？？

  • CCTV： 2007-05-31 11:41:42

    大爷现在就把832当股指期货来练习！！！！就玩一只股票！！！！！！！怎么啦！！！！！

  • CCTV： 2007-05-31 11:44:29

    [匿名] XX

    2007-05-31 11:40:56
    惊鸿

    2007-05-31 11:35:01
    今天上午多空对决很精彩！！
    关键时刻上海机场顶得住，中国国贸平安人寿冲得上！中国石化、工行、中行稳得住！
    尤其是深圳，顶住巨大的背驰压力翻红了！应该授予特级超级军功章！

    看别人的，多学学。

    --
    SB呀！！！底背驰是向上的！！顶个鸟压力！！！懂不懂什么是背驰！！！！对你们这群SB不能客气！！！！大爷本来不想和你们计较，有本事就现场直播！！！大爷10点几分现场提醒背驰到底！！！全仓！！！！没这本事别在大爷面前说话！！！！！！

  • CCTV： 2007-05-31 12:18:24

    [匿名] XX

    2007-05-31 12:10:03
    [匿名] CCTV
    2007-05-31 11:40:56
    惊鸿
    2007-05-31 11:35:01
    今天上午多空对决很精彩！！
    顶住巨大的背驰压力翻红了！应该授予特级超级军功章！
    看别人的，多学学。
    SB呀！！！底背驰是向上的！！顶个鸟压力！！！懂不懂什么是背驰！！！！对你们这群SB不能客气！！！！大爷本来不想和你们计较，有本事就现场直播！！！大爷10点几分现场提醒背驰到底！！！全仓！！！！没这本事别在大爷面前说话！！！！！！ 你什么了不起的，你大爷我28就清仓了，还有人等比等比的，没看出头部吗？ 你们就乞求LZ让你们有逃命的机会吧！！哈哈

    --
    你SB呀！！！大爷什么时候买过139？？？妹子当天就一大早上来说不要买小盘股！！！139这么明显的顶背驰还看不到？？？？但我也没买妹子让买的600569！！！！我为什么要买？？？大爷只有832！！！你SB清仓就把当时的直播转过来！！！像大爷刚才10点一样！！！现在事后说算个鸟！！！死----

  • CCTV： 2007-05-31 12:35:43

    [匿名] 新浪网友

    2007-05-31 12:22:59
    [匿名] 明珠

    2007-05-31 11:58:14
    下午估计还要往下走!!大家还是小

    =====
    CCTV,他讲的不会是真的吧!!!!

    [匿名] 明珠

    2007-05-31 11:58:14
    下午估计还要往下走!!大家还是小

    =====
    CCTV,他讲的不会是真的吧!!!!

    --

    不要预测！！！看图操作！！！妹子怎么告诉你的呀！！！下午如果有顶背驰，大爷就把剩下的1/4832仍出去，尾盘再拿出来！！！！大爷就是天天满仓，怎么啦！！！！

  • CCTV： 2007-05-31 13:32:09

    妹子要给我带大红花！！！！！！！

  • CCTV： 2007-05-31 14:39:30

    反正大爷以后不说了，那些SB看了我的提示还骂大爷！！！大爷自己玩得开心！！！懒得理大SB！！！！！！

  • CCTV： 2007-05-31 15:14:06

    [匿名] 新浪网友

    2007-05-31 14:57:20
    有个DB早上出掉说下午接货的哈哈笑死我了，SB的CCTV踩空了吧，你不说话太好了这里终于清静了~谢谢谢谢你快滚吧
    --
    你SB！！！大爷10点多抄了底，踩什么空？？？？20块把最后的1/4832扔，收盘回补，等于全仓换了一次，你有这本事吗？？？？大SB！！！！

  • 缠中说禅 2007-05-31 15:43:16

    明白了上面的文章，今天的走势如果都不能把握，那就要继续加班学习了。昨天4087-4122的中枢，今天一大早的上冲没有触及4087点，所以就构成了该中枢的第三类卖点。后面三波的下跌，与昨天的B段比，明显背驰，其内部，最后一波，在1分钟图上，绿柱子明显缩短，所以内部也背驰，根据区间套就可以当下定位10点02分低点。这是本ID理论中最简单的技术的，如果今天没能这样的分析的，请好好研究补习。

    后面的反弹，如本ID所指出的，第三卖点后不趋势就构成更大中枢，所以现在原来的1分钟中枢已经扩张到5分钟中枢。区间是4015点到4122点，后面就是该中枢的震荡直到第三类买卖点出现。就这么简单，一点难度都没有。

    大方面看，本ID反复强调的1/2线，依然是最重要的位置，大盘的强弱，以此为标准。目前，该线刚好在这次大震荡的中间位置上，由此就知道该线的意义有多大。在5月初的文章里已经明确说过，该线至少要管大盘3个月，这观点不变。

    今天的月线收盘，已经足够好了，至少上影线不太长，比最恶劣的倒T要好多了，因此下月，至少有了很大的画图回旋的余地。注意，最近的行情，又将以质优的一、二成分股为主，三线股一定要等到大盘基本稳定下来，才会慢慢恢复元气。但明天和周一，今天反弹比较弱的，会逐步表现，这和轮动是一个道理。

    明天是周五，消息面又成了最大的心理压力，整个市场震荡要稳定下来，要等到下周了。当然，这种大幅震荡，就是本ID理论的天堂，在这里可以得到比单边更大的利润。注意，别以为本ID的理论只会震荡，而是该震荡的时候震荡，该单边的时候单边，这都不明白，就白学了。

  • CCTV： 2007-05-31 15:52:30

    [匿名] 新浪网友

    2007-05-31 15:20:26
    [匿名] CCTV

    2007-05-31 10:45:08
    抛了1/4，下来再买！！！我现在已经可以不把股票当股票啦！！！！妹子说得好！！就是筹码！！就是废纸！！！

    [匿名] CCTV

    2007-05-31 11:10:44
    再次满仓等冲红盘！！！！

    =============================
    有脑子的自己看时间，然后再看看832今天分别在他说的时间都是什么价格，10点45 18块8抛的 11点10分18块9毛多接回来，真TM傻，这里会看背驰的都能比他做的好，SB一个还直播，丢人现眼
    等CCTV如何回应

    --

    你傻B呀，大爷操作完再上来，没有时间差？？？？大爷那次是19.18抛的，18.91买回来怎么不可以？？？大爷早上就说还有1/4下午背驰抛，收盘买回来，大爷下午就这样操作！！！背驰的时候就不直播了！！！怎么了？？？告诉你们，像今天早上10点几分通知大家背驰的事，大爷以后不干了，亏死你们这些大SB！！！！！

  • 缠中说禅 2007-05-31 15:58:38

    [匿名] 美女

    2007-05-31 15:56:46
    昨天4087-4122的中枢，今天一大早的上冲没有触及4087点，所以就构成了该中枢的第三类卖点。后面三波的下跌，与昨天的B段比，明显背驰，其内部，最后一波，在1分钟图上，绿柱子明显缩短，所以内部也背驰，根据区间套就可以当下定位10点02分低点。这是本ID理论中最简单的技术的，如果今天没能这样的分析的，请好好研究补习。
    ==============
    “后面三波的下跌，与昨天的B段比，明显背驰” 这个怎么看出来的啊？ 我用1F图分析MACD绿柱子块没有减小啊， 背驰判断还有什么诀窍？
    ==

    你要把所有面积加起来比较，这是最基本的知识。请把相应课程要复习一下。

  • 缠中说禅 2007-05-31 16:00:35

    [匿名] 竹子

    2007-05-31 15:56:56
    缠mm,

    你好！请问s和st股接下去会有表现吗？我是重仓，本来打算至少中线的，可是这两天每天跌停，转眼利润大幅减少，不知该怎么办了。谢谢！

    ==

    这些股票两个跌停也就别人的一个，大多数都回来20%以上了，他们如果才回10%，当然没有反弹动力，这是一个常识问题。等有反弹空间，自然就反弹。

  • 缠中说禅 2007-05-31 16:03:22

    [匿名] 新浪网友

    2007-05-31 15:49:44
    楼主辛苦了，没有什么势力威胁你吧！注意身体
    ==
    谢谢，这倒不至于，本ID又不是豆腐做的。

  • 缠中说禅 2007-05-31 16:14:00

    [匿名] asd

    2007-05-31 15:46:49
    请禅主解答：
    1、连跳空缺口都是1分钟以下级别的走势类型，为什么A段内部上、下、上这三段不是1分钟级别以下的走势类型，而非得A段是1分钟以下级别走势类型？在“一个具体走势的分析”中，每一有明显高低点的上或下段（除d7g7外，而d7g7更是1分钟级别的）可都是1分钟以下级别的呀！
    2、“C段的高点，用C段下方对应的MACD柱子高度对比不难用背驰的方法判断。”该如何具体判断？

    ==
    如何判断，你看图就知道，一高一矮，这有什么可说的。1分钟以下级别，是把下面所有级别当成线段，是没内部结构的，当然，你换了一种标准，下面可能还有无数级别。至于每个图，等于用不同度数的显微镜，关键是每张图上的标准是统一的。这标准的底线就是，先确认一个最低级别的，然后把下面的都看成线段。这问题课程里反复说过了。例如，把两张不同的图并在一起，可能看的标准就有改变，例如，可能就用5分钟的标准看，那么需要忽略的东西就不同了，这道理很简单。

    如果还想不明白，那就用肉眼来比喻，像看一本书，我们的级别最多就到字，但实际字里面还有无数级别，一直到电子下面还有，那这个字里的下级别，与一个电子，在肉眼看来，都是字以下级别的，根本就没区别，都看不到。

  • 缠中说禅 2007-05-31 16:17:53

    [匿名] hunter

    2007-05-31 16:05:33
    老大，为什么中枢不是4027-4077啊？

    ==

    先把中枢的三段搞清楚，提示一下，昨天的C段是这种分解的新中枢的第一段。当然，可以按照另一种分解去定中枢的位置，那么谈论就要按那种分解说了，这样，本ID的讲解就太长了。关于这问题，本ID不是已经专门示范过？请参考课程。

  • 缠中说禅 2007-05-31 16:22:13

    [匿名] 果

    2007-05-31 16:12:25
    缠姐，现在有没有必要将三线股和ST股换成蓝筹股？

    ==

    操作不是这样的，最正确的，就是昨天第三卖点清仓，然后回头打一、二线股，这叫节奏。现在那些股票都涨起来，你杀三线去买一线，那就左右挨嘴巴。

    操作，说白了就是一个节奏问题，如果节奏不对，宁愿原地踏步，把节奏调过来。

  • 缠中说禅 2007-05-31 16:32:58

    [匿名] 大盘

    2007-05-31 16:21:36
    [匿名] 大盘

    2007-05-31 16:02:49
    请问博主：

    从1分钟到周线，能不能给我们介绍一下各级别盘整走势和趋势走势通常需要的最小时间，这对我们散户看盘时间和波段操作节奏的掌握应该有帮助的，自己总结的总是不够放心，因为参考的例子太少
    ==
    看MACD从顶到底背弛需要的最短时间，任何一个级别，怎么都需要几十根K线吧，这是一个可以去统计的东西。其实，看图要当下如同看一植物在生长，太多概念没什么用。

  • 缠中说禅 2007-05-31 16:35:14

    [匿名] 鸢鸢

    2007-05-31 16:30:25
    缠中说禅

    2007-05-31 16:22:13
    [匿名] 果

    2007-05-31 16:12:25
    缠姐，现在有没有必要将三线股和ST股换成蓝筹股？

    ==

    操作不是这样的，最正确的，就是昨天第三卖点清仓，然后回头打一、二线股，这叫节奏。现在那些股票都涨起来，你杀三线去买一线，那就左右挨嘴巴。

    操作，说白了就是一个节奏问题，如果节奏不对，宁愿原地踏步，把节奏调过来。

    ===========
    姐姐的意思是说既然没有踏准节奏就不要追高换股了,应该利用手里的股做短差降低成本,对吗

    ==
    板块是轮动的，最好的节奏当然是从这跳到那，每次都准点，但如果开始没这技术，先玩好一个，技术好了再来高难度的，那是目标。

  • 缠中说禅 2007-05-31 16:43:34

    [匿名] 小明

    2007-05-31 16:28:24
    老大，抚顺那钢铁是你的吧，

    怎么没有跟上大盘呢，更不要说钢铁板块的走势了？

    ==

    本ID什么时候说过这股票？本ID说的那股票现在关起来了，这里的人都应该很清楚。

    另外说一句，那什么等比，本ID当天早上专门上来说不要买小盘的，那会把盘面搞乱，那天刚好是关起来那只的最后一天，那天买关起来的，现在能有什么事？小盘那只，后面还创过一次新高，这么明显的背驰，如果当时买了，为什么不走？

    小盘那股票，中线当然没问题，但如果一大堆人抢了，那就有问题了。那时候，铜矿装不装就两说了。这股票其实就这么简单，如果铜矿如期装，那就一飞冲天，如果乱抢，那就趴着，等都熬不住再说。

    注意，那可是3000来万的盘子，装不了许多人，这就知道为什么本ID那天专门上来警告不要乱买小盘的。记得600777在1月时候为什么想死了一样，就是因为有4拨人，这当时本ID也说过的，为什么416猛，就是因为干净，就这么简单，没什么可说的。

  • 缠中说禅 2007-05-31 16:45:31

    对不起，这几天聚会特别多，统一思想，才有战斗力，本ID要去聚会去了。

    先下，明早见。


教你炒股票57：当下图解分析再示范

教你炒股票57：当下图解分析再示范 (2007-05-31 22:35:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ax3.html

部分由于管理层的夜半歌声，本周已经说了4天股票，本ID就来一个大满贯，再说一天，不过下不为例，天天说股票，一周说5天，各位不审美疲劳，本ID也烦了。

看到很多人还是发蒙，因此，就用这两天的1分钟图，继续说说怎样进行图解。当然，这些图解都是可以当下进行的。今天看回帖，好象有人希望本ID在什么QQ上即时发布什么提示之类的，这绝对不可以，QQ对于本ID来说只是用来419的，用来说股票也太浪费了，而且，本ID那4小时是天王老子都不能打扰的，说句不太客气的话，本ID的资金，大概比来这里所有人的资金之和都多，本ID忙着上QQ，出问题了谁负责？所以，最多就这样形式了，很多事情，还是要靠自己多练习，本ID最多就是一个陪练的。

必须要再次强调，不熟练的投资者，一定不能全仓进行操作，基本的仓位应该拿着中长线的股票，部分仓位可以用来练习，否则全仓操作，一旦来几次半生不熟的折腾，到时候连本都没了。而且一定要注意，卖点是在涨的时候出现的，不是追杀出来的，如果你砍了地板价，那一定不是在卖点上。只要是赚钱的，就没有卖错，宁愿卖早，不要卖晚。如果卖错了，就不看这股票，除非有新的买点。

还有，有人误解，认为本ID的方法就是拼命弄短线，这些人大概是跟孔男人学的中文，所以就这水平了。用本ID的方法，如果你选择年线级别操作，那比巴菲特还巴菲特，大概一个年线的买点后，至少到等几十年才有卖点，你就拿几十年吧，就怕你拿不住。还有，如果你是按周线级别操作，那这两年，至少指数上你根本没有卖点。至于按30分钟操作的，在一个30分钟第三买点后的中枢上移中，如果这上移是从10元开始，只要不形成新的30分钟中枢，那么就算到了100000元，你还是要拿着，为什么？没有卖点。所以那些说学了本ID理论就拿不住股票的，自己好好反思一下，究竟你学了什么？

闲话少说，看图解图。

对着图，首先要确定最小分析级别，也就是说，这级别以下的都可以看成是线段，而站在最小分析级别的角度，每一线段就是其次级别走势类型，三个线段重合部分就构成最小分析级别的中枢。

当然这些线段本身，可能都属于不同级别，这问题在前面已经说过了。例如本图，最小分析级别先规定为1分钟级别的，所以所有1分钟级别以下的，都是线段，在图上标记着数字，所有的[N，N+1]，都是线段。有人可能要问，01段是跳空缺口，23段上上下下，很复杂，怎么都是线段？因为这都不是1分钟的走势类型，里面没有1分钟的中枢，所以都是1分钟以下级别的，虽然缺口是最低级别的，当然比23段这种要低级别，但在1分钟级别显微镜下，没有区别，都可以看成是没有内部结构的线段。当然，如果你要考察23段的内部结构，也是可以的，但那就不是站在1分钟级别的基础上了。

由此可见，上图可以看成是10段线段构成的，线段中的波动，至少在分析1分钟级别的角度，就是可以忽略不计的。这里有一个地方是可能有疑问的，在23、78段5个带绿箭头指着的地方，似乎可以看成是一线段，但为什么没有？因为在这似乎是三段的结构中，第三段的都太微弱，把图形缩小后几乎就看不到了，对比一下89段带绿箭头的地方，这第三段就明显不同了，所以这是一个1分钟以下级别的上下上结构，而前面的不是。当然，如果你一定要说78段那箭头的地方很明显，那么78、89就合成一线段的上涨趋势了，这也可以，只是如果你是按这个标准的，那么所有和78段箭头位置微弱程度一样的，都要这样处理。本ID还是按图上的标记线段。

线段有了以后，一切都好分析了。当然，在当下时，例如在今早9点30分钟，是没有后面的线段的，但线段的标准，是一样的。你可以很精细地分析56段，是一个上下上的内部结构，其中下一段是跳空缺口，但无论如何，这就是一个线段。不过，由于前面12、23、34构成的中枢只有1分钟级别的，那么其构成第三类卖点的次级别就是1分钟以下级别的线段，这时候，就要考察一个有上下上结构的1分钟的次级别结构了，而56段显然符合这个结构，有明显的上下上，而45段也是符合1分钟次级别的要求的，注意，当考察1分钟的次级别时，就不能笼统地把所有1分钟以下的都看成1分钟的次级别了，因为这里的视点已经不同。显然，这个的45、56，就构成了标准的次级别离开中枢与反抽中枢，而这1分钟中枢的区间是[4087，4122]，而56段只到了4077，所以这就是第三类卖点了。

当然，在具体操作中，还可以特别精细地去分析这个问题，56段里的上下上，后上对前上的力度，从下面对应的MACD的柱子面积比就可以判断出不足来，因此这里就有很小级别的背驰，这都可以用当下分析的，当然，这样的精确度，需要操作者十分熟练并且反应与通道都十分快，并不要求每个人都有这个可能，这里只是进行分析，对大的级别，道理是一样的。

同样道理，67段里的内部结构下上下，后下力度也比前下弱，这从下面红箭头所指两绿柱子面积的对比就可以知道，所以这内部就有了背驰。注意，这67中的上，幅度上也很微弱，但时间比较长，是一个小的时间换空间的反弹，所以是可以看成一个上的，更重要的是，这上使得绿柱子回缩到0轴，这就更证明了这是一个不能忽视的有技术分析意义的反弹。

当行情走到6点时，34、45、56这三段，就可以看成是一个1分钟中枢了，当然，这种分法和原来[4087，4122]中枢的分解不同，但站在多义性的角度，这是绝对符合结合律的，当然是一个分解的方法。这分法，就使得23、67成为这中枢的一个震荡，从而可以用力度的方法来发现背驰。对于23、67下所有绿柱子面积之和，显然后者小，所以就知道，67只是针对[34、45、56]中枢的一个震荡，必然至少回抽中枢附近，而对67内部用区间套的方法进行精确定位，具体的看上一自然段的分析。按这种方法，7那买点的把握，就是很简单的事情了。注意，这都是可以当下分析的，根据当下的走势，自然就能把握。如果那7当成是第一类买点，那么9就是第二类买点了，这符合次级别上，次级别下，不创新低或盘整背驰的定义，对比一下2点和9点，一卖一买，都是第二类的。当然，在78里，其中的下也是一个第二类买点，但该买点的级别比9这点要低。

显然，这10个线段，已经组成了一个更高级别的5分钟中枢，结合方式如下：（12+23+34）+（45+56+67）+（78+89+910），该中枢的区间是[4015，4122]。这一点其实由6这个第三类卖点的存在以及后面的背驰，就可以知道，这中枢级别的扩展，是必然的。

注意，这是为了示范才分析1分钟的图，这类图是最复杂的，一般来说，级别越大的图越简单，而操作上，技术不好，通道不好的，一般不用1分钟的图，把级别放大点，这点必须明确。

附录：

今天的走势就是[4015，4122]的中枢震荡，至少指数是不难看明白的。周五出现这样的走势很正常，各种心怀鬼胎的到处散播这消息那消息，散户当然如惊弓之鸟了。但今天的走势，对今后是有利的。这次的问题并不在于国家公布了什么，而是其公布的手法，如此手法，必须得到严惩，一个最直接的压力必须让用这种恶劣手法的人承担：一个骂名。周五开始，舆论将逐渐转向，一轮新的反思将开始，注意，管理层也不是一言堂。还要注意一点，这两天同时公布的是财政部国债的发行，所以，经过这次风险教育，应该能分流些人去买国债了。

不过散户确实需要有点教育，前段时间，不是有人叫嚣散户已经统治市场了？但跌两天，散户就蔫了。大资金永远都是市场的中流砥柱，没有大资金，没有这几天的聚会，像这几天北京股的走势能出现？看那些企图限制大资金的政策还出不出？有些大资金，那些管理层换了几茬了，依然屹立不倒，不断壮大，这些脑子进水的政策，除了害散户，能害得了谁？周末，这样的局面，就让管理层去收烂摊子，如果他们还喜欢这边打压，后面又来救市的游戏，那就玩吧，这种游戏已经10几年了，真正的牛人，只会在这种游戏中越来越牛。

但对于散户，这几天确实心里压力大了点，但这其实也没什么，本ID前面反复提到这样的典故：96年连续3天指数跌停，后来还创出新高。所以，那天公布消息，本ID一大早7点不到就上来，告诉一定要在第二、三类卖点卖掉，没卖的，那就算了，到今天还卖什么？大反弹是必然有的，以后的位置一定比这个位置高，关键是该走的时候，就不要有幻想。

注意，那种杀已经跌了30%，去追买不跌反涨的所谓强势股，知道有补跌这种概念吗？在混乱的市场中，更应该专一。可以很理性地讨论这个问题，一个股票下跌40%，第一次反弹回20%，出一半或2/3，下来再买回来，在一次反弹上去，基本走的位置，就和没跌的时候差不多了，如果你现在有资金，在一股票下跌40%时补仓。这股票又不是什么被查庄股，那么，这种的操作基本风险很小，如果技术再好一点，看准一些买卖点，那么基本就等于高位走掉了。当然，以后再碰到这种情况，一定要在第二、三卖点出掉，那天，有多少人辜负了本ID7点不到就上来发帖子？

其实，纯技术上，现在的大走势并不坏，六月的调整没什么可说的，本ID那1/2线，现在也在4144点了，下面，这次上涨1/3的位置在3734点，这位置是第一支持位。没有特别的事情，这位置有很强支持。否则就要考验一半的位置，3434点。但至少现在，没有任何看到该位置的理由。

从短线上看，还是[4015，4122]的中枢震荡，有技术的，继续按这震荡操作。下周最大的机会，就是暴跌个股的大反弹，特别注意那些下跌到年线、半年线等关键位置的个股，这些反弹的力度会厉害点。

大浪淘沙，能从容面对本周情况的，是你投资生涯重要的一课，好好珍惜、体会。

周末，腐败去吧。

  • 缠中说禅 2007-05-31 22:38:23

    图看不清楚的，请到相册找第5张。

    快子时，要休息了，明天下午收盘再解盘附录上。

    再见。

  • CCTV： 2007-06-01 08:49:30

    [匿名] IBM

    2007-06-01 08:41:37
    我全仓938啊，两天没了12万，两天回到了2月份。

    -
    晕死，那天妹子一大早提醒要先抛出来，怎么都应该先抛一半！！！！这样才有钱在下面补仓！！！！现在只能等着反弹啦！！！千万忍着，别砍在地板上！！！

  • CCTV： 2007-06-01 08:55:33

    [匿名] 兰兰

    2007-06-01 08:45:24
    姐姐早！大家早！

    请问CCTV
    1F图 0531 13:58 的红柱面积比前一个小,是背驰吗?可后面还有一个上涨段,应如何看呢?

    --
    后面不就调整了一下吗？？？下面又没有中枢，不存在拉回中枢的问题呀！！！而且真的背驰，还要看黄白线，没有拉回0轴呀！！！

  • CCTV： 2007-06-01 08:57:56

    [匿名] 墨香小老虎

    2007-06-01 08:51:24
    请教CCTV,袖手旁观,白玉兰,夜雨等同学:

    因为这几天的乱来,许多日线的上股票,都已经跌到30日,甚至是60日线附近,破坏了原有的图形.

    这种情况如何处理呐?

    多谢.

    -

    这太简单啦！！！在大点级别的第二类卖点卖出！！！这些股票都要进行大盘整的！！！不过我感觉，如果股票质地不错，下来一定要买回来！！！！或者干脆就不跑啦！！！！

  • CCTV： 2007-06-01 09:02:03

    hunter

    2007-06-01 08:54:08
    cctv请教你一下，89段为什么不算做一分中的中枢呢？

    --

    因为前面的都不算，如果这都算了，那妹子为什么没把12也算？？？？？妹子文章里说得很明白，按一个统一的标准，按我理解，1分钟的次级别，至少在分时图上有明显的上下上或者下上下！！！

  • CCTV： 2007-06-01 11:15:54

    妹子的802简直神了==

  • CCTV： 2007-06-01 12:52:34

    [匿名] CCTV留步

    2007-06-01 12:35:41
    cctv兄你推荐的600212麻烦你抽空看看现在怎么办，后市如何操作?
    --
    公布消息那天怎么不走呀？？？？现在等反弹吧，8.5估计能看到！！！

  • CCTV： 2007-06-01 13:04:08

    [匿名] 新浪网友

    2007-06-01 11:48:03
    老大不地道,昨天说:但明天和周一，今天反弹比较弱的，会逐步表现，这和轮动是一个道理。
    结果今天,强者恒强,弱者越弱,

    --
    你什么理解力呀？？？看看妹子怎么说的---

    “注意，最近的行情，又将以质优的一、二成分股为主，三线股一定要等到大盘基本稳定下来，才会慢慢恢复元气。”

    逐步就一定要今天早上？？？周一行不行？？/你没看到有些也已经起来？？？看看妹子那16只里的，有多少已经站稳？？？

  • 缠中说禅 2007-06-01 15:47:14

    今天的走势就是[4015，4122]的中枢震荡，至少指数是不难看明白的。周五出现这样的走势很正常，各种心怀鬼胎的到处散播这消息那消息，散户当然如惊弓之鸟了。但今天的走势，对今后是有利的。这次的问题并不在于国家公布了什么，而是其公布的手法，如此手法，必须得到严惩，一个最直接的压力必须让用这种恶劣手法的人承担：一个骂名。周五开始，舆论将逐渐转向，一轮新的反思将开始，注意，管理层也不是一言堂。还要注意一点，这两天同时公布的是财政部国债的发行，所以，经过这次风险教育，应该能分流些人去买国债了。

    不过散户确实需要有点教育，前段时间，不是有人叫嚣散户已经统治市场了？但跌两天，散户就蔫了。大资金永远都是市场的中流砥柱，没有大资金，没有这几天的聚会，像这几天北京股的走势能出现？看那些企图限制大资金的政策还出不出？有些大资金，那些管理层换了几茬了，依然屹立不倒，不断壮大，这些脑子进水的政策，除了害散户，能害得了谁？周末，这样的局面，就让管理层去收烂摊子，如果他们还喜欢这边打压，后面又来救市的游戏，那就玩吧，这种游戏已经10几年了，真正的牛人，只会在这种游戏中越来越牛。

    但对于散户，这几天确实心里压力大了点，但这其实也没什么，本ID前面反复提到这样的典故：96年连续3天指数跌停，后来还创出新高。所以，那天公布消息，本ID一大早7点不到就上来，告诉一定要在第二、三类卖点卖掉，没卖的，那就算了，到今天还卖什么？大反弹是必然有的，以后的位置一定比这个位置高，关键是该走的时候，就不要有幻想。

    注意，那种杀已经跌了30%，去追买不跌反涨的所谓强势股，知道有补跌这种概念吗？在混乱的市场中，更应该专一。可以很理性地讨论这个问题，一个股票下跌40%，第一次反弹回20%，出一半或2/3，下来再买回来，在一次反弹上去，基本走的位置，就和没跌的时候差不多了，如果你现在有资金，在一股票下跌40%时补仓。这股票又不是什么被查庄股，那么，这种的操作基本风险很小，如果技术再好一点，看准一些买卖点，那么基本就等于高位走掉了。当然，以后再碰到这种情况，一定要在第二、三卖点出掉，那天，有多少人辜负了本ID7点不到就上来发帖子？

  • 缠中说禅 2007-06-01 15:47:30

    其实，纯技术上，现在的大走势并不坏，六月的调整没什么可说的，本ID那1/2线，现在也在4144点了，下面，这次上涨1/3的位置在3734点，这位置是第一支持位。没有特别的事情，这位置有很强支持。否则就要考验一半的位置，3434点。但至少现在，没有任何看到该位置的理由。

    从短线上看，还是[4015，4122]的中枢震荡，有技术的，继续按这震荡操作。下周最大的机会，就是暴跌个股的大反弹，特别注意那些下跌到年线、半年线等关键位置的个股，这些反弹的力度会厉害点。

    大浪淘沙，能从容面对本周情况的，是你投资生涯重要的一课，好好珍惜、体会。

    周末，腐败去吧。

  • 缠中说禅 2007-06-01 16:04:20

    [匿名] 新手

    2007-06-01 15:57:36
    [匿名] 新浪网友

    2007-06-01 14:50:15
    缠姐这几天能损失几个亿吧?

    那你是太小看她啦，她肯定没损失！啥消息都提前知道，还不早操作完了。

    ＝＝＝＝
    我们散户掺啊，一直跟着姐姐，915三个跌停，怎么办，姐姐救命啊。

    ==
    你真跟着本ID，那天一大早第二类卖点就走掉了，想想当时为什么不走，是不是有什么幻想？现在再说这些，没什么意义。可以说，这些股票，最终都不会有问题，短线可以按上面说的方法操作，其实，如果你真掌握了本ID的理论，用一个30分钟级别的买卖点，操作3次，50%都回来了，关键是你会还是不会。

  • 缠中说禅 2007-06-01 16:10:24

    [匿名] 大五牛

    2007-06-01 16:02:52
    我明白你说的,也知大势会不可为了,但心里有个很顽固的念头,不想去操作,所以损失惨重了,缠主,你说这是为什么?

    ==
    因为你没真明白，没有彻底穷源。

  • 缠中说禅 2007-06-01 16:11:01

    雪狼

    2007-06-01 16:05:25
    雪狼

    2007-05-31 23:57:35
    博主 你好
    这么晚还想着我们 你辛苦了！

    不要意思

    你给的图（9 10）段里面少了一段，你能重新给出个分析吗？

    刚好这段里面有下上下的重叠，分析起来比较难
    你能再给讲讲吗？

    ==
    你看看图，哪里有少？

  • 缠中说禅 2007-06-01 16:14:07

    [匿名] christine

    2007-06-01 15:42:03
    错.妹妹肯定也损失.

    除非她现在是空仓.道理很简单.自己算一下.

    ---
    你才错呢？姐姐损失什么啊？去看一看姐姐持有的股票70%仓位是成本为0的股票。

    ==
    这个问题没必要讨论，本ID天天在干活，当然不完全是那16只，那16只，有买点的，本ID自然会管，有些不是已经创新高了？注意，不要追买那些，要去找新有买点的。

  • 缠中说禅 2007-06-01 16:16:24

    [匿名] abc

    2007-06-01 16:14:23
    那种跌停的股票，MACD是不是失真了，怎么判断？

    ==
    看大级别的。本ID用1分钟示范，不就是说一定要按1分钟操作，否则，本ID怀疑你是跟孔男人学的中文。

  • 缠中说禅 2007-06-01 16:21:26

    [匿名] 蓝色的海

    2007-06-01 16:16:30
    唉，今天别提多郁闷了，昨儿下午进了两只股票(600900,14.57),(600010,8.1),结果今儿上午还一涨一跌，下午就全没戏了，中午快收盘时本想对600010作个倒差价，结果一时手痒没忍住，没等到最好时机即下手，现在套牢中！搞的心情真是郁闷到极点，所以第一时间上来看姐姐的附注，刷了N次终于等到了，看了姐姐的一席话，心里真是敞亮多了，可惜俺的银子都买股票了，周末去腐败是不可能了，只能在家从头学习姐姐的贴子了！:(

    =

    郁闷什么？跌40%的股票，买了没挣钱机会，除非是被严查的庄股，你查查所有的历史走势就知道了。不过，最安全还是找对买点，但技术不行的，就按比例买，买了等着就可以。

  • 缠中说禅 2007-06-01 16:23:14

    [匿名] 冠军杯

    2007-06-01 16:19:04
    缠MM 今天的意思是不是这几天逆市上涨的会补跌？？ 比如 000063，望回复！！谢谢，！！！

    ==
    今天不已经补跌了？如果你今天追高买，那就出问题了，还不如在跌停上买已经跌40-50%的。

  • 缠中说禅 2007-06-01 16:27:36

    对不起，本ID要去腐败了。各位好好总结本周的得失，这是宝贵财富，把心态调节好。

    先下，周日音乐会见。


必须建立与资本市场发展阶段相适应的监管、调控体系

必须建立与资本市场发展阶段相适应的监管、调控体系(2007-06-04 07:53:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ayt.html

上周五，在每日3点后都附录在当天文章教你炒股票57：当下图解分析再示范后的解盘中，本ID明确指出：“周五开始，舆论将逐渐转向，一轮新的反思将开始，”、“周末，这样的局面，就让管理层去收烂摊子，如果他们还喜欢这边打压，后面又来救市的游戏，那就玩吧”这几天舆论的发展，特别是周一几大重要传媒统一口径的文章都证明了本ID判断的正确。为什么本ID能如此判断，很简单，和管理层打了十几年交道，他们脾性还能不熟悉？当然，本ID也有所谓的消息来源，但本ID的判断还是早于消息的。消息，归根结底只是辅助与证明。不过，这鲜活的例子里却有着值得深思的地方。

虽然本ID在5月初已明确指出“5月，是1429点以来的180个月，360的一半，一个极为重要敏感的时间之窗，其后，不发生点事情，显然是不可能的”，而且4341点，2月6日2541点上来1800点本就构成强大的技术调整压力，但像5月30日这样依然重复十几年来用“政策市”对市场进行人为干预的做法，是值得商榷的。这再次表明，与资本市场发展阶段相适应的监管、调控体系依然未被建立。而没有成熟的监管、调控体系，没有成熟的市场管理者，就不会有真正成熟的市场与市场参与者。

且不说在市场交易费用不断下降的世界潮流下大幅增加投资者交易成本是如何短视并将对中国资本市场发展造成多大损害，就说在一个不恰当时间发布一条如此重要的政策变动，其严肃性与谨慎性显然要被严重质疑。这里涉及管理者与投资者关系的深层次问题，两者不是主仆、不是父子、更不是不共戴天的仇人。市场各方归根结底都是市场建设者，其地位在法律面前一律平等，投资者的违法行为应受到严惩，而管理层也不例外。和谐社会，市场管理者与投资者更应该学会和谐共处，多沟通、多了解，都不应该把对方当成对手，甚至玩伏击、搞暗算。这一点与个人实际的操作效果无关，虽然本ID不曾为这种伏击、暗算给伤害，但这是个人能力问题，而市场的整体是被伏击、暗算了，这才是问题所在。

即使是一件好事，如果所用手法与时机选择有问题，其效果将适得其反，而监管与调控，无论对市场违规与违法行为采取多么严厉的措施，但都有一个最基本的底线，就是不能打击投资者的信心。市场管理者更应该明确自己裁判身份，不能人为去干预比赛进程，甚至成为其中的一员参与比赛。不能多头管理、政出多门；任何对市场有影响的政策、言论，都必须由统一的部门进行协调、制订、发布、实施，任何政策的制订、发布都应该有一套规范、透明的程序，尽量杜绝人为的非系统政策风险；监管与调控应该以科学发展观统领，切记情绪化、短期化，这是投资者信心的最大来源。否则，管理者的行为都情绪化、短期化，又如何要求投资者的行为不情绪化、短期化？此外，监管与调控是有本质区别的，一个成熟的市场管理者，必然是重监管，少调控，甚至不调控，一个以调控为主的市场不可能成为一个成熟市场。如何逐步加大监管的比重，并尽量杜绝调控市场的冲动，这是市场管理者走向成熟的关键所在。

中国资本市场对社会发展的影响将越来越深远，原有的监管与调控体系已不适应中国资本市场发展的现实需要，当务之急，是必须建立与资本市场发展阶段相适应的监管、调控体系。对市场进行监管与调控的最终目的，只能有一个，就是发展市场而不是要摧毁市场。中国经济的转型与发展决定了中国资本市场必须发挥应有的、不可替代的历史作用，任何违背这一大方向的行为，都将负有不可饶恕的历史责任。在资本全球化的大趋势下，国内资本市场的稳定与安全，是和国防有着同等重要的大事。本ID在5月初所指出的1/2线不仅有技术上的含义，还是新旧两种运行模式的分水岭，其中最重要方面就和监管、调控的模式能否与时俱进密切相关。如果说上市公司的业绩提升为市场的发展提供了足够的基本面支持，那么监管、调控模式的与时俱进，将为市场发展提供更大的基本面支持。站在某种意义上，这才是市场最大的基本面。

而5月初给出的技术面分析依然有效，目前这1/2线已经上移到4144点，深圳成分指数相应位置在13700点，能否最终有效站稳该线，是判断中期走势是否重新趋强的关键。在此之前，大盘走势将以震荡形式逐步消化技术面、政策面的压力。其中，目前在3600点附近的5月均线将是判断大盘是否正常调整的关键，只要该线不有效跌破，那么大盘的调整在正常的范围内，否则大盘的调整时间将大为增加。由于6、7月开始进入中期业绩主导时段，因此一、二线的绩优成分股就有一定的基本面支持，这对指数的稳定起着关键作用。而三线题材股，将出现分化，只有那些有真正基本面好转支持的股票才会重新走强，而其余的股票，在一定的技术反弹后，大多数都将进入较大级别的调整中。

最后，必须用早被反复引用但依然要再次引用的《论语》中的一段话与所有的市场各方共勉：

子贡问政。子曰：“足食，足兵，民信之矣。”子贡曰：“必不得已而去，於斯三者何先？”曰：“去兵。”子贡曰：“必不得已而去，於斯二者何先？”曰：“去食；自古皆有死；民无信不立。”

教你炒股票58：图解分析示范三

附录：

为了中国资本市场的明天，为了以后不再有这样的暗算，为了有让管理层知道他们的权力不是可以任意挥舞的，今天，这样一个特殊日子里的特殊走势，是必须忍受的。今天收盘后，全世界的目光都会聚焦到这里来，虽然管理层今天早上的统一口径的在各大传媒中文章已经有点那意思，但还不够，认识不够深刻，用词依然有父母教育孩子的味道，投资者是需要被教育，但管理层同样需要。

技术上，上面的文章已经说得很清楚，看5月均线，经过今天的下跌，该线已经到了3540点。短线的角度，在该线附近的介入，问题不大。周末说一定注意补跌，不能买所谓抗跌的股票，今天，那些股票都下来了。现在，站在反弹的角度，一定只能介入那些跌幅40%以上，已经跌到半年，最好是年线的股票，一旦大盘有所稳定，其反弹的力度会较大。

至于现在依然没走的，依然全仓的，第一，现在走意义已经不大，不说什么技术，就算是看历史数据，以后肯定有比现在位置要好得多的位置。对于最不幸的满仓的朋友，目前一定要忍住，在第一次大反弹出现后，一定先把一半筹码先兑现出来，下来再找机会回补，这样才能把成本摊低。因为这样的走势后，中线的震荡不可避免，有资金才会有机会。

当然，在30日第二卖点走掉的，仓位不重的，目前的任务就是好好把握住本周必然出现的大反弹，注意，如果你技术不好，就要对超跌个股逐步买入，而且必须要有针对性，集中力量，在反弹中，如果还拿着几十只股票，那是操作不过来的。

具体点位，还是上文中说的，5月均线是一个关键的位置，跌破该位置，站在短线角度，将是空头陷阱，至于能不能跌破该位置，就看下面的短线背驰点出现在什么位置上，这是技术比较好的最主要参考位置。由于今天大盘股已经补跌，因此必须密切注意大盘动向。又由于目前30分钟呈现的走势，所以反弹最直接的效果，就是把30分钟的MACD拉回0轴，该0轴是反弹的最大压力。

这样的市场，是对所有市场参与者的考验，能经受住，也就成熟点了。有些经验是必须记住的：对下跌不能有幻想，像30日这种第二类卖点，一定要走，否则就没有反手之力了。

  • 缠中说禅 2007-06-04 07:55:20

    先下，今天解盘收盘后附录本文后。

    下午3点半后见。

  • CCTV： 2007-06-04 08:12:01

    妹子好早呀！！！

  • CCTV： 2007-06-04 08:13:50

    [匿名] 新浪网友

    2007-06-04 08:03:42
    你是好意，但确实有很多人因你而受伤
    --
    你有病呀？？？妹子那天一大早发帖子让大家先走，前面还让大家先把本金拿出来，怎么害你了？？？？？

  • CCTV： 2007-06-04 09:07:15

    [匿名] 新股手

    2007-06-04 09:01:50
    1/2线已经上移到4144点，深圳成分指数相应位置在13700点，能否最终有效站稳，是判断中期走势是否重新趋强的关键。在此之前，大盘走势将以震荡形式逐步消化技术面、政策面的压力。
    目前在3600点附近的5月均线，将是判断大盘是否正常调整的关键，只要不有效跌破，那么大盘的调整就在正常的范围内，否则大盘的调整时间将大为增加。
    由于6、7月开始进入中期业绩主导时段，因此一、二线的绩优成分股就有一定的基本面支持，这对指数的稳定起着关键作用；三线题材股将出现分化，只有那些有真正基本面好转支持的股票才会重新走强；其余的股票，在一定的技术反弹后，大多数都将进入较大级别的调整中。
    ====
    到底买哪些股呀，老大虽然划了个大范围，但我还一头雾水，请明白的同学说一声。
    --
    先买跌得多的做反弹，然后买二线绩优！！！

  • CCTV： 2007-06-04 10:32:29

    反正我不管了，刚才已经又全满，相信3600！！！

  • CCTV： 2007-06-04 11:14:03

    哈哈，今天又成功啦！！！！妹子的方法简直神！！！！

  • CCTV： 2007-06-04 11:18:30

    [匿名] 都是你的错

    2007-06-04 11:10:15

    缠中说禅:

    好多人买了你说的12支股而赔了钱,都是你的错.

    --
    你SB呀，妹子的股票都是最低位说的，谁让你追高买的，416在3元买的怎么会套住？？？？？

  • CCTV： 2007-06-04 11:25:51

    3858点好关键呀！！拉不回去，大盘还要跌一段！！！

  • CCTV： 2007-06-04 11:31:23

    大爷就 要现场直播，把22元的珠珠成本将为0！！！！！现在已经降了8元啦！！！！

  • CCTV： 2007-06-04 11:33:14

    [匿名] 新浪网友

    2007-06-04 11:23:13
    m明天开盘就割，算是被博主玩了刚进说的就被高位套住开盘就地板出都出不来
    --
    妹子让你留意跌了40-50%的，谁让你追高买 ？？？？

  • CCTV： 2007-06-04 12:50:20

    [匿名] 操

    2007-06-04 11:37:08
    哈哈，今天又成功啦！！！！妹子的方法简直神！！！！

    你SB，今天珠珠一开盘就红盘走掉，刚才背驰16.7买回来，1快多的差价，大爷现在把22元买的成本降到13.5啦！！！！

    开盘红盘你凭什么走?16.7你凭什么买?如果你说靠感觉操作我相信,靠博主的理论打死我也不信!
    每次操作成功了都要称颂一下博主,更证明你是博主养的一条疯狗!

    --

    你SB看不到背驰吗？？？？自己去看看大盘的1分钟图！！！自己学不好还说别人？？？？？但现在大爷担心抽不上3859点，会有卖点！！！！

  • CCTV： 2007-06-04 13:22:33

    [匿名] CCTV

    2007-06-04 11:25:51
    3858点好关键呀！！拉不回去，大盘还要跌一段！！！

    -
    看到没有，看看说的时间！！！！

  • CCTV： 2007-06-04 13:25:18

    [匿名] 新浪网友

    2007-06-04 13:22:48
    大家别这样.

    反正现在绝对不应该加仓.我们今天损失这么多.就是因为我们听信
    了ZF的话.今天可以道歉,明天可以收回的.

    -
    支持！！！

  • CCTV： 2007-06-04 13:41:23

    你看，我没说错吧，妹子的第三类卖点是不是 有作用？？？？

  • CCTV： 2007-06-04 13:53:20

    看这小底背驰有多大效果！！！！

  • CCTV： 2007-06-04 14:07:39

    大盘必须等5分钟以上背驰才有用`

  • CCTV： 2007-06-04 15:12:37

    今天这第三类卖点还算没看错，明天把一定期取出来，抄底！！！！！！

  • 缠中说禅 2007-06-04 15:43:40

    各位散户，为了中国资本市场的明天，为了以后不再有这样的暗算，为了有让管理层知道他们的权力不是可以任意挥舞的，今天，这样一个特殊日子里的特殊走势，是必须忍受的。今天收盘后，全世界的目光都会聚焦到这里来，虽然管理层今天早上的统一口径的在各大传媒中文章已经有点那意思，但还不够，认识不够深刻，用词依然有父母教育孩子的味道，投资者是需要被教育，但管理层同样需要。

    技术上，上面的文章已经说得很清楚，看5月均线，经过今天的下跌，该线已经到了3540点。短线的角度，在该线附近的介入，问题不大。周末说一定注意补跌，不能买所谓抗跌的股票，今天，那些股票都下来了。现在，站在反弹的角度，一定只能介入那些跌幅40%以上，已经跌到半年，最好是年线的股票，一旦大盘有所稳定，其反弹的力度会较大。

    至于现在依然没走的，依然全仓的，第一，现在走意义已经不大，不说什么技术，就算是看历史数据，以后肯定有比现在位置要好得多的位置。对于最不幸的满仓的朋友，目前一定要忍住，在第一次大反弹出现后，一定先把一半筹码先兑现出来，下来再找机会回补，这样才能把成本摊低。因为这样的走势后，中线的震荡不可避免，有资金才会有机会。

    当然，在30日第二卖点走掉的，仓位不重的，目前的任务就是好好把握住本周必然出现的大反弹，注意，如果你技术不好，就要对超跌个股逐步买入，而且必须要有针对性，集中力量，在反弹中，如果还拿着几十只股票，那是操作不过来的。

    具体点位，还是上文中说的，5月均线是一个关键的位置，跌破该位置，站在短线角度，将是空头陷阱，至于能不能跌破该位置，就看下面的短线背驰点出现在什么位置上，这是技术比较好的最主要参考位置。由于今天大盘股已经补跌，因此必须密切注意大盘动向。又由于目前30分钟呈现的走势，所以反弹最直接的效果，就是把30分钟的MACD拉回0轴，该0轴是反弹的最大压力。

    这样的市场，是对所有市场参与者的考验，能经受住，也就成熟点了。有些经验是必须记住的：对下跌不能有幻想，像30日这种第二类卖点，一定要走，否则就没有反手之力了。

  • 缠中说禅 2007-06-04 15:48:23

    [匿名] 新浪网友

    2007-06-04 15:37:29
    [匿名] 股虱

    2007-06-04 15:35:21
    老大:是否牛市第一波就此结束,后面将展开科技股的行情?

    ======
    肯定没有,第一波结束要出现季线上的调整

    --
    对，至少是月线级别的。这三波的概念，必须放在20、30年的大周期上看。

  • 缠中说禅 2007-06-04 16:08:19

    [匿名] 蓝筹也看缠

    2007-06-04 15:56:08
    请问缠主:蓝筹股的补跌空间会有多大？

    -
    把指数砸到位为止。

  • 缠中说禅 2007-06-04 16:13:01

    两只老虎

    2007-06-04 16:05:30
    神仙姐姐，这样跌法不是让汉奸、国外不良居心的人得逞了吗！
    真是一粒老鼠市害了一锅粥。

    --
    现在不是这个问题，在这个位置硬扛没用，还不如砸出空间来，有子弹自然能消灭敌人，所以为什么本ID30日7点不到就上来发帖子，就不知道有多少人明白了。

  • 缠中说禅 2007-06-04 16:16:10

    [匿名] 启程

    2007-06-04 16:06:51
    无视风雨，依然崇拜！！

    但想问。。今天下午就建仓，虽然没有看到买点，只是觉得会有超跌反弹，请问楼住，这算不算错误呢。现在建仓后的仓位大概有90%了。请指教

    --
    其实最好要耐心等买点，这种下跌，小级别的买点，如果不能T+1跑掉的，就有很大风险。而且这种建仓有赌博的意思，应该分批来，宁愿没买到，少弄一次反弹，也要保证资金和仓位安全。

  • 缠中说禅 2007-06-04 16:18:35

    [匿名] 新浪网友

    2007-06-04 16:11:35
    谁言肉价高难抑？举国皆是割肉人!
    ------------------------------
    尽管我侥幸提前出来了，看到这句话我还是想哭。——谁言肉价高难抑？举国皆是割肉人!

    =

    这种心态是不能在投资市场玩的，这里不是慈善场所，是战场，哪里有这么多儿女情长。

  • 缠中说禅 2007-06-04 16:20:32

    [匿名] 新浪网友

    2007-06-04 16:16:44
    禅师,
    能帮我看一下000010吗(CB14.60)?几天来一直都没有减仓机会啊.

    ==
    30日那天都有机会，只是你自己有幻想，这就是必须吸取的经验。

  • 缠中说禅 2007-06-04 16:25:36

    [匿名] 新浪网友

    2007-06-04 16:18:53
    缠姐ST的还能持有吗？？？？还是需要割出来你指条明路吧！拜谢！！！天天坐地板的日子不好受啊！到底是出来找反弹的还是继续持有死等主力出货啊~

    ==

    这股票说了很多次了，本来就不该买，那天本ID还专门说了不要买小盘的，后来又反复说了几次。如果现在还拿着，那只能等反弹，这些股每天才5%，反弹自然要先让给跌得多的。这股票的中线主要是基本面上铜矿的注入，是否继续这么干，这就要看盘面的干净程度了。

  • 缠中说禅 2007-06-04 16:26:59

    两只老虎

    2007-06-04 16:19:35
    神仙姐姐，有些人在这污言秽语您千万别往心里去。
    这些人是故意到这来捣乱的。

    我们爱您！我们相信您！我们感谢您！
    我们珍惜彼此的这个缘份！

    ==
    来市场里不是为了吵架的，对这些言论，应该一概不予理睬。学好本领，在市场上获利，这才是唯一值得干的活。

  • 缠中说禅 2007-06-04 16:28:02

    [匿名] 蓝筹看缠

    2007-06-04 16:26:47
    谢谢博主回答我的问题。请问蓝筹股下跌被套后市反弹是否也要全部出局？是否明日可以补仓？
    ==

    反弹都要先出来，这种走势，出现V型的可能性微乎其微。

  • 缠中说禅 2007-06-04 16:29:53

    [匿名] 三藏

    2007-06-04 16:26:22
    如果大盘和权证之间的联系失去了

    就再不玩了，风险太大了！！

    麻烦老大给解释下上面的问题

    ==

    见好就收，至少要减少操作量。

  • 缠中说禅 2007-06-04 16:30:59

    [匿名] 承认错误

    2007-06-04 16:23:16
    怎么看不到发的帖？重发一次：

    本人很少发言，但是这个时候，我坚定的支持楼主！

    虽然我这次损失惨重，而且大部分都是损失在楼主的16集团军上（赚的时候没买它们，亏的时候倒是重仓）。但是这次是我的贪婪和不理智造成了个人损失的最大化，我想很多朋友也一样。

    我们应该检讨自身，好好学习。

    坚定支持楼主，坚定看好牛市，我们会拿回我们暂时失去的东西！！

    ==
    支持谁并不重要，关键是看好买卖点。

  • 缠中说禅 2007-06-04 16:32:57

    [匿名] 罗技

    2007-06-04 16:29:44
    总算明白为什么理财的课程说“没有期货进行保障的股市是不能做的”！
    针对各股，没有股票期货（个股期货）进行保险
    还是不能做的
    理财的话，还是选择不动产更好些！
    ==
    关键不是有什么，而是你的技术。有期货，大牛市也会死N回，而且是暴仓那种。别相信对冲风险的废话。

  • 缠中说禅 2007-06-04 16:34:16

    两只老虎

    2007-06-04 16:31:11
    神仙姐姐，反弹到多少出来呀！比如现在跌了40%。

    ==
    半仓，如果技术好，资金又不大的，可以全仓出来，回跌以后再找好的品种补入。

  • 缠中说禅 2007-06-04 16:36:46

    本ID又要去聚会了，先下，明早见。

  • CCTV： 2007-06-04 21:04:41

    我感觉搂主怎么像马后炮?

  • CCTV： 2007-06-08 10:19:09

    一个1分钟以下盘整背驰,感觉在这里盘整一下好呀,涨太快周末又干预呀!!!


教你炒股票58：图解分析示范三

教你炒股票58：图解分析示范三(2007-06-04 22:34:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000az8.html

明天收盘后要出一次差，去一趟曾419赋诗的地方，所以，先把课程送上，今后几天都没时间写帖子，但每天收盘后的解盘，都会尽量按时附上。至于其他内容的帖子，等出差回来再说了。

大盘大跌，除了清洗筹码，还可以清洗一下人。本ID说过，这里没必要有这么多人，来这里的，如果不是希望成为猎鲸者的，就没必要来了。那种跌个40%就惊慌失措的，也不大适合市场。市场从来都是血腥场所，这点在前面已经反复说到，见不了血腥场面的，还是把钱好好去买国债，这样比较安心。股票就是废纸，该卖的时候不卖，把股票当宝，这就是投资的最大软肋。如果你看图形操作时，做不到无我无股票，只有走势图形，那基本可以不看图了，因为有我有股票，被自己的贪婪恐惧所牵引，你看的图，也不过就是自己的贪婪与恐惧，那何必看图？

说一个最简单的例子，就算你没技术，只按最简单的跌破5日线走，那请看看你该在什么时候走，且不说对于具体的个股了。这次是一个很好的实习机会，请回想一下那些卖点时，你自己究竟在干什么？心里是不是有很多幻想，被幻想蒙蔽了眼睛？看图操作，唯一的对象只有图，谁说都没用，市场是当下发生着的，没有人能替你去反应。

先把市场放一边，继续图解分析，把这次跌势的图形连续分析下去，这样大概对各位的理解与分析有一定的帮助。请看下图：

各位可能还会对如何去确定线段有很大疑惑，图上已经用数字标记了从30日开始的1分钟图上的线段。为什么这样标记？例如14-15间带红绿箭头这一段为什么不是线段？这很简单，因为这段中的下-上-下-上-下中，没有任何的重合，也就是第二个上的终点没有触及第一个上的起点，这种图形，和直接的一个下没有任何区别。而一个线段，除非是缺口，否则必须由至少上-下-上或下-上-下的三折组成，只要互相相邻的上或下不重合，则这个模式可以一直延伸下去而依然还是一个线段。这里就不难明白14-15为什么只是一段线段了。

那么为什么14-15这线段不构成合适的买点，因为在下面的MACD辅助中，可以看出这一段的力度比前面所有的都大（这从黄白线就一目了然了），那当然不构成任何的1分钟以上的背驰，最多就是1分钟以下最小级别的背驰。在15下MACD小红箭头处，比较绿柱子的面积，就可以发现这个小的背驰，因此就有了15-16的反弹，该反弹在14-15最后一个上附近受阻，十分技术。

而站在10-13构成的1分钟中枢来看，15-16这反弹反而是构成一个第三类卖点，本ID看了一下留言，有叫CCTV也看出这个是一个第三类卖点，但他的理由好象是这反弹没突破7这点所以是第三类卖点，这是不对的，因为如果是那一点，那对应的中枢就乱了。注意，第三类买卖点必须是次级别离开，次级别反抽，而且是针对该级别中最近那个中枢，而以前也曾说过，对于一些快速变动的行情，往往第三类买卖点离开的距离会很远。

从16开始的一段，有进入背驰段的可能，但由于明天的行情没有开始，所以如果明天突然加速下跌，就可以破坏这可能，所以具体是否背驰成立，还要看明天走势的内部区间套的当下定位。如果出现背驰，那么一个反弹至少重新回到15这点上，这样就从15这点开始至少形成一个1分钟的中枢了。

而对于1-10这个5分钟中枢，该反弹如果不能重新回到4015之上，那就会形成一个5分钟的第三类卖点。从目前的情况看，这种可能性有很大，所以这也预示着，今后几天，任何在4000点下的反弹，都会构成一个卖点并至少引发一个更大级别的中枢，甚至是新一轮的下跌，除非这反弹能重回4000点之上。显然，从中枢的分析中，可以很绝对地分析出今后一段走势的一些操作性质。

站在更大的层面上，大盘要重新站稳，就要形成一个较大级别的中枢，而从10开始，一个新的5分钟中枢都没形成，如果新的5分钟中枢最终和1-10这个5分钟中枢没有重合，那么就形成一个5分钟级别的下跌，那其后的压力就更大了，所以，那CCTV也蒙对了一点，就是7这点有这极强的技术含义，如果一个5分钟背驰引发的反弹都能重回该点之上，那么大盘的走势就会有好转的可能，否则短线压力依然。

别看本ID理论的分析似乎很复杂，但其中绝对条理清晰，每个结论都是严格，没有任何含糊的。但关键，首先要把图给分解对，否则就乱套了。这点必须多看图，多实践。所以，今后一段课程，都继续把这图分解下去，至少看到一个日线中枢的生成为止，有这样的具体分析，对各位的理解和把握应该有所帮助。

附录：

本ID要马上开车去419的地方，不能多说。今天，如果你还看不明白昨天说的背驰段，然后今天如何精确定位的，那就好好学习吧。上图的19段结束位置是3404点（为什么，如何当下去判断，好好研究好，这是真工夫），后面的走势，上面已经提及，下午走的是第20段，该段结束后，就进入上面说的中枢震荡中。明天的任务，就是看好这第20段的结束。

大走势，就是月线的5均线，今天盘中假突破，而且还是3434点一般的位置，这不难看出来。

对不起，不能多说了，本ID该干的干了，该说的说了，是否能成为你自己的东西，那就不是本ID能决定的。

明天解盘见，帖子就写不了了。

  • 缠中说禅 2007-06-04 22:38:00

    明天收盘就要开车走，所以解盘附录上后就不能和各位多聊了。

    今后几天，尽量收盘后写解盘，如果有时候要晚上写，也请原谅。

    先下，再见。

  • 缠中说禅 2007-06-04 22:45:33

    补充一句，图片看不到的，请到本ID相册里找20070604那张放大看。

    子时，要休息，下了，再见。

  • CCTV： 2007-06-05 09:57:28

    给妹子这样说，我都不好意思发言啦！！！潜心学习半个月！！！！

  • CCTV： 2007-06-05 12:06:34

    [匿名] 新民工

    2007-06-05 11:20:19
    我觉得缠主就是个时候诸葛亮，谁不知道买点买，卖点卖，纯粹一忽悠，希望来这里的人清醒一下，如果她真的那么厉害，她有时间和闲工夫来这里吗？

    简直就一女变态，害的我血本无归！

    -
    你有病，妹子30日一大早发帖子让你卖，你卖了吗？？？？28日让你把本拿出来，你拿了吗？？？？？

  • CCTV： 2007-06-05 12:09:53

    [匿名] 深圳在南

    2007-06-05 11:52:11
    [匿名] 新浪网友

    2007-06-05 11:47:43
    流浪的轨迹

    2007-06-05 11:40:23
    大家能一起讨论下么?跌停抢反弹 如何使用缠理论,这个是理论目前最大的实用价值吧.

    ======

    跌停抢反弹也要看什么势，什么股，前几天趋势猛烈向下，你去抢跌停，那是蛮干，顺势而为第一。

    ==
    同意。呵。。。看CCTV，大盘都不来了。不也是一个好的证明？

    主力怎么干。我们就怎么干吧。

    --
    谁说我不来呀？？？？我只是被妹子这样一说，不好意思发言啦！！！！我认为下午开盘不跌，就有一波比较大的反弹！！！！刚才的3404应该是妹子图上的第17段结束！！！！！下午反弹如果到不了今天开盘的位置，就还要杀一波！！！！！

  • CCTV： 2007-06-05 15:12:56

    牛呀！！！看到大爷中午说的话了吗？？？？？？

  • 缠中说禅 2007-06-05 15:23:01

    本ID要马上开车去419的地方，不能多说。今天，如果你还看不明白昨天说的背驰段，然后今天如何精确定位的，那就好好学习吧。上图的17段结束位置是3404点（为什么，如何当下去判断，好好研究好，这是真工夫），后面的走势，上面已经提及，下午走的是第18段，该段结束后，就进入上面说的中枢震荡中。明天的任务，就是看好这第18段的结束。

    大走势，就是月线的5均线，今天盘中假突破，而且还是3434点一般的位置，这不难看出来。

    对不起，不能多说了，本ID该干的干了，该说的说了，是否能成为你自己的东西，那就不是本ID能决定的。

    明天解盘见，帖子就写不了了。

  • CCTV： 2007-06-06 13:09:59

    大盘现在碰到大压力啦!!!能不能突破呀????

  • CCTV： 2007-06-06 15:08:47

    哈哈,今天又提示大盘最高点!!!看看我13点几分的留言!!!


抓紧说两句

抓紧说两句(2007-06-06 16:52:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b09.html

刚才还和当地的领导谈事,马上又要宴会,抓紧说两句.今天就是受制于3858点的第7那点,这在前两天的分析已经说到该点的技术意义,具体可以看当时的分析.深圳强,看能否带动上海,目前,压力不在盘里,而是在盘外,斗争激烈,不能多说.现在,下面这中枢已经形成,就用中枢震荡看.个股向前面说到的一\二线集中的趋势明显,但即使是最好的股票,也不能追高买,一定要在震荡的低点介入.安全,永远都是第一位的.
不能多说了,离开这里,还要去一次杭州见个有分量的人,估计周一才能回北京了.
先下,再见.

  • CCTV： 2007-06-07 13:22:20

    妹子的3858能不能过呀?????????

  • CCTV： 2007-06-07 14:02:47

    我在呀?????怎么没看到我???/

  • CCTV： 2007-06-07 14:33:57

    [匿名] 嘻嘻哈哈

    2007-06-07 14:01:39
    现在是三卖，还是缠MM讲的剧本。

    --

    谁说的?????怎么我没看出来????

  • CCTV： 2007-06-07 14:51:34

    妹子都说了,只要碰到3858,大盘就行---


说两句

说两句(2007-06-07 15:04:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b0n.html

3858的技术意义在今天表现无遗,突破就意味着一个大的中枢在形成,这样是大盘拨乱反正的第一步,这样,大盘就有了一个可以依赖的波动中心,但这中心在形成中.4015点是下一个位置,这位置如果不能突破,大盘还有严重变坏的可能,否则,大盘就有重新挑战1/2线甚至创新高的可能.
其他不能多说,马上要去看一个企业,明天主要看3858能否站稳.走了,再见.

  • CCTV： 2007-06-08 09:26:59

    妹子!!!!!一起把大盘干上4015!!!!

  • CCTV： 2007-06-08 09:41:13

    妹子好牛呀,大盘回3862,和3858就差4点,站住啦!!!!!今天最弱就是一个震荡!!!不怕!!!

  • cctv： 2007-06-08 10:20:54

    匿名] CCTV

    2007-06-08 10:19:09
    一个1分钟以下盘整背驰,感觉在这里盘整一下好呀,涨太快周末又干预呀!!!

  • CCTV： 2007-06-08 11:05:17

    妹子的777太牛啦!!!


周末腐败去吧!

周末腐败去吧!(2007-06-08 15:13:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b1j.html

3858点，昨天给今天的任务，完成得不错，但对周末消息面上的担忧，使得今天十字星充满了“六桥烟柳”的味道。
周末腐败去吧。
断桥边，苏堤上，相逢何必曾相识。

  • CCTV： 2007-06-09 18:06:01

    我现在很专一,只按珠珠一个,我要把珠珠成本变0!!!!!


全流通后最大的投资机会

全流通后最大的投资机会(2007-06-10 08:40:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b2y.html

刚从安徽回到苏州,明天很忙,如果没有时间写评论,就在后天早上补上。注意，本ID这里指的最大机会是私人股权投资这一块，但一般人没机会参与，所以可以关注中国最大VC（现在主要做私人股权）公司的股东600635以及其他有相关题材的公司。这题材，目前市场还不大了解，等市场了解了，就不是这个价格了。可以明确告诉各位，创业板明年一定出来。635、潍柴动力都是从中线角度说的，没必要追高买，如果是中线的资金，可以耐心等待好的买点。当然，如果以前已经有的，就拿着。今天跑了不少地方，本ID也累了，先下，再见。昨晚已到苏州，等一下要去安徽，去看一个准备私人股权投资的项目，N1千万，占10%，好象有点贵。明天可能还要回杭州，这几天看了不少企业，看到真正的企业，就知道中国的资本市场有多大的潜力，就知道本ID说20年的大牛市至少上30000点可能都有点保守了。像安徽这企业，今年的净利润已经N2个亿了，具体不能说，涉及商业秘密。
600635是本ID那十几只股里的VC股，说的时候，当然也是本ID大举介入的时候，是5元多点。为什么本ID要当时要大力买入并让这里的人都去买？因为他是中国最大的VC企业20%的股东。知道全流通最大的投资机会是什么？就是VC，更准确说，是私人股权投资这一块。知道635的那VC企业对潍柴动力2000万的投资，几年时间，现在已经快100倍的收益了吗？知道本ID为什么要为潍柴动力写了一首诗？看看当时该股多少钱，现在多少，有受大盘影响吗？知道潍柴动力占有中国5000亿重汽市场的多少分额吗？当然，本ID不是让你现在去买，当时写诗的时候，潍柴动力60不到，不过，就算现在去买，站在中线的角度，绝对一点问题都没有，但就怕你没有这个耐心。就像本ID4月前后让各位注意002100后的6000万总盘，2000万以下流通的中小板，看看后来都走成什么？如果两年后再看看，你会更H，本ID就奇怪了，怎么总是有人说本ID的理论是短线的，有些股票，本ID绝对可以拿10年以上，关键是他值得本ID拿吗？本ID可以419，当然也可以4N9，关键是你的N是多少。谁告诉你本ID只看技术面买股票的？只看技术面买股票就等于只看上半身找面首一样，只有上半身没有下半身的能是好面首吗？
昨天，央行的吴大姐已经在说大力支持私人股权投资的事情，本ID在这事上的布局早就完成了，可以预言，这是今后最大的热点，注意，这不单单指二级市场，而是股权投资本身，本ID只等着坐轿子了。现在ID已经开始布局一个更新的事情，不走在所有人前面，那是本ID吗？
今天违反规定，周末说股票，对不起了，车子来了，马上去安徽，不能多说了。最后重温一下潍柴动力那五绝：
曾经湘火炬
今已鲁潍柴
十载风云客
七尺老残骸
看待当前资本市场必须具有的基本智慧
刚回北京再说私人股权投资

  • 缠中说禅 2007-06-10 21:57:02

    刚从安徽回到苏州,明天很忙,如果没有时间写评论,就在后天早上补上。

    注意，本ID这里指的最大机会是私人股权投资这一块，但一般人没机会参与，所以可以关注中国最大VC（现在主要做私人股权）公司的股东600635以及其他有相关题材的公司。这题材，目前市场还不大了解，等市场了解了，就不是这个价格了。可以明确告诉各位，创业板明年一定出来。

    635、潍柴动力都是从中线角度说的，没必要追高买，如果是中线的资金，可以耐心等待好的买点。当然，如果以前已经有的，就拿着。

    今天跑了不少地方，本ID也累了，先下，再见。

  • 罗锅： 2007-06-11 11:37:56

    002095

  • 罗锅： 2007-06-11 11:44:34

    就像本ID4月前后让各位注意002100后的6000万总盘，2000万以下流通的中小板，看看后来都走成什么？
    ========================
    匿名] 罗锅

    2007-06-11 11:37:56
    002095

    网盛科技 6000万总盘，2000万以下(1500流通)的中小板

  • CCTV： 2007-06-11 19:43:55

    我是一心一意，只要珠珠！！！

  • CCTV： 2007-06-11 19:47:50

    今天买635都是有病的！！！妹子5元多就说了，现在买要等日线买点！！！！


刚回北京再说私人股权投资

刚回北京再说私人股权投资 (2007-06-11 20:50:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b40.html

刚从南京飞回来，说句南京人不爱听的话，苏州比南京真是好太多了。这次去苏州，金鸡湖一带也比上次好多了，南京给人的感觉，一如既往地乱，杭州也不行，现在的杭州，完全没有特色，如果没有西湖，真不知道杭州算什么了。当然，从南京开车，一进入安徽，之间的对比也是明显的，现在的中国，真是众声喧哗。
这次出去，跑了五个省，累，今晚要好好休息。不过，一路上，开盘的时间依然是不会耽误的，要感谢现在发达的通信手段，科技是让人自由而不是束缚人的，这点很重要。
今天的大盘走得很正常，周末没消息就是好消息，因此大盘当然要尝试对4015点进入攻击。前面说了，这一段都是深圳带着上海走，前者的1/2线在13700点，这没碰到过，所以有空间，只要这节奏不变，大盘总体上就没大问题。现在，5日线也成功拐头向上了，如果不会看短线走势的，就看5日线，不破就没问题。现在印花税太贵，短线不要太频繁，把操作级别放大点，人也轻松。
至于私人股权投资，和传统的VC不同，只投那些马上可以上市的，更重要的是，可以在大的产业结构上进行大布局，目前的中国，正走向一个产业大综合的阶段，这里的机会大锝惊人。具体有时间再说，一般投资者没有参与这大机会的机会，现在私人股权投资基金也没有被发展起来，所以一般投资者只能在二级市场上受累了。
不能多说了，本ID要休息了，先下，再见。
《论语》详解：给所有曲解孔子的人（66）
附录：
今天的震荡都受不了的，就要好好补补心，买个猪心、牛心之类的回家啃啃。今天突破4015点后回抽5日线，技术上极端标准，现在是前面说的大盘拨乱反正走势的第二步，第三步就是4144点的1/2线，第四步是创新高。而深圳是13700点，现在应该明白深圳带着上海走的意义了。深圳已经创新高，那么上海呢？当然，剧本能否一幕幕最终完成，必须依赖各方面的配合，如果再来一次半夜鬼哭狼嚎的，那只能再来一次悲惨世界，正如本ID上次说的，这样只能害散户，大资金砸狠，回补也狠，怎么会有事情？当然，现在谁还敢玩这样的夜半游戏，是要负历史责任的。
个股上，要知道，在这拨乱反正的过程中，有先有后，前面已经说了，先是所谓的绩优，现在，这些很多都新高上下了，而其他股票，搞个双底、头肩底的，总可以吧？最终，只要指数没问题，绝大多数，都会轮动到的。目前人心还在狐疑中，所以关键是通过震荡去让各位安心，今天深圳先冒头，也是测试一下各方的反应，这心理、政策层面的测试，还是必须的。还是昨天的话，如果看不明白的，就看5日线，不破就拿着，这样也不累。大盘真站稳4000点后，三线也会逐步活跃的，特别有题材的。

  • CCTV： 2007-06-12 09:13:21

    妹子好！！！今天都在传加息，压力大呀！！！

  • CCTV： 2007-06-12 13:10:40

    妹子的338，也太那个啦！！！！

  • 缠中说禅 2007-06-12 15:46:25

    今天的震荡都受不了的，就要好好补补心，买个猪心、牛心之类的回家啃啃。今天突破4015点后回抽5日线，技术上极端标准，现在是前面说的大盘拨乱反正走势的第二步，第三步就是4144点的1/2线，第四步是创新高。而深圳是13700点，现在应该明白深圳带着上海走的意义了。深圳已经创新高，那么上海呢？当然，剧本能否一幕幕最终完成，必须依赖各方面的配合，如果再来一次半夜鬼哭狼嚎的，那只能再来一次悲惨世界，正如本ID上次说的，这样只能害散户，大资金砸狠，回补也狠，怎么会有事情？当然，现在谁还敢玩这样的夜半游戏，是要负历史责任的。

    个股上，要知道，在这拨乱反正的过程中，有先有后，前面已经说了，先是所谓的绩优，现在，这些很多都新高上下了，而其他股票，搞个双底、头肩底的，总可以吧？最终，只要指数没问题，绝大多数，都会轮动到的。目前人心还在狐疑中，所以关键是通过震荡去让各位安心，今天深圳先冒头，也是测试一下各方的反应，这心理、政策层面的测试，还是必须的。还是昨天的话，如果看不明白的，就看5日线，不破就拿着，这样也不累。大盘真站稳4000点后，三线也会逐步活跃的，特别有题材的。

  • 缠中说禅 2007-06-12 15:50:48

    [匿名] 新浪网友

    2007-06-12 15:39:59
    匿名] 新浪网友

    2007-06-12 15:03:05
    你们想过吗，也许大跌前，博主已从139出来了，现在还在这里叫有什么用，还不如出来，找个好的挣点钱，等139有行情了，再进不迟，估计，139走不远的。
    ===
    我不信博主会扔下我们不管的.

    她不是那样的人.

    尽管她是女孩,可是,她的承诺从来都是严肃的. 不输给任何男人.

    ＝＝

    博主的人品 无人可比

    这不是人品问题，而是卖买点的问题。看来同学还要好好跟缠主学习。

    =
    有人能说出这话，也算本ID没浪费工夫了。在市场中，只能存天理，灭人欲。

  • 缠中说禅 2007-06-12 15:54:35

    [匿名] 新浪网友

    2007-06-12 15:44:19
    最近在苦读缠MM的文章，其中有关中枢的级别及形成中枢的线段的定义很是不好理解，从第54讲和第56、57、58讲的图例来看有矛盾。
    第54讲是1分钟图，形成1分钟中枢的三段和后面几讲中形成1分钟中枢的三段的级别感觉明显不同。
    希望高人来一起讨论，等会缠MM上线后再向她请教。

    ==

    请先搞清楚线段，然后线段如何继续形成更高级的。有人总问5分钟怎么看，其实，那是一个精度问题，5分钟看出来一定没有1分钟的精度高。1分钟里也可以找出日线中枢，图的级别和走势的级别不是一回事情。

    走势的级别是客观的，而图的级别是主观选择的，是不同倍数的显微镜，这前面多次说过的。

  • 缠中说禅 2007-06-12 15:58:22

    [匿名] 新浪网友

    2007-06-12 15:54:50
    缠中说禅

    2007-06-12 15:50:48
    [匿名] 新浪网友

    2007-06-12 15:39:59
    匿名] 新浪网友

    2007-06-12 15:03:05
    你们想过吗，也许大跌前，博主已从139出来了，现在还在这里叫有什么用，还不如出来，找个好的挣点钱，等139有行情了，再进不迟，估计，139走不远的。
    ===
    我不信博主会扔下我们不管的.

    她不是那样的人.

    尽管她是女孩,可是,她的承诺从来都是严肃的. 不输给任何男人.

    ＝＝

    博主的人品 无人可比

    这不是人品问题，而是卖买点的问题。看来同学还要好好跟缠主学习。

    =
    有人能说出这话，也算本ID没浪费工夫了。在市场中，只能存天理，灭人欲。
    ====
    看来还是俺了解他！

    ==

    买卖点是合力的结果，买点出来，涨就是天经地义，就是如此简单，不要把指头当了月亮。

  • 缠中说禅 2007-06-12 15:59:10

    [匿名] 新浪网友

    2007-06-12 15:57:45
    老大，本次反弹中超跌题材股好象表现不是太好，估计要等到啥时候才轮到他们表现呀？

    ==
    今天的解盘里不已经说了？请看最后一句。

  • 缠中说禅 2007-06-12 15:59:30

    [匿名] 夜雨

    2007-06-12 15:52:29
    姐姐好

    =
    好

  • 缠中说禅 2007-06-12 16:07:53

    [匿名] 新浪网友

    2007-06-12 15:58:55
    老大好 今天为什么没新文章
    还有那个等比数列的 现在拿着应该没事吧 希望老大能回答一下 谢谢

    ==
    对不起，出差一次，留下很多腐败活动需要补课，今天没法写了，明天才有新文章。
    那股票说了多次了，当时就不该一窝蜂去买，盘子太小，经不住，又不到这样的跌势，当然是这样了。其实这股票跌得不算多，每天才5%，当然涨起来就要后点，特别还是带星号的，一切事情要按节奏来，先干什么后干什么，是规矩的。

  • 缠中说禅 2007-06-12 16:11:58

    [匿名] whq999

    2007-06-12 16:04:32
    缠妹,现在上海以及各地的房子又开始狂彪了,你怎么看现在的房市?可不可以象股票大盘一样给个中长期走势?你上次说过房价不会跌.那现在还没买的该怎么办???

    ==

    这等于问，本ID在5元多说600635，你没买，那现在怎么办？你说怎么办？

    一种是找一个买点进入，一种是先买落后，对于房子，可以就是远一点的，旧一点的，等有机会再买新的，好的，一种就是干耗，什么都不买。具体怎样，自己选择，都可以，只要自己高兴就可以。

  • 缠中说禅 2007-06-12 16:17:20

    [匿名] 插班生

    2007-06-12 16:09:10
    听博主的，今天进了635，明天进139。
    我看洗的差不多了。

    ==

    在这里学的是技术，而不是个股，如果有能力了，最好自己去找，这样首先不至于把这里变成大传销，还有这样才能练出真本事。

  • 缠中说禅 2007-06-12 16:21:32

    [匿名] 逆天

    2007-06-12 15:56:29
    问问题，缠姐和各位学长帮忙啊，
    1）判断中枢时，例如一个上涨的5分钟趋势，必然是找一分钟的下上下三段，但是这个下上下在五分钟图上是否也有体现？是不是也是下上下的图形？
    ==
    不一定，想想显微镜的例子。

    2）一分钟图，有很多下上下或者上下上，有时几根线就能组成一个下上下或者上下上，但是我们如何判断这是不是个中枢呢？例如二月六号的作业答案
    上次因一个5分钟的顶背弛创造出2980点的高位，从该位置开始，是一个5分钟级别的下跌过程。共形成三个下跌的中枢：第一个1301055到1301345，第二2011105到2021110，第三2051005到2051330。

    ==
    线段的上下很明显，你在分时图上看到上上下下的，就是。而一个线段，至少有上下上或下上下三段。

  • 缠中说禅 2007-06-12 16:23:24

    匿名] 夜雨

    2007-06-12 16:18:57
    姐姐出差几天，大盘好象沧海桑田，变化好大，这几天我们最大的收获就是心态，始终牢记您的话，这是一个大牛市，因为这样，才能全仓坚持，没有崩溃，去年我有两次卖在地板的经验，就是因为怀疑自己当初的选择，怀疑中国的牛市能否继续。这一回，终于战胜了自己的恐惧，这比金钱更宝贵，谢谢

    =
    这就好。心态是要靠磨练的。但也不能把自己培养成死多头，而是要只看买卖点，那什么多空放一边。

  • 缠中说禅 2007-06-12 16:24:18

    对不起，4点半了，本ID要补腐败的课了。

    先下，明早见。


教你炒股票59：图解分析示范四

教你炒股票59：图解分析示范四(2007-06-14 08:23:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b52.html

出差，必须用三张图才能把落下的走势补上。对于初学分析的人，最难搞的就是分清楚线段，所以，在每张图上，都继续用数字标记每一段线段，从中不难学会究竟线段是如何分的。

有人可能要问，为什么有些线段延续上百点甚至更多，而有些很短。这没什么奇怪的，是否线段，关键看走出来的形态，如果任何低点比前一个高点都高，那么即使这情况无限延续下去，也依然只是一线段，这和幅度没关系。

还有，前后两线段间，不可能是同向的，同是向上或向下不可能构成两个前后相邻的线段。而且，由于线段都至少呈现上下上或下上下，所以线段不存在一条直线走平的可能，由此也知道，为什么一字涨停，无论如何延续，还是低于线段的级别，是最小级别的。

下面，先把三张图列出来，三者之间是连续的，根据上面的标记可以明白。由于K线太多，不能放到一张图上，否则看不清楚。

图一中，20-23构成的1分钟中枢产生延续，29是这中枢的第三类买点。图二中，33是28-31，37是32-35的1分钟中枢第三类买点。图三中，由于红箭头处比绿箭头高，所以不能确定该线段已经完成，还要看后面走势，由此可以知道如何去把握线段的结束：一般来说，线段的结束与大级别的走势段是一样的，在趋势中用背驰来确认，其他情况用盘整背驰来确认，如果有突发性事件，就要看第二类的买卖点，其道理是一样的，只是所用到的级别特别小而已。而对于图三，后面的走势，与42-45的1分钟中枢相关，无非就是中枢震荡直到出现其第三类买卖点。

注意，在前面一课的7-8-9中，由于8下来的低点3994.57与7中最后一个高点3994.21极为相近，如果点数只用到个位的精度，两者就完全一样的，所以在这种情况下可以看成是有重合的，因此可以分成三个线段。当然，如果精度要求到小数点后两位，那么这7-8-9其实可以看成是一个线段。一般来说，如果这两者如此相近，而且8中也带着明显的下上下，所以还是看成三线段比较好。当然，如何看，关系到你事先确认的精度，关键是统一去看，至于按哪种精度，都没有任何实质影响。

有人可能又要问，怎么总是说1分钟的图？其实，看什么图并不重要，从1分钟图看起，只不过意味着这分析的基础有一个1分钟图的精度前提，在这个前提下，当然要看1分钟的图，而这不影响对大级别的分析。例如，1-19，就构成一个5分钟的走势类型，而这走势，最终确认并没有形成两个5分钟的中枢，所以只能算是一个盘整。而从19开始到45，由于41低于32，所以这走势至少有一个5分钟的中枢，但这新的5分钟走势类型并没有最终完成。

对于19-45这个未完成的5分钟走势类型，可以进行仔细的研究。由于29比24低，则22-31也构成一个5分钟中枢，而该中枢，就对应着另一种分解。但无论如何分解，19-45至少是一个未完成5分钟走势类型的结论不变。当然，站在这种分解下，41就是22-31这5分钟中枢的第三类买点。因此，如果41开始的上升最终形成5分钟中枢后不与22-31这5分钟中枢重叠，那么这19开始的走势类型就是5分钟的上涨趋势了。

由上面的分析，对短线的走势就有一个明确的结论，只要关于42-45的1分钟中枢的震荡不出现第三类卖点，或者即使出现，但其后扩张的走势不触及22-31这5分钟中枢震荡区间，那么大盘的震荡就是强势的，即使最终形成30分钟以上级别中枢，也是至少是围绕42-45的1分钟中枢发展而来。否则，大盘将以22-31这5分钟中枢震荡区间为基础扩张出30分钟级别的中枢来，相应的走势就比较弱了。而具体的操作，可以按照中枢震荡的手法，根据自己操作的级别，选择相应的中枢级别进行操作。

教你打坐2：人都要死的人都死了

附录：

今天的走势没什么可讲的，昨天都已经描述得很清楚了。技术、心理、政策等压力，都需要在这里震荡消化。由于今天没完全补上缺口，因此该位置依然是短线的关键，当然，上面说的42-45的1分钟中枢，已经延伸9段，成为一个5分钟中枢了，后面具体的分析，在上面的文章里已经写了，就不再多说。深圳受到13700点的吸引，短线，能否站稳该线对大盘走向有极大的引导作用。

注意，在中枢震荡中，安全的作法应该是先卖后买、形成节奏。其实这问题很简单，从低位上来的筹码，当发现单边走势结束，进入较大级别震荡时候，其标志就是出现顶背驰或盘整背驰，这就要求减磅，然后等震荡下来，出现底背驰或盘整背驰再回补，这样差价才出来，成本才下降。如果是先买后卖，那唯一可能就是在单边的时候，你的仓位不高，所以才会不卖股票也有资金，这其实是节奏先错了的表现。

当然，这些都需要通过练习才能熟练。而且必须注意，一旦震荡的力度大于前面有可能形成第三类卖点时，就一定要停止回补，等待第三类卖点引发的下跌出现买点时再介入，很多人经常出问题，就是心里先假设一个可能的跌幅，觉得肯定跌不深，这都是大毛病。一定要养成只看图形操作的习惯。

还是那句话，无论是政策、心理、消息等，都是市场的分力，而走势是合力的结果，这才是问题的关键之处。

对不起，今天不能回答各位的问题了，下午有一拨人，晚上有两拨都需要腐败活动的，本ID必须去补课，先下，明早见。

  • 缠中说禅 2007-06-14 08:26:42

    今天解盘下午3点半后附录本文后，先下，再见。

  • CCTV： 2007-06-14 09:08:16

    晕呀！！！地下室！！！

  • CCTV： 2007-06-14 09:08:54

    [匿名] 新浪网友

    2007-06-14 08:59:07
    缠MM讲的那些，跟阻力和支撑差不多理解，不破就会产生买卖点！

    -
    破了就没有买卖点？？？？

  • CCTV： 2007-06-14 09:28:44

    注意600839

  • CCTV： 2007-06-14 09:59:15

    千万别说我马后跑--

    [匿名] CCTV

    2007-06-14 09:28:44
    注意600839

  • CCTV： 2007-06-14 10:53:21

    妹子的569也太牛啦！！！

  • CCTV： 2007-06-14 10:57:28

    匿名] 雨林木风

    2007-06-14 10:38:20
    600839看着不错，但是现在进入行吗，？？请教CCTV

    =
    买点过啦！！！

  • CCTV： 2007-06-14 11:24:26

    你奶奶的，一开盘就推荐买600839，竟然没一个领情的？？？以后不说啦！！！！！

  • CCTV： 2007-06-14 11:28:06

    知道大爷为什么要推荐600839吗？？？？难道都没看出9元是第三类买点吗？？？？？

  • CCTV： 2007-06-14 14:04:49

    告诉你们这些傻B吧,其实呢,我就是罗锅,罗锅就是我.

  • 缠中说禅 2007-06-14 15:33:09

    今天的走势没什么可讲的，昨天都已经描述得很清楚了。技术、心理、政策等压力，都需要在这里震荡消化。由于今天没完全补上缺口，因此该位置依然是短线的关键，当然，上面说的42-45的1分钟中枢，已经延伸9段，成为一个5分钟中枢了，后面具体的分析，在上面的文章里已经写了，就不再多说。深圳受到13700点的吸引，短线，能否站稳该线对大盘走向有极大的引导作用。

    注意，在中枢震荡中，安全的作法应该是先卖后买、形成节奏。其实这问题很简单，从低位上来的筹码，当发现单边走势结束，进入较大级别震荡时候，其标志就是出现顶背驰或盘整背驰，这就要求减磅，然后等震荡下来，出现底背驰或盘整背驰再回补，这样差价才出来，成本才下降。如果是先买后卖，那唯一可能就是在单边的时候，你的仓位不高，所以才会不卖股票也有资金，这其实是节奏先错了的表现。

    当然，这些都需要通过练习才能熟练。而且必须注意，一旦震荡的力度大于前面有可能形成第三类卖点时，就一定要停止回补，等待第三类卖点引发的下跌出现买点时再介入，很多人经常出问题，就是心里先假设一个可能的跌幅，觉得肯定跌不深，这都是大毛病。一定要养成只看图形操作的习惯。

    还是那句话，无论是政策、心理、消息等，都是市场的分力，而走势是合力的结果，这才是问题的关键之处。

    对不起，今天不能回答各位的问题了，下午有一拨人，晚上有两拨都需要腐败活动的，本ID必须去补课，先下，明早见。


看待当前资本市场必须具有的基本智慧

看待当前资本市场必须具有的基本智慧(2007-06-18 08:18:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b75.html

无论管理层还是投资者，对当前资本市场都应该具有如下的基本智慧：

一、资本市场不仅能成为经济的晴雨表，更能成为经济发展的核心动力

如果说以土地承包制为起点的农村改革导致改革开放后第一次生产力的大释放，以市场经济的确立为起点的城市改革导致其后第二次生产力的大释放，那么，以股权分置改革为起点的资本市场大变革，将导致比前两次远为重要的第三次生产力的大释放。前两次生产力的大释放，都是在实体经济层面，是经济发展水平不高时的产物，而后者是实体经济发展水平达到一定层次后才能出现也必然出现的产物，比起前两者，对中国社会的影响更为深远。不认识到这一点，就缺乏了看待当前资本市场必须具有的最基本的历史视角。资本市场不仅能成为经济的晴雨表，更能成为经济发展的核心动力，不认识这一点，只能是历史性的短视。

如果说第一次生产力的释放，带来了万元户、乡镇企业；第二次生产力的释放带来了十几年的中国经济奇迹；那么第三次生产力的释放，将使得中国出现一批世界性的企业、一批世界性的财富巨人、一个世界性的资本市场与资金大平台，更重要的是，使得中国在这场资本全球化的大竞赛中最终胜出，打下最基本也是最坚实的基础。这是一场经济、文化、军事等方面的综合竞赛，但经济起着决定性的作用。在一个资本全球化的时代，没有资本的力量，没有资本市场的动力，是不可能成为一个经济大国，更不可能成为一个对世界有着稳定、持续、全面影响力的世界性大国。

二、社会的财富观念将被彻底改变，由此带来社会结构与思想的深刻变革

文化、观念，没有对错，只有是否适时。资本就是一种文化、一种观念。无论你愿意与否，资本是当今一切最有力量文化的源泉。在一个资本全球化的时代，任何企图攻击、摧毁资本的力量，都要借助于资本的力量。资本无处不在，资本以及相应的财富文化、观念，构成当下世界最基本的底色。

当社会财富积累到一定阶段后，物质决定意识，必然导致社会大众财富观念的变化。当中国社会依然以实体经济为主时，社会大众的财富主要集中在有形的资产上，而当虚拟经济出现并逐步走向成熟后，必然对应着股权等无形资产投资的大众化，由此带来社会财富观念与金融意识的深刻变革，因此为市场进一步发展打下坚实基础。

建立在实体经济上的有形财富旧观念的被打破，以虚拟经济为基础的无形财富新观念的被建立，都是不随任何人意志为转移的历史趋势。无论历史是否宏大叙事，但历史的车轮总是宏大叙事地碾压过一切挡车的螳臂。而具有新型财富观念的人所构成的社会，其结构与思想必然发生深刻的变革。一个围绕资本市场而构建的经济体系将逐步形成，资本市场将成为经济结构的关键点，资本市场所构建的文化、观念，将逐步渗入到社会文化、观念之中，将深刻地影响所有人的生存状态。

资本化生存，将是今后中国人的基本状态。资本化，就是今后所有中国人的共业所在。

三、虚拟经济本质上是不可调控，只能进行有效监管

虚拟经济是以股权制度设计把未来财富以证券化等虚拟形式体现在现在的资产价格上，虚拟经济是以预期为变量的，是面向未来的，这与实体经济以过去的积累为依托有着本质的区别。证券化的资产价格必然提前反映对经济的未来预期，而这个预期是随着时间不断变化的，由此构成了市场的波动。虚拟经济中，价格偏离现实的所谓合理价值是常态。所谓涨就涨过头，跌也跌过头，是理所当然、天经地义的。虚拟经济就这样，这是由其本质决定的。如果不认识这一点，用实体经济的老眼光来看新问题，只能是左右挨巴掌，被市场所戏弄。

而站在虚拟经济的角度，无所谓涨跌过头，一切都反映着当下对未来的预期。任何一个人，买入股票只是因为他预期要涨，卖出股票只是因为他预期要跌，预期的理由各色各样，但预期的本质是一样的，市场走势本质上是各种预期的合力构成。而一个所谓的调控，本质上只是让市场的预期发生改变，但改变不了的，还是这市场走势只是各种预期合力的本质。而人不是上帝，人的预期，从来都不可能精确、划一的，所有关于理性预期的假设都被市场情绪化的闹剧所打破。因此一个以调控为主的资本市场，其中的调控者注定要在打压与救市之间疲于应付。

正由于虚拟经济的不可调控，就使得对规则的确认与维护成为虚拟经济监管中唯一可行的有效手段。这道理就如同一个裁判不可以去调控比赛的结果，但可以根据规则去维护比赛的进程一样简单，但这一点似乎并不是每一个应该明白的人都能真正明白。任何市场，都不免有假货，但不能因为有部分的假货就对市场进行全面打击，而是要加大监督稽查，打击假货，增加优质股票的供给，这才是一个好的监管者该干的事情。

四、资本化生存，给任何人提供了跨越式发展的可能

在实体经济层面，一个人要成功，获得商业利益，必须精通各种社会关系，花大量的时间于其中折腾，而在资本化生存的虚拟经济中，给任何人提供了跨越式发展的可能。一个人，完全依靠自己的智慧独立去战胜市场，这种可能性大为增加。在这种生存状态下，一个人是否成功，完全可以更多地依靠个人的修养与修为，而不用看任何人的面色，甚至与年龄、体力、性别都不再密切相关。

在资本化生存的虚拟经济中，世界更加平面了，任何人与成功及失败的距离都更加短了。一个所谓的成功者，完全可以在下一秒就成为一个失败者。任何级别的财富，在虚拟经济、资本市场中都不值得一提。而虚拟经济、资本市场的发展现实，超越了所有旧有理论，如何打破旧观念、创造新观念，让理论为现实服务而不是相反，则是市场发展留下的一个全新课题。

而对于个人来说，一个全新的机会、一个全新的世界，一切都将被全新定义。当然，这里有所谓的领跑者，但这些人与失败的距离并不比任何一个所谓落后者与成功的距离更远，而这个距离，由每个人的贪婪、恐惧与智慧相关。

教你炒股票60：图解分析示范五

附录：

4144点站稳后，剧情就是去继续创新高的努力，因此今天的走势十分正常，不过是这种努力的一部分。由于今天留下缺口，因此后面几天就要震荡去确认这缺口的性质。短线震荡的判断，已经有很多次的经验了，所以不难把握。只要该震荡不出现1分钟的第三类卖点有效跌破4224点，那么就是强势震荡，否则，缺口被补的压力就大了。如果不会看的，可以看5日线。个股，那16只里，今天600635也创新高了，其他会陆续跟上的，因此也没什么可说的。

马上要去亦庄看一个项目，车在外面等着，必须走了，所以就不多说了。对不起，明早见。

  • 缠中说禅 2007-06-18 08:20:07

    今天解盘下午3点半后附录本帖子后，先下，再见。

  • CCTV： 2007-06-18 08:52:33

    晕，怎么都这么早呀？？？？？又是地下室！！！！

  • CCTV： 2007-06-18 09:08:32

    注意000862！！！涨了很多，但感觉像妹子说都市和杭萧的技术图形！！！6月4日是小级别的第三类买点！！一定会创新高，估计到30没问题！！！！

  • CCTV： 2007-06-18 09:11:55

    [匿名] 一字末角

    2007-06-18 09:08:03
    今天终于看到楼主一篇可与老孔的文采一较高下的文章。

    -
    有病呀？？？孔肥肥怎么能和妹子比？？？？看看妹子打击孔肥肥的文章！！！！-----

    孔庆东，别给北大丢脸，让本ID教你写诗！

    2006-09-22　23:44:31

    最近大概临近秋天，天气开始干燥，地球人都希望能湿就湿一点，闹得这诗也热门起来。赵湿人一湿惊天下，引得口水汹涌，地球湿度大幅增加。但比起孔庆东副教授，赵湿人就不算什么了，孔湿人一出，温室效应立马湿室效应，连太阳都成了太阴，流水不止。

    虽然孔湿人有这样牛的贡献，但本ID还是要断喝：孔庆东，别给北大丢脸！看看你都写的什么，竟然还写古诗，你以为你能湿就能诗？你以为你的祖先说过“不学诗、无以言”，你就能诗？各位看看这位写的诗，真丢人呀！引用如下：

    二十五岁自寿诗

    孔庆东

    寿逢廿五欲涂诗，百转枯肠笔不驰。
    旧恨如疮痛风雨，新仇似割裂肤肌。
    秦琼能咽千行泪，叶挺何吟一字卑？
    白日点灯斗长夜，暂收宝剑待扬眉。

    这都是些什么呀，又合掌，格律又不对，“白日点灯斗长夜”是律句吗？“千行泪”竟然敢对“一字卑”？至于诗句本身，不仅直白无味，更是幼稚无比，韵脚的安排更是杂乱，连基本的遣词造句都成问题。如果本ID25岁还写这样的东西，本ID一定不好意思说自己是北大的，如果说了，只有一条路，就往未名湖去了。中文系，还好意思再号称自己是北大最牛的系吗？

    北大，虽然旁边的期货行情正激烈地变动着，但本ID还是要为你痛哭，谁让你在本ID的生命中如此重要！为了北大，本ID现在临屏为这所谓中文系孔庆东副教授的“二十五岁自寿诗”步韵一首，高下自见。

    步韵孔庆东“二十五岁自寿诗”一首：

    缠中说禅

    乾坤有泪不成诗，血沃山河神鬼驰。
    百里犹盈新死骨，千年又损欲生肌。
    舟能载覆呼民贵，天与阴晴醒国卑。
    大野无风沉永夜，孤星如月气凌眉。

    倒，原诗韵脚简直太垃圾了，孔副教授基本就是凑韵，当然，这么垃圾的韵脚安排也是难不住本ID的。孔副教授，学着点，你可以给中文系丢脸，但请别给北大丢脸！

  • CCTV： 2007-06-18 09:13:10

    还有这个！！！

    本ID一帖子，孔庆东气急败坏给了两回复。

    2006-09-24　09:55:02

    大中小

    本ID一帖子：“孔庆东，别给北大丢脸，让本ID教你写诗！”，孔庆东气急败坏给了两回复，引用如下：

    孔庆东 于2006/09/23 00:41:06 回复到:

    你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？但我并不因此骂你给谁丢脸，你只不过是个会写诗的败类！我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！

    2006-09-23 00:51:53

    那位假禅宗真小人：

    你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字，你的诗什么都没说。你对律诗的理解完全是初中生水平的，说得根本不对。你懂什么是合掌么？你也根本没有读懂我的诗。特别是你的语气，一副典型的小人嘴脸，你也配谈历史？但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！

    倒，北大中文系，你怎会堕落成这样？快把你前面北大两字抹了吧！看看你那所谓风云人物码出的丑陋中文。本ID曾有名言“你是流氓你怕谁？流氓最怕女流氓！”，对于那些耍流氓的，无论他是中文系还是终刎兮，结果都一样，都是本ID的手下败酱。

    两回复，前后相差10分钟，表面上，后者是前者的2. 0版本，但不能只看后者，前后的差异更能暴露其人心底秘密。前者，如青蛙受刺激后的直接反应，和网上专门以骂街为乐的马甲无区别，基本都是“你垃圾，我牛人”模式，而表达一律直接粗暴。这类回复，主要来自下腹部的不自主抖动。

    后者，应该是下腹部以上有了点活动，从而多出了如下内容：“那位假禅宗真小人：”+“你的诗什么都没说。你对律诗的理解完全是初中生水平的，说得根本不对。你懂什么是合掌么？你也根本没有读懂我的诗。”+“但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！”。这里最大特点是增加了许多专业特色，或者说是卖弄了许多专业特色。这些专业化润色使得后者的惺惺作态比前者的粗暴直接更能诱发地球人的胃部反应。

  • CCTV： 2007-06-18 09:13:55

    接着看妹子揍孔肥肥！！！

    逐一分析：

    那位假禅宗真小人：
    ===============
    禅，非假非真，不假心物，岂尔所识？至于“真小人”，某人喜欢当“伪君子”，当然不屑“真小人”，就这么回事，大家看明白了！

    你的诗文字功底不错，但没有真情，都是概念堆砌，不过是合乎格律的假大空文字，你的诗什么都没说。
    =====================
    本ID诗文字功底，还用你说？这临屏所写就够你吃一壶了！不像某些人连格律都搞不掂只好号称打破格律束缚来出丑！格律对杜甫怎无束缚？格律对本ID怎无束缚？至于本ID临屏步韵所写“乾坤有泪不成诗，血沃山河神鬼驰。百里犹盈新死骨，千年又损欲生肌。舟能载覆呼民贵，天与阴晴醒国卑。大野无风沉永夜，孤星如月气凌眉。”是否“没有真情，都是概念堆砌，不过是合乎格律的假大空文字”，自有公论，前提是你能看懂。对于那些根本没看懂的人，当然只能说“你的诗什么都没说。”而自爆其丑！

    你对律诗的理解完全是初中生水平的，说得根本不对。你懂什么是合掌么？你也根本没有读懂我的诗。
    ======================
    杜甫从来不理解律诗，只写，本ID也一样，作品决定一切。孔副教授“寿逢廿五欲涂诗，百转枯肠笔不驰。旧恨如疮痛风雨，新仇似割裂肤肌。秦琼能咽千行泪，叶挺何吟一字卑？白日点灯斗长夜，暂收宝剑待扬眉。”这类文革口号式的东西，连粗豪都算不上，写出来就让人笑话。请注意：你写的，本ID步韵中都写了；你想写而写不出的，本ID也写了；你连想都没想到的，本ID都写了。你不知道？可怜呀！

    特别是你的语气，一副典型的小人嘴脸，你也配谈历史？但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！
    =====================================
    历史不是用来谈论的，历史是用来强暴的。而历史不断在证明，那些有着君子嘴脸的人，是最危险的。至于后面那句“但我并不因此骂你给谁丢脸，你只不过是个会初步写诗的败类！”，按照那种君子嘴脸的人喜欢标榜的“礼尚往来”，当然要回送给孔副大教授！

  • CCTV： 2007-06-18 09:14:15

    还有！！！！

    我写诗到你这个水平的时候，你全家都没出生呢？你也敢跟我谈诗？无耻！
    =====================
    孔副大教授果然不愧是孔二大先生的后代，终于还是知道说点真话。孔副大教授现在40来岁，在孔副大教授存在的40多年中，本ID全家都没出生的情况是不存在的，因此孔副大教授“我写诗到你这个水平的时候，你全家都没出生呢”只是意味着一件从未发生过的事情，也就是说，孔副大教授承认：他写诗从未达到本ID的水平，即使像这次，本ID随意临屏步韵的水平，他一生就从未达到。诚实是值得鼓励的，对孔副大教授最后的“你也敢跟我谈诗？无耻！”，如同对所有中年男人惯有的撒娇，就让他去吧！

    最后，请孔副大教授带领大家齐声高诵：“你是流氓你怕谁？流氓最怕女流氓！”368遍！谢谢！

  • CCTV： 2007-06-18 09:26:33

    [匿名] 3G

    2007-06-18 09:17:17
    CCTV，你的600839要大牛-

    -
    废话！！！！！妹子的777也好牛呀！！15元的时候怎么没买呀！！！哭！！！

  • CCTV： 2007-06-18 10:05:48

    怎么还不了解妹子的习惯！！！妹子告诉你569剧本有变化就一定有变化，反复说了两次600635都不买？？？？？569一定会起来，但要洗盘，妹子说的够清楚啦！！！

  • CCTV： 2007-06-18 10:08:26

    妹子说600636不要追高买就一定不会马上拉啦！！！一定有买的机会！！！今天早上追高的都是有毛病的！！！

  • CCTV： 2007-06-18 10:18:12

    怎么样，本大爷还是很牛的吧！！！！看看000862！！！！

  • CCTV： 2007-06-18 10:43:18

    哈哈哈哈哈哈哈！！！！600839！！！10个涨停！！！！！！

  • CCTV： 2007-06-18 11:04:08

    妹子把推荐000416叫今天过年不收礼，这还不清楚？？？SB才不知道000416和史的关系！！！

  • CCTV： 2007-06-18 11:05:38

    [匿名] 新浪网友

    2007-06-18 11:03:49
    [匿名] 新浪网友

    2007-06-18 10:53:37
    为什么博主点名的股票都那么臭呢?如000938等

    ********

    938走得是有些磨人.也只怪我们自己没选好股.其他的明星股涨得多好呐.

    --
    600635不是妹子的股票、600432不是？000777不是？000338不是？妹子说过在第一波行情科技股不会有太好表现，你没看到？？？？大SB

  • CCTV： 2007-06-18 11:13:19

    [匿名] 新浪网友

    2007-06-18 11:06:51
    『股市论谈』今非昔比 - 四川长虹

    分页链接：[1] [2] [3] [4] [5] [6] [下一页] [回复此帖]
    作者：常香手 提交日期：2006-8-13 17:37:00
    -------------------------------------------
    有时间的可以到天涯看看这个帖,看看人家是什麽时候布局的.

    --

    你去看看妹子的文章！！！我就是受妹子文章启发选的长虹！！！

    长虹，老子变孙子，只要三亿美圆！ 2006-06-06　21:09:45

  • CCTV： 2007-06-18 11:15:08

    [匿名] 新浪网友

    2007-06-18 11:08:46
    [匿名] CCTV

    2007-06-18 11:04:08
    妹子把推荐000416叫今天过年不收礼，这还不清楚？？？SB才不知道000416和史的关系！！！
    ==
    CCTV,别说了.别回答这些了.没意思的.

    喜欢你的人,永远都会喜欢.
    不喜欢的.随他去吧.

    、、
    对，赚钱第一，不管那些SB

  • CCTV： 2007-06-18 11:32:17

    [匿名] 新浪网友

    2007-06-18 11:19:33
    数女又玩阴阳怪气，只有长两个脑袋的人才听得懂。
    看看天涯上的高手是怎么做的
    --
    坚强面对调整,迎接大反弹的来临!
    2007-6-5 11:59:00

    [匿名] 新浪网友

    2007-06-18 11:21:14
    数女又玩阴阳怪气，只有长两个脑袋的人才听得懂。
    看看天涯上的高手是怎么做的，看看人家的自信！！！

    坚强面对调整,迎接大反弹的来临!
    2007-6-5 11:59:00

    --
    看看妹子6月4日的解盘怎么说的吧！！！到5日才说的都是废物！！！

    技术上，上面的文章已经说得很清楚，看5月均线，经过今天的下跌，该线已经到了3540点。短线的角度，在该线附近的介入，问题不大。周末说一定注意补跌，不能买所谓抗跌的股票，今天，那些股票都下来了。现在，站在反弹的角度，一定只能介入那些跌幅40%以上，已经跌到半年，最好是年线的股票，一旦大盘有所稳定，其反弹的力度会较大。

    至于现在依然没走的，依然全仓的，第一，现在走意义已经不大，不说什么技术，就算是看历史数据，以后肯定有比现在位置要好得多的位置。对于最不幸的满仓的朋友，目前一定要忍住，在第一次大反弹出现后，一定先把一半筹码先兑现出来，下来再找机会回补，这样才能把成本摊低。因为这样的走势后，中线的震荡不可避免，有资金才会有机会。

    当然，在30日第二卖点走掉的，仓位不重的，目前的任务就是好好把握住本周必然出现的大反弹，注意，如果你技术不好，就要对超跌个股逐步买入，而且必须要有针对性，集中力量，在反弹中，如果还拿着几十只股票，那是操作不过来的。

    具体点位，还是上文中说的，5月均线是一个关键的位置，跌破该位置，站在短线角度，将是空头陷阱，

  • CCTV： 2007-06-18 11:33:53

    知道什么是空头陷阱吗？？？？妹子说跌破5月均线都是空头陷阱，不明白的都是SB！！！！！

  • CCTV： 2007-06-18 11:36:11

    说妹子600569害散户的SB还不走？？？？？？？快走了盘子就干净啦！！！！

  • CCTV： 2007-06-18 11:57:39

    两只老虎

    2007-06-18 11:50:49
    TO CCTV:

    CCTV支持你！
    有些人就是别有用心 ！对待那些乱吠的动物就要没有好口气

    、、
    谢谢，妹子推荐的16只股票，基本面肯定不差，肯定不是光看技术买的！！！你看000777，消息不出来，谁会知道业绩这么好？？？？

  • CCTV： 2007-06-18 13:57:45

    上面那些SB，妹子让大家买600569，逃过一次大跌，有什么不对的？？？？妹子让你现在去买吗？？？？这几天的洗盘，妹子不是一大早就告诉你们啦？？？？？看看妹子怎么说的？？？SB会中文吗？？？？？---

    今天，那关住的钢铁出来，这股票，这里很多人是停牌前一天9元多点买的，至少让各位少了被震的痛苦，逃过一次大跌，如果今天早上反应快的，还能有10%以上的收益。本来，如果没这次大跌，这股票肯定是要连续涨停的，现在只能先清洗一下，让需要用钱的先出来，这也是市场操作中经常要面对的事情，剧本，偶尔也要修改一下的。至于后面的走势，看好技术图形就不难发现了。

  • CCTV： 2007-06-18 14:00:25

    [匿名] 新浪网友

    2007-06-18 13:55:36
    匿名] 新浪网友

    2007-06-18 13:15:21
    估计你丫事569复牌那天追高买的，套住了，只能怪你丫太笨了

    －－－

    哈哈，听信这个喝散户的血长大的女人的话，追高被套是最终的命运。

    、、
    SB，妹子让你在3元买000416、8元买00077、6元买000999，5元买600635，SB没买哭死了！！！！！

  • 缠中说禅 2007-06-18 15:16:38

    4144点站稳后，剧情就是去继续创新高的努力，因此今天的走势十分正常，不过是这种努力的一部分。由于今天留下缺口，因此后面几天就要震荡去确认这缺口的性质。短线震荡的判断，已经有很多次的经验了，所以不难把握。只要该震荡不出现1分钟的第三类卖点有效跌破4224点，那么就是强势震荡，否则，缺口被补的压力就大了。如果不会看的，可以看5日线。个股，那16只里，今天600635也创新高了，其他会陆续跟上的，因此也没什么可说的。

    马上要去亦庄看一个项目，车在外面等着，必须走了，所以就不多说了。对不起，明早见。

  • CCTV： 2007-06-18 20:22:57

    [匿名] 新浪网友

    2007-06-18 16:23:28
    呵呵呵！600635又涨停了！！！

    不过跟博主的理论无关。

    按照什么GP缠中说禅理论，周五是卖点。

    不过话又说回来了，涨跌停是不适用什么GP缠中说禅理论的。

    因为没有中枢啊！哈哈哈！

    、、
    SB死去吧，你懂个鸟？没背驰哪里有卖点！！！SB！！！


教你炒股票60：图解分析示范五

教你炒股票60：图解分析示范五(2007-06-19 08:04:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b83.html

其实，枯燥的图形，里面包含着很深的心理学意义。走势，本质上是预期的合力。而预期，本质上是心理层面的。只不过对于市场来说，可以被当成分力去形成市场合力的预期，都是被外化为市场买卖行为的。你的恐惧，如果光是在那里恐惧而没有实际的行动，那并不构成市场的交易行为。因此，所有市场行为，其实已经被如此的心理模式给过滤一遍了。

举一个简单的例子，同级别走势从B0下跌到A1反弹到B1，再跌破下跌到A2，再反弹到B2，这可以分为两类：一、B2低于A1，二、B2不低于A1。显然，第二种情况，会构成某更大级别的中枢，而第一种情况没有，因此这两种情况是有着本质区别的。在心理层面上，A1这第一个反弹的起点，有着很强的心理暗示意义，而再次的跌破，使得这A1的价格成了一个很重要的心理位，而交易本质上都是预期的，这价位就构成了一种实在的预期分类：一、预期能重新上去A1并实际交易，二、预期不能重新上A1并实际交易、三、观望。第三种，在实际的走势中不产生实际的交易，因此一、二种心理预期构成了市场合力，而市场的走势是这合力的当下痕迹，因此这两种心理预期的大小，并不需要实际去测量，因为市场的走势就实际反映出来了。例如，如果实际上不能重新上去，出现第一种B2低于A1的情况，那么显然在当下的情况下，第二种心理预期大于第一种。

消息面、政策面、资金面，这面那面，最终作用的都是人心，人心因预期而交易，这里关系的就是人的贪婪与恐惧、人的贪嗔痴疑慢。而本ID的理论从不预测，没有预期，只跟随着市场合力、市场走势而行，这里无须贪婪恐惧，看图作业，如此而已。但光知道这点还远远不够，因为没有预期可能就是最大的预期，没有贪婪恐惧可能就是最大的贪婪恐惧。不预测、不预期，并不是不可预测、不可预期，而是不为贪婪恐惧而预期、预测，是根据走势的自身规律来。

走势是有规律的，这规律是不患的，这不患的根源在于人贪嗔痴疑慢的不患。为什么本ID要强调当下分解的多样性？因为走势本身就是当下形成中的，是市场各种预期的合力当下画出来的，而每种画法都是不患的，都是源自人的贪嗔痴疑慢，因此每种多样性的分解都是符合理论的，多样性不是模糊性，而是多角度去让市场本身自己去画地为牢，由此使得市场的走势万变不离本ID理论的控制之中，而这，恰好是市场自身的规律之一。

不妨看看上图，上一课刚好说到“红箭头处比绿箭头高，所以不能确定该线段已经完成，还要看后面走势，由此可以知道如何去把握线段的结束”，有人可能问，为什么在这个位置不可以去预测、预期？因为市场自身并没有完成。但这里的未完成，是站在人观察的级别上说的，因为所谓的走势，首先是你观察的走势，没有离开你观察的走势。不同倍数的显微镜下的世界是不同的，但市场操作的成本、交易通道、资金规模等限制了人观察并能实际操作走势的显微镜倍数不可能无限小下去，所以必须确定一个最低级别的线段，把其下一切波动给抹平了。当然，根据严格的理论，用每笔成交当成最低级别，然后以此构筑线段，这样可以严格地分辨任何级别的走势，但这根本不具有操作性，特别现在交易成本增加，可操作的级别必然要增大，因此，一些可操作级别下的波动，必须要忽视掉。

站在最严格意义上，45-46线段构成43-44线段的盘整背驰（注意，力度比较的是下面所有红柱子的面积之和。）而细致分别线段以下级别，就知道45-46其实是一个小级别转大级别，而红箭头后第一次拉起不创新高，就可以出掉了，为什么，因为后面必然形成下上下的重叠结构，也就是有一个小中枢了，而线段以下级别的同级别操作，是不参与这类中枢的。当然，这是按最严格的，并没有太大操作意义的分析。而实际的操作中，大概真在有意义的操作，都至少是1分钟以下线段级别的。因此，在该图中，如果你是按30分钟级别操作的，46-47的波动就可以不管的，从3404开始的反弹，一个标准的5分钟级别的上涨，因此你的持有就至少一直等待这5分钟级别的上涨出现背驰或突发破坏为止。

显然，46-55是一个5分钟的中枢，55跌破53后明显盘整背驰，各位也不难发现，如果把55当成第一类买点（严格来说，盘整背驰无所谓第一类买点，只是这样来类比），57就是一个第二类买点。55-60，是一个标准的线段级别的上涨，59-60的背驰足够标准，看看下面MACD标准的黄白线回拉0轴，然后60新高，而柱子面积与黄白线高度都比前面不如，由此就知道了。因此，按照理论，60后必然有调整回拉58之下，而实际上61就比58低，也就是说，58-61形成一个新的1分钟中枢，该中枢是否扩展成5分钟的，以及上一个5分钟中枢的最高点，也就是46，是否被重新跌破，都是今后走势的关键。如果46不再被触及，那就是超强走势，意味着3404点开始的5分钟上涨走势依然延续。

这里必须强调突发消息对市场走势以及操作的影响是不必过于在意的，本质上，任何突发的消息，不过增加了一个市场预期的当下分力，因此，最终还是要看合力本身，或者说是市场走势本身。一般情况下，由于背驰的精确定位需要用区间套的方法，所以突发消息，最不幸的，就是在这精确定位期间出现，例如这次530，就是这样。当然，这是一种小概率事件，更多情况，突发消息在背驰的精确定位后出现，这样突发消息对操作的影响就是0了。而对于那种最不幸的情况，用一个第二类卖点就足以应付，因此，突发消息出来后，在实际的操作中就不能放过这第二类卖点。不过要注意，并不是任何第二类卖点都需要反应的，这和级别有关，例如你是月线级别的，那这次所谓的大跌，看都不用看，爱跌不跌，随他去。即使你是5分钟级别操作的，如果某突发消息连一个1分钟的中枢都没破坏，只制造了1分钟以下级别的震荡，那么在所谓的第二类卖点，也是不用管的。原则很简单，任何消息，都只是分力，关键是看对合力的影响，看他破坏了多大级别的走势，这一切都反映在实际走势中，看图作业就可以了。

注意，突发消息破坏的级别越大，越不一定等相应级别的第二类卖点。例如，一个向下缺口把一个日线级别的上涨给破坏了，那么，消息出来当天盘中的1分钟，甚至线段的第二类卖点，都是一个好的走人机会，如果要等日线级别的第二类卖点，可能就要等很长时间、而且点位甚至还比不上这一点，因为走势是逐步按级别生长出来的。还有，级别只是区分可操作空间的，为什么按级别？因为级别大，操作空间按通常情况下就大。但在快速变动的行情中，一个5分钟的走势类型就可以跌个50%，例如这次大跌，因此，一个这样的5分钟底背驰，其反弹的空间就比一般情况下30分钟级别的都大，这时候，即使你是按30分钟操作的，也可以按5分钟级别进入，而不必坐等30分钟买点了。

2007，人民币私人股权投资基金元年

附录：

今天的走势昨天已经说得很清楚，4224点下不出现第三类卖点，就是强势震荡。今天的走势，显然符合这个要求。4224点，就是上图61这位置，从60开始的1分钟中枢[4224，4254]，今后两天就看这中枢的第三类买卖点。换言之，还和昨天说的一样，只要不在4224点下出现1分钟级别的第三类卖点，那就是强势，至于大盘要展开新一轮上攻，就要在4254上出现1分钟级别的第三类买点，否则大盘就在该区间内震荡继续中枢震荡延伸。

关于大盘的剧本不变，但个股之间显然会有分化，因此不能光看大盘，现在的股票，在技术上无非几类：一、创新高后回试的，这可以用第三类买点来把握；二、在前期高位下盘整蓄势的，这可以用小级别的第三类买点把握其突破，或在震荡低点介入；三、反弹受阻拉平台整理的，这个第二同样处理，只是位置与前期高位有距离；四、依然在底部构筑双底、头肩底之类图形的，这可以用第一、二类买点把握。

具体个股就不说了，来这里，如果希望一点脑子都不动，那是不行的。动脑子得到的东西是你自己的，否则永远都不行。

  • 缠中说禅 2007-06-19 08:05:47

    今天解盘下午3点后附录本帖。

    先下，再见。

  • CCTV： 2007-06-19 08:51:40

    晕死！！又是地下室555555

  • CCTV： 2007-06-19 09:34:36

    我的600839！！！！！！！

  • CCTV： 2007-06-19 10:33:57

    [匿名] 幼稚园

    2007-06-19 09:36:01
    超强的777

    -
    KAO，妹子这股票，这次从下面上来都80%啦！！！！

  • CCTV： 2007-06-19 10:35:41

    晕死，大盘妹子昨天说得很清楚，4224点不出现卖三就是强势震荡！！！刚才有小的卖1！！！应该三波杀下来！！！

  • CCTV： 2007-06-19 11:25:11

    [匿名] 新浪网友

    2007-06-19 11:13:29
    准备3卖，逃命啦！

    开始倒计时。。。。。10，9，8。。。。。。。。。

    --
    晕死，谁让你三卖才逃？？？早上顶背驰呢？？？？？

  • CCTV： 2007-06-19 13:38:12

    cctv兄：手上有６０００６９和０００９３２两只股票，尚有部分现金，可否加仓？谢谢！

    全仓买入.

  • CCTV： 2007-06-19 13:47:36

    再次通告000862！！！

  • CCTV： 2007-06-19 15:10:27

    [匿名] 新浪网友

    2007-06-19 14:45:08
    [匿名] 3G

    2007-06-19 14:40:06
    楼主的600635简直牛死-
    =====
    还不是干瞪眼
    买点呢？？？？？何时有买点？

    、、
    学不会别乱叫！！！635这次上来，13元多是一买，16元多是二买，看15分钟图！！！今天早上还是一个小的三买，不懂活该！！！！！

  • CCTV： 2007-06-19 15:15:22

    [匿名] 请CCTV帮忙

    2007-06-19 15:09:45
    请CCTV帮忙:
    能不能帮忙看看000590明天的趋势会怎样?是否还会下跌?真诚的谢谢你.

    --
    肯定新高！！！

  • 缠中说禅 2007-06-19 15:48:00

    今天的走势昨天已经说得很清楚，4224点下不出现第三类卖点，就是强势震荡。今天的走势，显然符合这个要求。4224点，就是上图61这位置，从60开始的1分钟中枢[4224，4254]，今后两天就看这中枢的第三类买卖点。换言之，还和昨天说的一样，只要不在4224点下出现1分钟级别的第三类卖点，那就是强势，至于大盘要展开新一轮上攻，就要在4254上出现1分钟级别的第三类买点，否则大盘就在该区间内震荡继续中枢震荡延伸。

    关于大盘的剧本不变，但个股之间显然会有分化，因此不能光看大盘，现在的股票，在技术上无非几类：一、创新高后回试的，这可以用第三类买点来把握；二、在前期高位下盘整蓄势的，这可以用小级别的第三类买点把握其突破，或在震荡低点介入；三、反弹受阻拉平台整理的，这个第二同样处理，只是位置与前期高位有距离；四、依然在底部构筑双底、头肩底之类图形的，这可以用第一、二类买点把握。

    具体个股就不说了，来这里，如果希望一点脑子都不动，那是不行的。动脑子得到的东西是你自己的，否则永远都不行。

  • CCTV： 2007-06-19 15:51:07

    [匿名] christine

    2007-06-19 15:45:55
    CCTV简直不是人，是神仙。长虹能精确地逮个正着，今儿又一个。

    我想请问一下，除了CCTV技术灵之外，你的消息面是否很灵通，不然我真是很诧异。

    、、
    我哪里有什么消息？？？都是用妹子的方法看的！！！以前的000503、000625都是这样看的！！！！

  • 缠中说禅 2007-06-19 15:58:26

    [匿名] 洗晕了的大道

    2007-06-19 15:50:33
    女王好，最近两天死抱安阳，发现这个股真垃圾啊，这两天常见到的万手买盘是您在点火么？庄家真是强啊，这样也拉不起来，洗盘这么久不知道干净了没有。

    另外今天生物偶拿到了涨停，谢谢女王。

    =
    那钢铁本ID前几天已经说了要改变剧本先让想走的人出来，你还以为本ID是说着玩的？本ID那16只股票，加上钢铁、139、338、636，总共也就20只，找一个合适的买点应该不费劲，为什么不等到有买点再介入？000777、000416如果不敢买，难道600635本ID还说得还不够清楚？上周初洗盘的时候，难道没机会买？

    不说了，本ID下午晚上还有事情，要去一趟西三环外某街道，先下，明早见。


2007，人民币私人股权投资基金元年

2007，人民币私人股权投资基金元年 (2007-06-20 08:13:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b8r.html

经过20余年的改革开放，一大批优秀的企业不断涌现。这些企业在各自行业实现快速发展，成为人民币私人股权投资基金的最佳投资对象。但在股权分置改革之前，没有良好的退出渠道，因此，该类基金只能停留在理论探讨阶段，不具备太大的实际操作价值。

而股权分置改革之后，上市公司股份有了一个通畅的退出渠道，加之目前公司上市的日益市场化，中国资本市场的超常规发展需要更多优质的上市资源，这些都形成人民币私人股权投资基金的历史发展机遇。由于人民币非控股发起人股东股票禁售期为12个月，而外资非控股发起人股东股票禁售期36个月，客观上形成外资进入门槛较高，加之政府对外资并购“国计民生”行业的忧虑，为人民币私人股权投资基金的发展壮大提供了更宽松的环境。

由于前期对资本市场角色的定位存在严重误区，使得中国资本市场的名声并不大好，而对上市指标的严控，让上市成为一场马拉松式的公关比赛，往往花费大量财力精力而一无所获，使得许多没有太大背景的优秀企业，对上市都心存疑虑，甚至有很强的抵触情绪。另一方面，由于中国经济高速发展的大环境，使得企业的发展机遇众多，并没有太大的危机意识，而且很多企业都以实体经济模式发展起来，甚至有些民营企业依然停留在家族式经营的模式下，对上市成为公众公司，有着巨大的观念鸿沟。

但中国实体经济的长足发展，已使得多层次资本市场的大发展成为必不可少的一环。而资本市场的基础是其中交易的上市公司，上市公司的质量成为资本市场发展是否基础牢靠的关键。一个起点就有原罪的市场不可能有正常的发展，解决上市公司的质量，最根本的就是要确立市场化的原则，让所有符合上市条件的公司都能在市场化的原则下、根据企业发展的实际选择合适时机上市，然后通过严格监管、市场淘汰，让已不达标的公司坚决退市，这样才能确保上市公司的质量。这里最重要的前提，就是让所有符合上市条件的公司都能按照市场化的原则上市。可以断言，这一前提正逐步变成现实，这也是中国资本市场成为全球性资本市场的一个必不可少的前提。而该前提的确立，同样为人民币私人股权投资基金的健康发展提供了最基本的保证。

另一方面，中国企业在实体经济中普遍进入发展瓶颈，必须与资本市场结合去获取新的发展动力。那些没有资本市场支持的企业，越来越面临着被有资本市场强大资金支持的企业挤压、打跨、并购的风险。对于那些依然企图逃避资本市场的企业来说，在今后将越来越面临生存压力，在这种压力下，生存还是毁灭，是每一个企业必须面对的头等问题，而充分利用资本市场发展壮大自己，是所有符合上市条件的企业一个不能回避的必然选择。可以断言，越来越多的企业将把自己的命运与资本市场结合在一起，这就为人民币私人股权投资基金的发展提供充足的可开采资源。

对于管理层来说，一批有社会公信力、规范运作的人民币私人股权投资基金的大发展，使得未上市资源能得到专业化、市场化、产业化、国际化的整合，为资本市场提供足够的优质上市公司。更重要的是，该类基金的发展，使得资本市场的资源配置功能得到更有效的发挥，由此发展出的并购基金，将为市场的生态平衡起着关键的作用，有着极为广阔的发展空间。

2006年12月28日，中国银监会颁布了新的《信托公司集合资金信托计划管理办法》，“集合资金信托计划”成为在中国从事资产管理和结构融资的重要工具。2007年6月1日实施的《合伙企业法》，为人民币私人股权投资基金提供了完备的法律架构和立法保障。换言之，2007年6月以后，人民币私人股权投资基金的发展已经不可阻挡，2007年，必定作为人民币私人股权投资基金元年记入中国资本市场发展史。

最后，将深圳中小版的基本上市条件附录如下：

发行前总股本不低于3000万元人民币；发行前净资产在总资产比例中不低于30%；发行前无形资产在净资产比例中不高于20%（不含土地使用权、采矿权、水面养殖权）；发行前连续3年盈利，3年累计净利润不低于3000万元人民币，在扣除非经常性损益后以孰低为准；发行前3年经营活动累计产生的现金流量不低于5000万元人民币，或者3年累计销售收入不低于3亿元人民币。

教你炒股票61：区间套定位标准图解（分析示范六）

附录：

今天走势十分正常，一个正常的中枢震荡，下午13点半附近的背弛如果还不能当下看出，那么就要抓紧学习了。具体的分析，将在课程61里。如果当下没能分析出来的，请先自己分析一下，然后对照明早的课程，这样才能提高。

由于周一那缺口还在那里，因此成为行情发展的一个隐患，前面已经说过，只要震荡触及4192点附近的46，那么中枢就将扩展。今天的走势已经触及该点，所以后面将是一个大的中枢震荡。短线还是看在4224点的61，如果一个1分钟走势不能重新触及该点，就会形成一个5分钟的第三类卖点，那么震荡的区间就要往下扩展。如果能重新站稳4224点，那震荡依然是强势的。中线看，4144点的1/2线十分关键，如果该线站不稳，那么大盘的调整级别就加大，否则就问题不大。不会看的，短线还是看5日线，中线看5周线，不破就问题不大。

个股方面，那16只里继续有几只新高了，其他在震荡后也会跟上的。昨天说那四种技术形态的个股，必须按照技术图形分别对待。特别是创新高的股票，必须注意有没有大级别背驰，有的，一定要小心，小心中了多头陷阱。如果没有背驰，或者盘整背驰最终转化为第三类买点，才可以介入。至于，其他形态的，看好技术图形就行。

  • 缠中说禅 2007-06-20 08:15:37

    今天解盘下午3点后附录本帖。

    先下，再见。

  • CCTV： 2007-06-20 08:40:38

    不是吧，这么早来还是地下室？？？？

  • CCTV： 2007-06-20 08:48:34

    匿名] 新浪网友

    2007-06-20 08:43:02
    这里人气太多了，所以缠主也开始调控了，说一些跟散户无关的话，给这里降降温。

    其实并不是跟散户无关，只不过小散户看不透“私募股权”（不知道这种叫法对不对）意味着什么。意味着什么呢？CCTV，你这牛人能给大爷们解释一下吗？

    --
    私人股权不是私募！！！和募集方式没有关系的！！好象指投未上市公司股权，现在的私募投二级市场，不是一回事！！！

  • CCTV： 2007-06-20 09:00:07

    [匿名] 新浪网友

    2007-06-20 08:52:28
    麻烦哪位能够把缠妹妹的20只股票报一下呀,现好象忘记要在哪里查了?多谢了
    --
    晕呀，好多在妹子说后都涨了好几倍啦`，还是象我自己找吃吧，我的600839也不错呀！！！！

    妹子的股票：000999、000777、600777、000600、000778、000416、000099、000915、600649、600432、600578、600343、000998、000938、600635、600569、600139、000338、600636

    我严重看好600636，和600635差一个代码，妹子股票的代码好象都很有讲究的！！！！

  • CCTV： 2007-06-20 09:24:39

    [匿名] 中枢定理

    2007-06-20 09:21:36
    CCTV兄：
    你的832和625还有吗？
    是不是零成本了？

    --625没有啦！！！832有，换了一半600839

  • CCTV： 2007-06-20 10:04:56

    珠珠！！珠珠！！珠珠！！珠珠！！珠珠！！珠珠！！珠珠！！珠珠！！珠珠！！珠珠！！珠珠！！珠珠！！

  • CCTV： 2007-06-20 14:01:02

    跑个P阿！

    大盘没创新高是不会掉头的！

    一群SB!!!

  • 缠中说禅 2007-06-20 15:36:32

    今天走势十分正常，一个正常的中枢震荡，下午13点半附近的背弛如果还不能当下看出，那么就要抓紧学习了。具体的分析，将在课程61里。如果当下没能分析出来的，请先自己分析一下，然后对照明早的课程，这样才能提高。

    由于周一那缺口还在那里，因此成为行情发展的一个隐患，前面已经说过，只要震荡触及4192点附近的46，那么中枢就将扩展。今天的走势已经触及该点，所以后面将是一个大的中枢震荡。短线还是看在4224点的61，如果一个1分钟走势不能重新触及该点，就会形成一个5分钟的第三类卖点，那么震荡的区间就要往下扩展。如果能重新站稳4224点，那震荡依然是强势的。中线看，4144点的1/2线十分关键，如果该线站不稳，那么大盘的调整级别就加大，否则就问题不大。不会看的，短线还是看5日线，中线看5周线，不破就问题不大。

    个股方面，那16只里继续有几只新高了，其他在震荡后也会跟上的。昨天说那四种技术形态的个股，必须按照技术图形分别对待。特别是创新高的股票，必须注意有没有大级别背驰，有的，一定要小心，小心中了多头陷阱。如果没有背驰，或者盘整背驰最终转化为第三类买点，才可以介入。至于，其他形态的，看好技术图形就行。

  • 缠中说禅 2007-06-20 15:43:19

    全线飘红

    2007-06-20 15:35:04
    检讨。
    自己虽然是3买进的569，但发现是盘整一直没有出来。
    只盯着是缠的股票，就忘了缠的理论了，没有挣到钱，损失时间成本。

    =
    你看看569的60分钟图，请说说10.78那天是什么？一个这么大级别的背驰，怎么可能1、2天就调整过来？本ID当天已经说得很清楚，剧本改了，要买要等待买点出现。

    再说一次，就算本ID没有专门提醒剧本改了，也应该看图作业，如果不明白，看看像569这样的背驰，一般是怎么调整的。569是本ID的股票，难道000999、000777、600635、600777、000778、600432、000915等等就不是？本ID对任何股票都只是按图作业。

  • 缠中说禅 2007-06-20 15:47:20

    [匿名] 新股手

    2007-06-20 15:43:08
    老大昨天生气，跑了，不上课了。安慰一下先。呵呵。
    俺没学好，但俺只用你教的盯5日线，也蛮实用。530上午高点跑出来了，躲过一劫。今天上午也除掉持股的7成。呵呵。

    俺的两个问题昨天没讨到答案，今天加一个：）
    1，你以前说中移动回归后，联通有戏。现在中移动回归确定了，俺可以重仓联通吗？
    2，416既没业绩又没题材，还要争第一吗？
    3，能不能多选几支中线的股？申明不是你的。这里有人呼吁过。我顶一下。
    ==

    好好学习理论，如果你对理论有感觉。其他问题，没什么意义。一切按图作业。至于600050，中线当然没问题，就看你有没有这个耐心。一般这种股票，散户都没什么必要参与。散户完全可以根据最多30分钟级别进行短线操作，这样的效率是最高的。当然，前提是你真明白了本ID的理论。

  • 缠中说禅 2007-06-20 15:49:31

    [匿名] abc

    2007-06-20 15:45:39
    我们对于5分钟或30分钟的线段划分比较糊涂，大师能不能下次分析一个5分钟的图？

    ==
    多少分钟的图和多少分钟的级别是没什么关系的。如果看5分钟、30分钟去决定线段，等于用倍数很小的显微镜去看，与1分钟的唯一区别就是精度低了。用1分钟的图，一样可以判断出年线的中枢。

  • 缠中说禅 2007-06-20 15:53:31

    对不起，今天外地来了客人，本ID要去腐败去了。技术上的问题，明天61课都会说到的，如果可能，请先行分析，明天再对照。

    先下，再见。


教你炒股票61：区间套定位标准图解（分析示范六）

教你炒股票61：区间套定位标准图解（分析示范六）(2007-06-21 08:13:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000b9n.html

有人经常担心，万一人人都学会本ID的理论，那么本ID的理论还有用吗？问这种问题的，基本就没搞明白本ID的理论。而且，人人都学会本ID的理论，这本来就是一个假命题，像孔男人这样的文科生，本ID从来都觉得他们能学会的机会比较渺茫。注意本ID这里是有定语的，没有打击所有文科生，而是说孔男人这样的文科生。当然，如果有人爱自己往孔男人这样的文科生的套里去，本ID没什么意见。

有些无聊问题总是被提着，诸如中枢的意义是什么？对于一个实际操作者来说，中枢的意义就是没有意义，而没有意义就是最大的意义，因为你只要根据中枢的实际走势去反应，问题的关键是你去看明白走势的分解而不是中枢的意义，更重要的就是根据走势的分解去采取正确的反应。如果孔男人之类的文科生想探讨什么中枢意义，那么就让他们探讨去好了，就如同基督教的神甫千百年来YY上帝的意义一样，对于本ID来说，上帝有什么垃圾意义并不重要，关键是如果真有什么上帝，那么也只是被面首的对象。股票是用来操作的，而不是用来意义的。

还有些人不断地问，为什么1分钟的顶背驰，有时候跌幅很大，有时候很小，究竟什么时候该走？这种问题是典型的垃圾问题。如果你的操作级别是1分钟级别的，那么1分钟的顶背驰你就该走了，至于后面的跌幅是大是小，和你有什么关系？你只要耐心等待市场走出新的1分钟底背驰就可以。反之，如果你的操作级别是月线的，那么1分钟的顶背驰和你有什么关系？你既然已经决定是按月线进出的，那么1分钟级别的所有震荡都是可以接受的，可以忽略的。别说1分钟的，就算这次530所谓的大跌，如果你真是月线级别操作的，看都不用看，这种级别的震荡根本就在月线可忍受的范围内，只有那些如孔男人那样的文科生才会认为本ID的理论只能看1分钟的图，本ID已经多次说过，如果你按年线的级别，那么你比巴菲特还要巴菲特，关键是你有没有这样的耐心。

好了，没必要为孔男人这样的文科生浪费时间，看看下图，一个区间套定位的标准图解。如果上学时学过基本的数学分析课程，应该不难明白区间套定位，如果没学过的，那就费点劲，虽然前面的课程已经反复说过，但当昨天2007年6月20日13点30前后大盘走势实际地走出来时，能当下看明白的有几个人？因此，以下的分析请仔细研究。

要比较力度，发现背驰，首先要搞清楚是哪两段比较，其实，只要是围绕一中枢的两段走势都可以比较力度。显然，对于60-65这个1分钟中枢，55-60与65开始的一段之间就可以比较。在实际操作中，65开始的走势，由于没实际走出来，所以在和55-60比较时，都可以先假设是进入背驰段。而当走势实际走出来，一旦力度大于前者，那么就可以断定背驰段不成立，也就不会出现背驰。在没有证据否定背驰之前，就要观察从65开始的一段其内部结构中的背驰情况，这种方法可以逐次下去，这就是区间套的定位方法，这种方法，可以在当下精确地定位走势的转折点。

对于65开始背驰段的内部走势，当下走到69时，并不构成任何背驰，为什么？因为背驰如果没有创新高，是不存在的。所以，只有等70点出现时，大盘才进入真正的背驰危险区。由于69-70段与67-68段比并没有盘整背驰，所以70点并没有走的理由，除非你是按线段以下级别操作的。而71点，构成对66-69这1分钟中枢的第三类买点。按照本ID的理论，其后无非只有两种情况，中枢级别扩展或者走出新的中枢上移。对后者，一个最基本的要求就是，从71点这第三类买点开始的向上段不能出现盘整背驰，而在实际中，不难发现，71点开始的走势力度明显比不上69-70段，而对于65-66段，69开始的走势力度也明显比不上，这从两者下面对应的MACD红柱子面积之和可以辅助判断。

因此，65开始的走势是第一重背驰段，69开始的是第二重背驰段，也就是65开始背驰段的背驰段，而71开始的是第三重背驰段，也就是65开始背驰段的背驰段的背驰段，最后当下考察71开始的走势，从走势上红尖头以及MACD上红尖头可以当下知道，71的内部背驰也出现，也就是第四重的背驰段出现了。由此可见，72点这个背驰点的精确定位，是由65开始背驰段的背驰段的背驰段的背驰段构成的，这就构成一个区间套的精确定位，这一切，都可以当下地进行。

对于实际的操作，72四重背驰点出现后，卖是唯一的选择，而区别只在于卖多少。当然，如果是按5分钟级别以及以下级别操作的，当然就全卖了，因为后面至少会形成5分钟的中枢震荡，实际上，60-69就是一个5分钟中枢。而对于大级别操作的，显然不可能因一个5分钟震荡而清仓，所以可以根据5分钟震荡可以容纳的数量进行对冲操作。小资金的利润率，在相同操作水平下，显然要远高于大资金的，例如像这样的卖点，小资金就可以全仓操作，大资金是不可能的。

如果说72的判断有点难度，需要知道区间套的精确定位，那么74的第二类卖点，就一点难度都没有了。唯一有点需要分辨的就是，这第二类卖点，同时又是一个1分钟中枢的第三类卖点，究竟哪个中枢？显然不是70-73这个，因为这里需要满足结合律。一个第三类买卖点，至少需要有5段次级别的，前三段构成中枢，第四段离开中枢，第5段构成第三类买卖点。其实，这里的答案很简单，74点是69-72这个中枢的第三类卖点。也就是说，74点既是一个第二类卖点，又是一个第三类卖点，以前的课程已经说过，一旦出现二、三类买卖点同时出现的情况，往往后面的力度值得关注。实际上，74后面出现更大力度的下跌，这并没有任何奇怪的地方。

对于60-69这个5分钟中枢，69的4244点是一个关键位置，如果在其下出现第三类卖点，那么走势至少将扩展成一个30分钟中枢，调整的幅度与压力就大了。而对于72开始的走势，73很重要，要重新走强，必须冲破73这一点，该点位置恰好也是4244点。因此，短线的4244点十分关键，重新站稳，则大盘将最多是5分钟中枢的延伸震荡，否则即使不演化成5分钟级别的下跌，也将扩展成30分钟级别的中枢震荡。

不管学什么，是否愿意学，首先请先把学的东西搞明白，否则浪费的是自己的时间，还不如不学。本ID的理论，你爱学不学，就像无论你是否相信万有引力，无论你是上帝还是小布什，该存在的依然存在。本ID的理论亦如此，无论任何人学与否，无论你是庄家、管理层还是什么玩意，都不增一分、不减一分，都一样。

因此，千万别学孔男人而成为如孔男人那样的文科生，究竟孔男人那样的文科生是一种什么玩意，看看下面两个连接就明白了。

孔庆东，别给北大丢脸，让本ID教你写诗！

本ID一帖子，孔庆东气急败坏给了两回复。
股市里不动脑子只有死路一条

附录：

如果在看过上面的课程，今天的走势都看不明白不会操作，那你大概要面临两种选择：一、去和孔男人为伍；二、洗心革面、好好学习。上面说到的4244点的技术意义，在今天走势中表露无疑，早上的杀跌补缺口，这次是一个明显的区间套底背驰定位，如果还看不明白，继续加倍努力学习或者放弃孔男人去，自己选择吧。

明天还是这个4244点，站稳就走强，否则继续5分钟的中枢震荡，并且要小心出现第三类卖点。明天又是周末，利空又准备漫天飞，本ID早在前面说过，这里必须用震荡来化解技术、心理、政策的压力，如果整天还是周一看没消息就跳空，然后继续不断震荡等周五，然后周末等消息，这样轮回下去，是走不出坚定有力的行情的，所以关键还是心态，整个市场的心态必须在震荡中修复。今天最低4147点，和本ID反复说的1/2线4144点相差不远，中线关键还是看这线，不破就是强势。

个股方面，本ID那16只股票的剧本一大早就告诉大家了，本ID说的是16只，已经有8只创新高，今天还3只涨停的。为什么不16只一起来，首先这操作不过来，其次，这样是资金利用率最高的，如果你按照这节奏去轮动操作，对于小资金，你这次反弹的收益率如果少于100%，那你的毛病就大了。为什么要看买卖点，为什么要强调节奏，最终都是为了资金的安全与利用率，这对大资金同样的，而对小资金，掌握了节奏，你的效率更高。

注意，本ID的意思不是你一定要买本ID这16只股票，只是事先告诉并直播本ID的操作节奏，让大家去把握其中资金运用的道理。要有效率，必须有节奏，要有节奏，就首先要把握好买卖点，这里的逻辑关系，请好好思考明白。

今天下午有一个聚会，谈谈心、统一一下思想，必须下了，明早见。

  • 缠中说禅 2007-06-21 08:14:25

    今天解盘下午3点后附录本帖。

    先下，再见。

  • CCTV： 2007-06-21 08:20:39

    我来啦！！！！

  • CCTV： 2007-06-21 08:24:30

    [匿名] 新浪网友

    2007-06-21 08:18:48
    匿名] 新浪网友

    2007-06-20 21:09:28
    跌了40%后一直空仓还容易等明朗点了买了569 满想清洗下就可以了 等了6天今天才知道是什么大背弛要的时间更长 想坚定持有 可又遥遥无期 还剩一半的资金告诉我明天黯然退出了 等等看吧 不怪别人 只怪自己笨不懂 郁闷伤心 进入股市到现在赔了一半了

    ——————
    以后大家看到博主进哪个股，
    都一定要马上逃出来。
    她是庄，我们是散，
    好比关在同个屋里作决斗，
    不管底背还是顶背，
    我们哪是她的对手，
    咱还是跑出来找个傻庄玩玩吧
    --
    你SB有病呀？？？？600569妹子停牌前9元让大家买，逃过一次大跌，复牌后又告诉大家剧本改变，10元随便走，你SB还要买？？？？？？000999妹子6元、600635妹子5元、000777妹子8元、000416妹子3元等等，看看妹子告诉大家的位置！！！你SB就那时候走就真SB啦！！！！！

  • CCTV： 2007-06-21 08:29:41

    [匿名] 徜徉在你耳边的风

    2007-06-21 08:24:52
    禅女早上好，今天挺挺你。
    昨天部分博友讲了一些泄气话，也对博主的理论提出了质疑。这与前天的讨论氛围形成鲜明对比，也给“市场先生”两种并存的性格——“贪婪”与“恐惧”一个让人印象深刻的注脚。我作为一个学习“禅论”不到1个月的插班生(幼儿园未毕业)，和各位同学探讨一下禅论。
    一、禅女的理论剖析
    1、禅论属一种技术分析范畴
    技术分析有经验总结的成分在里面，不具有先验性，正如人具有分析能力，而不具有预见性一样，自然而然会在实际技术分析中出现这样那样的问题。所以所谓的技术派高手往往在15：00后就活了过来。还有就算分析正确，干与不干，也还是一个问题。昨天略有挫折的各位同学，先别急着找理论的茬，特别是那个声称自己严格按照禅论操作而亏损半年的同学（据在证券的同学讲，那可真是黄金的半年啊，买啥啥涨。我随便买了两只股也60％，嘻嘻）。想想是不是理论与操作脱节，或是看的图选错分析周期了，或是选错股了，或者干脆是……这个有点伤人……自己的IC值不够高。
    2、禅论追求的是长期有效的战胜市场
    请密切注意，禅论本身是长线理论（L11-L14）,短差是其延伸，用来降成本与风险的，还是不要本末倒置了好。禅女自己也说过，不能丢了筹码，要不断降筹码的成本，要用筹码赚筹码。实在看不了图的，不跌破5日线就拿着。即在选好股的前提下，“战略长线，战术短线”。不知禅女把李旭利是不是归于汉奸一类，反正他在去年底高位抛空了工商银行就说的这一句。禅女告诉大家的股基本面应该都没有什么问题，成长性应该是高于市场平均水平的，这样的股加上短差操作，怎么会不是“指数涨一倍，资金四五倍”？。大家心态放好，不要太贪了，只在适合自己的时机操作短差就ok了。
    3、禅论本质上也是一种概率分析理论
    按照禅论的原则，正确买入卖出的概率应该会很大，但概率毕竟是概率，不能做到百分百。全能的上帝能不能创造出自己也举不起来的石头至今仍是未为可知，大家也就别苛求禅女了，她又没有收费，是你自己要来听课的。

    --

    胡扯！！！妹子的理论和概率没什么关系！！！！知道什么是不患吗？？？？？

  • CCTV： 2007-06-21 09:16:26

    [匿名] 新浪网友

    2007-06-21 09:13:35
    估计博主是向老孔示爱不成，因爱成很，隔三差五的就把老孔提溜出来消遣一番。
    对于博主所谓的“孔庆东气急败坏给了两回复”，对于这两个回复，深深怀疑它的真实性。
    需要申明：对才高八斗的博主还是非常佩服的，虽然看不懂她的理论。

    --

    有病呀？？？？当时妹子和孔肥肥打架，这里的老人有谁不知道？？？？你去孔肥肥那里查找都能看到！！！！

  • CCTV： 2007-06-21 09:19:56

    [匿名] 新浪网友

    2007-06-21 09:13:55
    博主在当时分析出来了吗？在72的时候你卖了吗？还是马后炮？

    --

    你真太孔肥肥啦！！！！

  • CCTV： 2007-06-21 11:19:39

    [匿名] 无语

    2007-06-21 11:14:37
    缠大嘴的文章我看不懂，我也知道这里很多人看不懂。看不懂我也来，因为我想从这里找一点有用的消息。可惜因为看不懂缠大嘴的文章，所以消息也找不到。

    尽管这样我还是坚持每天到这里，差不多半年了吧。我觉得是我笨才看不懂缠大嘴的文章，到今天总算明白了，我这高中文科生、大学财会专业的本科文凭是混来的，因为缠大嘴这张嘴跟地下道蹲着的算命先生的嘴没什么两样，这半年来，我没了智商。

    现在越陷越深，每天不到这里报到就不行，已经养成了习惯，但是兜里的银子越来越少，没有这习惯的时候，我还能从股市里赚点儿，现在倒好，越来越迷茫。

    发自内心的话，，，有同感呀，越听消息越迷惑。。。越看图解越不知道技术线是什么了，越来越不知道怎么判断买卖点。有时自己都不知道自己为什么买这支股票了。
    买了后，涨了开心，看来不错呀，买对了，得意一番。
    跌了还要自我安慰一下，这个股业绩好，，有主力支持。。其实自己也害怕，只是短时间不愿意看到现实而已。。

    -
    SB，你看看妹子的股票又多少已经创新高？？？？

  • 缠中说禅 2007-06-21 15:25:18

    如果在看过上面的课程，今天的走势都看不明白不会操作，那你大概要面临两种选择：一、去和孔男人为伍；二、洗心革面、好好学习。上面说到的4244点的技术意义，在今天走势中表露无疑，早上的杀跌补缺口，这次是一个明显的区间套底背驰定位，如果还看不明白，继续加倍努力学习或者放弃孔男人去，自己选择吧。

    明天还是这个4244点，站稳就走强，否则继续5分钟的中枢震荡，并且要小心出现第三类卖点。明天又是周末，利空又准备漫天飞，本ID早在前面说过，这里必须用震荡来化解技术、心理、政策的压力，如果整天还是周一看没消息就跳空，然后继续不断震荡等周五，然后周末等消息，这样轮回下去，是走不出坚定有力的行情的，所以关键还是心态，整个市场的心态必须在震荡中修复。今天最低4147点，和本ID反复说的1/2线4144点相差不远，中线关键还是看这线，不破就是强势。

    个股方面，本ID那16只股票的剧本一大早就告诉大家了，本ID说的是16只，已经有8只创新高，今天还3只涨停的。为什么不16只一起来，首先这操作不过来，其次，这样是资金利用率最高的，如果你按照这节奏去轮动操作，对于小资金，你这次反弹的收益率如果少于100%，那你的毛病就大了。为什么要看买卖点，为什么要强调节奏，最终都是为了资金的安全与利用率，这对大资金同样的，而对小资金，掌握了节奏，你的效率更高。

    注意，本ID的意思不是你一定要买本ID这16只股票，只是事先告诉并直播本ID的操作节奏，让大家去把握其中资金运用的道理。要有效率，必须有节奏，要有节奏，就首先要把握好买卖点，这里的逻辑关系，请好好思考明白。

    今天下午有一个聚会，谈谈心、统一一下思想，必须下了，明早见。


股市里不动脑子只有死路一条

股市里不动脑子只有死路一条(2007-06-22 08:30:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ba8.html

由于今天收盘后要去出差，第一站湖南，然后还要跑几个省，所以就不想写新东西了。最近这里很热闹，好象有10万的日成交天量出现过，有点不大正常，新人太多，大概也需要风险教育一把了。“股市里不动脑子只有死路一条”这题目，适合一切风险市场，而不光是股市，例如人生就是一个大的风险市场。

可是这世界尽是些不动脑子的人，这些人的心态就是，企图找一个所谓的先知、上帝，然后借着他力就飞上天去了。所以，在股票市场中，那些所谓的股评、黑马推荐到处泛滥，养活这些人的都是这些不动脑子的人。但这世界上，从来没有任何一个搞股评、黑马推荐能成为市场的真正成功者，更不用说那些听股评、黑马推荐而不动脑子的一群。

任何东西，都要经过自己的大脑，就算是本ID的理论，你也必须经过自己的大脑，用自己的脑子去判断。如果某些人的水平还暂时太孔男人，那完全可以对本ID的理论敬而远之，当然不敬而远之也可以，甚至破口大骂都可以，例如可以很孔男人地说“我炒股到你这个水平的时候，你全家都没出生呢？你也敢跟我谈股票？无耻！”。本ID理论的正确，又不在乎有多少人相信，就像即使没有人相信费马大定理是对的，但该定理依然是对的，关于该定理的证明，没几个人能看懂，但对就是对，没任何改变。

学任何东西，都必须究底穷源，如果你还有疑惑，怎么可能操作起来得心应手？特别像本ID的理论，实战性如此强，不透彻理解，怎么可能与走势本身过招？当然，没有任何人有义务去学本ID的理论，甚至本ID一直都建议，如果你对本ID的理论在理解上还有疑问，就别用本ID的理论去操作，特别不能进行级别太小的操作。当然，本ID的理论有很多方面，如果你彻底明白其中一方面，例如同级别分解，那也可以按此操作，前提是你真明白了。

本ID这里不是股评，也没有黑马。本ID在这里说的股票，都是本ID自己实际操作的股票，而且本ID说的时候，基本就是同时在买的时候，那种自己先买后说的活动，本ID才没兴趣干。为什么？因为只要精通本ID的理论，任何股票在任何价位买，其实都不是问题，通过震荡，通过不断差价，本ID总能把他们的成本变成0，只是时间长短的问题。

现在本ID做盘已经很温和了，N年前，本ID的风格可不是这样的。例如，有一只东北的股票，当时本ID抢筹码，从9元开始，一直抢到26元，然后展开大幅震荡，N家人在里面打架，成本也大幅度减少，最后拍上38元飞流直下三千尺，前后不过N月。这只是本ID干过的一件小事，那次，基本没散户什么事，谁告诉你股票一定要有散户才好玩的？

去年底开始来这里的人都知道，本ID在这里说股票，第一只就是000999，当时是12月20日前后，价格在6元，本ID也就是同时进去的，后面000416在3元，600635在5元，600777在4元等等，本ID说的时候，也就是本ID开始买的时候。所以，本ID持有股票的时机、成本是完全公开的，但成本只是当时的，现在这些股票的成本都是0。

至于16只股票外3、4月以后说的股票，一只是600607，当时说是抽点汉奸血，当时是13元，后来翻倍后砸出部分让成本变0，这在当天也顺口提醒过了；000338，写诗那天是5月15日，本ID是写完诗后第二天开始进去的，看图形就知道；600139，这股票说的第二天一大早，专门上来说这股票盘子太小，不能乱买，本ID当然也没乱买，可以看看当时本ID说的话，请问够清楚没有？

“

缠中说禅

2007-05-22 08:49:55

各位请注意，本ID昨天说的股票只是举例子，由于有些盘子太小，例如本ID就在摆弄着一只和那锌锗内容一样的股票，但盘子确实太小，根本就没法说，一说就乱。现在不是2000点了，任何股票都要首先注意风险，必须按照大级别的买点进入。盘子小的，不能乱买，否则盘子就乱，就要洗。各位最好就是按思路去买股票，最好就是继续持有原来已经获利丰厚而依然有大潜力的股票，这样可以减少震荡的风险，否则一窝蜂地去换股票，那就乱套了。

?/P>

”

还有一只是600569，也是5月21日说的，22日就停牌，本ID也都是21、22两天买的，不过这股票有点背，本来要大涨的结果停牌碰上530大跌，所以本ID在复牌6月13日那天明确说：“今天，那关住的钢铁出来，这股票，这里很多人是停牌前一天9元多点买的，至少让各位少了被震的痛苦，逃过一次大跌，如果今天早上反应快的，还能有10%以上的收益。本来，如果没这次大跌，这股票肯定是要连续涨停的，现在只能先清洗一下，让需要用钱的先出来，这也是市场操作中经常要面对的事情，剧本，偶尔也要修改一下的。至于后面的走势，看好技术图形就不难发现了。”如果你在6月13日后还追高买入而不是等待买点再说，那本ID严重怀疑你是孔男人的嫡传弟子。至于本ID自己，去看看60分钟图，这么大一个顶背驰，本ID会麻木不仁吗？对于有大卖点的股票，最大的仁慈就是砸死他，先卖后买，注意节奏，这样成本才能降低，否则成本怎么去变成0？至于600636，本ID也正在慢慢建仓中。

当然，本ID还有几只股票没说过的，600839、000021、000001，这都是本ID在96年那次大牛市中大抽其钱血的股票，买他们纯粹是怀旧，而且参与程度有限，都是元旦前后买的，现在也都成本为0了。002121、002123，这是本ID曾多次说的中小板里6000万总盘，2000以下流通的股票，还有一个002114，都是上市就买，盘子太小，买不了多少，也花不了什么钱，这些依然没完全成本为0，但也快了。

由于很多新来的，都不知道这么多典故，例如还发纸条问“緾姐好！经常前来学习，在你的文章中总提到16只股票，能否告知？昐！”所以就把本ID最早那16只股票列出来，括弧里是说时的价位，也就是本ID自己最开始买时的价位，方便起见，都四舍五入，取整数了。

注意，本ID又不是庄家，虽然比庄家还残暴，但根本不需要任何人抬轿子，本ID现在吸的是庄家血，现在的庄家，都是本ID的晚辈了。所以没有的，最好就是观赏，千万别追高买，技术不好的，就更应该这样。当然，如果低位一直拿着的，当然可以继续玩下去，把这些股票面首玩到精尽人亡为止。但最终，都要自己找吃去，这才不枉来学本ID的理论一场。

000999（6）、000600（5）、000777（8）、600777（4）、000778（5）、000416（3）、000915（3）、000099（4）、600635（5）、600649（6）、600578（5）、600343（11）、000938（10）、600432（19）、000998（9）、000802（10）

出差，主帖就不写了，但每天解盘还是可以继续的，大概下周末能回北京，本周的音乐会就自由活动吧。

周末，用股票长沙各位一把

附录

由于要出差，先把这线段图贴出来，否则回来就积累一大堆K线，要分很多张图了。昨天说的很清楚了：“明天还是这个4244点，站稳就走强，否则继续5分钟的中枢震荡，并且要小心出现第三类卖点。”今天的走势在4244点上精确地被再次压制，然后出现大幅度跳水，这些在今天走势的当下都很容易分析。81-82的盘整背驰、84点的第二类卖点，后面走出一个线段的标准下跌，以红箭头所指微型中枢前后出现背驰，然后有87的转折，但这个转折，由于86-87没有背驰，所以，只能是线段下级别的，因此，并不能现在就确定该线段就走完了，除非重新突破85的4131一点。

站在中枢的角度，75-84这个5分钟中枢下边在4188点，如果后面的走势不能重新站上去，就要提防形成5分钟第三卖点。而前面已经说过，现在的情况46-87已经构成一个30分钟的中枢，短线的问题只是这中枢的第三段是否完成。其后就是该中枢的一个中枢震荡，该中枢区间在[4067，4192]，该中枢要管大盘一段时间直到出现30分钟的第三类买卖点。

下周走势十分关键，由于关系到月线、特别是季线的收盘，季线如果留出很长上影，则7月到9月的行情压力都很大。所以，对于多方来说，下周的任务就是不让季线留下长上影。只要收在4144点的1/2线上，就是多方最大的胜利。本ID在5月初关于4144点的1/2线要管大盘至少3个月的断言，看来肯定是成立了。

个股方面，就看图作业吧，各位可能都发现，本ID一出差，本ID那些股票都走得没什么力，这也怪不了本ID，大家就当成是巧合，希望里面的大小庄家也别老是这样，这样有意思吗？希望这次有点改变。

下周收盘都会解盘的，周末，各位腐败去吧。

本ID要去机场，先下了，再见。

  • 缠中说禅 2007-06-22 08:32:39

    今天解盘下午3点半附录本帖后。

    先下，再见。

  • CCTV： 2007-06-22 08:47:09

    妹子早！！！

  • CCTV： 2007-06-22 08:49:18

    [匿名] 新浪网友

    2007-06-22 08:43:51
    为啥成本里没569？难道缠主自己没买还？

    -
    你看什么的呀？？？真的是妹子说的孔肥肥的嫡传弟子？？？？那是最早的16只，后面的几只，每只妹子都专门有一段在说！！！659写了一大段都看不到？？？

    还有一只是600569，也是5月21日说的，22日就停牌，本ID也都是21、22两天买的，不过这股票有点背，本来要大涨的结果停牌碰上530大跌，所以本ID在复牌6月13日那天明确说：“今天，那关住的钢铁出来，这股票，这里很多人是停牌前一天9元多点买的，至少让各位少了被震的痛苦，逃过一次大跌，如果今天早上反应快的，还能有10%以上的收益。本来，如果没这次大跌，这股票肯定是要连续涨停的，现在只能先清洗一下，让需要用钱的先出来，这也是市场操作中经常要面对的事情，剧本，偶尔也要修改一下的。至于后面的走势，看好技术图形就不难发现了。”如果你在6月13日后还追高买入而不是等待买点再说，那本ID严重怀疑你是孔男人的嫡传弟子。至于本ID自己，去看看60分钟图，这么大一个顶背驰，本ID会麻木不仁吗？对于有大卖点的股票，最大的仁慈就是砸死他，先卖后买，注意节奏，这样成本才能降低，否则成本怎么去变成0？

  • CCTV： 2007-06-22 08:54:46

    [匿名] 新浪网友

    2007-06-22 08:50:30
    老大今天是急了!哈哈!还有只广深铁路怎么没说呀?

    --
    你哪里看到妹子急了？？？妹子急了还会有心情调侃孔肥肥？？？？广深、联通、中行，妹子估计都是逢场作戏的！！！！

  • CCTV： 2007-06-22 10:05:59

    [匿名] anny

    2007-06-22 10:00:40

    请CCTV学长指导:

    我在你的推荐下买入了000862,成本17.2元,但现在000862只有14.64元,严重被套,请指点该股后续走势!

    --
    晕死，冲到18.5为什么不先抛掉呀？？？？这股票好象在走30分钟中枢的第三段，我准备在30天线附近重新买入！！！

  • CCTV： 2007-06-22 10:09:14

    看来妹子的4244点还真是难啃呀！！！！

  • CCTV： 2007-06-22 10:44:01

    哈哈，000862！！！真的没破30天线呀！！！

  • CCTV： 2007-06-22 11:19:40

    [匿名] tryrtytry

    2007-06-22 11:12:21
    楼主今日对600139的辩解言词显得不怎么光明正大，说错了就是说错了。
    我是楼主的坚信者拥护者，不过楼主有错决不掩护。
    虽然如此，我仍是楼主的坚信者拥护者。

    --

    妹子那天一大早让大家千万别买，怎么不光明正大啦？？？？？就算买了，后面还有走的机会，怎么不走？？？？

  • CCTV： 2007-06-22 11:22:37

    [匿名] 新浪网友

    2007-06-22 11:00:52
    TO CCTV
    能不能帮我看看600096云天化，28元的成本，冲高30元回落，还在向下寻求支撑啊，如何操作为好？

    --
    好象业绩很好，应该可以的。中线持有！！！

  • CCTV： 2007-06-22 11:35:20

    匿名] 新浪网友

    2007-06-22 11:29:58
    CCTV大哥，麻烦你帮我看看600527江南高纤好吗？我18、49的成本价，我是否该持有啊 ，，它下跌上攻都无量，您帮我分析分析好吗，，谢谢

    -

    现在应该是日MACD回抽0轴，！！！怎么不等回抽再买呀！！！现在只能等着啦！！！

  • CCTV： 2007-06-22 12:03:10

    [匿名] 新浪网友

    2007-06-22 11:54:46
    CCTV是楼主的走狗？

    --

    SB，大爷从来不买妹子的股票，都是用妹子的理论自己找的！！！

  • CCTV： 2007-06-22 12:52:33

    [匿名] 新浪网友

    2007-06-22 12:28:48
    博主为什么今天把票说出来,就是让SB去接货的,创了新高又怎么样,哪一只不是拉高出货的图形?

    --
    SB，妹子那些股票都说好几个月，现在才让你买吗？？？？难道有卖点不可以先出来？？？？操作只能买不能卖？？？？

  • CCTV： 2007-06-22 12:54:48

    大SB都瞎眼了？？？？看不到妹子的话？？？

    ”所以没有的，最好就是观赏，千万别追高买，技术不好的，就更应该这样。“

  • 缠中说禅 2007-06-22 15:47:44

    由于要出差，先把这线段图贴出来，否则回来就积累一大堆K线，要分很多张图了。昨天说的很清楚了：“明天还是这个4244点，站稳就走强，否则继续5分钟的中枢震荡，并且要小心出现第三类卖点。”今天的走势在4244点上精确地被再次压制，然后出现大幅度跳水，这些在今天走势的当下都很容易分析。81-82的盘整背驰、84点的第二类卖点，后面走出一个线段的标准下跌，以红箭头所指微型中枢前后出现背驰，然后有87的转折，但这个转折，由于86-87没有背驰，所以，只能是线段下级别的，因此，并不能现在就确定该线段就走完了，除非重新突破85的4131一点。

    站在中枢的角度，76-84这个5分钟中枢下边在4188点，如果后面的走势不能重新站上去，就要提防形成5分钟第三卖点。而前面已经说过，现在的情况46-87已经构成一个30分钟的中枢，短线的问题只是这中枢的第三段是否完成。其后就是该中枢的一个中枢震荡，该中枢区间在[4067，4192]，该中枢要管大盘一段时间直到出现30分钟的第三类买卖点。

    下周走势十分关键，由于关系到月线、特别是季线的收盘，季线如果留出很长上影，则7月到9月的行情压力都很大。所以，对于多方来说，下周的任务就是不让季线留下长上影。只要收在4144点的1/2线上，就是多方最大的胜利。本ID在5月初关于4144点的1/2线要管大盘至少3个月的断言，看来肯定是成立了。

    个股方面，就看图作业吧，各位可能都发现，本ID一出差，本ID那些股票都走得没什么力，这也怪不了本ID，大家就当成是巧合，希望里面的大小庄家也别老是这样，这样有意思吗？希望这次有点改变。

    下周收盘都会解盘的，周末，各位腐败去吧。

    本ID要去机场，先下了 ，再见。

  • CCTV： 2007-06-24 08:06:01

    任宽

    2007-06-23 23:24:22
    不是人家不动脑子，缠论弄不明白，若是高手就不会在那样的点位买入600569，要么糊弄人，要么就难说了。理论被你解说的让人晕晕呼呼，要么你太高明，大家都弱智；要么是走江湖的，这理论连自己都未必明白。

    --
    有病，妹子让大家9元买钢铁，逃过一次大跌，有什么错？后面有两个涨停，不出是谁SB？？？？？


周末，用股票长沙各位一把

周末，用股票长沙各位一把(2007-06-23 16:15:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bbc.html

长沙，一个正被一群女性化幼男折腾着的城市，到处散发着腐烂的气息。本ID虽然喜欢腐败，但对女性化幼男的腐烂没兴趣。企图以贩卖中性男女糜烂中国的长沙，最近还有一个娱乐，就是关于所谓中国地王的。相比之下，曾剃头已经算是忒可爱了。
中午刚腐败结束，晚上接着来，接着的一周转战N省，腐败到底。有点空闲，学着画了两图，周末音乐会开不了，就用股票长沙各位一把。图一里的图形都是等价的，都是一线段；图二里，区分了一些容易混淆的。随手画的，各位凑合看吧。
长沙，最大的好处，就是没有任何419的诱惑，至少按照本ID的审美标准，这里是最安全的城市了。在这里还要度过两个安全的、没有诱惑的夜晚。那些没有诱惑的街道，如同卖点过后的下降通道。今晚，湘江上是否有一叶扁舟，浮着轻凉的月光，让本ID去私人股权投资一把？

  • 缠中说禅 2007-06-23 16:19:22

    先下，再见。

  • CCTV： 2007-06-24 08:18:50

    KAO，最近来了很多病人，妹子画图解释什么是线段，和走势有什么关系呀？？？？？按你们这样说，那妹子最后一个图是见底回升！！！！！


索道复栈道,风雨XX行(解盘附录)

索道复栈道,风雨XX行(解盘附录)(2007-06-25 19:03:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bci.html

刚游山回来,当地最大几位头正在迎宾馆等着宴会.趁着换衣服的时间和各位打个招呼.本ID今天根本没看盘,两年来头一次,好好地游玩了一下.解盘等应酬后再写.对不起。
对不起，刚回来，看来和实业沾边的事情都是累人的，哪里有二级市场里杀进杀去来得好玩，至少不用应酬人，一个人，在一个光明或黑暗的角落，就可以呼风唤雨，管你天王老子，本ID该干什么是什么。但和实业相关的事情，就不是这样了。本ID今天游山的兴致，被这晚上的无聊应酬给消磨掉了，看来本ID的性格还是比较适应二级市场。
今天，留守的人都受苦了。本ID上周五说，本ID一出差，股票就不行了，希望这次有点改变，看来还是没戏。技术上，本ID在周五已经说得很清楚了“因此，并不能现在就确定该线段就走完了，除非重新突破85的4131一点。站在中枢的角度，75-84这个5分钟中枢下边在4188点，如果后面的走势不能重新站上去，就要提防形成5分钟第三卖点。”今天的反抽，就像上周的4244,极端精确地最高到4131点，这就是一个很明确的信号，后面的下跌理所当然。目前最关键的位置是4025点，该位置是新的1分钟中枢的下边，这位置不重新站住，大盘还有继续变坏。而3982点也是很重要，如果能重新回到上面，那至少将演化成一个新的5分钟中枢。如果连上面这个最基本的条件都不能满足，那大盘就一定以线段的形式下移到形成一个新的1分钟中枢为止，至于这个位置是多少，没必要预测，当下用背驰的方法很容易判断。
个股没什么可说的，卖点卖了，当然希望下一个买点的距离长点，这样差价才能大点，那些卖点不卖的，只能上上下下去享受了，本ID对电梯没兴趣，本ID只知道卖点出来了要卖，买点要买，你看看现在砸得狠的，日线上有哪个是好的？就看MACD也就知道有麻烦，就别说其他了。当然，跌多了，就要考虑密切关注回补的时机了，买点出现不懂得买，一根筋思维，同样是脑子水太多了。
本ID今天豪饮一把，把加起来N百岁的男猿人给震住，现在脑子里的水分也开始增加，所以不能多说了，明天，解盘时间不能定，但只要有时间，一定第一时间上来的。
看来脑子水有点多了，不是明天，已经是今天了，先下，再见。

  • 缠中说禅 2007-06-26 00:20:42

    对不起,忙到现在才会来，子时都快过了,本ID洗洗就写今天的评论.

  • 缠中说禅 2007-06-26 00:49:40

    对不起，刚回来，看来和实业沾边的事情都是累人的，哪里有二级市场里杀进杀去来得好玩，至少不用应酬人，一个人，在一个光明或黑暗的角落，就可以呼风唤雨，管你天王老子，本ID该干什么是什么。但和实业相关的事情，就不是这样了。本ID今天游山的兴致，被这晚上的无聊应酬给消磨掉了，看来本ID的性格还是比较适应二级市场。

    今天，留守的人都受苦了。本ID上周五说，本ID一出差，股票就不行了，希望这次有点改变，看来还是没戏。技术上，本ID在周五已经说得很清楚了“站在中枢的角度，75-84这个5分钟中枢下边在4188点，如果后面的走势不能重新站上去，就要提防形成5分钟第三卖点。”今天的反抽，最高到4131点，这就是一个很明确的信号，后面的下跌理所当然。目前最关键的位置是4025点，该位置是新的1分钟中枢的下边，这位置不重新站住，大盘还有继续变坏。而3982点也是很重要，如果能重新回到上面，那至少将演化成一个新的5分钟中枢。如果连上面这个最基本的条件都不能满足，那大盘就一定以线段的形式下移到形成一个新的1分钟中枢为止，至于这个位置是多少，没必要预测，当下用背驰的方法很容易判断。

    个股没什么可说的，卖点卖了，当然希望下一个买点的距离长点，这样差价才能大点，那些卖点不卖的，只能上上下下去享受了，本ID对电梯没兴趣，本ID只知道卖点出来了要卖，买点要买，你看看现在砸得狠的，日线上有哪个是好的？就看MACD也就知道有麻烦，就别说其他了。当然，跌多了，就要考虑密切关注回补的时机了，买点出现不懂得买，一根筋思维，同样是脑子水太多了。

    本ID今天豪饮一把，把加起来N百岁的男猿人给震住，现在脑子里的水分也开始增加，所以不能多说了，明天，解盘时间不能定，但只要有时间，一定第一时间上来的。

    看来脑子水有点多了，不是明天，已经是今天了，先下，再见。

  • CCTV： 2007-06-26 08:38:58

    [匿名] 农民朋友

    2007-06-26 07:45:19
    缠中说禅，并不是你们想的那么伟大，你们脑子不要进水，
    在金钱与利益前面，人人都是自私的，
    试想问问，这次的大跌有几人都出了，马后炮谁都会。

    --

    你去看看妹子的股票，都是假突破放量回砸！！！这难道还看不明白吗？？？？？

  • CCTV： 2007-06-26 08:57:47

    今天又是星期二，上次大反弹也是星期二，不会又来一次吧？？？？？？？？

  • CCTV： 2007-06-26 09:01:23

    [匿名] christine

    2007-06-26 08:58:38
    呵呵，夜雨果然是曾套过5年的老股民。
    发现这儿老股民果然比新股民学缠论进步快，理解深。
    另外CCTV：你去看看妹子的股票，都是假突破放量回砸！！！这难道还看不明白吗？？？？？
    （你太有才了，假突破放量回砸果然逃不过你的火眼金睛，问题在于这儿新股民不少，道行太浅，另外大盘跌可不仅仅是姐姐的票在跌，别太过神化姐姐的票，毕竟姐姐再大的资金在股市中也只是沧海一粟，）

    -
    妹子这种资金量，不可能清仓的！！！最多就是弄点短差！！！我猜妹子今天就开始干活啦！！！！！

  • CCTV： 2007-06-26 09:08:51

    [匿名] 思远

    2007-06-26 09:06:26
    缠姐说了：“个股没什么可说的，卖点卖了，当然希望下一个买点的距离长点，这样差价才能大点，”

    暴跌继续，大家赶快跑呀！！！

    -

    说告诉你妹子是那意思的！！！！看到妹子这句吗？？？

    当然，跌多了，就要考虑密切关注回补的时机了，买点出现不懂得买，一根筋思维，同样是脑子水太多了。

  • CCTV： 2007-06-26 09:09:49

    KAO，现在跑什么？？？昨天没上4131，上周没上4244，怎么不跑？？？妹子说的还不够清楚？？？？？

  • CCTV： 2007-06-26 11:20:48

    大爷我空仓了!

  • CCTV： 2007-06-26 13:09:00

    有人冒认我的名字--

    [匿名] 新浪网友

    2007-06-26 11:27:10
    匿名] 新浪网友

    2007-06-26 11:23:16
    [匿名] CCTV

    2007-06-26 11:20:48
    大爷我空仓了!


对不起刚回宾馆，解盘洗澡后附录上

对不起刚回宾馆，解盘洗澡后附录上(2007-06-27 00:20:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bd3.html

今天可是看盘了，但一收盘，马上被接去给N百人搞了一场演讲，然后轮番应酬，刚才回宾馆，解盘洗澡后附录上。
本ID已经有点厌倦私人股权投资了，大概需要想想，怎么可以不应酬，也可以私人股权投资一把。最让本ID信心崩溃的，是晚上竟然给拉去卡拉OK，听着那些面首们无数次走调的演唱，本ID给彻底折磨到想见人就痛扁一轮。在卡拉OK里，本ID唯一听过一个人是能让本ID满意的，一个60来岁老男人，80年代初就是师长，现在可以很轻松地唱出高音降E，王宏伟的《西部放歌》随时可以一音不落轻松唱出，本ID觉得他没学歌唱简直太浪费资源了。相貌堂堂，特爷们，可惜年纪偏大，否则，真有面首一把的冲动。
喝多了，废话就多，还是说大盘吧。今天的大盘，哦，对不起，应该是昨天的大盘，一点都没逃离昨天凌晨的解盘所画的圈。大盘就是以线段的形式下移到形成背驰后构成一个新的1分钟中枢，昨天说的3982、4025依然是今天的最关键位置，相应的分析，依然和昨天的一样。
个股方面，昨天已经说了“当然，跌多了，就要考虑密切关注回补的时机了，买点出现不懂得买，一根筋思维，同样是脑子水太多了”，具体没什么可说的，按图操作吧。
明天又要去另一个省，这是本次出来的第三站了，用大幅度震荡来清洗，消化政策等的压力，这近期的策略，前面已经说过，现在依然如此。这是一个练习技术的好机会。本周站在中线角度十分关键，这在上周解盘中已经说过，月线、季线收盘，这对中线走势，有着一定的指导意义。
对不起，现在脑子不好使，被那些五音不全的男猿人折磨得脑子生锈了，先下，再见。

  • CCTV： 2007-06-27 08:39:34

    阿修罗

    2007-06-27 08:26:56
    浊水倾波三万里 愀然独坐孤峰
    龙潜狮睡候飙风
    无情皆竖子 有泪亦英雄
    长剑倚天星斗烂 古今过眼成空
    乾坤俯仰任穷通
    半轮沧海上 一苇大江东

    好色小和尚这诗我喜欢！
    新人里看好你！
    还有石猴、简单...

    -
    这是妹子写的!!!!!

  • CCTV： 2007-06-27 08:41:07

    阿修罗

    2007-06-27 08:30:06
    浊水倾波三万里 愀然独坐孤峰
    龙潜狮睡候飙风
    无情皆竖子 有泪亦英雄
    长剑倚天星斗烂 古今过眼成空
    乾坤俯仰任穷通
    半轮沧海上 一苇大江东

    应该是赞达摩的词吧？

    牛啊！

    -
    你还说都看了妹子的文章？？？看看妹子第一篇博文是什么？？？？？？


离开某地前解解今日的盘

离开某地前解解今日的盘(2007-06-27 15:29:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bde.html

今天一开盘就突破3982，所以就奠定了全天的强势基础，后面的洗盘不过是突破4000点后的一次回洗，让不坚定分子最后下车，然后就展开一路的上攻。1340的回调刚好在这几天强调的4025，这信号也太明显了。明天，下面看4025点能否继续站稳，上面看上周强调，周一刚好被阻击的4131点能否继续构成阻力。周四，是一个爱震荡的日子，而对周末效应的恐惧，也让明天走势震荡难免。而站在新的5分钟中枢角度，后面的走势，在该中枢第三类买点出现前，都可暂时归于中枢震荡。不会看的，就看4131点，该点没被有效突破前，关键是站稳5日线，这是今后三天大盘的关键，就是5日线要站住，否则还要大幅度震荡。
中线，留给多头去修复季度K线的时间只有两天了，这两天很关键，本ID上周就说过，如果能收在4144点1/2线上是最理想的。两天，什么事都可能发生，尽力而为吧。
个股，本ID要提出抗议了，那十几只股票，本ID不看盘就全面堕落，一看盘就兴奋，这也太不地道了。里面的其他人也要干活，别都那么好吃懒做，这样身体会变胖的。一年半载下来，就会和猪八戒为伍了。本ID什么都不会干，就是该砸的时候砸，该买的时候买，现在，这些股票都是在保持0成本赚筹码的阶段，这种游戏很好玩，各位学会的一定会上瘾的，本ID就喜欢上上下下地抽血，是不是本ID的基因里有些残暴的残留？各位，什么时候也能一起残暴，那才是炒股票而不是被股票炒。
车来了，马上要走，先下，再见。

  • CCTV： 2007-06-27 15:42:19

    [匿名] 知了

    2007-06-27 15:38:37
    呵呵,昨天给洗出去
    今天1340又抢回一部分,胆子还是小了
    抢的太少,而且是姐姐那些个面首里最面的899

    -

    谁告诉你899是妹子的股票?????

  • CCTV： 2007-06-28 12:33:50

    KAO，那SB777，说大盘第二天暴涨结果暴跌的例子还少吗？？？？妹子早说过，预测的都是傻瓜！！！！！


一根筋是不适合玩震荡行情的

一根筋是不适合玩震荡行情的(2007-06-28 15:53:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bdx.html

应酬前抓紧时间说两句。
震荡行情是最容易玩出利润来的，但这绝对不适合一根筋思维的人。大盘的中线走势，在前面6月4日的文章里已经明确说过“而5月初给出的技术面分析依然有效，目前这1/2线已经上移到4144点，深圳成分指数相应位置在13700点，能否最终有效站稳该线，是判断中期走势是否重新趋强的关键。在此之前，大盘走势将以震荡形式逐步消化技术面、政策面的压力。其中，目前在3600点附近的5月均线将是判断大盘是否正常调整的关键，只要该线不有效跌破，那么大盘的调整在正常的范围内，否则大盘的调整时间将大为增加。”本月的走势，基本就是在这5月均线与1/2线之间的震荡，而7月，这判断依然成立，但要密切注意突破的方向，因为7月时，5月均线将上移，空间压缩，最迟8月初就要选择突破方向了。之前，就是大玩震荡，狠拉狠砸，把利润给洗出来，把差价打出来。
今天的大盘，冲不破昨天给出的4131，调整就成了必然的。然后又跌破4025点，所以调整就加大了，这在盘中都很容易判断出来。实际操作，特别对待震荡行情，就是要敢卖敢买，该卖一定要卖，反而买却不一定，特别对技术有点问题的，仓位可以控制好。当然，技术没问题的，这里就是天堂，一定要记住本ID的多次忠告：股票都是废纸，只有能弄出差价来才是抽血，否则上涨下跌不过是坐电梯，和你有什么关系？而要弄差价，用中枢震荡的手法，就是最好的，这需要刻苦的学习和练习。
把图弄上来花了点时间，图中100的顶背驰都看不出来的，102的第二类卖点看不出的，都要抓紧学习。102后面的103在收盘时还没走完，要102走完，就是要出现线段里的底背驰。而下面箭头位置，就是大盘短线的压力所在，特别是最下面一个，必须站稳，否则大盘就是最弱走势，至少要等待出现1分钟以上级别的背驰才有介入价值。
忙，晚上又有应酬，下周才能回北京，季K线收得不会太好看了，这中线的大震荡延续时间不会短，学会震荡操作，将让你在这中线大调整中获利良多，好好学吧。
多说句废话，中国第一只在德国交易所交易的股票将在7月初挂牌，这是中国第一创投公司的杰作，7月底还有韩国交易所的第一只股票，这两枪打响后，估计私人股权投资要加温了。
先下，再见。
附录：
刚打开电脑，上来看看，发现有人对昨天的线段分法有疑问，这问题以前说过，就是关键是看你用多大的精确度。下图中，红箭头处是4022.69，绿箭头处是4022.42，按最严格的标准，精确到小数点后两位，这就没破坏原来的线段，所以就不是新的线段。当然，如果统一按个位数是精确度，直接取整，那么这就等于两处有重合，那按这标准，就可以定义为新线段（像下图一样）。但如果按四舍五入，那前面是4023，后面是4022，就不能这样定义了。
新线段的一个最重要标准就是一定要破坏老线段的结构，例如下跌的线段，后高点一定低于前低点。
为了照顾各位的习惯，也为了简单，以后就统一标准，用直接取整的办法来确认。所以，线段分类就可以改用下图了。
先下，下午收盘后见。

  • 缠中说禅 2007-06-29 08:58:09

    附录：

    刚打开电脑，上来看看，发现有人对昨天的线段分法有疑问，这问题以前说过，就是关键是看你用多大的精确度。下图中，红箭头处是4022.69，绿箭头处是4022.42，按最严格的标准，精确到小数点后两位，这就没破坏原来的线段，所以就不是新的线段。当然，如果统一按个位数是精确度，直接取整，那么这就等于两处有重合，那按这标准，就可以定义为新线段（像下图一样）。但如果按四舍五入，那前面是4023，后面是4022，就不能这样定义了。

    新线段的一个最重要标准就是一定要破坏老线段的结构，例如下跌的线段，后高点一定低于前低点。

    为了照顾各位的习惯，也为了简单，以后就统一标准，用直接取整的办法来确认。所以，线段分类就可以改用下图了。

    先下，下午收盘后见。


解盘并说说中短线走势

解盘并说说中短线走势(2007-06-29 15:45:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000beh.html

昨天解盘中已经说到，如果图中红箭头所指位置不能突破，那么大盘就是最弱走势，今天，大盘盘中的反弹就刚好被这位置3919点所压制，一点都不差，这就如同前面的4244、4131等一样，都是极端精确的。谁告诉你本ID理论没有预测功能的，只是预测都是无聊玩意，没必要浪费时间。关键还是当下的操作。
今天105的背驰十分简单，但由于前面没有明确的1分钟中枢，所以这种背驰一般都只构成盘中的意义，昨天已经说过，只有1分钟以上级别的背驰才有参与意义。目前交易成本这么贵，又不是T+0，所以不熟练的，一定只能参与一些大级别的活动，太小的，估计只能用在权证或特别强势的股票上。但技术好的除外。今天，这样的震荡可以又吸出不少的血。
由于季线有500点的上影，所以该上影将一路压制7-9月的走势，本ID的那条1/2线，下月将上移到4159点，在站稳该线之前，大盘不可能展开象样的行情，只能如本ID6月4日文章所说，就是一个大震荡。下月的关键是5月均线，如果不破，那么大盘还有机会走三角形的整理，否则，一个平台型是不可避免的。本ID在6月5日反弹时已经明确说过，这个反弹最终不可能演化成V型，现在看来，最强的也就是三角形，其次是平台型，所谓平台型，就是要再次考验6月5日的低点。
当然，现在大盘依然存在走三角形的可能，下周是关键，5月均线不能有效跌破，而好的介入时机，还是至少是1分钟以上级别的背驰，反弹的压力，3919以及最重要的是5周均线。对于技术不好的，对震荡行情没把握的，在5周均线重新站稳之前，都可以不参与任何活动，多读点本ID的帖子更好。但是，像技术好的，如同本ID般经常要活动一下才舒服的，就可以在震荡行情中大吸其血。
注意，玩震荡一定要等适合自己资金的针对具体个股的较大买点，然后到较大级别卖点一定要卖，否则就是坐电梯，没意义了。这种活动必须多练习才有感觉的，如果觉得自己没有这方面的天赋，那就少弄，上网多弄419算了。
晚上还有应酬，先下了，本周的音乐会也没法开，就用各自猛烈的腐败活动去替代。
周末，腐败快乐。
教你炒股票62：分型、笔与线段

  • CCTV： 2007-06-29 16:19:44

    妹子好！！！！


教你炒股票62：分型、笔与线段

教你炒股票62：分型、笔与线段 (2007-06-30 09:49:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bf2.html

在宾馆里闲着等着10点开始的腐败，半个小时，找个面首来面首有点时间紧张，还不如给各位写个主贴，来个课程，耗费一下各位周末腐败的时间。

瞧了一下，有位叫石猴的网友写了帖子来解释什么是线段，他的理解还行，但不够严密。其实，本ID的线段是可以最精确定义的，本ID的理论，本质上是一套几何理论，其有效性就如同几何一般，本ID理论当然有失败不严谨的时候，但这前提是几何的基础失败不严谨，不明白这一点，就不明白本ID的理论。这里，就把本来是后面的课程提前说说。

下面的定义与图，都适合任何周期的K线图。先看图中的第1、2，图中的小线段代表的是K线，这里不分阳线阴线，只看K线高低点。

像图1这种，第二K线高点是相邻三K线高点中最高的，而低点也是相邻三K线低点中最高的，本ID给一个定义叫顶分型；图2这种叫底分型，第二K线低点是相邻三K线低点中最低的，而高点也是相邻三K线高点中最低的。看不明白定义的，看图就明白了，这么直观都不明白，那去和孔男人为伍吧。

顶分型的最高点叫该分型的顶，底分型的最低点叫该分型的底，由于顶分型的底和底分型的顶是没有意义的，所以顶分型的顶和底分型的底就可以简称为顶和低。也就是说，当我们以后说顶和底时，就分别是说顶分型的顶和底分型的底。

两个相邻的顶和底之间构成一笔，所谓笔，就是顶和底之间的其他波动，都可以忽略不算，但注意，一定是相邻的顶和底，隔了几个就不是了。而所谓的线段，就是至少由三笔组成。但这里有一个细微的地方要分清楚，因为结合律是必须遵守的，像图3这种，顶和底之间必须共用一个K线，这就违反结合律了，所以这不算一笔，而图4，就光是顶和底了，中间没有其他K线，一般来说，也最好不算一笔，而图5，是一笔的最基本的图形，顶和底之间还有一根K线。在实际分析中，都必须要求顶和底之间都至少有一K线当成一笔的最基本要求。

当然，实际图形里，有些复杂的关系会出现，就是相邻两K线可以出现如图6这种包含关系，也就是一K线的高低点全在另一K线的范围里，这种情况下，可以这样处理，在向上时，把两K线的最高点当高点，而两K线低点中的较高者当成低点，这样就把两K线合并成一新的K线；反之，当向下时，把两K线的最低点当低点，而两K线高点中的较低者当成高点，这样就把两K线合并成一新的K线。经过这样的处理，所有K线图都可以处理成没有包含关系的图形。

而图7，就给出了经过以上处理，没有包含关系的图形中，三相邻K线之间可能组合的一个完全分类，其中的二、四，就是分别是顶分型和底分型，一可以叫上升K线，三可以叫下降K线。所以，上升的一笔，由结合律，就一定是底分型+上升K线+顶分型；下降的一笔，就是顶分型+下降K线+底分型。注意，这里的上升、下降K线，不一定都是3根，可以无数根，只要一直保持这定义就可以。当然，简单的，也可以是1、2根，这只要不违反结合律和定义就可以。

至于图8，就是线段的最基本形态，而图9，就是线段破坏，也就是两线段组合的其中一种形态。有人可能要说，这怎么有点像波浪理论，这有什么奇怪的，本ID的理论可以严格地推论出波浪理论的所有结论，而且还可以指出他理论的所有不足，波浪理论和本ID的理论一点可比性都没有。不仅是波浪理论，所有关于股市的理论，只要是关系到图形的，本ID的理论都可以严格推论，因为本ID的理论是关于走势图形最基础的理论，谁都逃不掉。

不能再废话了，下面车来了，腐败开始，大家也腐败去吧。

教你炒股票63：替各位理理基本概念

  • CCTV： 2007-06-30 10:37:30

    妹子好早呀！！！！！！！

  • CCTV： 2007-06-30 10:43:59

    石猴

    2007-06-30 10:39:26
    昨天发了我的导读一,这里骂声一片,说我是神棍,误导初学者.我在导读里留了个破绽,这个破绽不影响你化出本级别的折,目的想找出这里真的高手.呵,现在我找到了,到目前高手还只有小缠本人.本想等周一再发贴说那个问题.现在小缠一发言,恐怕这个测试是做不成了.

    、、
    你有病呀？？？？？就你高手？？？？你说那些和妹子这里说的是一回事吗？？？？？你那些转折，和妹子这里严格的分类定义是一回事吗？？？？？？？

  • CCTV： 2007-06-30 12:02:06

    [匿名] maoren

    2007-06-30 11:54:01
    在任何初级教材里都有的基础知识，在这里被当成高深莫测的理论来讲解。
    服了！

    、、
    这不是基础知识？？？？？只有孔肥肥才会觉得高深！！！！在妹子的理论里最多是幼儿园前的！！！！别的书里的说法和妹子的是一回事吗？？？？？？？

  • CCTV： 2007-06-30 12:05:19

    石猴

    2007-06-30 12:02:23
    maoren ,请具体说明,市面上有的股票书,在看小缠理论之前,我基本都买了,请问哪本初级教材里讲过?请具体讲,空说没意思

    -
    这才算人话！！！

  • CCTV： 2007-06-30 12:07:24

    [匿名] 新浪网友

    2007-06-30 11:19:25
    --CCTV- 是蒙对的 石猴--不够严密-
    言下之意--你们靠了或者看了他们-结果造成的损失与我无关是他们不行
    您接着忽悠，俺就在这看您到灰飞湮灭的那天

    、、

    SB！！！！！炒股票想让别人负责不是SB是什么？？？？？？？

  • CCTV： 2007-06-30 18:57:43

    [匿名] 新浪网友

    2007-06-30 17:25:22
    [匿名] 新浪网友

    2007-06-30 17:03:55
    博主给出的线段要么是上升的，要么是下降的。盘整的情况不算了吗？还是直接当作中继或转折忽略了？

    这个问题没有人回答吗？有高手结合个最近个股复杂点的行情分下笔和段，这样大家估计就都清楚了。(当然如果缠主能做就更好了^-^)
    在这吵架、骂人的就省省力气去419不行吗？浪费想学习的人的时间。

    -
    晕，真不知道你看的什么呀！！！！三笔构成的线段你说是盘整还是上涨、下跌？？？？？？你看妹子标记的100多线段里，都是上涨、下跌吗？？？？？

  • CCTV： 2007-06-30 19:03:36

    [匿名] 藤缠树

    2007-06-30 17:32:24
    缠主现在分的段和原来课程里的有点不同。如：54课里的段按今天缠主定义的应该都是笔，54课中缠主把每段里的笔都抹去了吗？

    -
    妹子今天说的没什么不同！！！线段是至少三笔构成，和54说的没什么不同！！！只是更精确定义啦！！！！你去看看妹子分的那100多段！！！大爷俺可每段都研究过啦！！！！

  • CCTV： 2007-06-30 19:07:33

    [匿名] 新浪网友

    2007-06-30 17:20:14

    说也说了，骂也骂了，再来说说自己认为什么是线段？

    线段就是没有中枢结构的一段走势，它的终结是它以下级别的背驰。

    如果以最小级别就是三根K线有重叠算中枢的话，那么顶分型和底分型都不算线段，而一笔算不算线段？看这一笔高中的低点和低中的高点有没有重叠，有就不是线段，没有就是线段。

    7图中，1、3不是线段，2、4是，8图不分析，楼主已给答案。

    9图线段是怎么被破坏的？9.1高点到低点，走势的下上下，其中总有一根是上下之间的下上下共用走势，这样的共用走势是不能用作中枢一段的，所以它们是线段，线段以下级别背驰转折后，就走出形成中枢的第二段，线段被破坏。图9.2反过来解即可。其实图9里的两个图型就是底分型和顶分型没有完成的形态。

    、、
    KAO，这种理解能力还来说妹子的文章？？？？妹子文章里哪个字说7图里的是线段啦？？？？？那连笔都算不上还线段？？？？？

  • CCTV： 2007-06-30 19:17:55

    小明

    2007-06-30 18:08:32
    大家不要太迷信一个理论，尤其是一个纸上谈兵的理论！ 缠的理论虽然完美，无懈可击 太复杂，没有实际可操作性有什么用呢？

    老实说，群里面有很多人炒股的收益竟然在学了缠的理论后反而下降了！！！大家要深思啊！

    不是我泼老大的水，我是想作为一个有良心的，正直的人应该说实话！

    我今天看了李志林的一篇文章，有所触动，他说出了很多精英，很多既得利益者知道但是从来不说的话，我觉得他是在为广大股民，广大老百姓说话！是个不错的人。试想，如果每个精英每个懂行的人都不说实话，都在欺骗小散户，那我们的国家还有什么改良的希望？！
    、、

    你连妹子那些分类都没给搞清楚，就会用妹子的理论？？？？？你用的什么理论？？？？？而且妹子早说过，没学明白之前都不要用于实战，没看明白？？？？？？？

  • CCTV： 2007-06-30 19:20:08

    小明

    2007-06-30 18:35:16
    小散户妄图 做足每次差价，吸N多血，这个目标真的难达到！

    不要试图赚到每一个利润。

    如果有工作的，不以炒股为生的，千万不要抱太高的要求，不要指望暴利！ 只要比放在银行的利息高就可以了！最好的办法就是买入一个股不动！那种试图做到每一个波段的思想是非常可笑的！

    最好的办法就是买入一个好股不动！ 长期投资！

    如果你手痒，上班没什么事干，有的是时间，我还是建议拿很少一部分钱来做短线！大部分钱还是做中长线。

    、、
    先搞懂什么叫级别！！！短差一定很短吗？？？？如果你用30分钟弄短差，5月底出来以后根本就不用再操作，这也是短差！！！！！真不明白你们怎么看妹子的文章的！！！！

  • CCTV： 2007-06-30 19:21:04

    [匿名] 袖手旁观

    2007-06-30 19:19:08
    提示一下，图中1～7的基本单元是单根K线；第8第9的基本单元是缠mm本课定义的“笔”。

    都是废话，不过前面有人误解。

    、、
    对呀，看来这里孔肥肥那里来的人太多啦！！！！

  • CCTV： 2007-06-30 19:24:26

    [匿名] 新浪网友

    2007-06-30 18:11:15
    这里还挺热闹啊！
    可那位知道在一星期内点击率超过1000万、中央电视2台称之为“善'\义”之举的地方吗?

    我认为博主很伟大，原来。
    与038008的庄家比，当下。
    博主不过是萤虫之光。相比。

    原因一、
    现场实时解说———看看038008的庄家怎么做的，博主又是怎么回答的。（网友们仅仅希望博主指出技术上的买卖点等而已。）
    原因二、
    个股的走势————还是来比较一下两者吧。看看038008的庄家对0380008的坦诚，而这里网友跟着博主买的600139、600569、000416等，博主又是怎么解释这些走势的？
    原因三、
    对跟着博主买他推荐的16只票的网友，不知有那位统计过没有，时至今日，大盘涨多少，这16只票每只又涨多少？
    （包括几个所谓的好学生能操作的一些短差）

    --
    你SB呀！！！妹子那16只股票半年平均涨幅237%！！！！大盘才不到80%！！！那3G已经统计出来，你没看过？？？？？？

  • CCTV： 2007-06-30 19:27:18

    上面的SB看看！！！！

    [匿名] 3G

    2007-06-23 01:30:05
    按上面新浪网友要求，用事实说话---

    楼主股票（推荐买入价） 最高 上涨幅度
    000999（6） 21.57 260%
    000600（5） 13.7 174%
    000777（8） 26.88 236%
    600777（4） 14.44 261%
    000778（5） 18.48 270%
    000416（3） 18.50 517%
    000915（3） 10.50 250%
    000099（4） 12.41 210%
    600635（5） 22.35 347%
    600649（6） 17.49 192%
    600578（5） 17.44 249%
    600343（11） 23.63 115%
    000938（10） 18.19 82%
    600432（19） 67.90 257%
    000998（9） 20.27 125%
    000802（10） 20.44 104%

    平均涨幅228%，上海今年最低点2541到最高点4335，涨幅71% 。

  • CCTV： 2007-06-30 19:29:42

    [匿名] 优雅从容

    2007-06-30 19:24:36
    [匿名] 优雅从容 2007-06-30 12:20:39
    夜雨姐姐，请教636是不是无量空跌，可以买了？
    =====================
    笔误，是想问635无量空跌可以买了吗？绿柱萎缩。

    请教大家1分钟MACD图用什么软件看？我用的西南证券钱龙，只有5分，15分以上的MACD,工具精度不够，自己水平不够，把大家辅助用的MACD图当成自己主要判断的依据，惭愧。问一个弱智问题：缠姐姐相册里的那个图用什么软件可看到呀？还可以把多天拼起来哦。

    --
    妹子那软件好象是同化顺，网上都有下载的！！！600635我觉得在10元下可以慢慢买啦！！！现在还没有买点呀！！！！

  • CCTV： 2007-06-30 19:36:26

    [匿名] 下下

    2007-06-30 19:32:46
    [匿名] CCTV

    2007-06-30 19:27:18
    上面的SB看看！！！！

    [匿名] 3G

    2007-06-23 01:30:05
    按上面新浪网友要求，用事实说话---

    楼主股票（推荐买入价） 最高 上涨幅度
    000999（6） 21.57 260%
    000600（5） 13.7 174%
    000777（8） 26.88 236%
    600777（4） 14.44 261%
    000778（5） 18.48 270%
    000416（3） 18.50 517%
    000915（3） 10.50 250%
    000099（4） 12.41 210%
    600635（5） 22.35 347%
    600649（6） 17.49 192%
    600578（5） 17.44 249%
    600343（11） 23.63 115%
    000938（10） 18.19 82%
    600432（19） 67.90 257%
    000998（9） 20.27 125%
    000802（10） 20.44 104%

    平均涨幅228%，上海今年最低点2541到最高点4335，涨幅71% 。

    CCTV，你不妨再统计一下现在的涨幅，或者统计一下与大盘的跌辐比较下。其中938，416与635跌得十分惨烈。

    、、

    妹子不是说过了吗？？？卖点卖了当然希望离下一个买点的距离大点！！！！谁让你有卖点不卖的！！！！妹子的手法还不清楚？？？？就是大幅度震荡打差价！！！你不跟着她的手法去，肯定不行啦！！！！！你学妹子的理论，见了大卖点一定要卖呀！！！！不光对妹子的股票，自己的股票也是一样呀！！！！

  • CCTV： 2007-06-30 19:42:34

    [匿名] 新浪网友

    2007-06-30 19:36:28
    [匿名] 袖手旁观

    2007-06-30 18:58:31
    [匿名] 新浪网友

    2007-06-30 17:20:14

    说也说了，骂也骂了，再来说说自己认为什么是线段？

    线段就是没有中枢结构的一段走势，它的终结是它以下级别的背驰。

    如果以最小级别就是三根K线有重叠算中枢的话，那么顶分型和底分型都不算线段，而一笔算不算线段？看这一笔高中的低点和低中的高点有没有重叠，有就不是线段，没有就是线段。

    ——————————————————————————

    后面的不引了，就说你的“一笔算不算线段”这句。
    你肯定没好好看今天这课，明明白白的“所谓的线段，就是至少由三笔组成。”看见了吗？

    别老骂人了，你的时间还真多，可惜基本概念有误。

    ——————————————————————————————————————————————————————————————————————————————————

    很高兴有个人出来交流。

    我的前提是：“如果以最小级别就是三根K线有重叠算中枢的话，”，另外，你也要仔细看清楚我后面说的：“9.1高点到低点，走势的下上下，其中总有一根是上下之间的下上下共用走势，这样的共用走势是不能用作中枢一段的，所以它们是线段，”

    三笔是什么型？N字型，N字型是什么？现在叫线段，以前叫中枢，一个N字型是中枢还是线段，以什么标准区别？就是用上下两走势之间连接，这个连接不能用作中枢段，所以，独立出来的一个N字型，你不能说它是线段还是中枢，要有前提才行。如果你仔细看了我的帖，你就知道：一笔构成中枢，这个一笔有重叠形成的N字型是不包括那连接段的。不包括连接段的N字型是中枢还是不是中枢，那就对照楼主中枢定义来检查。

    、、
    KAO，这种智力水平还好意思讨论！！！现在最小级别的中枢是指1分钟级别的！！！知道为什么吗？？？妹子说过，理论上那递归定义在实际上并不需要真从最低级别开始！！！可以用实际上最方便的级别开始！！！妹子这里讨论的就是把1分钟中枢当最低级别的！！！笔和线段根本就没有中枢！！！这都不明白？？？？？？

  • CCTV： 2007-06-30 19:50:40

    [匿名] lxjhz

    2007-06-30 19:40:51
    博主的文字实在博大精深，我等愚昧，看了感觉云里雾，哪位能点拨一下：
    顶分型的最高点叫该分型的顶，底分型的最低点叫该分型的底，由于顶分型的底和底分型的顶是没有意义的，所以顶分型的顶和底分型的底就可以简称为顶和低。也就是说，当我们以后说顶和底时，就分别是说顶分型的顶和底分型的底。

    两个相邻的顶（就是上文定义的“顶分型的顶”，即“顶分型的最高点”？）和底（就是上文定义的“底分型的底，即“底分型的最高点”？）之间构成一笔，所谓笔，就是顶（同问）和底（同问）之间的其他波动，都可以忽略不算，但注意，一定是相邻的顶（同问）和底（同问），隔了几个就不是了。而所谓的线段，就是至少由三笔组成。但这里有一个细微的地方要分清楚，因为结合律是必须遵守的，像图3这种，顶和底之间必须共用一个K线，这就违反结合律了，所以这不算一笔，而图4，就光是顶和底了，中间没有其他K线，一般来说，也最好不算一笔，而图5，是一笔的最基本的图形，顶和底之间还有一根K线。在实际分析中，都必须要求顶和底之间都至少有一K线当成一笔的最基本要求。

    急死人了，谁肯帮下忙？多谢！

    、、

    大爷今晚有空，帮一下你吧！！！妹子文章不是说了吗？？？看不明白定义就去看图！！！第5个图是最小的笔！！！更大的笔就是把两个加号中间那一个K线变成一组下降K线！！！！上升的反过来就是啦！！！！

  • CCTV： 2007-06-30 19:58:02

    [匿名] 新浪网友

    2007-06-30 19:51:41
    [匿名] CCTV

    2007-06-30 19:42:34
    [匿名] 新浪网友
    ……
    、、
    KAO，这种智力水平还好意思讨论！！！现在最小级别的中枢是指1分钟级别的！！！知道为什么吗？？？妹子说过，理论上那递归定义在实际上并不需要真从最低级别开始！！！可以用实际上最方便的级别开始！！！妹子这里讨论的就是把1分钟中枢当最低级别的！！！笔和线段根本就没有中枢！！！这都不明白？？？？？？

    ————————————————————————————————————————————————

    你也看清楚，我从来没定级别，只讲K线，最低级别每个人根据自己的风格定。

    我现在的问题是：一笔能不能构成中枢，也就是图5等式左边第1根K线与第七根K线有重叠，算不算中枢？再重复一遍：这个N字型是不包括那连接段的。
    -
    大爷不是已经在上面说了吗？？？妹子这里的前提是把1分钟中枢当成最小中枢！！！妹子说顶和底之间的都可以忽略不算当成一笔，那里面难道没有1分钟以下的中枢吗？？？？为什么可以忽略不算？？？？？就是妹子已经把1分钟中枢当成是最小级别的！！！如果不是这样，那些走势为什么可以忽略不算呀？？？？而且还要纠正你一个错误，不是三个K线的重合是中枢，中枢和什么K线没什么关系！！！！

  • CCTV： 2007-06-30 20:04:53

    [匿名] 新浪网友

    2007-06-30 19:55:02
    大爷今晚有空，帮一下你吧！！！妹子文章不是说了吗？？？看不明白定义就去看图！！！第5个图是最小的笔！！！更大的笔就是把两个加号中间那一个K线变成一组下降K线！！！！上升的反过来就是啦！！！！

    ——————————————————————————————————————————————————————————

    第四根K线跟第三根第五根在实图中怎么区别出来？

    --
    看看妹子的第7图，知道什么叫完全分类吗？？？？就是所有图形都肯定是这分类里的一种！！！！理解了这个还有什么不明白的？？？？？友情提醒，还要把第六图看明白，妹子文章里有大段说明！！！！

  • CCTV： 2007-06-30 20:05:43

    [匿名] 优雅从容

    2007-06-30 20:04:15
    多谢CCTV、不想飞姐姐，怎么同花顺要收钱的吗？

    --
    不知道呀！！！我没用过呀！！！应该不用的吧！！！

  • CCTV： 2007-06-30 20:13:14

    [匿名] 新浪网友

    2007-06-30 20:08:13
    大爷不是已经在上面说了吗？？？妹子这里的前提是把1分钟中枢当成最小中枢！！！妹子说顶和底之间的都可以忽略不算当成一笔，那里面难道没有1分钟以下的中枢吗？？？？为什么可以忽略不算？？？？？就是妹子已经把1分钟中枢当成是最小级别的！！！如果不是这样，那些走势为什么可以忽略不算呀？？？？而且还要纠正你一个错误，不是三个K线的重合是中枢，中枢和什么K线没什么关系！！！！

    ——————————————————————————————————————————————————————————————

    顶底谁都知道，顶和底之间是线段，再问你一分钟中枢算不算你说的最低级别一分钟图上中枢？有一分钟中枢的走势类型还叫不叫线段？第一根K线与第七根K线有重叠，或者说，第一段走势与第七段走势有重叠，是不是中枢？

    --

    线段不是1分钟走势类型，1分钟K线重合和1分钟中枢没关系，你说那些都不是1分钟中枢，你根本连妹子前面的帖子都没看懂过！！！！

  • CCTV： 2007-06-30 20:14:27

    [匿名] 新浪网友

    2007-06-30 20:12:45
    请问cctv，600636现在可以买吗？
    周五买了就套，不知下面如何走，请cctv帮助看看，谢谢！
    -
    周五买肯定套不住的！！！但如果是我，一定要它能不能跌破10元！！！要找安全的买点呀！！！

  • CCTV： 2007-06-30 20:16:18

    [匿名] 新浪网友

    2007-06-30 20:08:13
    大爷不是已经在上面说了吗？？？妹子这里的前提是把1分钟中枢当成最小中枢！！！妹子说顶和底之间的都可以忽略不算当成一笔，那里面难道没有1分钟以下的中枢吗？？？？为什么可以忽略不算？？？？？就是妹子已经把1分钟中枢当成是最小级别的！！！如果不是这样，那些走势为什么可以忽略不算呀？？？？而且还要纠正你一个错误，不是三个K线的重合是中枢，中枢和什么K线没什么关系！！！！

    ——————————————————————————————————————————————————————————————

    顶底谁都知道，顶和底之间是线段，再问你一分钟中枢算不算你说的最低级别一分钟图上中枢？有一分钟中枢的走势类型还叫不叫线段？第一根K线与第七根K线有重叠，或者说，第一段走势与第七段走势有重叠，是不是中枢？

    -
    KAO，还看少你一个错误！！！顶和底之间是线段？？？？谁告诉你的呀？？？？你连妹子今天的文章都没看懂！！！！！

  • CCTV： 2007-06-30 20:26:36

    匿名] 新浪网友

    2007-06-30 20:19:49
    顶底谁都知道，顶和底之间是线段，再问你一分钟中枢算不算你说的最低级别一分钟图上中枢？有一分钟中枢的走势类型还叫不叫线段？第一根K线与第七根K线有重叠，或者说，第一段走势与第七段走势有重叠，是不是中枢？

    -
    KAO，还看少你一个错误！！！顶和底之间是线段？？？？谁告诉你的呀？？？？你连妹子今天的文章都没看懂！！！！！

    ————————————————————————————————————————————————————————————————

    不要回避问题，不是线段，你就给个定义，我再用你的定义提问。

    两个问题：一是第一根K线跟第七根K线有重叠是不是中枢？二怎么在实图上区分出来第三、四、五根K线？

    --
    你有病呀？？？上面不是已经回答你啦！！！自己看去！！！

  • CCTV： 2007-06-30 20:28:35

    [匿名] yw

    2007-06-30 20:21:08
    有一个疑问，不知道哪位大侠有空时解答一下：第一类买点，出现在中枢之下，第二类买点出现在中枢的任意位置都可以，第三类买点则只能出现在中枢之上，第二类买点与第三类买点有重合的可能。。。
    我有个问题是，对于卖点，不知道大家是怎么考虑的？？第一类卖点是不是一定出现在中枢之上呢？？第二类卖点呢？？是不是也一定可以在中枢的任意位置出现呢？而第三类卖点，是不是只能出现在中枢之下啊？
    禅师讲的时候，提的比较多的都是买点，但请问卖点该如何理解呢？？

    --

    应该反过来就是啦！！！按我对妹子文章的理解，买卖点的情况反过来就是，都一样的！！！

  • CCTV： 2007-06-30 20:37:32

    [匿名] 新浪网友

    2007-06-30 20:35:55
    匿名] CCTV

    2007-06-30 20:26:36
    匿名] 新浪网友

    2007-06-30 20:19:49
    顶底谁都知道，顶和底之间是线段，再问你一分钟中枢算不算你说的最低级别一分钟图上中枢？有一分钟中枢的走势类型还叫不叫线段？第一根K线与第七根K线有重叠，或者说，第一段走势与第七段走势有重叠，是不是中枢？

    -
    KAO，还看少你一个错误！！！顶和底之间是线段？？？？谁告诉你的呀？？？？你连妹子今天的文章都没看懂！！！！！

    ————————————————————————————————————————————————————————————————

    不要回避问题，不是线段，你就给个定义，我再用你的定义提问。

    两个问题：一是第一根K线跟第七根K线有重叠是不是中枢？二怎么在实图上区分出来第三、四、五根K线？

    --
    你有病呀？？？上面不是已经回答你啦！！！自己看去！！！

    ——————————————————————————————————————————————————————————————————

    CCTV，你就这德性了，你以前说的东西我从来就没认真看过，这里有些人说你好，楼主早早也表扬过你，以为你真有两下子，今天算领教了，后来楼主说你蒙，呵呵呵，真是那么回事，一知半解叫得厉害。

    你玩去吧，看来罗锅是比你强多了，罗锅还有自知之明，你呢，下三烂的翻白眼那一套。
    -
    死剩一把嘴！！！亏死你活该！！！

  • CCTV： 2007-06-30 20:46:01

    [匿名] 新浪网友

    2007-06-30 20:42:15
    CCTV，你就这德性了，你以前说的东西我从来就没认真看过，这里有些人说你好，楼主早早也表扬过你，以为你真有两下子，今天算领教了，后来楼主说你蒙，呵呵呵，真是那么回事，一知半解叫得厉害。

    你玩去吧，看来罗锅是比你强多了，罗锅还有自知之明，你呢，下三烂的翻白眼那一套。
    -
    死剩一把嘴！！！亏死你活该！！！

    ——————————————————————————————————————————————————————————————————————————————

    你发你的财吧，还好，这个月，我一翻半，不用你关照。

    --
    继续死剩一把嘴！！！

  • CCTV： 2007-06-30 21:01:58

    [匿名] 一字末角

    2007-06-30 20:52:09
    博主对老孔可谓“一往情深”，凡是理解不了她理论的都以孔男人概括。
    老孔的文风大气粗犷，文字却优雅精致。每篇博客的跟贴都对文章就事论事或自抒情怀，跟贴中出现对老孔的指责，也未见冬瓜丝恶语相向。
    因为股票的原因才来到博主的博客，两月多了，受了博主的些许感染，遂在这里自称本散户（注：本散户乃孔庆东粉丝--冬瓜丝）。说句实话，本散户目前对于博主的理论还是一头雾水，仍在继续学习，估计这里大多数禅迷也是茫然的很。
    令本散户很不爽的是，可能受了博主动辄“男猿”、“面首”“孔男人”之类的文风传染，这里的部分禅迷行为十分恶略，如cctv之流，凡是对于跟贴中对博主的指责，不论对错一概在“你有病”或“SB”的中枢中震荡用以攻击。语言粗鄙，手段恶略。
    本散户以后还会经常来这里，学习博主理论。可能还会看到如cctv之流的部分禅迷上台表演。
    --
    KAO，孔肥肥写的诗和妹子的一比就知道算什么啦！！！！还大气？？？？？

  • CCTV： 2007-06-30 21:02:46

    [匿名] 新浪网友

    2007-06-30 20:57:19
    [匿名] CCTV

    2007-06-30 20:46:01
    [匿名] 新浪网友

    2007-06-30 20:42:15
    CCTV，你就这德性了，你以前说的东西我从来就没认真看过，这里有些人说你好，楼主早早也表扬过你，以为你真有两下子，今天算领教了，后来楼主说你蒙，呵呵呵，真是那么回事，一知半解叫得厉害。

    你玩去吧，看来罗锅是比你强多了，罗锅还有自知之明，你呢，下三烂的翻白眼那一套。
    -
    死剩一把嘴！！！亏死你活该！！！

    ——————————————————————————————————————————————————————————————————————————————

    你发你的财吧，还好，这个月，我一翻半，不用你关照。

    --
    继续死剩一把嘴！！！

    ——————————————————————————————————————————————————————————————————————

    好吧，最后跟你对一次话。

    如果你记忆不差又看这里的每一个帖的话，你应该在这个月头就看到有一个新浪网友多次叫你玩沽，那就是在下，当时我还是同情你的，叫你到那玩去，我那时就两翻了，下半月亏了一点。现在剩一翻半。

    --

    又一次死剩一把嘴！！！

  • CCTV： 2007-06-30 21:06:44

    [匿名] yw

    2007-06-30 21:02:48
          关于今天的课程，按照第5图的结合律，那么一个笔至少由七根K线组成，而所谓的线段，就是至少由三笔组成，那么就是说一个线段至少都是21根K线，能这样理解吗？？（禅师在图上标的线段中，有的很长，有的很短，由于图太小，我也看不清那些最短的线段是否超过了21根K线呢？？如果低于21根，那我就郁闷了）
          对于图6，那种包含关系的处理，请问，如果是三根K线，出现了“III”这种情况，由于这里不能画图，我只能打个比方，就是中间那根K线，既被前面K线所包含，同时也被后面K线所包含，那么请问在处理时，应该将其归入前面一根来处理？还是后面一根来处理呢？禅师在文中没有提到过此问题，不知道谁能提供一下你们的意见？

    -

    我觉得你理解不对！！！！按我对妹子文章的理解顶、底的K线是分别属于两笔！！！！顶、底就是分界！！！一段最少的应该不用21根K线！！！！！我算了一下应该12根就可以啦！！！！

  • CCTV： 2007-06-30 21:09:03

    [匿名] 新浪网友

    2007-06-30 20:59:05
    大家都别争了，都怪缠老大，天天就知道花天酒地，性福生活，自己的理论都不好好一步步解说清楚，很多定义都没详细说明。
    所以才有大家的争论，因为没定义所以大家才有猜测，各种类似论语的解说－－百家争鸣。但缠女王的理论是科学的，既然科学就要有一步步的详解而不是没有定义的随口而说，希望女王把自己的理论，从在1F的K线图上说明一笔，一线段，一中枢，直至在30F上一笔，一线段，一中枢，做一下详细说明，不然大家理解错了，天天学有什么用啊，天天为些概念在这争论，这就是女王的不是，大家应该每天说的是哪个股是第几买点，卖点，而不是没有明确定义的概念。
    如果女王想让大家天天就来争论没有明确定义的概念，那女王干脆去灯会工作算了，那里女王可以天天做无数个谜语让别人去猜。

    言重之处请女王和丝们谅解！因为每天这么多人看，但没几个人真正明白，那女王浪费大家多少的时间，加起来多少光年了。
    我也是为大家节省时间才有感而发。不想要空中花园。

    -
    KAO，又有一个自己没看明白怪妹子的！！！为什么石猴都能看明白？？？？大爷我也能看明白？？？？大爷把妹子画的100多段全研究过啦！！！这里有谁每一段都研究过呀？？？？？我觉得妹子的定义都很清楚！！！！

  • CCTV： 2007-06-30 21:19:33

    [匿名] yw

    2007-06-30 21:14:57
          关于今天的课程，按照第5图的结合律，那么一个笔至少由七根K线组成，而所谓的线段，就是至少由三笔组成，那么就是说一个线段至少都是21根K线，能这样理解吗？？（禅师在图上标的线段中，有的很长，有的很短，由于图太小，我也看不清那些最短的线段是否超过了21根K线呢？？如果低于21根，那我就郁闷了）
          对于图6，那种包含关系的处理，请问，如果是三根K线，出现了“III”这种情况，由于这里不能画图，我只能打个比方，就是中间那根K线，既被前面K线所包含，同时也被后面K线所包含，那么请问在处理时，应该将其归入前面一根来处理？还是后面一根来处理呢？禅师在文中没有提到过此问题，不知道谁能提供一下你们的意见？

    -
    第一个问题已经回答你啦！！！第二个问题太简单啦！！！你想想在实际行情中你是先看到1、2根K线还是2、3根K线呀？？？？肯定是用1、2根K线定义包含关系啦！！！！这点还用妹子去说？？？？

  • CCTV： 2007-06-30 21:23:42

    高山沐清风

    2007-06-30 21:18:32
    看了老大今天的课，突然觉得老大还是没有把线段的级别给做下定义，现只能根据今天定义的线段

    来分析一下，不对请指点一下。
        在30分的K线图上，可以有1分级别的一笔，可以有由至少三个一笔组成的的线段，这是5分级别

    的线段，再就是5分级别的线段组成的一个30分的中枢，再可能扩展成大级别的中枢，这样说对否？
        如果对，那缠老大就太不应该了，正如今天的课一样，这样严谨的定义都先不说就讲这么多定

    理，大家不搞晕才怪呢

    --
    是你自己概念不清楚！！！还怪妹子？？？？？线段是针对最低级别中枢说的，如果最低级别中枢是1分钟，哪里会有5分钟级别的线段呀？？？？？？

  • CCTV： 2007-06-30 21:30:42

    [匿名] 新浪网友

    2007-06-30 21:24:19

    [匿名] yw

    2007-06-30 21:14:57
          关于今天的课程，按照第5图的结合律，那么一个笔至少由七根K线组成，而所谓的线段，就是至少由三笔组成，那么就是说一个线段至少都是21根K线，能这样理解吗？？（禅师在图上标的线段中，有的很长，有的很短，由于图太小，我也看不清那些最短的线段是否超过了21根K线呢？？如果低于21根，那我就郁闷了）
          对于图6，那种包含关系的处理，请问，如果是三根K线，出现了“III”这种情况，由于这里不能画图，我只能打个比方，就是中间那根K线，既被前面K线所包含，同时也被后面K线所包含，那么请问在处理时，应该将其归入前面一根来处理？还是后面一根来处理呢？禅师在文中没有提到过此问题，不知道谁能提供一下你们的意见？

    ————————————————————————————————————————————————————————————————————————————————————

    第一个问题，看看自己用多少根K线能画出什么图型对照定义理解。

    第二个问题，是在上升还是下跌里，在上升里，取最高点为顶，三根K线低中的最高点为低，这样把这三根K线合并成一根K线，这根K线高就是那最高，低就是三低中的最高；下跌里，反过来即可。
    -
    我觉得不对！！！！按妹子的定义不是这样的！！！按你的方法，形成分型就一定需要4根K线！！！按照妹子的定义，前两根构成一个大K线，就有可能第3根K线就构成分型！！！！！

  • CCTV： 2007-06-30 21:45:40

    [匿名] 新浪网友

    2007-06-30 21:40:17
    你这个神经兮兮的女人！言语中充满暧昧，我的一个哥们被你迷的死去活来的！害得我也经常要看看你放些什么气！你的狗屁理论只是波浪理论的改编。偷换了一些术语而已！你的面首、腐败是你的性权利，没有必要拿出来炫耀吧？

    --
    又一个SB！！！没看到妹子关于波浪理论的评论吗？？？？

  • CCTV： 2007-06-30 21:58:44

    大爷闪人啦！！！！KAO，妹子不在，真没意思！！！！88888888888888888

  • CCTV： 2007-07-01 07:33:55

    匿名] 新浪网友

    2007-06-30 18:11:15
    这里还挺热闹啊！
    可那位知道在一星期内点击率超过1000万、中央电视2台称之为“善'\义”之举的地方吗?

    我认为博主很伟大，原来。
    与038008的庄家比，当下。
    博主不过是萤虫之光。相比。

    原因一、
    现场实时解说———看看038008的庄家怎么做的，博主又是怎么回答的。（网友们仅仅希望博主指出技术上的买卖点等而已。）
    原因二、
    个股的走势————还是来比较一下两者吧。看看038008的庄家对0380008的坦诚，而这里网友跟着博主买的600139、600569、000416等，博主又是怎么解释这些走势的？
    原因三、
    对跟着博主买他推荐的16只票的网友，不知有那位统计过没有，时至今日，大盘涨多少，这16只票每只又涨多少？
    （包括几个所谓的好学生能操作的一些短差）

    因此，我觉得
    博主，
    你很无耻！——这些网友的散户是你的百万雄兵吗？

    你很下流！——你统再看看你在文章中的看法！

    要知道，人生而平等、人有所不同、你如果没有那所谓的消息，你的收益比大家多部到哪。你如果没有一好的背景，你可能还不如。。。

    ——--支持和骂我的网友请看完博主的文章和038008庄家的故事再骂不迟 ！
    -
    你SB呀！！！妹子000416告诉你的价位是3元，最高是多少？？？？现在还有多少？？？139妹子当天早上已经警告你不要去买，买了肯定洗盘，帖子还在，没看见？？？？？569让9元买，逃过一次大跌，还能有几天10元多的出货机会，而且妹子还特别在第一天说了剧本改变，不走的不是SB是什么？？？？？跌到7元那天，妹子还在帖子里暗示跌多的那些可以看好买点回补，自己看不懂怪谁？？？？？后来569三天内去到9元多，近30%，你SB看不到吗？？？？？？？？

  • CCTV： 2007-07-01 08:00:46

    [匿名] 新浪网友

    2007-07-01 07:56:03
    号称大资金，整天应酬面首腐败出差，这样的人的操作手法，居然是和几万元做权证的小散一样：执着于盘面的每一分钟波动，执着于在那里盘中买入卖出。
    你是做的T+0吗？盘中那么多波动，你能做几个T+0？你是在做权证吧？

    -
    SB！！！你看过妹子的文章吗？？？？？1分钟图上不能看大级别吗？？？？妹子文章都没看懂，还敢说？？？？？？？

  • CCTV： 2007-07-01 08:14:00

    [匿名] 新浪网友

    2007-07-01 08:04:25
    呵呵，CCTV，你也太忙了吧，装什么装，你就是禅中说缠本人啊！
    你们是在1分钟图上看大级别吗？？？？你们不是口口声声在一分钟图形里面折腾做差价成本降为零吗？

    -
    典型的SB！！！

  • CCTV： 2007-07-01 08:18:41

    [匿名] July

    2007-07-01 08:08:47
    cctv你来啦！！cctv~~~~

    帮我看看600652和600107行么？我的重仓。

    652我在60f上明显有段间背驰，和段内背驰，可是怎么就不反弹呢？

    107现在出还有意义么？

    --

    晕呀，你没去看妹子的文章呀？？？？600652在60f上没有背驰呀，妹子说的黄白线哪里有回拉0轴呀？？？？不过，应该是进入背驰段啦！！！可以用妹子的方法去精确定位的！！！背驰成立后，反弹应该能到7.39元，这是妹子理论确定的最低反弹目标！！！至于其他，妹子没说过，我也不懂呀！！！！！

  • CCTV： 2007-07-01 08:20:39

    大爷现在就两只股票：600839、600832！！！！准备用妹子的方法一直把成本搞成0！！！！！！

  • CCTV： 2007-07-01 08:24:42

    JULY1！！！！刚才说的有点不对呀！！！！

    652的黄白线有回拉0轴！！！按照妹子的理论，就可以先假定进入背驰段！！！！但是否真背驰还要看后面的走势去定位！！！妹子文章里有区间套定位的方法呀！！！！107应该有更高的位置走的！！！！

  • CCTV： 2007-07-01 08:31:35

    [匿名] 新浪网友

    2007-07-01 08:25:25
    点中你的死穴了：禅中说缠，CCTV还有石猴，就是一个人！

    [匿名] 新浪网友

    2007-07-01 08:26:42
    哈哈，好玩，石猴被当成楼主本人，现在CCTV也被当成楼主的马甲，下一位是谁？
    --

    还有下一位就是新浪网友

  • CCTV： 2007-07-01 08:35:20

    [匿名] 新浪网友

    2007-07-01 08:29:13
    原先我觉得那些追随者很可怜，现在我觉得禅中说缠更可怜。
    因为她（他）压根就一无所有，他不是为了欺骗别人，而是为了欺骗自己，自己在生活中得不到的，全都在网上虚构了出来。

    --
    你污蔑妹子的理论不行，就开始污蔑妹子其他方面，你的行为妹子可以容忍，大爷就不能容忍！！！！

  • CCTV： 2007-07-01 08:38:41

    [匿名] 新浪网友

    2007-07-01 08:31:56
    真正有官方背景手握重金的，全都是画图控盘，而禅中说缠的所谓理论，全都是要顺势，甚至盘中一分钟的下跌也要顺势，那就是几百股几千股的小买卖才能这样做，还经常会做反。

    --
    你SB呀！！！！妹子现在教你画图的理论你能办到吗？？？？一个学不会妹子的理论，只能满口喷粪的垃圾！！！！！！

  • CCTV： 2007-07-01 08:42:29

    [匿名] 新浪网友

    2007-07-01 08:36:51
    CCTV整天守着这个贴，不是因为其他的，是因为他要维护自己帖，维护自己的观点，反驳所有质疑帖主也就是他的帖。

    --

    大爷就是要维护妹子，怎么啦？？？？？你去查一下，大爷已经好多天不发言了，这两天，看到有些垃圾，连妹子的文章都没看懂就喷粪，大爷就要维护，怎么啦？？？？？

  • CCTV： 2007-07-01 08:43:53

    [匿名] July

    2007-07-01 08:40:17
    [匿名] CCTV

    2007-07-01 08:24:42
    JULY1！！！！刚才说的有点不对呀！！！！

    652的黄白线有回拉0轴！！！按照妹子的理论，就可以先假定进入背驰段！！！！但是否真背驰还要看后面的走势去定位！！！妹子文章里有区间套定位的方法呀！！！！107应该有更高的位置走的！！！！

    -------------
    这两个票是跟学禅前进的，所以mm是没有说过啦。看到你的回复太高兴啦！！！谢谢！！！

    你说600107有更高的位置走，是不是也是觉得有段间背驰的存在？我是这么看到的呀，可是学艺不精，眼看着走势不是像我判断，急呀！！！

    --

    我怎么回答你呀，你没看到有一SB说这里的都是妹子的马甲！！！他会说你也是马甲，我们在演戏的！！！！！！

  • CCTV： 2007-07-01 08:46:56

    [匿名] 新浪网友

    2007-07-01 08:40:32
    呵呵，禅中说缠的粉丝都到哪儿去了？怎么就一个CCTV在反驳？看来你也无法“同时”装成不同的粉丝的缘故吧。

    -
    典型的SB，你看看现在几点？？？？现在是什么日子？？？

  • CCTV： 2007-07-01 08:47:37

    [匿名] 大胜凭德

    2007-07-01 08:44:43
    匿名] 大胜凭德

    2007-06-30 20:00:09
    这周大家无不对钾庄的义举感到佩服,而对缠妹不进行现场直播发发牢骚.但这些发牢骚的人有脑子吗?缠论学而会用之是一辈子的事,而让你在一个股票上在低得不能再低的价位让你走了,你觉得碰到了恩人了,在证券市场有多少不是弱弱强食的?如果自己不学好本领,到最后还得被市场吞没.请问那位指责的人你在证券市场做了几年?你遇到过多少血雨腥风?你有那个资格说吗?缠论有缘得之,无缘也是你自己的造化!5.30.6.26缠妹早上那么早上网提醒大家,你用心了吗?而那14个股票在提醒人的时候股价在哪?你知道吗?人得有良心,否则猪狗不及<今天言重了,请大家原谅>
    给你一个过一生好日子的本事,你不好好学,却去感恩一个只能给你过几天辛苦日子的人,你这样的人根本就不适合这个市场,因为你的眼光太差!!!!

    --
    注意，不要发言，你是妹子的马甲！！！！！

  • CCTV： 2007-07-01 08:58:37

    [匿名] TT

    2007-07-01 08:52:22
    什么乱七八糟的，这里是学习的地方，不是来看你们吵架的

    -
    KAO，大爷在这里打SB，你还说风凉话？？？？？？不把这些SB打掉，这里有好的学习环境吗？？？？？

  • CCTV： 2007-07-01 08:59:57

    [匿名] 轻风吹断

    2007-07-01 08:57:57
    000008 000503当年筹码最集中的时候也没有如此夸张，考虑要紧点底仓了。

    盘子太小，老大的说法，进去抢的人太多容易乱套。

    大伙知道有这么一个票就行了。呵呵。

    -
    按上面SB的逻辑，你也是妹子的马甲！！！！

  • CCTV： 2007-07-01 09:09:21

    [匿名] July

    2007-07-01 09:01:52
    匿名] CCTV

    2007-07-01 08:24:42
    JULY1！！！！刚才说的有点不对呀！！！！

    652的黄白线有回拉0轴！！！按照妹子的理论，就可以先假定进入背驰段！！！！但是否真背驰还要看后面的走势去定位！！！妹子文章里有区间套定位的方法呀！！！！107应该有更高的位置走的！！！！
    -----------------
    CCTV，怎么看黄白线回抽0轴啊？
    禅mm总这么说，可是最近的图解课程都是1f级别的，mm说过1f一下级别的背驰，只看红绿柱子，所以都没有看到过黄白线回抽0轴。

    在1f以上级别，如5f，30f，按照我的经验，只有背驰段真正走出转折走势以后，黄白线才开始回抽0轴，我这样的看法对么？？

    能不鞥年用你的832的30f图的例子，讲讲黄白线回抽0轴的标准啊？

    特别特别的感谢~~~~~
    -

    错啦！！你没看妹子的课程呀？？？先回拉0轴才可能进入背驰段呀！！！！妹子文章里都写得很清楚的呀！！！！！

  • CCTV： 2007-07-01 09:15:04

    [匿名] July

    2007-07-01 09:11:02
    CCTV，有空举个黄白线回抽0轴的例子，好么？？？？？

    mm的理论，我都是看着好象明白了，真正到如何判断背驰就没把握了。尤其是红绿柱子没创新低/新高，可是黄白线还在继续下行/上行，这个时候就不知道是不是背驰了！！！！

    帮忙回答一下阿！！！！！！！！！！

    支持CCTV同学！！！！！！！！！！！！！！

    --
    按我对妹子理论的理解，黄白线创新低肯定不是背驰！！！！背驰例子，你看看妹子的600569，7.05元，5分钟图！！！！！太明显啦！！！！！太标准啦！！！！！

  • CCTV： 2007-07-01 09:25:26

    [匿名] July

    2007-07-01 09:18:50
    匿名] CCTV
    错啦！！你没看妹子的课程呀？？？先回拉0轴才可能进入背驰段呀！！！！妹子文章里都写得很清楚的呀！！！！！

    --------------------
    当然看啦！！！！！只是水平和学习的时间都比你差很多...5555....

    我把mm的课程粗看了2遍了，大体的感觉，背驰的判断准确的话，（背驰和盘整背驰），就算是超级牛人啦！！可是这也是比较难的，至少我现在也没能准确地判断！！！

    所以想请你拿832或者别的什么票举个例子，mm的课程我才学了月余，把她的课程都打出来了，可是以前举的例子都是去年或者今年2月份左右的，又是5f，30f的居多，我的软件上都没有这些数据啦！！

    想看看你有没有最近的例子，让我明白一下~~~~~~~比如从几点开始是黄白线回抽0轴，从几点开始背驰段开始....

    --

    晕，上面回答你了呀！！！妹子的600569，5分钟图，7.05元！！！！你看多标准呀！！！！

  • CCTV： 2007-07-01 09:40:28

    [匿名] 新浪网友

    2007-07-01 09:35:52
    [匿名] 轻风吹断

    2007-07-01 09:29:46
    [匿名] ninth

    别捣乱了，你那是3板的票。

    --------------------------

    哈哈，来了位明白的。我把这个票当作一个样本来看，PT农商社用了五年变成都市股份，翻了100多倍。主板这样的机会不多吧？

    -
    你是缠中说禅的马甲，这里90%都是缠中说禅的马甲。

    [匿名] 新浪网友

    2007-07-01 09:38:00
    面瓜牌SB最大的本事就是把简单的事情用最复杂（还自以为是最严密和完美的理论）来表达。

    [匿名] 新浪网友

    2007-07-01 09:38:43
    这里，任何叫老大、女王等肉麻词语、为缠中说禅辩护的，都是缠中说禅的马甲。

    -

    有人让妹子给搞疯了！！！！！

  • CCTV： 2007-07-01 09:52:58

    [匿名] 新浪网友

    2007-07-01 09:48:03
    我揭露你们，都不敢说话了，你们都是马甲。

    -
    SB一个！！！！是不是高位接了妹子的416，亏死啦？？？？？？？


必须和企图捣毁共和国基础的舆论进行坚决斗争

必须和企图捣毁共和国基础的舆论进行坚决斗争 (2007-07-01 12:06:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bft.html

本ID眼里揉不进沙子，汉奸配合美国人对中国的颠覆是全方位的，趁着午饭前的十分钟，必须写几句。
最近，有人开始有计划地去反思所谓土改的旧帐，说什么分地即全体犯罪、土改是忽悠农民造反、地主其实都是老好人，诸如此类。任何人要摧毁一个国家，最简单就是从其历史下手，美国这面首的历史，从来都是最肮脏的，但谁在粉饰？历史本来就是铁和血，用某种绝对的道德标准来摧毁历史，就是这些人的一贯伎俩。但历史从来不是道德的，历史无法摧毁，所有对历史的谈论、摧毁，都不过为了现实的利益服务。
新中国当然要砸破一切旧的法律，这有什么可说的？企图用旧中国法律来规定新中国的行为，无聊且可笑。农民，把一切现存的当成天经地义的，就是要忽悠他们，告诉他们没有任何现存是天经地义的，一切生产关系，都是要被历史所打破的。地主，被个体的消灭，无须什么矫柔造作的眼泪，历史就是这样，历史就是铁和血。
被忽悠的，都是能被忽悠的。历史的真理就是：被忽悠的都是能被忽悠的。谁有本事，现在忽悠大家重新回到原始社会吧，看能还是不能？历史的另一条真理就是：对待忽悠，可以用忽悠对待，也可以用枪杆子对待，而且历史最终都在证明着，不懂得枪杆子，放弃枪杆子的，不是别有用心，就是天字一号的大傻蛋。
好了，十分钟快到了，先下，再见。
教你炒股票62：分型、笔与线段


教你炒股票63：替各位理理基本概念

教你炒股票63：替各位理理基本概念(2007-07-02 00:07:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bgd.html

在外面时间有点长，再好的宾馆也没家里好，有点想北京。明天就可以回北京了，3号还要去听一场音乐会。不过在北京也待不了几天，下周又要去一次深圳，唯一希望就是能赶上最后的荔枝，糯米糍、桂味什么的，在北京吃不到好的，不知道是否过了季节。闲着没事，就随手写一课程，希望对各位有帮助。

一个对象的确立，特别是一个数学和几何对象的确立，首先要证明其存在性，如果你说的那东西根本就不存在的，那还说什么？例如中枢或走势类型这对象，如果不能证明其一定存在，而且是按级别存在的，那谈论就没意义了。所以，前面关于中枢的递归定义，就是解决这个问题的，是解决存在性问题。也就是说，中枢是可以递归式地定义出来的，而该定义是可操作性的，该定义实际上是如何找出中枢的一种方法，按照这种方法，就肯定能找出定义中的中枢。

但是，光是存在性定义或定理没什么意义，所谓的可操作性，有时候只是理想化或者数学化的，例如，可以证明自然数的质数分解是唯一的，而且可以很理想化地去设计这种寻找，但实际上用最大的计算机也往往不可能完成，因此就需要变通的方法来方便实际操作。同样道理，对于中枢和走势类型，也就有了关于不同级别的图形的研究。否则，都从最原始的分笔成交去逐步定义、寻找，那这可操作的操作也没什么操作性了。

进而，就有了不同级别显微镜的比喻。而实际上，一般能得到的图，最多也就是1分钟级别的，因此，可以从这个图入手。当然，也可以从5分钟，甚至更高入手，但这就等于把显微镜倍数弄小了，看到的东西自然没有1分钟的多且清楚。再次强调，什么级别的图和什么级别的中枢没有任何必然关系，走势类型以及中枢就如同显微镜下的观察物，是客观存在的，其存在性由上面所说最原始的递归定义保证，而级别的图，就如同显微镜，不同倍数的看这客观的图就看到不同的精细程度，如此而已。所以，不能把显微镜和显微镜观察的东西混在一起了。

如果我们首先确立了显微镜的倍数，也就是说，例如我们把1分钟图作为最基本的图，那么就可以开始定义上一课程说的分型、笔、线段等等。有了线段，就可以定义1分钟的中枢，然后就是1分钟的走势类型，然后按照递归的方法，可以逐步定义5分钟、30分钟、日、周、月、季度、年的中枢和走势类型。而有的人总是不明白，例如总是在问，5分钟图怎么看，30分钟怎么看，其实，如果你选择5分钟或30分钟为最基本的图，那么和1分钟的看法一样，只不过你的显微镜倍数比较小，看起来比较粗糙而已。而如果你已经选择1分钟作为最基本的图，也就是选定了1分钟这个倍数的显微镜，那么看1分钟图就可以，所以，本ID也就不断在1分钟图上进行线段的记号来示范。

那么，有人可能要问，如果用1分钟图这显微镜，5、30分钟等图还有用吗？当然也是有用的，例如走出一个1分钟的走势类型，已经完成了，就可以在5分钟图上相应记号上，这样的一个好处就是帮助记忆，否则当1分钟图上的线段成千上万时，肯定要抓狂的。而有了5、30、日等图，就把相应已经完成的走势类型记号上，实际上，在1分钟图上需要记住的，只是最近一个未完成的1分钟走势类型。当然，由于分解的多样性，实际上需要知道的要多点，这里只是站在一种分解的角度说的。另外一个好处就是看MACD辅助判断时，不用对太多的柱子面积进行相加，可以看大级别的MACD图，这样一目了然。日线的背驰，其实在1分钟图上也可以看出来，只不过是需要把所有相应对比段的MACD都加起来进行处理，这样当然是不切实际的，因此就可以看日线图的MACD，在理论上没有任何特别之处，只是为了方便，如果用1分钟的MACD把参数调到足够大，效果其实是一样的，而实际上不可能，一般软件上，MACD的参数有上限限制，所以实际上也限制了日线的背驰不能用1分钟的图解决。

有人可能又要问，为什么5分钟图上不记号5分钟的走势类型？因为，在大级别图上记号次级别的走势类型有一个好处，就是能让你清晰地看到该级别的中枢和走势类型是如何形成的，这样会更直观。当然，如果在5分钟图上，你愿意记号30分钟甚至年线的走势类型也没什么，这是个人爱好问题。如果你有超强的记忆和分析力，甚至就在1分钟上记号就可以，如果你更牛一点，对图形过目不忘，像计算机一样自动就可以分类合并，那你在1分钟图上连记号都不用了。

说点更实际的问题，一般人面对一只股票，不可能就先看1分钟图，大概都是先从日线，甚至周、月、季、年入手，这样等于先用倍数小的显微镜，甚至是肉眼先看一下，然后在转用倍数大的，进行精细的观察。因此，对于大级别的图，上一课中的分型、笔、线段等同样有用，不过，一般这个观察都是快速不精细的，所以大概精确就可以，而且，一般看图看多了，根本就不需要一步步按定义来，例如，打开日线图，1秒钟如果还看不明白一只股票大的走势，那就是慢的了。基本上说，如果图看多了，成了机械反应了，一看到可搞的图，就如同看到可搞的面首一样。一见钟情，科学研究说大概不需要1秒，股票如同面首，如果不能1秒之内一见钟情，估计这股票也和你没什么缘分，最多就是有缘无分空折腾了。

别觉得本ID整天把股票和面首联系在一起有点不太地道，但人这身体都是从性而来，股票的道理和性的道理没什么区别当然也没什么可奇怪的，这道理在前面的课程里已经说过。如果，你能把你的性能量转化到股票上，有了那种一见钟情的直觉，那么就算是有点入门了。而前面的理论分析，最终还是要归到这种直觉上去。说得更直接一点，例如在419这种事情上，无论男女，其实决定是否419，都是在1秒内决定的，股票同样，是否和股票419，也一样。当然，有些419让后悔终生，有些让你怀念终生，这和股票是一个道理。而真正的419高手，就是一眼就要把一个人给看透，而且知道自己需要什么，该要什么，什么不该要，要了的要甩得开，如雁过长空，否则就不是419了。股票也一样，股票的走势如同面首在搔首弄姿，一眼要看穿其把戏。当然，股票比面首可爱的地方在于，面首的搔首弄姿只有一个方向，而股票有三种可能的状态，这也决定了，面首面首是有厌倦的时候，而股票股票则不一定。

但在没有这看破一切的一眼前，就别把自己当情圣了，老老实实在家里抱孩子吧，花心萝卜是需要功力的。股票也一样，没有这超越的直觉，还是老老实实去分析，在大级别图粗略选定攻击目标后，就要选好显微镜，进行精细的跟踪分析，然后定位好符合自己操作级别的买点建仓，按照相应的操作级别进行操作，直到把这股票玩烂、直到厌倦或者又发现新的更好的可玩弄对象为止。而站在纯理论的角度，没有任何股票是特别有操作价值的，中枢震荡的股票不一定比相应级别单边上涨的股票产生的利润少。

只有坏的操作者，没有坏的股票。股票只是废纸，本质上都是垃圾，如果技术、心态不到位，任何股票都可以让你倾家荡产。当然，对于小资金来说，一定要选择股性好的股票；而对于大资金来说，股性是可以改造的，就如同没有面首是不可以面首的，只是代价不同而已，股票也一样，任何股票的股性都可以被改造，只不过需要的能量不同而已。

不写了，已经又一天开始了，本ID也要洗洗睡了，先下，今天收盘后解盘见，然后本ID晚宴后赶最后的班机回北京，归心似箭，周二，盘就可以在北京看了，再见。

解盘：今天看不明白的都请严重补课。

教你炒股票62：分型、笔与线段

  • CCTV： 2007-07-02 10:45:49

    3841好关键呀！！！

  • CCTV： 2007-07-02 11:28:05

    这次和早上那次比已经有点盘整背驰，大爷又买回点839、832，不过稳的还是等下午开盘！！！！

  • CCTV： 2007-07-02 13:16:55

    你们急什么呀？？？？今天高点下来这一段还没走完！！！

  • CCTV： 2007-07-02 14:12:31

    哈哈````成功！！！！


解盘：今天看不明白的都请严重补课。

解盘：今天看不明白的都请严重补课。(2007-07-02 15:32:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bgr.html

今天的走势，简直是标准教科书，连这都看不明白，你要严重补课了。下图中110点的线段里的小顶背驰，111点的小底背驰，都是极端标准的。111点，看不明白的，看看MACD里那两个红箭头指着的绿柱子面积比。如果还有人问，为什么前面的不是，就一定要把分型、笔、线段那课以及63那课好好看了。图中红箭头处，趁着现在1分钟图还能看到，请去好好研究那为什么是一笔，那底分型是怎么构成的，这都有最严格的标准。
至于走势，没什么可说的，就是震荡，这里是本ID理论的天堂，如果说单边势傻瓜都能赚钱，那么这种市场，就不是一般人能把握的了。能把握，就有了一个好的吸血机器，练习好了，那算有点模样。具体的中枢分析，本ID不准备说了，有这么明确的线段划分，按照递归定义，答案不难得到，如果这都不练习一下，那就没法学了。大的技术位，和周五说的没什么不同，唯一需要补充的，就是图中107这一点，如果能站稳，至少这中枢震荡是有保证的，上面还是3919点是第一压力，现在，等于成了一颈线位置了。再上面，就是5周均线的位置。大图上说，今天是受到5月均线的支持产生的反弹，这线最重要，三角形还是平台型，就看这5月均线是否有效跌破了。
注意，再次强调，这种震荡行情，没什么基础的，最好就观望，半仓、空仓都无所谓，没这本事，就不一定玩这游戏，当然，如果你要学习，要练习，可以用少量资金。对于初学者，震荡的原则就是，宁愿卖早，一定不卖晚，有钱，还怕买不到股票？
个股方面，本ID那些股票各位都知道，除了新进去的二、三只，本ID现在是在保持0成本赚筹码阶段，震荡幅度越大越高兴，技术不好的、心脏不好的，千万别参与，找些脾气好点的股票，本ID的股票，一般脾气都不大好。
先下，下午、晚上，忙，还要赶回北京。明天见。

教你炒股票64：去机场路上给各位补课

教你炒股票63：替各位理理基本概念

  • CCTV： 2007-07-02 15:49:53

    妹子！！！我继续832、839！！！


教你炒股票64：去机场路上给各位补课

教你炒股票64：去机场路上给各位补课(2007-07-02 21:37:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bgx.html

现在的课已经越来越精细，特别用的是最小的1分钟，一般的理论，在这么精细、偶然性那么大的图上都要乱套了，但却恰好能显示本ID理论的有力。别说1分钟图，分笔图也没问题，这就是本ID理论所构筑几何结构的力量。世界都是几何的，别说那几张无聊的走势图了。
看下图，为什么下午的分段是这样？大概很少人现在就能全部搞清楚，所以，为了让各位能睡一个塌实觉，也为了免得等一下飞机万一不听话，到时候只留下各位在这里争论不休没人再给解答，所以本ID在去机场的路上用本本给各位补上一课。
106到107这一段箭头所指的那一笔，用的是取整的前提，所以，只要你仔细去分析，就知道那一定是一笔。这个问题，本ID瞧了一下，见一位叫 快乐vs菜虫 的网友已说到。当然，你可能要问为什么一定要取整？这没有什么必然性，只是预设的前提，你可以采取严格到小数后两位的精确度，但其实不同软件，对1分钟这么精细的图，都会有数值上的细微差别，所以，所谓的精确，往往不一定就是，而在这么快速变动的市场中，数值有点细微差别，其实没什么不同，例如，还可以用这样的区别方式，就是两者相差0.5点内的看成是一样的。所有预设精度，唯一必须遵守的，就是精度一旦预设，就一定要一路保持。
注意，没有什么精度是十全十美的，例如用相差0.5内看成是相同的，那么如果是0.51呢？这和0.49也没有多大区别。所以这些细节，其实问题都不大，关键是要统一，不要变来变去。由于现在只是示范，为了方便各位学习，就一直继续采用取整的精度，各位可以根据自己的情况来调整。
至于108-109，带箭头那笔为什么不被算成一段？也就是108-109为什么不是三段？这很简单，因为段必须是至少三笔构成，缺口如果包含在一笔中的，像今天早上低开的缺口，没有破坏昨天那笔，是顺着昨天那笔下来的，所以这种缺口和一般的走势没什么区别，缺口还是包含在昨天的一笔里。但有些突然性的逆着走势来的缺口，就像530那个，就必然要当成一段，而不能光当成一笔或一笔里的了。有人可能说，缺口没有三笔？那你可以这样去看，就像0=0+0+0，缺口可以看成是三个缺口的迭加，这样就有三笔以上了。还有，有位叫袖手旁观的网友理解得也不错，线段必须要被破坏才算结束，但必须要强调的是，线段必须要被线段破坏才算是真破坏，单纯的一笔是不能破坏线段的，这就避免了一些特偶然因数对走势的干扰。
至于110-111。红箭头那两个为什么不是最终精确定位的背驰点？这都是些以前就应该解决的简单问题。像第一个红箭头位置，第一次略微跌破109那位置，这时候把已经出现的面积和前面108-109的对应面积之和比，已经十分接近，也就是说110-111，刚起跌，这力度已经和前面的108-109差不多，这恰好说明这一段的力度是很强的，不但不可能是对108-109背驰，而且站在中枢震荡的角度，这种力度，一定是小级别转大级别以时间换空间或与更大力度的对比产生的背驰才能化解的。后面这种情况，在这个实际的图形中，就是与前面104-105的下跌力度比。110-111这段，相比较的，是104-105这段，中间的中枢震荡的中枢，是105到110这个。因此，这里根本不存在与108-109对比的问题。站在105-107这个中枢的角度，110虽然不构成第三类卖点，但也极为接近，这种对中枢的离开，力度一般都很大，所以就算你搞不清楚和哪段比，也至少要等这段的结构被破坏，才有介入的可能，而后面，上下上的两次反抽，根本就没有破坏其结构，因此后面的破位下跌就是天经地义的。
机场到了，先保存起来。
挺好玩的，帖子分两段写，中间过一安检。继续。
至于第二红箭头那个，就更不可能是了。绿箭头那次反抽，等于对前面破位前那上下上的微型类中枢（注意，站在严格意义上，线段以下是没有中枢的，所以说是类中枢）的一个类第三类卖点，后面有两种变化，就是转大级别类中枢或类中枢移动直到形成新类中枢为止。而下面的黄白线，是一个典型的下上下结构中的第二下刚破上的低点，这是力度最大的一下，怎么可能有背驰出现？MACD第一个红箭头就指这大的下上下破的一下，这时候除非出现线段结构的突发性破坏，否则不可能有什么背驰出现。而后的回拉，其实刚好构成一个奔走型的上下上结构（也就是第二上刚和第一上的低点稍微重合），这其实也就构成另一个微型类中枢。这和第一个红箭头指的那个一起，刚好构成两个类中枢的下跌走势。然后，后面的背驰判断就很简单了，和一般的趋势中背驰的判断一样。针对第二那奔走型的微型中枢的前后两段，MACD两个红箭头对应的绿柱子的比较，一目了然。（千万别再问这时候为什么不看黄白线之类的问题，这类问题回答过N次了。）
请各位好好把各类情况消化好，特别一些最基本的知识，一定要掌握，62、63课，要完全吃透，而且能当下应用。当然，这需要不断练习，不断研究不同的图形。
本ID就不再说什么了，准备登机。回到北京，也快第二天了。
先下，明天见。

  • CCTV： 2007-07-02 22:23:19

    妹子一路平安！！！！

  • CCTV： 2007-07-03 14:14:26

    妹子的手法怎么和上次一样的？？？？？又先拉600432？？？？？？


今日解盘：3919颈线折磨你

今日解盘：3919颈线折磨你(2007-07-03 15:30:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bh8.html

一回来，N多的腐败活动，今晚又要看演出，所以只能粗略说说。今天的大盘，就是在这N天反复强调的3919颈线下进行的蓄势，现在，图形上头肩底的雏形已经基本按剧本构造完毕，但如果颈线突破不了，那还是白搞。现在，人心涣散，谋事能成的概率，当然没有前面的多了。现在，剧本中最好的情节，就是走三角形，这次上去是D段。但这次的把握性，比上次B段那次要差，剧本只能按每天一步步演，下面最关键的就是这颈线的突破与回抽确认，但现在人气涣散，最主要是现在有些人，不断放暗枪，特别那些等额度的，肯定不想上，希望走平台型，因此不断捣乱。而走三角形的，又不一定很团结，只能见一步走一步，但本ID会尽力的，能走到哪里算哪里。
今天本ID已经足够出力了，16只里3只9%以上，而且还有其他活不能公开的，也算本ID回北京第一天的一个见面礼了，但本ID从来不当解放军，只是煽风点火、顺势而为，别指望本ID当举杠铃的。那种一根筋的多头思维，是典型的散户思维。
注意，一旦大盘不配合，本ID依然如前面那些，砸起来比谁都凶。本ID现在是保持0成本赚筹码阶段，最喜欢的就是砸盘。当然，只要大盘人气配合，本ID依然会轮动，但一定不会当解放军。
废话不想说了，今天的分段太简单，具体的明天一起给出。先下，4点有一个会，沟通一下思想，然后晚上看演出，明早见。

  • CCTV： 2007-07-03 15:43:22

    妹子！！！


有些市是必须逆着而为的。

有些市是必须逆着而为的。(2007-07-04 15:45:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bi0.html

散户多是墙头草，但如果所有的中国人都成了墙头草，那么，中国金融市场等着被人宰割的日子就不远了。昨天已经说了，那些正在等额度的，都希望走平台型，3000点下的时候，本ID也逆过一次市而为，当时博客都有部分记录，那次，这些汉奸与目前等额度的一批，希望从3000点下一直回到2000点下做一个大差价，但最终他们没有得逞。看看这里春节前后的帖子，就知道斗争的激烈。
这次，道理一样，那些等额度的，希望他们新增加的额度能够买到他们所谓符合投资价值的股票，而国内配合他们的，其他跟着他们的，都在暗地里使坏，这在昨天的解盘里已经说过。这时候，必须有人站出来，就像春节前3000点以下，那罗美国老头忽悠时，必须有人站出来。那次，本ID站出来了，这次也一样，现在的战役，就是不能让汉奸与等额度的人得逞，3000点那次，汉奸和等额度的人大败，这次，条件更险恶，但有些事情是必须干的，就像上次在3000点下，本ID就说过，有些事只能北京人干，北京人就是牛B，就像昨天在人民大会堂唱响国际歌。
技术上，压力惊人，但有些事情，就是要逆市而为。今天早上，两次的冲击，完全没有任何人跟进，所有的散户都落荒而逃，汉奸和等额度的不断犯坏，看看今天中石化等指标股上，再看看今天代表指标股的白线一直在黄线之下就知道了。但这次，汉奸和等额度的还是落空了，指数是跌了，但今天的游击战术还是成功了。
现在，就是要放弃指数，对所有有中长线价值的股票进行战略性建仓，让汉奸们、等额度的人，就算真打出平台型，也买不到好股票。整体上市、大重组、中小盘成长股票，都是可以游击战的领域，就让汉奸们去砸指标股好了，指标股不是不出手，而是要等待时机，时机一到，游击战就要转化为大兵团作战，就像3000点那次本ID演示的联通与中行一样。
对于散户来说，你们那些都是糊口的钱，没必须在这么血腥的斗争中坚持，就像八年抗战，在上海，不一样有很多面首活得很好？这样，抗战胜利不一样能分点好？这世界上，除了当汉奸，还可以当顺民，管他是日本人还是美国人。但本ID不可以，真正的北京人都不可以，本ID就是看不了汉奸和等额度的鬼子得逞，本ID的钱都不等着花，钱是留着买子弹，打鬼子和汉奸的。
现在的环境有什么可怕的，95年那么凶横的环境下，一样能掀起一轮轰轰烈烈的重组行情，而带头的，还记得是哪里的股票吗？昨天，在人民大会堂可以唱响国际歌，在最凶险的走势中，一样可以唱响游击队之歌。
技术没什么可说的，颈线不能放量突破，图形自然受到破坏，大盘最坏的情况，就是进入缩量阴跌，散户的对策，本ID已经多次说过了，如果你没有技术、没有资金实力，那就半仓甚至空仓去当顺民，等待抗战胜利的机会然后再出来。
而对于有一定实力的资金，就选好目标，现在的股票也不过就1000来只，难道中国还没有1000多的游击队，在每个适合的股票上进行游击战？本ID已经选好目标了，你们呢？
好，不说了，没有资金实力的，就按技术来，唯一需要再次提醒的，就是要放大操作的级别，特别技术好不太好的。
但，只要给本ID一个机会，反攻是必然的，在拉锯中消耗汉奸和鬼子，这就策略。
先下，后面还有一大堆事情等着，不能多说了，再见。
告全国散户、大股东、庄家、基金及管理层书
罗杰斯，有种的和本ID来个PK
汉奸，有本事拿几十亿股联通把本ID砸死！
汉奸，本ID就把你们像面首一样玩弄！
最大的泡沫就是某些国人！

  • CCTV： 2007-07-04 16:13:12

    妹子！！！俺来啦！！！！！！！俺今天搞了600640！！！属于整体上市的！！！！！

  • CCTV： 2007-07-04 16:23:04

    看到妹子说什么了吗？？？？？

    整体上市、大重组、中小盘成长股票，都是可以游击战的领域

    整体上市、大重组、中小盘成长股票，都是可以游击战的领域

    整体上市、大重组、中小盘成长股票，都是可以游击战的领域

    整体上市、大重组、中小盘成长股票，都是可以游击战的领域

    整体上市、大重组、中小盘成长股票，都是可以游击战的领域

    整体上市、大重组、中小盘成长股票，都是可以游击战的领域


凭空接坠石，依然开弓没有回头箭

凭空接坠石，依然开弓没有回头箭(2007-07-05 15:43:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bif.html

所有的战役都不是一天能完成的，现在，进行的是一项不可能完成的任务，谁都知道，技术上周线刚破位，所以的技术指标与大的环境都不可能让这样的任务完成，但本ID既然这样选择了，就义无返顾。今天，是指标股被全面打压的一天。上下午两次的介入，同样50点的反弹，都以失败告终，但开弓没有回头箭，抗战必须坚持而且继续坚持，每一次的阻击，都是一次拉锯与消耗。没有正面的阻击，游击战争是开展不起来的。看看今天中石化等放出的量就知道了，虽然这是凭空接坠石，但必须接。而且，这也是以后需要的一些基本筹码。
今天的能量消耗不大，只属于试盘阶段，现在重点在三大领域，就是整体上市、大重组、中小成长股，这是与指数无关的。技术上，必须依靠年线，那些没有回到年线的股票，都不足以支持。但，这样的战役，靠一方力量是不足以完成的，像今天的两次反抽，最后都是因为没有呼应而夭折。但，明知道失败也要干，对技术指标上的战术准备，这两次反弹也是必要的。
但战争有其规律，不能莽撞，技术上，所有的因数都有利于汉奸与等额度的，但所有技术都是合力的结果，本ID站出来，而且将继续义无返顾地干下去，就是要改变着合力，这合力是由每个人组成的，这是一场成功率只有1%的战争，每多一份努力，都是值得的。而改变合力，最终都反映在某级别的买点上，本ID就是要在逐步的分级抵抗中，把大级别的买点给构造出来，这就是今后一段时间的任务。
好了，最终需要的工作太多，不能多说了，先下，再见。
以黄河名字展开的绝地反击
告全国散户、大股东、庄家、基金及管理层书
和散户网友说说现在的形势

  • CCTV： 2007-07-05 17:09:31

    妹子都说啦！！！今天能量消耗不大！！！！！！

  • CCTV： 2007-07-05 17:19:37

    [匿名] 新浪网友

    2007-07-05 17:11:01
    CCTV兄:帮忙看看中技贸易(600069)怎样?中期业绩预增50%以上,以每股收益0.25元计,动态市盈率不到二十倍,去年净资产收益率为11.51%,今年上半年要明显好于去年,大股东中国通用技术集团实力特别雄厚,有潜在的资产注入概念,北京板块,套30%,明天可否补仓?谢谢!

    -
    好股票呀！！！不过大盘如果特别恶劣，有可能跌回年线呀！！！！妹子不是说，只有到了年线的股票才有强支持吗？？？？可以分批补仓！！！！！年线满仓！！！！！！！


和散户网友说说现在的形势与任务

和散户网友说说现在的形势与任务(2007-07-05 23:04:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bin.html

首先，必须要明确，各位的状况和本ID有很多本质的不同。各位也知道，本ID6月后就忙于PE的事情，可以很明确地说，本ID一部分资金已经分流到PE上去，也就是说，就算本ID这次大败，依然有翻身重来的机会，而且一定可以翻身重来。正因为有这样的背景，所以各位第一不用为本ID担心，第二必须知道，本ID这样干并不是不顾后果的意气之举，而是进退有度的。
其次，本ID必须在这时候站出来，败了，大不了当股东，哪天本ID心情不好，找一个面首收购了自己当大股东算了，当然，这就成了走唐家兄弟的老路，没什么意思。或者，再折腾几年，等本ID厌倦了，就不玩了，出来玩文化也很好。而各位并没有本ID如此自如的进退之路，所以，一定要量力而行。
因为本ID知道的太多，所以必须要干上这一仗，当然，这里不光是本ID自己的，本ID在市场上干过这么多事情，联合点人干点事，还是没问题的。站在纯技术的角度，这样干，绝对是脑子进水，但人，有时候脑子就是要进点水，特别当这事必须干时就更应义无返顾。本ID当然知道自己理论中耐心等待买点的道理，但站在实际层面，本ID必须追究，这个买点不能如1000点那样被汉奸了。站在纯技术的角度，本ID现在的所有行为都是错误的，正如站在所谓纯人性的角度，用胸口顶枪口肯定是有病的，但人，有时候就是要病上一病。
但对于一般的散户，完全没必要参与这种活动，各位应该利用市场机会去壮大自己，没必要干用胸口顶枪口的傻事。对于各位来说，根本不需要知道这市场的买卖点是如何合力构成的，你们只需要知道合力的结果，根据结果进行操作。
目前的技术形态，站在最恶劣的角度，如果是对整轮行情的一个中级调整，比较极端的幅度是2/3，也就是说，调整到2100点也是毫不奇怪的，所以，没必要有任何站岗的无聊思想。学了本ID的理论，唯一需要坚持的就是根据自己操作级别，买点买，卖点卖。等各位有这个能力后，才学本ID如此一病吧。
市场就是战场，一旦开战，在战场上，就是无情的，本ID只考虑如何去夺取战争的主动权，这里，一切手法都可以用上，本ID不希望在打仗时有什么顾虑，在战场上，分不清什么散户、机构。而且本ID这次战役的目标，也不是当什么解放军，只是要打乱某些人的节奏，让某些人的目的不能得逞。如果一定要硬加上一个解放军的任务，只能是两头不着边。解放军只能是一个顺带的任务，而不是战役的前提。所以这盆冷水，本ID是一定要泼的，本ID从来都实话实说，不想让人有任何不切实际的误解。
对于散户来说，市场中的真正的解放军，只能是你自己，你要掌握好技术，要对股市有充分的理解，要明白股票都是废纸，要知道，股票只是抽血的凭证。然后，放下一切幻想，如果有可能就学好本ID的理论，看图作业，这才是散户战胜市场之道，只有自己壮大了，才是对汉奸和鬼子最大的打击。而本ID有这个能力，当然需要更多的承担，这必须要分清楚。
本ID这次的任务，不是原来那16只股票可以完成的（这些股票，中长线的角度依然会关照的，对他们，都是保持0成本增加筹码的阶段），本ID现在正在开辟新的战场，介入一些对股市更有影响的品种，大致方向本ID已经说了，就是整体上市（包括中字头）的、大重组（包括老树发新枝那种）、中小成长。技术上，都是有年线可以依托的。本ID不可能去接什么基金、甚至汉奸的高位股票，那真有病了。但像中石化、联通等指标股，当然是需要慢慢控制的，否则，就没有话语权了。逐步，将慢慢掀起整体上市、大重组、中小成长的行情，把整个不利的局面扭转过来。
现在，要把人心扭转，不是一天半天的事情，必须有股票，逐步走出有号召力的行情来，才会得到市场的响应。当然，这市场不是本ID的，其他有实力的，如果都能选择好攻击对象，为市场的稳定和对汉奸的阻击给出自己的贡献，那么本ID的星火最终就可以燎原。而市场好了，解放军自然就来了，这才是根本之道。
光有热血，当义和团，是打不赢汉奸鬼子的。先下，再见。
散户三大纪律
一、只用空闲的钱参与市场
二、必须等大兵团作战有结果才介入，要等大级别的买点。即使是本ID输了，汉奸鬼佬赢了，他们最终也是要搞上去的，这种，复仇的种子才能保存，楚虽三户可亡秦，有种子就有希望。
三、坚决不抬汉奸鬼佬的高位轿子，要练好技术，从底位开始，逐步抽光他们的血。
告全国散户、大股东、庄家、基金及管理层书

  • CCTV： 2007-07-06 08:41:14

    如果不是周末，今天就有大反弹！！！！！周末效应有多大说不准呀！！！！！！今天没有反弹，下周的反弹更大！！！！！兄弟们看好啦！！！！！！！！

  • 罗锅： 2007-07-06 09:01:44

    数学妹妹，俺支持你。！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！消灭汉奸及其背后的主子

  • CCTV： 2007-07-06 09:41:25

    妹子又出手啦！！！！！顶！！！！！

  • CCTV： 2007-07-06 09:50:55

    000985，昨天说了一天啦！！！这肯定是妹子的股票！！！！！

  • CCTV： 2007-07-06 10:17:17

    发现妹子股票！！！肯定是！！！600737！！！！！中字头、大重组、整体上市，昨天还说了唐家兄弟！！！！！！！！！！

  • CCTV： 2007-07-06 10:18:16

    发现妹子股票！！！肯定是！！！600737！！！！！中字头、大重组、整体上市，昨天还说了唐家兄弟！！！！！！！！！！ 刚好在年线附近！！！！！！！！！！！！！！

  • CCTV： 2007-07-06 10:29:55

    [匿名] 新浪网友

    2007-07-06 10:27:24
    636要走吗？737可以进吗？请CCTV指导

    -

    636，故意借利空吸货！！！

  • CCTV： 2007-07-06 10:34:43

    [匿名] TT

    2007-07-06 10:28:39
    看到没有，8.15，楼主马上压盘了。大家别冲动，楼主没买够货，也不会大动的。

    --
    谁让你马上买呀！！！！关注着不可以吗？？？？？？？？妹子，给一个年线的位置我买吧！！！！！

  • CCTV： 2007-07-06 10:46:32

    大家不要抢呀！！！！！妹子不高兴砸下来就要站桩啦！！！！！！！！！！！！！！

  • CCTV： 2007-07-06 10:49:55

    别抢呀！！！！！！！刚才谁又抢了15万股！！！！！！！你没看到妹子在压盘吗？？？？？？？？？？

  • CCTV： 2007-07-06 10:53:36

    [匿名] 新浪网友

    2007-07-06 10:51:40
    CCTV我可以买入737吗，现在？

    =
    等大盘吧，你没看到妹子在压盘吗？？？？？？不过一定要关注呀！！！！

  • CCTV： 2007-07-06 10:54:30

    737感觉先买点也不怕1！！！！我们不可能买到最低点的！！！！！！！！！！分批买吧！！！！

  • CCTV： 2007-07-06 11:17:27

    [匿名] TT

    2007-07-06 11:12:43
    CCTV，看样子你这次把楼主害了！

    -
    我又没让大家抢！！！！！我自己也在等买点呀！！！！！！！！

  • CCTV： 2007-07-06 13:19:40

    妹子！！！你太伟大啦！！！！600737！！！！！大爷早上就说啦！！！！！！！！！！！！！！！！！！

    妹子！！！你太伟大啦！！！！600737！！！！！大爷早上就说啦！！！！！！！！！！！！！！！！！！

    妹子！！！你太伟大啦！！！！600737！！！！！大爷早上就说啦！！！！！！！！！！！！！！！！！！

    妹子！！！你太伟大啦！！！！600737！！！！！大爷早上就说啦！！！！！！！！！！！！！！！！！！

    妹子！！！你太伟大啦！！！！600737！！！！！大爷早上就说啦！！！！！！！！！！！！！！！！！！

    妹子！！！你太伟大啦！！！！600737！！！！！大爷早上就说啦！！！！！！！！！！！！！！！！！！

    妹子！！！你太伟大啦！！！！600737！！！！！大爷早上就说啦！！！！！！！！！！！！！！！！！！

    妹子！！！你太伟大啦！！！！600737！！！！！大爷早上就说啦！！！！！！！！！！！！！！！！！！

    妹子！！！你太伟大啦！！！！600737！！！！！大爷早上就说啦！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-07-06 13:25:45

    妹子！！！你就是女神！！！！！！！！！

    妹子！！！你就是女神！！！！！！！！！

    妹子！！！你就是女神！！！！！！！！！

    妹子！！！你就是女神！！！！！！！！！

    妹子！！！你就是女神！！！！！！！！！

    妹子！！！你就是女神！！！！！！！！！

    妹子！！！你就是女神！！！！！！！！！

    妹子！！！你就是女神！！！！！！！！！

  • CCTV： 2007-07-06 13:30:05

    哈哈哈哈！！！！！！！！！！！！！！相信妹子，这就是真理！！！！！！！！！！！

  • CCTV： 2007-07-06 13:33:46

    000985也是妹子的股票！！！！这昨天就说了呀！！！！！！是不是也要停呀！！！！大爷太激动啦！！！！！！！妹子我爱你！！！！！！！！！！！！！！！！

  • CCTV： 2007-07-06 13:36:02

    [匿名] 新浪网友

    2007-07-06 13:33:00
    [匿名] CCTV

    2007-07-06 13:30:05
    哈哈哈哈！！！！！！！！！！！！！！相信妹子，这就是真理！！！！！！！！！！！
    ==

    TO CCTV

    那我现在要不要趁反弹先出掉一些呀?

    -
    反正我不出！！！！737也出不了呀！！！今天才买的！！！！！000985就更不能出啦！！！！！不能砸妹子的盘呀！！！！

  • CCTV： 2007-07-06 13:43:34

    [匿名] 新浪网友

    2007-07-06 13:37:54
    博主说的2100点.让我今天操作起来,非常的悲观.
    --
    你有病呀！！！！你跟孔肥肥学的中文呀？？？？？妹子什么时候说要到2100点啦！！！妹子现在打仗，就是不让大盘掉下去！！！！如果没有妹子这种人，你以为汉奸不会砸到2000点呀？？？？？？？？？？？

  • CCTV： 2007-07-06 13:48:28

    大盘要回一下！！！！这一下太关键啦！！！！能顶住妹子就成功啦！！！！！！！！！

  • CCTV： 2007-07-06 13:54:41

    KAO，看得大爷心惊肉跳的！！！！！主要是担心妹子呀！！！！！！！！！！！！！！！！

  • CCTV： 2007-07-06 14:01:43

    妹子那16只，每次都是先拉600432，这规律大爷可早说啦 ！！！！！！！！！！

  • CCTV： 2007-07-06 14:09:52

    KAO，那些SB777、林圆还好意思说自己股神？？？？？？？？妹子都没说自己是！！！！！！我说妹子是女神！！！！别股神还牛！！！！！！！！！！！！！！！

  • CCTV： 2007-07-06 14:17:39

    还有45分钟，紧张呀！！！！！！！！！！！！！！

  • CCTV： 2007-07-06 14:29:06

    我KAO，这15分钟好象15小时一样长！！！！！还有半小时呀！！！怎么熬呀！！！！妹子，哥哥好担心你呀！！！！！！！！！！！

  • CCTV： 2007-07-06 14:35:52

    看！！！妹子昨天凭空接的中石化来啦！！！！！！！！！！！！！

  • CCTV： 2007-07-06 14:38:05

    这一下是最关键的，还要回一次，如果顶住了，就厉害啦！！！！！！！难熬呀！！！！！！！！妹子，好担心你呀！！！！！！！

  • CCTV： 2007-07-06 14:42:50

    [匿名] 新浪网友

    2007-07-06 14:35:45
    [匿名] CCTV

    2007-07-06 14:29:06
    我KAO，这15分钟好象15小时一样长！！！！！还有半小时呀！！！怎么熬呀！！！！妹子，哥哥好担心你呀！！！！！！！！！！！

    ——————————————————————————————————————————————————————————————————

    哈哈哈，你这家伙，怕了就说吧。

    -
    你懂个鸟！！！这叫爱！！！！！！爱一个人才会担心她！！！！！！！！！！！！！！

  • CCTV： 2007-07-06 14:49:08

    000985也停啦！！！！！！！！我的女神！！！！！！！！！！

  • CCTV： 2007-07-06 14:50:53

    [匿名] 新浪网友

    2007-07-06 14:41:29
    [匿名] CCTV

    2007-07-06 14:38:05
    这一下是最关键的，还要回一次，如果顶住了，就厉害啦！！！！！！！难熬呀！！！！！！！！妹子，好担心你呀！！！！！！！

    ——————————————————————————————————————————————————————————————————

    不相信妹子的技术了？现在收盘，星期一又掉下来有什么用？

    --
    现在连线段都没走完！！！！！！！！！！

  • CCTV： 2007-07-06 14:53:44

    还有7分钟！！！！！！！！！！！！！

  • CCTV： 2007-07-06 14:59:57

    还有1分钟！！！！！！！！！尾盘还很激烈呀！！！！！！！！

  • CCTV： 2007-07-06 15:03:03

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

  • CCTV： 2007-07-06 15:06:55

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

  • CCTV： 2007-07-06 15:07:50

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！

    女神！！！！！！！！！！！！！！


以黄河名字展开的绝地反击

以黄河名字展开的绝地反击(2007-07-06 15:50:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bj6.html

今天一大早，本ID先把博客的个性图片换成了本ID写的《满江红》，再把《黄河大合唱》中选了四段，按交响乐的形式组成一四乐章的曲子放到背景音乐上，然后就开始了开盘前的一切准备。本ID知道，明天是7月7日，70年前的英灵在天上看着。
具体的盘中事情，各位就没必要知道了，各位只需要知道结果，而结果是什么，已经永远刻在中国证券历史的K线图上。当然，如果要学技术，要当猎鲸者的，请好好去研究一下，从昨天凭空接坠石的两波反抽，到今天早上一开始的急拉，到后面的下跌，是如何构筑一个良好的技术反攻图形的，例如可以看看5分钟图，是如何用钱把这个底背驰给构造出来的。本ID也不能违反本ID的理论，就像牛顿也不能让苹果尽往天上飞。
当然，本ID没可能干完所有的事情，只不过点了一把火，后来就星火燎原了。市场是大家的，不是本ID一个人的。至于具体的个股，就不方便说了，免得给人以把柄。不过，这里的人都这么冰雪聪明的，不说而说最终都是说了。
大的技术形态上，依然有利于某些人，所以，一切并不会因为一根阳包阴就天下太平，这就当是平型关一战吧，但已足以向某些人表明最基本的态度了，特别在这样一个特殊的日子里。
对于散户来说，一定要坚持按自己的级别买点买、卖点卖，这样才是取胜之道。特别在这种震荡市中，一定要把握好节奏。
本ID也累了，不想多说什么了，周末腐败去吧，周日继续音乐会。
最后，各位如果还有兴趣，请再读读这首词。
满江红
缠中说禅
万古长空，今犹昔，一朝风月。
何处住？春花夏雨，秋鸿冬雪。
百代浮华皆作土，千江吸尽无堪说。
问世间，多少梦消磨、英雄血。
星旋轨，天补裂，山崩柱，河倾缺。
捣神宫鬼府，凤巢龙穴。
怒剑穿云惊浩宇，狂涛卷日横孤筏。
纵生死，劫火洗乾坤，齐欢悦。
告全国散户、大股东、庄家、基金及管理层书

  • CCTV： 2007-07-06 16:00:46

    我KAO！！！！这么快？？？？？？？？？大爷都不能在第一版？？？？？？？？？？？？？？？？？妹子！！！！爱你！！！！！！！！！！

  • CCTV： 2007-07-06 16:02:21

    [匿名] aaaaa

    2007-07-06 15:58:55

    这里的人都这么冰雪聪明的

    =====
    CCTV,老大表扬了,评价很高啊

    -
    别这样说呀！！！！压力好大的呀！！！！！！！

  • CCTV： 2007-07-06 17:38:45

    [匿名] 狗屁博主

    2007-07-06 17:07:18
    狗屁博主

    2007-07-06 15:23:13
    大盘涨了,博主又该吹了，把功劳算在自己头上。大盘要是跌了，自己也是英雄。什么狗屁博主！这会怎么不说你的理论了！

    我还是那个观点.博主就是狗屁.今天的上涨和博主没有什么关系.看看古井贵、天山纺织吧，那才是逆市英雄！博主最大的本事是忽悠!写个烂诗充风雅，装爱国骗人气，如果你这样算爱国，今天的涨停板股庄都是爱国者。还有那总有理的狗屁理论，屁用没有！骗散户倒是有一套，晕头转向，大半年了至今没有几个会的。好说大话，不着调，狂误导散户。先说三万点，今又说2100点。不跟疯子一样吗？但就这还有人信！迷信者赔死活该。缠迷有几个上半年收益超过大盘的，站出来！总结：博主就是狗屁。
    缠迷们可以骂我，但如果不能驳倒我，又怎么能服人呢？

    严重同意！

  • CCTV： 2007-07-06 18:20:09

    匿名] 狗屁博主

    2007-07-06 17:07:18
    狗屁博主

    2007-07-06 15:23:13
    大盘涨了,博主又该吹了，把功劳算在自己头上。大盘要是跌了，自己也是英雄。什么狗屁博主！这会怎么不说你的理论了！

    我还是那个观点.博主就是狗屁.今天的上涨和博主没有什么关系.看看古井贵、天山纺织吧，那才是逆市英雄！博主最大的本事是忽悠!写个烂诗充风雅，装爱国骗人气，如果你这样算爱国，今天的涨停板股庄都是爱国者。还有那总有理的狗屁理论，屁用没有！骗散户倒是有一套，晕头转向，大半年了至今没有几个会的。好说大话，不着调，狂误导散户。先说三万点，今又说2100点。不跟疯子一样吗？但就这还有人信！迷信者赔死活该。缠迷有几个上半年收益超过大盘的，站出来！总结：博主就是狗屁。
    缠迷们可以骂我，但如果不能驳倒我，又怎么能服人呢？

    严重同意！

  • cctv： 2007-07-06 21:29:31

    她是个杂种

  • CCTV： 2007-07-06 21:30:52

    她是个狗杂种

  • CCTV： 2007-07-06 21:33:29

    楼主是个狗杂种

  • CCTV： 2007-07-06 21:49:58

    请各位注意,今天没有尾盘已经触及上次跳空的压力线,已经出现了第三类卖点~~

    今天盈利的缠迷,周一准备获利了结.

  • cctv： 2007-07-06 22:05:54

    妹妹表扬我.是向我示爱吗

  • CCTV： 2007-07-06 22:45:36

    [匿名] 夜雨

    2007-07-06 21:55:59
    cctv,你说的可能是五分钟的第一段上涨已经出现顶背,要走b段吗,可如果确认今天是一个大级别的买点,如果短线操作不好,那是不是放大一点级别操作更好,?当然,最好是分仓做,一部分锁仓,做大一点级别,一部分打短差,又练技术,又更安全.你觉得呢?

    这次反弹是对周三22点调控缺口的回补,成交量甚至都赶不上上个周,没有构成大级别的买点,还是谨慎操作.

  • CCTV： 2007-07-07 00:51:48

    cctv
    匿名] 夜雨

    2007-07-06 21:55:59
    cctv,你说的可能是五分钟的第一段上涨已经出现顶背,要走b段吗,可如果确认今天是一个大级别的买点,如果短线操作不好,那是不是放大一点级别操作更好,?当然,最好是分仓做,一部分锁仓,做大一点级别,一部分打短差,又练技术,又更安全.你觉得呢?

    这次反弹是对周三22点调控缺口的回补,成交量甚至都赶不上上个周,没有构成大级别的买点,还是谨慎操作.

    谢谢你的提醒,反正还是老师的话,买点卖,卖点买,根据自己的短线操作能力和心理承受能力按级别操作.

    ------------------------------------------
    缠妹抗战不容易,咱得趁卖点赶紧抓点弹药,回头好继续跟鬼子战嘛,这次调整可是持久战

  • CCTV： 2007-07-07 00:51:48

    cctv
    匿名] 夜雨

    2007-07-06 21:55:59
    cctv,你说的可能是五分钟的第一段上涨已经出现顶背,要走b段吗,可如果确认今天是一个大级别的买点,如果短线操作不好,那是不是放大一点级别操作更好,?当然,最好是分仓做,一部分锁仓,做大一点级别,一部分打短差,又练技术,又更安全.你觉得呢?

    这次反弹是对周三22点调控缺口的回补,成交量甚至都赶不上上个周,没有构成大级别的买点,还是谨慎操作.

    谢谢你的提醒,反正还是老师的话,买点卖,卖点买,根据自己的短线操作能力和心理承受能力按级别操作.

    ------------------------------------------
    缠妹抗战不容易,咱得趁卖点赶紧抓点弹药,回头好继续跟鬼子战嘛,这次调整可是持久战

  • CCTV： 2007-07-07 22:05:29

    操楼主的祖宗十八代

  • CCTV： 2007-07-08 20:24:46

    [匿名] 醉里看箭

    2007-07-08 11:39:55
    很喜欢你的文章,可以转贴吗

    --------------------------
    要转就转呗，犯得着这样问吗？我怀疑你是帖主自己的马甲。


大盘长中短走势略说

大盘长中短走势略说(2007-07-08 22:16:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bk4.html

市场走势是合力的结果，市场不是本ID一个人的，本ID这一方的力量也不可能就是合力本身。目前市场走势，存在三种选择，而每一种选择对应着不同的多方能量要求，依次如下：
一、三角形调整
这种走势，要求的多方能量最大，具体走势分析，从530开始，大盘完成了三角形的前三段，目前正走三角形的第四段向上。这种走势要成立，前提就是要重新有效突破3919点的颈线，否则，如果没有足够能量达到这一点，大盘的三角形形态最终不可能成立。
二、平台型调整
不能重新站稳3919点，然后再逐步积聚空方能量，再次考验3400点低位，最强的平台型可以在3400点上完成，而一般地，将跌破3400点形成空头陷阱，极限位置可以达到2800点附近。
三、大平台型调整
这种情况下，大盘的调整时间将大幅度增加，也就是说第二种的平台形成后，形成一个大的反弹段后重新进入跌势，整个调整就是针对1000点上来的两年行情的大调整，极限位置，可以达到2100点附近。
前两种调整，时间都不会太长，最快的情况下，7月份就可以完成调整。而后一种情况，调整至少延续半年。注意，市场的任何走势都是当下形成的，并没有任何上帝规定现在就要选择哪一种调整方式，市场最终走势是合力的结果，所以，本ID上周的努力，并不是毫无用处的，所谓绝地反击，就是要在最合适的时机，四两拨千斤，用分力去改变合力，让合力按更好的选择去选择。
当然，所有的分力，无论多强大，最终都是分力，任何分力，把自己当合力了，就是脑子水太多的表现。世界上没有什么救世主、大救星，因为世界上没有任何分力就是合力本身，那种把自己当救世主、大救星，或者企求救世主、大救星的，都是脑子注水了。
对于一般散户来说，只需要根据本ID的理论来，根据合力本身的轨迹来。有人可能疑问，如果人人都根据合力来，等市场选择方向，那么市场还会波动吗？这是典型的脑子进水想法。市场有各种不同的利益，不同的利益构成不同的分力，任何时候都不缺乏不同的分力，除非这世界上没有了利益的分歧。但没有利益分歧的世界，至少不是目前的世界。
不用讳言，打击汉奸，不让鬼子霸占中国的金融市场，这也是一种利益，这也是一种利益驱动，所以就有了本ID上周的分力，就这么简单。这种利益是和鬼子、汉奸的根本对立的，所以要打仗，而打仗，没有任何上帝保证谁谁谁一定赢，所以本ID已经很明确地说，这次比春节前后本ID现场直播那次困难大多了，但本ID即使只有1%的把握也要干，这和任何技术无关，只是利益驱动，只是不希望鬼子汉奸横行的利益驱动。
但，对于散户来说，就像战场上打仗，散户就是一般的老百姓，哪里有让老百姓直接上战场打阵地战的？散户就算打，也只能打游击战，阵地战不仅打不起也输不起。散户和本ID这种人是有本质区别的，本ID阵地战打败了还可以打游击战，等大机会一到，随时又可以招兵买马、找到大量新的资金来大打战略大反攻，不是本ID看不起散户，而且很客观现实地根据不同的存在状态给出的客观建议。
所以，对于散户来说，究竟最终选择哪种调整方式根本不重要，最重要的就是要用本ID的理论，根据自己的操作级别，买点买、卖点卖，大打游击战，这才是散户该干的事情。
当然，如果你是散户，又没有打游击战的胆识，那么你就当顺民，就把仓位空掉，完全不参与这市场的操作，等市场调整完再说。
还有一种，就是干脆全仓不动，反正无论哪种调整，最终还是要结束的，最终还是要重新开始行情，中国股市大牛市的基础一点都没改变，20年3万点这过于保守的结论依然成立、甚至要大大向4万、5万点修正，只要拿着有着大潜质的股票，这些小波动根本不算什么。例如，本ID告诉各位的年线附近，中字头、大重组、整体上市、中小成长等股票，任何大盘的调整，只是提供一个中长线建仓的机会。
例如，那只中字头的唐家兄弟的老股票，如此大力度的重组（以后就知道，现在没必要说），如此深厚的大股东背景，如此完美的图形，虽然本ID很讨厌唐家兄弟，很鄙视他们智力低下的游戏技巧，但最近还是对这股票上下其手？而这种股票，就算是15.19元买了，解套挣大钱，还不是迟早的事情？问题不是你什么价格买，而是你是否有技术把成本降下来，或者，即使你没那技术，那你是否有持股的耐心与决心。否则，整天贪嗔痴疑慢中当惊弓之鸟、追涨杀跌，上帝他姥姥的姥姥都救不了你。
注意，本ID这只是举例，本ID最近上下其手的又不仅仅是这股票，而且更重要的是，并不是本ID上下其手的股票才是好股票，别的，有大买点、大题材、大背景的股票，都必须中长线密切关注。但最重要的，还是你的技术与心态，如果是烂技术加烂心态，任何股票都成了烂股。
股票，是废纸，玩不好，就是股票吸你血而不是相反；但站在国家的金融战略的大背景下，股票又是维护国家金融安全的关键筹码，一场虚拟战争的光剑。这两者，来自对股票观察的两个不同视角，没有对错，关键你的实力与位置。只有认清楚自己的实力与位置，才可能采取相应合适的操作，没有任何操作是适合所有人的。
好了，太晚了，先下，明天见。
告全国散户、大股东、庄家、基金及管理层书
周末音乐会39：未完成与最后
中国股市前途的大决战

  • CCTV： 2007-07-09 08:26:27

    [匿名] 新浪网友

    2007-07-09 01:29:03
    妹妹以前不管发梦还是猜谜，都比较隐晦，从来没有像这次这么的明显肯定，不禁有点怀疑，记得妹妹说过她不再说具体个股了的。

    相信明天又会有大批的禅迷（尤其是喜欢妹妹但学不会禅理的）蜂拥加入屯军吃粮的队伍

    -

    大SB！！！！你没看大爷周五盘中说什么呀？？？？？还用今天才进去？？？？？？？？妹子上周三、四反复说了！！！你没看到上面有人8元下都买了吗？？？？？？

  • CCTV： 2007-07-09 09:34:45

    600737别追高呀！！！！！这应该是妹子的中长线品种！！！！短线不会有暴利的！！！！！！！！！

  • CCTV： 2007-07-09 10:52:45

    大盘刚好碰到下降通道上轨！！！！！这里压力大啦！！！！！！！

  • CCTV： 2007-07-09 11:06:50

    小丸子

    2007-07-09 10:54:01
    569真不争气

    -
    你怎么一点经验都没有呀！！！！抗跌的股票，反弹不会有力的！！！！现在大家都按反弹来看！！！除非确认反转！！！569才会牛起来的！！！！刚才没看到大爷说刚碰到下降通道上轨吗？？？？？大爷看要搞掉上轨才有大戏！！！！！！！！

  • CCTV： 2007-07-09 11:08:42

    [匿名] 50年以前

    2007-07-09 10:53:32
    太强势了，每次卖出都是错误的。看不懂啊，什么时候是真正的背驰，什么时候又不是呢？晕了

    --
    晕！！！这还没看明白呀？？？？？刚才大爷说碰上轨前就是妹子说的线段背弛！！！！！！！！现在是新的线段开始！！！！！！

  • CCTV： 2007-07-09 11:18:12

    妹子在动石化冲上轨啦！！！！！！！！！

  • CCTV： 2007-07-09 11:18:36

    妹子在动石化冲上轨啦！！！！！！！！！

  • CCTV： 2007-07-09 11:23:25

    [匿名] 新浪网友

    2007-07-09 11:18:00
    LZ在吗，看了缠姐的理论，我有一点不明白，她说的怎么给图形分啊，比如说的得用均线构成的买卖系统，首先要得用男上位最后一次缠绕后背弛构成的空头陷阱抄底进入这是第一个买点．哪儿才是男上位的最后一次啊，年线还好说，大不了从股票发行一开始就看，可是日线和再小级别的线怎么才算开头啊，请各位明白的同学帮帮忙给说一下行吗．先谢谢了．怎么没有人理我啊，我要哭了

    -
    妹子都是收盘才来的！！！！！你有没有看过妹子的课程的呀！！！！中枢和均线没有关系的！！！！！！！！

  • CCTV： 2007-07-09 12:31:49

    [匿名] 赚到了

    2007-07-09 11:24:13
    [匿名] CCTV

    2007-07-09 11:08:42
    [匿名] 50年以前

    2007-07-09 10:53:32
    太强势了，每次卖出都是错误的。看不懂啊，什么时候是真正的背驰，什么时候又不是呢？晕了

    --
    晕！！！这还没看明白呀？？？？？刚才大爷说碰上轨前就是妹子说的线段背弛！！！！！！！！现在是新的线段开始！！！！！！

    ============
    线段背弛?应该是线段以下的背驰吧，线段还没走完啊

    -
    就是线段里的小背弛呀！！！！！现在线段还没走完！！！你是对的！！！！！！

  • CCTV： 2007-07-09 13:05:22

    中石化！！！！妹子的手法太高啦！！！！！！

  • CCTV： 2007-07-09 13:18:24

    这里要回一下！！！！！

  • CCTV： 2007-07-09 13:19:27

    回一下是不是就冲3919呀？？？？？？也太夸张啦！！！！！！！！！！！！！！！

  • CCTV： 2007-07-09 14:11:26

    压力开始增大呀！！！！！！

  • CCTV： 2007-07-09 14:22:05

    3900真不是吃素的！！！！！！！！！！这里肯定要震荡震荡才有机会过呀！！！！！！

  • CCTV： 2007-07-09 14:24:29

    [匿名] 朗月无花

    2007-07-09 14:21:58
    CCTV又为LZ担心了！！！

    -
    我一点都不担心！！！！我估计妹子不会硬拉过去的！！！一定会震荡洗盘！！！！！！！等一下可能还要跳一次水！！！！！！！

  • CCTV： 2007-07-09 14:35:20

    这一下太关键，拉不上去就跳一次水

  • CCTV： 2007-07-09 14:37:10

    这一下太关键，拉不上去就跳一次水！！！！10分钟内有结果！！！！！！！

  • CCTV： 2007-07-09 14:43:36

    45分，最紧张时刻！！！！！

  • CCTV： 2007-07-09 14:56:37

    尾盘还是压力大呀！！！！！！！明天肯定要洗盘！！！！！！


中国股市前途的大决战

中国股市前途的大决战(2007-07-09 15:35:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bkp.html

大决战的第一目标，今天已经达到，就是用比下跌更低级别、更猛烈的方式重新回来前面3900点下的中枢里。只要回到该中枢里，一切都可以下回分解了，多空都将有一个喘息的时间去思考下一步的走法。
由于现在是打仗时期，本ID的分段就不要放上来了，免得汉奸鬼子从中揣测本ID的意图。但根据本ID前面给的分型、笔、段的原则，其实并不难解决。昨天的 大盘长中短走势略说 已经把大盘的长中短走势按纯理论分析得十分清楚了，各位根据实际走势，不难发现最终合力选择的结果。
本ID这分力，当然是要选择第一种走法，而且三角形这选择，本ID也不是现在才说的，这也是上周出手的主要技术上理由。当然，由于本ID现在是身在此山中，所以多说也没用。
从今天下午开始，汉奸鬼子就开始加大反击力度了，明天，这力度会更加大，不过这都是在本ID的预料中，大不了，就再玩玩中枢震荡。从纯图形看，汉奸鬼子肯定不希望现在的大头肩底最终能成立，这就是斗争的关键所在。
个股方面，本ID的股票都是中长线介入的，都有足够的基本面和战略面的理由才介入的。当然，对于本ID这种资金来说，有时候介入的股票，不一定是基本面很明确的，但本ID可能是先介入，再改造其基本面。例如，最近在年线附近介入的一只股票，现在才7、8元，但他将生产的产品，比三一重工的最大利润的拳头产品成本低30%以上，马上就开始生产，三一这次可麻烦大了。本来这样的股票是很好的，但该股票在基本面上有些很不明朗的因数，所以本来这股票，应该现在就应该在30元以上位置的，就因为这基本面上的某个因数，所以不能太用力玩弄这面首。而这个因数能否解决，本ID也没把握，也只能看一步走一步，所以这种股票，也就只能让本ID自己独自去偷欢了。
总之，股票这种面首，一定要控制成本，不要追高，有技术的，一定要通过震荡把成本往0甚至负处玩弄下去，这才是玩弄股票之道。
最近太忙，没时间和各位回答问题了，对不起，先下，再见。
什么才是真《论语》？

  • CCTV： 2007-07-09 15:43:12

    妹子好！！！！！！


什么才是真《论语》？

什么才是真《论语》？(2007-07-09 22:34:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bl1.html

最近忙于面首股票，冷落了孔二爷，闹得这两天北京凄风苦雨的，大概是孔二爷在二千多年的时空睡袋中太被本ID冷落而嚎啕所致。男人，真是一种麻烦的玩意，无论孔二爷，还是X大爷，被面首就书呀像呀地到处显摆，不被面首就尸呀神呀地到处哀号。历史，交织的不过就是这些被面首不被面首者的哀号与显摆。历史者，面首也。
历史这面首且不管他，今天就说说这孔二爷的《论语》。所谓有眼皆盲，《论语》被手淫口淫了两千多年，人人在那字里行间寻微言大义，寻到的不过是点点精斑而已。如果说孔二爷得了什么天启，因而神哉圣也，那更是狗屁。孔二爷倒有点儿像狗，让人像狗一样到处乱赶，最后还借什么麒麟被逮而逃到时空睡袋去了。其实那哪里是什么麒麟，最多就是人狗乱搞的产物。
这一狗样的人，狗样嚎啕而出的《论语》，又有什么可值得去论去语呢？如果真有什么是值得去论去语的，那么什么才是真《论语》呢？
所谓真《论语》，就是当孔二爷被人狗般追赶、被人狗般淫乱时依然横天横地者。如果你那《论语》，面首股票时就没了，被面首时就没了；或者，道貌岸然于朝堂之上时则有，猥琐野合于乱草之中则无；更或者，叫万岁万岁万万岁时则有，叫大床大床大大床时则无；那么你那《论语》，不过是狗屁。
何谓真《论语》？横古横今而不移寸步，不移寸步而横古横今。无此，于《论语》又能何语何论哉？！
脑子注水者曰：此真《论语》者，禅乎？
狗屁！
即席口占七律感言
中国股市前途的大决战

  • CCTV： 2007-07-10 08:57:41

    柳絮

    2007-07-10 08:52:23
    老缠近来的文章可是捉人代笔?
    开口"汉奸"闭口"捉奸",
    不幸已沦落到了一粪青的水平!

    -
    SB呀？？？？？？妹子说汉奸又怎么啦？？？？？？？

  • CCTV： 2007-07-10 10:51:52

    妹子她们今天是启动指标股冲关，其他股休息！！！！！！！！！！！！下面就看能不能站住3919点啦！！！！！！！！！

  • CCTV： 2007-07-10 10:55:46

    我KAO，这次刚好回到3919点就拉起来！！！！！妹子也太精确的吧？？？？？？？？？？？？？

  • CCTV： 2007-07-10 10:57:16

    000985！！！！！！妹子亲亲你！！！！！！！！

  • CCTV： 2007-07-10 10:59:21

    有000985的兄弟别乱走呀！！！！！！！这股票，我估计妹子至少要搞到中石油回来！！！！！！！！！！

  • CCTV： 2007-07-10 11:00:37

    000985在15.8元前面的高位会有洗盘！！！！！我是不走啦！！！！一定要等它突破！！！！！！！！！

  • CCTV： 2007-07-10 11:01:40

    大盘，今天估计收一个十字星！！！！！！！！！！！

  • CCTV： 2007-07-10 11:02:40

    妹子昨天已经把今天的走势说啦！！！！！中枢震荡！！！！！大家没看到吗？？？？？？？？？？？？

  • CCTV： 2007-07-10 11:28:27

    今天就是妹子说的中枢震荡啦！！！！！下午看能探到什么点位？？？？？？

  • CCTV： 2007-07-10 13:13:45

    大盘依然在下跌段里！！！！！要等段里的背弛才能回头！！！！！！000985真厉害呀！！！！！

  • CCTV： 2007-07-10 13:20:13

    000985！！！！！！妹子！！！！！冲！！！！！！！

  • CCTV： 2007-07-10 13:21:53

    哈哈哈！！！！！！！！！！还有哪位兄弟有呀！！！！！！看到大爷早上的评论没有？？？？15.8调整，但大爷不走！！！！！！

  • CCTV： 2007-07-10 13:27:00

    还有谁有000985呀？？？？？？？？？不会只有大爷和妹子同床吧？？？？？？高兴呀！！！！！！！

  • CCTV： 2007-07-10 13:32:54

    大盘这一下好重要呀！！！！！！跌不回来才能拉回去呀！！！！！！！！！！

  • CCTV： 2007-07-10 13:34:19

    600737盘子大，拉起来肯定没有000985爽！！！！这样的道理还不明白？？？？？？？？？？？？？？？

  • CCTV： 2007-07-10 13:36:55

    600737一定要中线心态进去，妹子肯定是有半年到一年以上打算！！！！！000985短线！！！！！！！我估计妹子就是用000985带短线人气！！！！！！！！中石油要回来，怕什么呀？？？？？？？

  • CCTV： 2007-07-10 13:38:40

    哈哈，大爷上午的十字星预测是不是有点保守呀？？？？？？？？？？？？暂时还是看十字星！！！！！！！

  • CCTV： 2007-07-10 13:45:32

    这里可能要来一个5分钟中枢？？？？？？？？？？不会1分钟中枢就又开始上攻吧？？？？？那也太厉害啦！！！！！！！估计不会！！！！！！！！

  • CCTV： 2007-07-10 13:51:29

    这一下拉不起来又要跳一次呀！！！！！！！！

  • CCTV： 2007-07-10 14:00:37

    看中石化！！！！100万股扫上去！！！！！！！

  • CCTV： 2007-07-10 14:01:55

    [匿名] 新浪网友

    2007-07-10 13:57:28
    cctv 你妹子 什么时候说的895啊 我怎么没看到 郁闷 昨天那个三一的冤家猜到了吗

    -
    妹子什么时候说过895呀？？？？？？？？妹子的是000985！！！！！！！

  • CCTV： 2007-07-10 14:11:14

    妹子的节奏简直太美啦！！！！大爷都看呆啦！！！！！！！！！！！！！！！！

  • CCTV： 2007-07-10 14:20:58

    这一下又关键啦！！！！！拉不起来又跳一次！！！！！！折腾呀！！！！！！！

  • CCTV： 2007-07-10 14:26:10

    KAO，这一下争斗太激烈啦！！！！！！！！！！好紧张呀！！！！！！！！！！！

  • CCTV： 2007-07-10 14:32:15

    这一下跳水还没上次厉害！！！！！应该回头了吧？？？？？？？

  • CCTV： 2007-07-10 14:34:48

    不行呀，这下拉起来没量！！！！！拉不回红盘，还要继续跳！！！！！

  • CCTV： 2007-07-10 14:37:12

    有人故意砸盘！！！！！！！！！！！！希望尾盘跳水！！！！！！！！！！！

  • CCTV： 2007-07-10 14:44:50

    这一下跳得好！！！！洗得干净！！！！！！！了

  • CCTV： 2007-07-10 15:00:14

    明天还要震呀！！！！！！！

  • CCTV： 2007-07-10 15:10:21

    000938有点怪呀！！！！！


3919点继续折磨你

3919点继续折磨你 (2007-07-10 15:43:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bld.html

今天的调整如期而至，这点在昨天已经说了。这种调整，无论多头空头，都是需要的，所以可以说是众望所归。今天由于金融股的超好业绩，引发大盘瞬间突破3919点，这并没有改变该位置的强大压制作用。
现在本ID与汉奸鬼子的分歧在于，这个3919点颈线下的头肩底是否能形成。所以，真正的鏖战还在后面。当然，其实最后是什么图形并不重要，最终都要归结到3919点颈线的有效突破，如果这一点达不到，其他一切都没意义。
对于散户来说，本ID已经多次强调，你们只需要知道游击战怎么打，看着市场的最终合力划出的轨迹、根据自己设定的级别来操作，最后就算本ID打败了，你们也没必要陪本ID一起去失败，该卖就卖，该买就买，根据图形来，而不是根据其他任何原因来。
个股方面的选择，从纯技术的角度，一种就是已经下跌50%上下，在年线、至少是半年线附近，有明显新资金介入的有题材、有潜质的中低价股票，另一种就是超强势的股票，但这种股票，一旦大盘逆转，就有补跌的可能，因此对技术的要求特别高。现在对个股，一定要抱着中长线建仓的心态，当然，有些短线题材股，会继续表现的，但这里的风险比上半年要大多了。
注意，对于散户来说，建仓完全可以是动态的，也就是说，你可以反复操作一只股票，这样把成本减下去，反复强调，在市场上要生存，关键的就是成本，一般股票在构筑底部时，一般震荡都比较大，其实是很容易把握的。而且，万一大盘逆转，有些股票会顺势砸出空头陷阱，如果不会动态建仓，就会有短线被套的痛苦，所以，如果你技术还可以，就要让自己动态起来，这样才是真工夫。
当然，如果你没什么技术，那就分析好基本面，研究透了，然后就靠熬的工夫，逐步建仓后就熬着，把牢底坐穿了，自己就解放赚大钱了。每个人的操作方法，必须根据自己的实际情况来，千万不要硬来。
最后再强调一次，市场操作，最终都要归于自己，只有自己提高了，才是最终的。千万别依靠任何人，连本ID都不要依靠，你可以学习本ID的理论，因为那是几何的、是不患的，谁都必须遵守，但千万别有依靠本ID的想法，本ID可不是慈善家，在残酷的市场中，宣称自己是慈善家的，肯定只能是骗子。
市场就是火与血，没有温情与慈善，就别偷心不死了。至于那些被传销者骗的，那是自作自受，市场没有眼泪给这些人，自己反省去吧。
先下，再见。
3850点，残酷的多空无量鏖战
即席口占七律感言

  • CCTV： 2007-07-10 15:53:46

    我KAO，大爷快没位置啦！！！！妹子好呀！！！！我们一起同床000985呀！！！！爽呀！！！！！！！！！！


3850点，残酷的多空无量鏖战

3850点，残酷的多空无量鏖战(2007-07-11 15:41:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bm5.html

由于本ID身在此山中，因此评论难免有本方色彩，为了尽量客观点，所以以后的评论都换一种说法，这样就不至于干扰散户的自我判断。
昨天说了，真正的鏖战还在后面，今天，是一个地量，却是多空间一场残酷的无量鏖战，其他大多数的市场参与者都采取一种观望的态度，有点像古代战场上，对敌双方的主将在那里大战300回合，周围N万的人在那里观战，一旦一方取对方首级，后面就可以掩杀过来，来次大胜了。
当然，股票市场还要复杂点，有时候对方可能是九头虫，砍一个又冒一个出来，所以需要极端的耐心，不要期望一次搞掂。今天的无量与震荡幅度极端收窄，只不过意味着更大规模的、在更广空间上的对攻战的开始。
这是一场中国资本市场的斯大林格勒保卫战，对其残酷性要有最充分的准备。
中短线来说，3919点不能有效突破站稳，那么多方的中短线战略就没有得到真正的胜利；中长线来说，目前在4159点的1/2线不被有效突破站稳，多方的中长线战略也只能是空想，所以，对于多方来说，胜利还很遥远，还需要加倍的努力。1%的可能，也要付出100%的努力。
个股没什么说的，也不方便说。有人整天说本ID这里爱出谜语，这是自然的。本ID当然要根据法律来办事，本ID说的股票，都只是梦话，因为本ID白天自己买了，日有所思、夜有所梦而已。有时候操作多了，白天也说梦话，所以各位千万就当梦话听，千万要自己看图操作，一定要根据图形，在大级别的买点去介入。
当然，本ID有时候也会显摆一下，例如本ID3元上下买的000416，同时也就说梦话了，后来涨到18元，本ID显摆一下，是理所当然的。再说一遍，本ID说梦话的，一定自己刚买的，一般涨了本ID就不再说梦话了，最多就显摆一下，就像000999，6元说的梦话，后面都是显摆。当然，有时候梦话了，并不一定都如000999、000416、000777之类都一开始就梦想照进现实，有时候，梦里的剧情也会改变一下，但梦想总是要照进现实的。
好了，废话就不说了，本ID今天心情还不错，晚饭才有事，就回答各位的问题到4点半，不过一定是可以回答的问题，本ID可没有回答间谍问题的癖好。
坠石化光剑，兵临3919点颈线
为中国股票的投资价值正名
即席口占七律感言

  • 缠中说禅 2007-07-11 15:47:57

    [匿名] 50年以前

    2007-07-11 15:43:19
    现在利空真是满天飞啊。什么加息，取消利息税，新股申购等等，会不会太可怕？！

    =
    消息跟着走势走，空头主控，当然利空漫天飞，哪天等多头主控了，你想听什么利多消息都有。

  • 缠中说禅 2007-07-11 15:53:14

    楚狂人

    2007-07-11 15:49:25
    请问缠君：

    在30f图上找到的30f中枢和在1f图上找到的30f中枢，起始位置是否会一样呢？

    =
    当然不一定一样，就像两个不同倍数的显微镜，看的东西当然不一定一样。不过，在一般情况下，没有太实质的差别，只是精确度的问题。

  • 缠中说禅 2007-07-11 15:59:25

    [匿名] 在路上

    2007-07-11 15:51:23
    缠姐今天心情不错,抓紧时间请教问题:

    在任何级别的图中,有没有可能是这样,一个顶分,下来一个底分,盘整几天再下来又形成一个底分?因图是当下看的,第一个底分出来后并不知道后面是如何的,
    如上海指数日线,620是顶分,走到627时像形成了底分,但接着双下来.702后二天也是,请问缠姐分的是否有错,当下如何判断?
    谢谢!

    =
    那就是包含了好几段，或者，有些段并没有被段所破坏。注意，段必须被段破坏才是确认结束。当然，可以用类似背弛的方法预先确认段的结束，但那不是实际的确认。

  • 缠中说禅 2007-07-11 16:01:45

    [匿名] 窗外

    2007-07-11 15:57:27
    缠MM,问一个划分线段的问题：有一个线段虽然级别很低但是很长，在大级别的图上也是很明显的高低点，是不是就把他算做大级别的一段呢？这样和定义又不相同，怎么理解这个问题呢？

    ==
    不，按定义，该怎么就怎么，段的级别和幅度没什么关系，只能说，级别越大，其平均幅度越大，但对单个，并不能这样说。

  • 缠中说禅 2007-07-11 16:03:41

    [匿名] 手机用户

    2007-07-11 15:59:54
    请教缠老师:所谓的"中枢"实质上是不是震荡区间?

    =
    震荡区间是一个模糊不精确的概念，本ID的中枢和任何中枢的最大不同在于，这是一个精确的概念。否则，猿人都可以画三角形，还用欧几里德研究干什么？

  • CCTV： 2007-07-11 16:05:13

    晕呀！！！！！！20分钟竟然4页？？？？？？大爷都没位置和妹子打招呼啦！！！！！！！！！！！！！

  • CCTV： 2007-07-11 16:06:20

    [匿名] 白玉姐夫

    2007-07-11 16:04:06
    缠妹：
    “今天，是一个地量，却是多空间一场残酷的无量鏖战，其他大多数的市场参与者都采取一种观望的态度，有点像古代战场上，对敌双方的主将在那里大战300回合，周围N万的人在那里观战，一旦一方取对方首级，后面就可以掩杀过来，来次大胜了。”
    －－－－
    没量怎么交战？ 怎么看主帅？这样的口水战，不容易分辨啊。

    -
    你傻呀？？？？？指标股对打看不到呀？？？？？？看看中石化！！！！！！

  • 缠中说禅 2007-07-11 16:08:23

    [匿名] 新浪网友

    2007-07-11 16:06:19
    请问缠MM，除了用MACD判断背驰外，还有没有其它更严格的方法？

    =
    这问题回答过很多次了，可以很严格的数学方法去确认，但太复杂，实用起来很麻烦，还要自己去编软件。MACD只是辅助，但用好了，98%的问题都解决了，足够实用了。

  • 缠中说禅 2007-07-11 16:10:26

    [匿名] 海东青

    2007-07-11 16:07:40
    缠姐辛苦，有个问题想请教
    是否可以这样理解，次级别的线段构成本级别的分笔，而次级别的走势类型构成本级别的线段。差别在于级别越低则精度越高。
    盼望解答

    =
    没必要这样理解，笔、段都是针对最低级别说的，有了最低级别，按中枢和走势类型的递归定义，后面的级别就可以严格推出来了，没必要用什么笔和段。

  • 缠中说禅 2007-07-11 16:13:53

    [匿名] 求教

    2007-07-11 16:10:04
    大,如果一段上涨,中间没有三笔,但却是一段走势中的高低点,那么是不是一条线段呢，如今天600505的11点28分到11点38分,中间显然不构成三笔,那么这一段是不是一条线段呢,盼复

    =
    必须至少三笔，如果没有，那一笔肯定是归于前面一段，后者后面一段没完成。至于，在盘整中，三笔之间的高低点是可以有奔走型或扩张型等形态，这在以后再说。

  • 缠中说禅 2007-07-11 16:16:42

    [匿名] 水房姑娘

    2007-07-11 16:11:32
    缠M好。种种政策都有是将血抽离股市的，那几万点的大牛市如何实现呢？管理层是叶公好龙吗？

    ==
    有些事情是必须慢慢来的，资本市场对于中国人，都是新鲜事，有些人，反应慢点，理解慢点，是可以理解的，而且必须有这个耐心，没有什么是不能改变的。

  • 缠中说禅 2007-07-11 16:17:56

    我爱法拉利

    2007-07-11 16:14:43
    缠姐还没有回答我的问题呢?

    =
    对不起，问题太多，没看到。请再贴一次。

  • CCTV： 2007-07-11 16:19:46

    妹子！！！！我爱你！！！！！！！！！！

  • CCTV： 2007-07-11 16:20:19

    妹子！！！！我爱你！！！！！！！！！！

    妹子！！！！我爱你！！！！！！！！！！

    妹子！！！！我爱你！！！！！！！！！！

    妹子！！！！我爱你！！！！！！！！！！

    妹子！！！！我爱你！！！！！！！！！！

    妹子！！！！我爱你！！！！！！！！！！

    妹子！！！！我爱你！！！！！！！！！！

    妹子！！！！我爱你！！！！！！！！！！

    妹子！！！！我爱你！！！！！！！！！！

    妹子！！！！我爱你！！！！！！！！！！

    妹子！！！！我爱你！！！！！！！！！！

    妹子！！！！我爱你！！！！！！！！！！

  • 缠中说禅 2007-07-11 16:22:00

    对不起，问题太多，只能回答和理论相关的问题，市场的问题，文章里都说了，没说的，都不能说。

  • 缠中说禅 2007-07-11 16:26:35

    [匿名] 新浪网友

    2007-07-11 16:21:56
    怕妹妹没看见，再贴一次：

    妹子辛苦了！

    我学缠论，刚看到29课。请问“该趋势最后一个中枢的级别扩展中”，最后说的，这种情况和盘整背驰中转化为第三类买卖点不同。那种情况下，反弹的级别一定比最后一个中枢低。而这种情况，反弹的级别一定大于或等于最后一个中枢的。
    -------

    这里不明白。反弹的级别如何定？是不是也要看反弹以来的这一段走势包含什么级别的中枢？
    如果是，那反弹的级别等于/大于最后一个中枢的级别，不是在最后中枢下形成了新的中枢？

    望解惑. xiexie

    ==
    不一定在最后一个范围内形成，例如突然消息引发的缺口，就完全可以在最后中枢之上很元的地方形成新中枢。如果还是被原中枢级别小，那就意味着原来的趋势并没有结束，还是原来中枢的中枢震荡。

  • 缠中说禅 2007-07-11 16:29:24

    以下网友留言只代表其个人观点，不代表新浪网的观点或立场
    [匿名] 勇敢的心

    2007-07-11 16:21:57
    缠老大和空头打仗有什么意义?大盘50倍的市赢了!难道非要拉到100倍?到100倍的时候又怎样?后来总是要有人买单的!如果缠老大能把外国人忽悠进来那算成功!但是把散户套在高高山岗上的话我就搞不清你是否是最大的卖国!

    =
    现在是50倍市盈率吗？而且，中国现在绝大多数股票的市盈率/增长率<1，如果说投资价值，中国的股票比鬼佬的投资价值大多了。以后世界上最牛的公司，很多将在中国的股票里产生，你说谁有投资价值？

  • 缠中说禅 2007-07-11 16:32:08

    [匿名] 新浪网友

    2007-07-11 16:27:30
    石头叁

    2007-07-11 16:24:45
    老大走了吗？再贴一次问题

    请教老大一个问题: 如果1F级别的前后两个中枢发生扩展则形成一个新的5F中枢，那么这个5F中枢的区间如何来确定呢？要去5F的图上看么？

    ======
    同疑惑

    =
    这问题早回答过，就是用结合律。例如原来九段的，三个三段结合起来看。这在课程里都有，请看清楚。

  • 缠中说禅 2007-07-11 16:33:32

    [匿名] 弓口虫

    2007-07-11 16:26:54
    尊敬的大姐[或小妹]：

    看了缠论，真的觉的能开宗力派，就象笑傲江湖的剑宗。废话不说，问个小问题，一分钟走势，它每个K线应分钟时间内的分笔总和，一分钟中枢到底是在分钟线段中，还是Z字形分钟走势，不过我觉得都无所谓，不阻碍判断，只是想更明白点

    万分感谢！！！

    ==
    1分钟中枢由段构成，先把段分清楚，后面都可以按定义找出来。

  • 缠中说禅 2007-07-11 16:34:51

    我爱法拉利

    2007-07-11 16:26:17
    缠姐:

    我写了<<7月10日沪市大盘用三十分钟级别图来进行分析中枢和背驰>>在世界上博客并配图,请缠姐前往看看,写得合不合理!!

    我的博客是:blog-sina-com-cn/ahuge(把-换成点)

    缠姐16:30快到了,等你的答复呀!!!

    =
    对不起，已经说过，现在打仗时期，不能对实际走势发表分段结果，等该走的走完了，以后再补充。

  • 缠中说禅 2007-07-11 16:36:27

    [匿名] 多来米

    2007-07-11 16:29:15
    博主.你说过站在本级别上都把次级别当作线段.但有时候如果只看30分钟图的话,把有高低点的线段是5F的,但可能是次次级别1F的线段啊

    ==
    线段 只针对最低级别，把次级别当线段，只能看成是比喻，严格的说法，线段只存在最低级别之下。

  • 缠中说禅 2007-07-11 16:38:05

    [匿名] 紫衣飘飘

    2007-07-11 16:36:24
    如果在盘整中，那可以看做中枢震荡。如果超过9段，则可以根据结合律看做更大一级别的中枢

    [匿名] 长江

    2007-07-11 16:34:31
    两个中枢需要线段连接，但在盘整中呢？

    ==
    线段都没有怎么会有中枢？线段构成1分钟中枢，然后这就是原料，再按定义构筑更大级别的中枢和走势类型，后面这些和线段无关。

  • 缠中说禅 2007-07-11 16:38:45

    [匿名] 紫衣飘飘

    2007-07-11 16:34:22
    姐姐，我都贴了N遍了，你能回答一下吗？

    我现在遇到问题是， 看大盘一分钟的图觉得比较清晰，但是看5份钟和30分钟的图时，对于段的化分就有点疑问了。还有看个股的图的时候也觉得没有那么清晰，因为个股的上下影线重叠的比较多。

    请缠姐姐回答一下，5分30分及个股中划分怎么样才能清晰呢？

    ==
    请想想显微镜的比喻。

  • 缠中说禅 2007-07-11 16:40:52

    [匿名] 大道

    2007-07-11 16:36:30
    打仗期间，缠还看球么，对中国队那帮家伙看好么

    =
    对不起，本ID不想浪费时间。

  • 缠中说禅 2007-07-11 16:45:32

    对不起，本ID要先下了，北京塞车厉害，必须早出门，否则就误事了。

    问题以后有时间再回答，再见。


为中国股票的投资价值正名

为中国股票的投资价值正名(2007-07-11 23:47:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bma.html

回来晚了，花了18分钟，随手写的文章，各位将就看吧，先下，再见。
在某些被华尔街洗脑的人的忽悠下，中国股票的投资价值，从中国资本市场诞生那天起，就长久地成了被质疑的对象，中国资本市场，被某些人有预谋地描述成垃圾股漫天飞，投机倒把的场所，还有所谓的中国股市赌场论大行其道。

这种说法，不过是利用信息不对称制造的经济殖民话语。世界上所有资本市场，都存在严重的投机行为，不说别的，就说香港股市，那些所谓的“仙股”、还有各类权证，其投机性比中国股市那些厉害一百倍，在那里，一天涨几倍、跌80%，从几分钱涨到几块甚至更高又跌回0，这难道很难见到吗？至于欧美股市，这种现象一样存在。而且在欧美股市发展的历史中，严重的投机行为比中国曾存在的厉害一万倍，就算现在，请问中国股市中有从2毛飞涨到几百美圆然后回跌到6毛的股票吗？欧美市场上就有，而且最近就有。可以很严肃负责地说，中国股市中的投机行为，只能说是在资本市场正常机制的平均水平之下，中国资本市场，从来没出现过超过任何一个国家或地区投机平均水平之上的投机现象。

对待华尔街的洗脑，就是要用洗脑对洗脑，本ID比较懒，也没太多时间，如果有谁有兴趣，写一篇数据详实的文章，对比各国资本市场投机行为的历史与现状，揭露某些人粉饰所谓成熟市场的谎言，这将是一件有意义的事情。

有人可能说，我们要取法其上，不要学别人不好的。那没问题，我们就考察好的方面。这里，必须首先区分，所有资本市场，考察其市盈率，都是以成分股为对象的，像在香港股市里，其“仙股”里的市盈率比中国股市里的垃圾股高多了，说香港股市的市盈率，不过是考察其成分股，欧美的股市也一样。

在国际市场上，考察一个股票的投资价值，最典型的不是市盈率，而是用市盈率/增长率这指标为标准，一般来说，只要市盈率/增长率<1，这股票就被看成存在合理的价格。而目前，中国股市中的成分股，其增长率平均在50%以上，那么，在中国股市，一个50倍的市盈率是绝对合理的。换另外一种算法，由于现在的利率在3%左右，也就是一个33倍的市盈率意味着和利率的水平相匹配，而一个50%的增长率，将使得一个50倍市盈率的股票在一年后的市盈率变成33倍，因此，这也反证了，50倍市盈率对中国股票的合理性。

有人可能反驳说，你说的是动态市盈率。废话，股票价格就是各种预期的合力，反映的是对价格的预期，哪天中国企业的增长率下来了，可以接受的市盈率自然就下来，在这趋势没有出现之前，当然就是按现有的可预期的增长率作为参考的标准，没有谁是上帝，也别把自己当上帝去规定未来。

上面说的都是些最简单的道理，但某些人故意不承认，不过是别有用心而已。可以很明确地说，中期业绩出来后，沪深300的平均市盈率将远远低于50倍，中国股市目前的投资价值是被大大低估了。

站在更大的层面上，由于中国目前的企业，代表着中国经济的未来，而中国成为世界经济强国的历史趋势不可逆转，因此，现有的上市公司里，将出现以后世界上一些最大的公司，中国的企业也将跨国化，现在，很多的中国上市公司，即使是盘子最大那些，站在成为世界上最大公司的角度，都只能算是中小盘股，都是成长股。只要看好中国经济的未来，就没有理由对中国的企业失去信心，谁又能说，21世纪最伟大的公司不能是中国公司？而且可以肯定的预言，21世纪世界最伟大的500家公司里，至少有100家是中国公司，而这100家公司就在现在深沪交易所交易的股票里。

当然，中国的企业，有着各种毛病，但所有的发展都是在毛病下出现的，没有毛病的企业早死了。而经济资本化带来的历史性动力，将让中国的企业走上一个伟大的历史性发展时期，这才是中国资本市场发展的核心动力，没有这样的历史眼光，只不过是被人洗脑的可怜虫。

坠石化光剑，兵临3919点颈线

3850点，残酷的多空无量鏖战

  • CCTV： 2007-07-12 08:48:01

    [匿名] 新浪网友

    2007-07-12 07:18:42
    VC股不知缠君是跑掉了还是被关起来了或者自己不愿意出来了？牛市贴权的股真可怕啊

    、、
    你瞎担心呀！！！妹子是除权前5元进入！！！！！！

  • CCTV： 2007-07-12 08:53:01

    [匿名] fanym

    2007-07-12 08:49:45
    cctv,今天的直播辛苦了!

    -

    周四习惯暴跌呀！！！！！压力大呀！！！！！今天能顶住不大跌就牛啦！！！！！！！！！！！

  • CCTV： 2007-07-12 08:55:20

    [匿名] 和平共处

    2007-07-12 08:52:25
    警惕西方虚拟金融资本大肆廉价收购中国资产
        西方大谈中国股市“泡沫论”是别有用心

        真正的“泡沫”源头在西方，而非中国

        警惕西方虚拟金融资本投机中国资本市场，大肆廉价收购中国资产

        人民网驻德国记者 吕鸿

        5月18日和19日，8国财长会议在柏林附近的波茨坦举行，为8国峰会做准备。正如舆论所料，会议没有多少新闻可言。在老生常谈的对冲基金监管问题上，各方意见不一。主张监管的德方承认，要想拿出一整套行之有效的方法来监督对冲基金在全球范围内的投机行动看来尚需一段很长的时间。

        与此同时，关于中国股市的“泡沫论”越说越邪，西方媒体一段时间以来纷纷大放厥词，质疑中国股市持续、健康发展的前景，说中国股市的“泡沫”越吹越大，将要崩溃，云云。那么，在这场关于中国股市有无“泡沫”和“泡沫”是否破裂的争论中，中国自然有理由搞清楚西方唱空中国股市、大谈中国股市“泡沫论”的背后究竟隐藏着什么？

        有道是“透过现象看本质”。有德国专家认为，任何将中国股市的发展隔离于世界金融发展历史和当今全球大环境之外所进行的价值分析，都不能使中国人透过当前的国际金融格局迷雾看清当今全球资本市场运动变化的本质。孤立地分析中国股市是否有“泡沫”，以及“泡沫”是否严重，容易使中国成为国际虚拟金融资本的“囊中猎物”。

        透过对历史的回顾和数据的分析，一些诚实的西方经济和金融学家承认，近年来全球股市持续上涨源于自然资源价格飙升，源于以美元为核心的发达国家虚拟金融资本体系的急剧膨胀。真正巨量的金融资本市场“泡沫”是在西方，而非中国。为了将自身的资本“泡沫”兑现成拥有实际价值的各种资产，也为了占领中国等潜力巨大的市场，这些国际虚拟金融资本蠢蠢欲动、虎视眈眈，随时准备大规模投机中国资本市场，大肆廉价收购中国资产。这恐怕才是西方唱空中国股市、大谈中国股市“泡沫论”的真正意图。

    、、
    不要带地址！！！！这文章写得好，大爷顶一下！！！！！

  • CCTV： 2007-07-12 09:02:39

    [匿名] 新浪网友

    2007-07-12 09:01:17
    [匿名] CCTV

    2007-07-12 08:48:01
    [匿名] 新浪网友

    2007-07-12 07:18:42
    VC股不知缠君是跑掉了还是被关起来了或者自己不愿意出来了？牛市贴权的股真可怕啊

    、、
    你瞎担心呀！！！妹子是除权前5元进入！！！！！！

    ------------------------------------------------
    这VC股洗的那叫一个猛，就不知道是缠M洗别人还是别人洗缠M了

    -
    你学什么的呀？？？？？看不到635顶背驰吗？？？？？？

  • CCTV： 2007-07-12 09:03:43

    [匿名] 迷惑

    2007-07-12 09:00:22
    周四习惯暴跌呀！！！！！压力大呀！！！！！今天能顶住不大跌就牛啦！！！！！！！！！！！
    =====

    那我开盘全跑掉！！！

    -
    你有毛病呀？？？？？？习惯不能改呀？？？？？提醒大家今天要小心点！！！！！不要太乐观！！！！！！！！！！

  • CCTV： 2007-07-12 09:43:54

    没什么量呀！！！！！感觉冲关没戏·！······

  • CCTV： 2007-07-12 09:52:38

    看样子今天大盘又是瞎盘啦！！！！！！！！！！

  • CCTV： 2007-07-12 09:57:59

    哈哈，大爷又判断对啦！！！！！！上升段结束，等下跌段结束再回补吧！！！！！！！！

  • CCTV： 2007-07-12 10:02:11

    妹子的985就牛！！！！！！大爷对大盘都麻木啦！！！！！

  • CCTV： 2007-07-12 10:05:01

    [匿名] 新浪网友

    2007-07-12 09:59:44
    TO CCTV

    那个569真的有负我呀..我可是重仓它呀.

    、、
    KAO！！！！！！！抗跌就抗涨，要等3919突破才能突破，大爷第一天说吗？？？？？？？？？？？？？

  • CCTV： 2007-07-12 10:08:06

    [匿名] AAAAA

    2007-07-12 09:49:37
    [匿名] aaaaa

    2007-07-12 09:36:04
    [匿名] 新浪网友

    2007-07-12 09:31:49
    CCTV,你长得好吗？英俊吗，我们替缠妹妹先考察一下你，估计智商没问题，就是爱骂人，其它还行。

    ===========

    关键看看身体怎样,是不是民工级的

    ================

    笨蛋!

    CCTV是个姐姐!!

    、、
    KAO！！！！你有病？？？？骂人不带脏字？？？？你才没卵蛋呀！！！！！！！！！

  • CCTV： 2007-07-12 10:10:36

    感觉妹子在中石化上还是没控住呀！！！！！！大盘今天够强啦！！！！！还能拉回来，妹子也真努力啦！！！！！！！

  • CCTV： 2007-07-12 10:15:10

    [匿名] 新浪网友

    2007-07-12 10:08:43
    [匿名] CCTV

    2007-07-12 10:05:01
    [匿名] 新浪网友

    2007-07-12 09:59:44
    TO CCTV

    那个569真的有负我呀..我可是重仓它呀.

    、、
    KAO！！！！！！！抗跌就抗涨，要等3919突破才能突破，大爷第一天说吗？？？？？？？？？？？？？

    ==========

    而且你帮我看一下它的日线图形.我现在看新浪的日线.

    、、
    很好！！！！！！

  • CCTV： 2007-07-12 10:18:53

    [匿名] 50年以前

    2007-07-12 10:12:19
    拉得这么猛，缠姐会不会太消耗能量阿

    、、
    担心呀！！！！就怕妹子太心急啦！！！！！

  • CCTV： 2007-07-12 10:21:10

    妹子以前说过，中国人寿要上100，不是这次吧？？？？？？？？

  • CCTV： 2007-07-12 10:26:58

    好强呀！！！！3882竟然没回来？？？？？？应该还有一次下来！！！！就看3882点啦！！！！！

  • CCTV： 2007-07-12 10:28:41

    [匿名] 新浪网友

    2007-07-12 10:24:44
    缠M的票普遍不行

    -
    你没看出妹子的精力都在中石化上？？？？？？？？

  • CCTV： 2007-07-12 10:30:14

    妹子厉害！！！！关键时候轰击中石化！！！！！！！！

  • CCTV： 2007-07-12 10:33:25

    [匿名] 新浪网友

    2007-07-12 10:28:12
    CCTV.985是出货吗？

    --
    大爷不管！！！一定要等到中石油回归！！！！！大爷猜测妹子搞985和中石化，就是为迎接中石油回归！！！！！！！！！！！

  • CCTV： 2007-07-12 10:34:13

    [匿名] AAAAA

    2007-07-12 10:30:17
    CCTV姐姐 `` 俺没骂你呀

    俺是把你看成跟LZ姐姐一样的女神辣!!!!!!!!!!!!

    -
    你才是姐姐！！！！有病呀？？？？？

  • CCTV： 2007-07-12 10:42:32

    [匿名] 新浪网友

    2007-07-12 10:38:01
    请问cctv:.600335是那个和三一有一比的票吗？谢谢？

    --

    感觉应该是600375吧！！！！感觉妹子正在洗货，应该不会大拉！！！！！！妹子的股票，不像股评推荐，都有大把时间让你买，不忙呀！！！！！！！

  • CCTV： 2007-07-12 10:50:04

    妹子太牛啦！！！！！现在就看3919点啦！！！！！！！给大爷站住！！！！！！！！！

  • CCTV： 2007-07-12 10:54:13

    感觉要跳一次3900点洗洗盘！！！！！！！！

  • CCTV： 2007-07-12 10:56:16

    小丸子

    2007-07-12 10:53:58
    7.81买入600375 5000股

    --
    不用急呀！！！！要分批买！！！！！！我感觉妹子的货不多，你看这股票下面的量不大！！！！！！

  • CCTV： 2007-07-12 11:07:15

    斗争激烈呀！！！！！！！！感觉妹子她们这次有点冲动！！！！！！！能扛住吗？？？？？？？？？？

  • CCTV： 2007-07-12 11:17:05

    [匿名] AAAAA

    2007-07-12 11:00:32
    前面也有人叫CCTV姐姐???

    哈哈`` 大家心理都明白, 不要乱叫了

    留点余地让JJ继续装大爷吧

    --

    SB一个

  • CCTV： 2007-07-12 11:27:48

    感觉妹子今天还是有点急！！！！！！！！

  • CCTV： 2007-07-12 11:31:18

    祈祷妹子能扛住！！！！！今天太急啦！！！！！！担心呀！！！！！！！！！！！！

  • CCTV： 2007-07-12 13:17:51

    真看得揪心呀！！！！！！！！！

  • CCTV： 2007-07-12 13:37:34

    大爷早上没说错，今天就是瞎盘！！！！！！！

  • CCTV： 2007-07-12 13:43:34

    这一下如果是妹子主动洗，就TM太高明啦！！！！！！！！！

  • CCTV： 2007-07-12 13:58:58

    [匿名] 新浪网友

    2007-07-12 13:56:52
    CCTV

    2007-07-12 13:43:34
    这一下如果是妹子主动洗，就TM太高明啦！！！！！！！！！

    -------------------------------------------
    SB,老子早上就说要补缺口,现在是贸然强攻的时侯吗?以时间换空间,积小胜为大胜,稳扎稳打.头肩底能短时间作成吗?要把技术指标,下降通道修复,不花些时间力气,行吗?

    --
    你才SB！！！！今天有个鸟缺口！！！！大爷一开盘就说今天是瞎盘！！！没看见？？？？？？？？？

  • CCTV： 2007-07-12 14:12:05

    我KAO！！！！不是又让大爷说对啦？？？？？这次是妹子故意主动洗下来？？？？？？？？？？？？？？？这也太牛啦！！！！！！！！！！

  • CCTV： 2007-07-12 14:15:52

    又到讨厌的3900！！！！！！！！今天怎么样全看这一下啦！！！！！！！！！！！！！！！

  • CCTV： 2007-07-12 14:20:40

    这一下拉不回去还要跳一次呀！！！！！！！！！！！

  • CCTV： 2007-07-12 14:32:11

    快看中石化！！！！！！！真牛呀！！！！！！！！！！

  • CCTV： 2007-07-12 14:34:07

    其他股票都不跟着上！！！！真TM变态呀！！！！！！

  • CCTV： 2007-07-12 14:39:01

    万岁！！！！妹子！！！！！中石化！！！！！！！

  • CCTV： 2007-07-12 14:42:50

    妹子手法太高明啦！！！！！


坠石化光剑，兵临3919点颈线

坠石化光剑，兵临3919点颈线 (2007-07-12 15:38:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bmo.html

看完今天的走势，各位重新去看N天前的 凭空接坠石，依然开弓没有回头箭 ，大概都有别样感觉了。今天，坠石化为星球大战中的光剑，挥舞出雄兵亿万，直指3919点颈线，关于这光剑的道具，前面的帖子里也提过了。
当然，昨天说的更大规模、更广空间上的多空对攻战，今天不过是开始，后面的困难，还是想多点，准备充足点，毕竟现在，技术指标没被完全修复，人气还没被有效聚拢，后面的路还长着，路漫漫其修远兮吾将上下而求索。
个股方面，前面说了两类股票是必须关注的，一种就是中低价的已经受到年线支持的有题材、有潜力的股票，一种就是强势股票，这种股票的代表，就是昨晚 为中国股票的投资价值正名 中说的沪深300，原话是这样的“可以很明确地说，中期业绩出来后，沪深300的平均市盈率将远远低于50倍，中国股市目前的投资价值是被大大低估了。”
这里的老人都知道，本ID把中国的牛市分为三阶段，第一阶段是成分股行情，而这个第一阶段的行情还远为结束，站在20年以上大牛市的角度，现在不过是第一阶段成分股行情中的一个小修正，没什么大不了的。所以，在第一阶段行情中，任何一波有实在性意义的行情，都必须有成分股的加盟，否则都是白搞。中期业绩开始后，大家会发现如昨晚文章中说的，中国最好的300只股票的投资价值已经被大大低估了。
注意，本ID这博客说的话，如果梦想照进现实了，那请找王朔去，和本ID无关。本ID只是梦想，至于那现实那么不争气，愣要死皮赖脸地跟着本ID的梦想，就去把那死皮赖脸的剥皮拆骨吧。
忙，先下，再见。
打油诗一首：反恐


私募变乌龟，制造成交地量

私募变乌龟，制造成交地量(2007-07-13 15:36:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bn6.html

这两天，很多所谓的私募都开始自我检查，变缩头乌龟去了，乌龟多了，今天自然就地量了。在二级市场，本ID从来不和什么私募玩，也最反感那些所谓的私募，特别是其中最下等那些，简直就是偷摸拐骗、五毒俱全，对这些人不进行全面清理，就不会有中国资本市场健康发展的良好环境。
本ID的观点一向很明确，就是自己的钱自己干，真没这天分的，就把钱给特别好的公募基金，最好就是指数型基金，这样至少不会跑输指数。至于那些私募，最终的命运就是被收编或阳光化，还有，就是要加强对新投资者的基本知识教育，被这么低劣的骗术也能骗倒一片，简直给中国人丢脸。
大盘今天，在这么恶劣的环境下，还是对颈线进行了试盘，现在最大的问题，还是人气的聚拢，这需要反复的震荡才能完成，而对中国股票投资价值的再认识，是新一轮行情能否展开的理念基础，中期业绩的逐步公布，会让更多人认清中国股票的投资价值，当然，一些理论上的工作，还需要各方去努力。下周，由于有宏观数据的公布，让行情的发展存在变数，但这都不是核心的问题，关键是要有新理念，有新理念，才有新行情，一切不过是唯心所造，而这心，在投资市场中，就是理念。
个股方面，还是一直强调的那两类，中低价位的一类，都处在换庄或筹码收集的过程，所以短线不一定会有火暴表现，而沪深300，由于有长线资金一直关照，所以会有轮动表现，先让成分股轮动起来，然后延伸到大盘，一旦这个良性循环能形成，一切关于资金、人气的担心都无须担心了。路还很长，慢慢走吧。
终于又是周末了，终于可以腐败、419了，各位就各取所需去吧。
周日继续音乐会。

  • CCTV： 2007-07-13 15:42:42

    晕！！！！太快！！！大爷又没位置啦！！！！妹子千万不要419呀！！！！！！危险呀！！！！！！！！！！！


无论多空，都必须要退的一步。

无论多空，都必须要退的一步。(2007-07-16 15:43:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bp2.html

上周五已经说了，由于本周有宏观数据的公布，让行情的发展存在变数，而周末所有的消息面，都对该数据有着最不利的版本，这时候，硬顶在颈线上，已经变得毫无意义，只能让有生力量被无谓地消耗。这些数据，从本质上说，只是为了让靴子落下，目前，地球人都知道的那几条利空，如果不落地，只能让行情的发展变得不可控制，无论多空，这一步都是必须要退的。
现在，确实是一个多空大对决的阶段，本ID已经很明确地说，从纯技术的角度，空头占着绝对优势，而从宏观面的角度，空头在短期上也占着绝对优势，这也就是为什么本ID一直强调路长着的原因。现在，就是要有不断的阻击战、阵地战、突击战，不断消耗空方的力量，通过在不同空间的震荡来让筹码与人气得到梳理。这是一个残酷而漫长的过程。
本周，借助宏观面数据的发布，空方的能量已经并继续会得到大力释放，而如何借力打力，用最小的消耗去消化这空方能力的宣泄，是短线摆在多方面前最重要的课题。而今天的走势，也正是该解决方案中必不可少的一步。
明天有可能到深圳出一次差，具体还没定好，如果走得太急来不及解盘，请原谅，有时间会补上的，对于散户的操作原则，本ID已经反复说过多次了，不用关心走势的合力是如何构成的，只要关系合力所画出的轨迹，看图操作，不要受任何的影响。而对于中短线操作的、技术又不好的投资者，在5周均线重新站稳之前，没必须参与市场的买入。而对于中长线的投资者，继续可以利用市场下跌的机会，震荡式对前面提到的两类股票进行中长线的建仓。
由于可能要出差，有几天帖子不能正常发，所以今天可以回答问题到4点半。
人气，在震荡中汇聚。
教你炒股票64：再说说分型、笔、线段

  • 缠中说禅 2007-07-16 15:46:24

    由于可能要出差，有几天帖子不能正常发，所以今天可以回答问题到4点半。

  • CCTV： 2007-07-16 15:47:45

    妹子，俺早上就看出没量没戏啦！！！！！！！！！

  • 缠中说禅 2007-07-16 15:52:41

    [匿名] 新浪网友

    2007-07-16 15:47:36
    最近政府准备在香港市场推出沪深300指数基金,政府此举无异将大陆A股市场的定价权交给了国际资金!等于授人一柄!

    大陆A股市场是二等市场吗?大陆人民是二等人民吗?

    未来也许在今年,管理层要推出股指期货,这样国际资金可以在香港压低红筹股同时沽空A股指数!

    我已经无语了,大陆人民永远都是鱼肉,永远都是被宰割的对象!什么叫分享改革开放的成果?

    认真思考了一个下午,决定离开市场,安心的去做实业!

    心一旦被伤,短时间很难修复!

    ==
    对资本市场处理的失误，将直接影响实业，世界经济历史一再证明，很多经济危机，回头看，都是人为的。

  • 缠中说禅 2007-07-16 15:53:39

    [匿名] 新浪网友

    2007-07-16 15:51:41
    楼主好，每天看你的文章，受益不浅，无言感激

    想请教一个也许是肤浅的问题，别笑我哦：

    作为小散，同时操作多少个股票合适？与资金多少有关吗？如果50万的资金呢？

    =
    不要超过3只

  • 缠中说禅 2007-07-16 15:57:31

    [匿名] 路人甲

    2007-07-16 15:54:44
    很早以前老大说过钢是去年的有色，但今年以来好像还是有色强很多啊，钢怎么样啊，有没有戏啊？我拿的是全市场市盈率几乎最低的宝钢，看日线这图形明明就是中枢底部啊，下跌的时候MACD更是只有很短的一点，明显底部盘整背驰啊，又有半年线支撑，怎么就是上不去呢？难道我判断错了？

    ==

    你回想去年的有色是怎么走的，就明白今年的钢为什么这样走的。

  • 缠中说禅 2007-07-16 15:59:18

    [匿名] 新浪网友

    2007-07-16 15:57:54
    ＬＺ好！小声问下上涨趋势的中枢走势是下上下吗？新人学习中谢谢！！

    ==

    准确说，在标准分解中，可以这样认为。但首先你要明白结合律与分解多样性的关系。

  • 缠中说禅 2007-07-16 16:00:10

    爱笑的小鱼

    2007-07-16 15:58:21
    老师,请教在1F图上标1F走势应怎么标呀,两个1F走势间是不是必须有次级别的连接!!!盼回复!!!!!

    ==
    请把分型、笔、线段那章反复看明白。

  • 缠中说禅 2007-07-16 16:01:48

    [匿名] 星空

    2007-07-16 15:59:21
    ==
    对资本市场处理的失误，将直接影响实业，世界经济历史一再证明，很多经济危机，回头看，都是人为的。

    会爆发经济危机么？好可怕
    我们目前应当如何做以防止其影响呢

    ==
    一切都是合力的结果，多一分力，可能就有另外的发展，所以本ID必须干点什么。

  • 缠中说禅 2007-07-16 16:02:50

    [匿名] 新浪网友

    2007-07-16 16:01:22
    老师现在还在?老师,不上新课了吗?

    ==

    对不起，最近太忙，没时间写。另外，很多人好象前面都没把握好，停一停，让各位消化消化也好。

  • 缠中说禅 2007-07-16 16:04:02

    [匿名] 人间几年

    2007-07-16 16:02:44
    楼主好，请教一个困惑很久的问题：大级别上出现了明显的背驰，但是小级别却不断延伸，ＭＡＣＤ上的表现是红柱已经缩短没有了，黄白线平走或者逐渐下倾，但价格却不断创新高，这种情况如何操作呢？如果按大级别出了，什么时候接回呢？如果不降低操作级别的话．

    ==
    请搞清楚背驰与背驰段的关系。这样才能明白区间套的用法，明白了，你的问题就不是问题了。

  • 缠中说禅 2007-07-16 16:05:25

    [匿名] 兰兰

    2007-07-16 16:03:01
    姐姐，到南方有机会的话，尝尝“鸡嘴荔”、“妃子笑”，果肉肥肥厚厚，味道很好！

    =
    好的，谢谢。

  • 缠中说禅 2007-07-16 16:08:02

    [匿名] 大盘

    2007-07-16 16:05:22
    请问博主，

    在1分钟图上，某个起点开始的很长时间2-4根k线上上下下的小幅震荡盘整可以构成一笔吗，是不是类似延伸超过9段就扩展的情况

    谢谢

    =
    不可以，顶和底之间一定要至少有1根K线不完全属于顶和底的，也就是说，该K线至少有部分，既不属于顶也不属于底。

  • 缠中说禅 2007-07-16 16:08:56

    [匿名] 一生中最爱

    2007-07-16 16:07:25
    博主，你以前的教学文章，很多图形都是当时（几个月前）的1fk线，现在已经看不到了。可否另外例举一些图形做替换。
    谢谢

    ==
    最彻底的学习，就是把概念搞清楚，这样才可以自如地应付所有的图形。

  • 缠中说禅 2007-07-16 16:11:06

    石头叁

    2007-07-16 16:09:03
    老大年线附近的票安全吗？下跌空间是不是相对会小一点？不过又担心是不是会弱者恒弱阿

    ==
    不是年线就一定好，本ID前面说得很清楚，是在年线附近有新资金进去迹象的，这从成交量不难发现。

  • 缠中说禅 2007-07-16 16:12:57

    [匿名] optimalsh

    2007-07-16 16:09:43
    老师第一次发问请多多关照啊,
    我想问下权证,主要是认沽的古怪走势老师有什么可以和我们说说的,有过分投机吗?

    ==
    如果你能玩认沽权证，那么你就应该有一定的技术基础，否则，为什么要玩认沽权证？任何事情，都要量力而行。

  • 缠中说禅 2007-07-16 16:14:46

    [匿名] 不想飞

    2007-07-16 16:12:01
    缠姐姐，我想问下三条线段组成的中枢魔力根源。第一次提问盼姐姐能回复下。

    =
    所有人的贪嗔痴

  • 缠中说禅 2007-07-16 16:17:19

    [匿名] 三次求解

    2007-07-16 15:59:14
    再次请教关于线段的破坏的判断:

    细读过课中的表述, 关于笔等观念以及埔主划分的例图, 发现是似乎能以更简单的方式来判断线段的破坏, 但不确定是否正确,请博主指正:

    设下跌趋势中某点为E, 当E点后连续走出2个渐高点, 则下跌段被破坏, E点为此段的端点. 上升则反之.

    谢谢.

    =
    这只是最标准的情况，有些特殊的情况下，线段也可以走出三角形、奔走型等的。这些，在后面的课程里都会说到。

  • 缠中说禅 2007-07-16 16:18:57

    [匿名] 缠中解馋

    2007-07-16 16:17:21
    因为新手,问不出技术问题,只能问缠主一个个股问题:569平时的波动很小,没差价做的,今天又破位了,我要割出来吗?
    盼复!谢谢!!!
    盼盼盼盼盼盼!!!!!!!!!!!

    ==
    看大级别操作，别整天泡在分时图上，现在的交易成本，基本让分时图没有任何操作意义。

  • 缠中说禅 2007-07-16 16:20:30

    [匿名] 水房姑娘

    2007-07-16 16:17:41
    缠M，很多个股的价格已经在3000点以下了。在这种时候，再下能下到哪里去呢？

    ==
    对于散户，第一要明白的就是不预测顶部、底部，跌了还可以跌，涨了还可以涨，关键是看图，看是否有符合操作级别的买卖点。

  • 缠中说禅 2007-07-16 16:21:05

    老实念佛

    2007-07-16 16:19:53
    缠主，中枢为3，扩展为9，与易有关吗 ？谢谢！！

    ==
    没有关系，只是和结合律有关系。

  • 缠中说禅 2007-07-16 16:24:08

    [匿名] 新浪网友

    2007-07-16 16:16:18
    老大辛苦了 现在的日子真不好过

    ==
    如果你对买的股票有深入了解，就没什么可恐慌的，关键是你买的时候，一定要知道自己为什么买，如果不知道，就绝对不能买。

  • 缠中说禅 2007-07-16 16:25:42

    [匿名] 新浪网友

    2007-07-16 16:23:04

    博主好，
    请问，组成顶或底的3根k线最低点或最高点不能相等，是吗？ 必须先合并，再算顶和底，是吗？

    ==

    请把包含关系搞清楚。

  • 缠中说禅 2007-07-16 16:28:20

    老实念佛

    2007-07-16 16:24:40
    请问缠主，背驰可以廷续吗？

    ==
    请把背驰段与背驰搞明白，能延续的只能是背驰段，背驰段的延续，最终有可能导致背驰段的失效。所谓的背驰，可以说就是成功了的背驰段，既然成功了，就不存在延续的问题。

  • 缠中说禅 2007-07-16 16:29:57

    [匿名] 新浪网友

    2007-07-16 16:27:35
    LZ,下面的支撑在哪呢？

    ==
    不要考虑什么支持、压力，这都是些无聊概念，本ID就希望用支持、压力玩骗线，当然，也不单单本ID喜欢这样。

  • 缠中说禅 2007-07-16 16:31:31

    [匿名] 新浪网友

    2007-07-16 16:28:53
    缠主，你说第一卖点：是从第二个缠绕开始才要注意背弛可是现在的股票＜例如５Ｆ的图＞一般是第一个缠绕之后就反复缠绕了，然后也没创新高就向下了．这样就和定义相背了．

    不知道是我理解错了，还是哪里有错了．
    等缠主回复，谢谢

    ==
    请把后面的课程看完，缠绕只是均线系统的形象化，和后面的课程没什么本质关系。

  • 缠中说禅 2007-07-16 16:38:00

    对不起，要下了，今晚回来早就写一课程，现在说不好，争取吧。

    再见。


教你炒股票65：再说说分型、笔、线段

教你炒股票65：再说说分型、笔、线段(2007-07-16 22:14:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bpo.html

如果真明白了前面的，这课就不必再说了。本ID反复强调，本ID理论的关键是一套几何化的思维，因此，你需要从最基本的定义出发，而在实际操作的辨认中，这一点更重要。所有复杂的情况，其实，从最基本的定义出发，都没有任何的困难可言。

例如，对于分型，里面最大的麻烦，就是所谓的前后K线间的包含关系，其次，有点简单的几何思维，根据定义，任何人都可以马上得出以下的一些推论：

1、用[di,gi]记号第i根K线的最低和最高构成的区间，当向上时，顺次n个包含关系的K线组，等价于[maxdi,maxgi]的区间对应的K线，也就是说，这n个K线，和最低最高的区间为[maxdi,maxgi]的K线是一回事情；向下时，顺次n个包含关系的K线组，等价于[mindi,mingi]的区间对应的K线。

2、结合律是有关本ID这理论中最基础的，在K线的包含关系中，当然也需要遵守，而包含关系，不符合传递律，也就是说，第1、2根K线是包含关系，第2、3根也是包含关系，但并不意味着第1、3根就有包含关系。因此在K线包含关系的分析中，还要遵守顺序原则，就是先用第1、2根K线的包含关系确认新的K线，然后用新的K线去和第三根比，如果有包含关系，继续用包含关系的法则结合成新的K线，如果没有，就按正常K线去处理。

3、有人可能还要问，什么是向上？什么是向下？其实，这根本没什么可说的，任何看过图的都知道什么是向上，什么是向下。当然，本ID的理论是严格的几何理论，对向上向下，也可以严格地进行几何定义，只不过，这样对于不习惯数学符号的人，头又要大一次了。

假设，第n根K线满足第n根与第n+1根的包含关系，而第n根与第n-1根不是包含关系，那么如果gn>=gn-1，那么称第n-1、n、n+1根K线是向上的；如果dn<=dn-1，那么称第n-1、n、n+1根K线是向下的。

有人可能又要问，如果gn<gn-1且dn>dn-1，算什么？那就是一种包含关系，这就违反了前面第n根与第n-1根不是包含关系的假设。同样道理，gn>=gn-1与dn<=dn-1不可能同时成立。

上面包含关系的定义已经十分清楚，就是一些最精确的几何定义，只要按照定义来，没有任何图是不可以精确无误地、按统一的标准去找出所有的分型来。注意，这种定义是唯一的，有统一答案的，就算是本ID，如果弄错了，也就是错，没有任何含糊的地方，是可以在当下或任何时候明确无误地给出唯一答案的，这答案与时间无关，与人无关，是客观的，不可更改的，唯一的要求就是被分析的K线已经走出来。

从这里，本ID理论的当下性也就有了一个很客观的描述。为什么要当下的？因为如果当下那些K线还没走出来，那么具体的分型就找不出来，相应的笔、线段、最低级别中枢、高级别走势类型等就不可能划分出来，这样就无从分析了。而一旦当下的K线走出来，就可以当下按客观标准唯一地找出相应的分型结构，当下的分析和事后的分析，是一样的，分析的结果也是一样的，没有任何的不同。因此，当下性，其实就是本ID的客观性。

有人可能要问，如果看30分钟图，可能K线一直犬牙交错，找不到分型。这有什么奇怪的，在年线图里，找到分型的机会更小，可能十几年找不到一个也很正常，这还是显微镜倍数的比喻问题。确定显微镜的倍数，就按看到的K线用定义严格来，没有符合定义的，就是没有，就这么简单。如果希望能分析得更精确，那就用小级别的图，例如，不要用30分钟图，用1分钟图，这样自然能分辨得更清楚。再次强调，用什么图与以什么级别操作没任何必然关系，用1分钟图，也可以找出年线级别的背驰，然后进行相应级别的操作。看1分钟图，并不意味着一定要玩超短线，把显微镜当成被显微镜的，肯定是脑子水太多了。

从分型到笔，必须是一顶一底。那么，两个顶或底能构成一笔吗？这里，有两种情况，第一种，在两个顶或底中间有其他的顶和底，这种情况，只是把好几笔当成了一笔，所以只要继续用一顶一底的原则，自然可以解决；第二种，在两个顶或底中间没有其他的顶和底，这种情况，意味着第一个顶或底后的转折级别太小，不足以构成值得考察的对象，这种情况下，第一个的顶或底就可以忽略其存在了，可以忽略不算了。

所以，根据上面的分析，对第二种情况进行相应处理（类似对分型中包含关系的处理），就可以严格地说，先顶后底，构成向下一笔；先底后顶，构成向上一笔。而所有的图形，都可以唯一地分解为上下交替的笔的连接。显然，除了第二种情况中的第一个顶或底类似的分型，其他类型的分型，都唯一地分别属于相邻的上下两笔，是这两笔间的连接。用一个最简单的比喻，膝盖就是分型，而大腿和小腿就是连接的两笔。

有了笔，那么线段就很简单了，线段至少有三笔，线段无非有两种，从向上一笔开始的，和从向下一笔开始的。

对于从向上一笔开始的，其中的分型构成这样的序列：d1g1d2g2d3g3…dngn（其中di代表第i个底，gi代表第i个顶）。如果找到i和j，j>=i+2,使得dj<=gi,那么称向上线段被笔破坏。

对于从向下一笔开始的，其中的分型构成这样的序列：g1d1g2d2…gndn（其中di代表第i个底，gi代表第i个顶）。如果找到i和j，j>=i+2,使得gj>=di,那么称向下线段被笔破坏。

线段有一个最基本的前提，就是线段的前三笔，必须有重叠的部分，这个前提在前面可能没有特别强调，这里必须特别强调一次。线段至少有三笔，但并不是连续的三笔就一定构成线段，这三笔必须有重叠的部分。由上面线段被笔破坏的定义可以证明：

缠中说禅线段分解定理：线段被破坏，当且仅当至少被有重叠部分的连续三笔的其中一笔破坏。而只要构成有重叠部分的前三笔，那么必然会形成一线段，换言之，线段破坏的充要条件，就是被另一个线段破坏。

以上，都是些最严格的几何定义，真想把问题搞清楚的，就请根据定义多多自己画图，或者对照真实的走势图，用定义多多分析。注意，所有分析的答案，只和你看的走势品种与级别图有关，在这客观的观照物与显微镜倍数确定的情况下，任何的分析都是唯一的，客观的，不以任何人的意志为转移的。

如果分型、笔、线段这最基础的东西都没搞清楚，都不能做到在任何时刻，面对任何最复杂的图形当下地进行快速正确的分解，说要掌握本ID的理论，那纯粹是瞎掰。

人气，在震荡中汇聚。

  • 缠中说禅 2007-07-16 22:15:29

    明天暂不出差，先下，明天见。

  • CCTV： 2007-07-17 09:11:51

    [匿名] 巴索林

    2007-07-17 08:57:54
    “假设，第n根K线满足第n根与第n+1根的包含关系，而第n根与第n-1根不是包含关系，那么如果gn>=gn-1，那么称第n-1、n、n+1根K线是向上的；如果dn<=dn-1，那么称第n-1、n、n+1根K线是向下的。”

    这里为什么要假设第n根K线满足第n根与第n+1根的包含关系呢？如果不要假设第n根K线满足第n根与第n+1根的包含关系，直接定义gn+1>=gn>=gn-1，那么称第n-1、n、n+1根K线是向上的岂不更简单？
    大家有谁知道其中的原因吗？

    -

    错啦！！！！！！！！按妹子的意思gn+1=gn-1也算向上呀！！！！妹子文章很清楚呀！！！！！！！！

  • CCTV： 2007-07-17 10:06:30

    今天放量！！！！！！！好现象呀！！！！！！

  • CCTV： 2007-07-17 11:16:31

    大盘受到压力啦！！！！！！！

  • CCTV： 2007-07-17 11:18:05

    没量没戏！！！！！！！！

  • CCTV： 2007-07-17 13:15:45

    晕！！！今天成交量也太小啦！！！！！！！

  • CCTV： 2007-07-17 13:51:54

    妹子的手法太好啦！！！！就是没有成交量呀！！！！！！！！

  • CCTV： 2007-07-17 14:26:03

    妹子太牛啦！！！！！把大爷给看晕啦！！！！！！！！！

  • CCTV： 2007-07-17 14:57:51

    尾盘放量啦！！！！！！！还是小呀！！！！


人气，在震荡中汇聚。

人气，在震荡中汇聚。(2007-07-17 15:40:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bq4.html

昨天晚上才临时决定不出差了，而大盘也在昨天的一退后，给自己留出了再进的空间。本ID在前面已经反复说过，现在就是要在震荡中把人气汇聚。市场，最重要的就是人气，只要有人气，其他都不是问题。人气汇聚，人心修复，这就是多方在技术与基本面极端不利的条件下，唯一能干的事情。而技术，都是合力的结果，只要人气改变，合力自然就变，技术面就会改变过来。
各位大概已经发现，在昨天和今天的一退一进间，日的MACD已经金叉了，当然，这金叉需要确认，但至少让完全不利于多头的技术面有了一线生机。为了这线生机，付出的努力太惨烈了。
目前，所有的中短期均线都缠绕在3900上下，这在技术上就完全具备了变盘的条件，现在，可谓万事具备，只欠东风，而这东风，就是某些利空的兑现。现在，市场就需要某些利空的兑现来让靴子落地，让空头整天忽悠的那些火星人都知道的利空去兑现，兑现了，就不是事了，而人气与走势，就可以形成有利多方的正反馈了，一旦这正反馈形成，空头就可以一边凉快去了。
当然，正如本ID一直强调的，现在的一切，都有利于空头，多方现在的努力，只是无中生有，逆势而为，其困难可想而知，路还很长，但只要走了，只要有人走了，路，总有一天会走出来的。至于政策面，一旦走势与人气回来，政策面也是可以改变的，政策，不过是合力的一部分，政策，不是天上掉下来的，也脱离不了现实。
所以，现在多方从事的，是一项大的系统工程，要在技术、人气、心理、政策等等方面，把本来完全有利于空头的局面彻底扭转。正若本ID一早所说，只要有1%的可能，就要付出100%的努力。
个股方面，本ID在前面已经十分明确地反复指出了，就是两类，第一是300成分股，这会出现轮动，例如今天的房地产动了，过两天可能就换别的，这就是轮动。轮动是带动人气的基本方法，这点在前面已经说得很清楚了。第二种就是经过充分调整的，有题材有潜力的中低价股，这类股票，本ID也说了，现在正在收集、换防中，要动态建仓。
当然，如果这次多方努力失败，成分股会有比较大的补跌风险，这是必须注意的。不过，谁说多方就一定要失败的？为什么不可以多方大胜，结果成分股又走出一轮波澜壮阔的行情？本ID身在此山中，也不能也不必多说了。
还有事，必须先下了，再见。
无论多空，都必须要进的一步。
出题考考各位，有空的都请进来。
教你炒股票65：再说说分型、笔、线段

  • CCTV： 2007-07-17 15:56:08

    妹子好手段！！！！！！今天哥哥可看傻啦！！！！！！！！！！


出题考考各位，有空的都请进来。

出题考考各位，有空的都请进来。(2007-07-17 22:34:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bqd.html

回来晚了，累，不想写文章。不如就出道题考考各位。顺便说句，昨天的课程应该是65，匆忙中搞错了，已经更正。
请各位看看下图，里面有12种走势，其中每种走势中的每一划都代表实际走势中的一笔，请问，里面构成一线段走势的有多少种？换一种问法，就是有多少个图是不构成一线段，有多少个图刚好是一线段，有多少个至少是2个线段的连接？
问题很简单，请各位仔细分辨，这些图形，在实际走势中都会经常碰到的。另外，像分型、笔、线段这些的分辨，只能根据定义，不断看图，熟能生巧，没有任何其他办法。这是有标准答案的东西，定义就是权威，其他一切都没意义。
还有，根据最严格的定义，对背驰等概念，一定要存在最低级别的中枢后，才有最低级别的走势类型，才会有背驰等概念的存在，一般来说，在线段之下讨论背驰概念是没意义的，但可以根据类似背驰的力度比较方法来讨论线段之下类背驰的现象，但这和背驰是两回事情。而用区间套的方法，在定位线段之下的精确买卖点时，实际上用到的就是类背驰的力度比较，一般来说，对于大资金，其精确定位不需要用到线段之下的，例如1分钟甚至30分钟级别的区间，对于大资金就是精确定位了。当然，对于散户来说，用类背驰的方法，甚至可以把定位定到精确的分笔图上某个价位，但这在实际操作中没多大意义，特别对通道不顺的散户，就算你看到那价位，也不一定能买卖到。因此，不要用太低级别去操作，这样太累，特别在交易成本大幅度增加的今天，更没意义。
好了，本ID要休息了，各位有时间就回答问题吧，再见。

  • CCTV： 2007-07-18 09:01:36

    4、6、7、8说不准，其他肯定都是一线段！！！！！！！！！！！

  • CCTV： 2007-07-18 09:03:29

    [匿名] 一字末角

    2007-07-18 08:55:14
    博主已经开始向老孔学习布置作业了。非常好。

    --

    你有病呀？？？？？？妹子还用向孔肥肥学习？？？？？？

  • CCTV： 2007-07-18 09:20:18

    大爷觉得今天就是盘整啦！！！！！！现在冲关不可能呀！！！！！！

  • CCTV： 2007-07-18 09:53:22

    继续房地产！！！！好现象啊！！！！！！

  • CCTV： 2007-07-18 10:00:03

    放量！！！！好事呀！！！！！！！

  • CCTV： 2007-07-18 10:06:02

    妹子太高啦！！！！！今天轮动银行股！！！！！！！！大盘要厉害啦！！！！！！

  • CCTV： 2007-07-18 10:09:47

    房地产注意天津股呀！！！！！！！

  • CCTV： 2007-07-18 10:54:34

    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

  • CCTV： 2007-07-18 11:09:07

    哈哈！！！！南方航空！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

  • CCTV： 2007-07-18 11:11:01

    妹子！！！！！！我明明白白你的心呀！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

  • CCTV： 2007-07-18 11:12:21

    妹子！！！！！！我明明白白你的心呀！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

    妹子！！！！！！我明明白白你的心呀！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

    妹子！！！！！！我明明白白你的心呀！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

    妹子！！！！！！我明明白白你的心呀！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

    妹子！！！！！！我明明白白你的心呀！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

    妹子！！！！！！我明明白白你的心呀！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

    妹子！！！！！！我明明白白你的心呀！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

    妹子！！！！！！我明明白白你的心呀！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

    妹子！！！！！！我明明白白你的心呀！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

  • CCTV： 2007-07-18 11:13:01

    哈哈！！！！南方航空！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

    哈哈！！！！南方航空！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

    哈哈！！！！南方航空！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

    哈哈！！！！南方航空！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

    哈哈！！！！南方航空！！！

    [匿名] CCTV

    2007-07-18 10:54:34
    大爷发现妹子的思路啦！！！！先轮动人民币升值概念！！！！房地产-银行-航空-纸-！！！！！！！！！

  • CCTV： 2007-07-18 11:21:54

    [匿名] christine

    2007-07-18 11:16:57
    CCTV你真是天才，怎么发现的？

    -
    昨天妹子说轮动啦！！！！大爷一直再想妹子的节奏！！！！心有灵犀呀！！！！！突然想到啦！！！！！！！！

  • CCTV： 2007-07-18 11:24:03

    妹子这一招太厉害啦！！！！航空一起来把交通运输都带起来啦！！！！快看，铁路股也启动啦！！！！！！！！

  • CCTV： 2007-07-18 11:29:33

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

  • CCTV： 2007-07-18 11:32:27

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

  • CCTV： 2007-07-18 11:33:16

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

    妹子！！！！！太牛啦！！！！！！！！！

  • CCTV： 2007-07-18 11:35:08

    大爷突然有新发现！！！！！你看早上的图和第10个是不是一样呀！！！！！！！！！！！！！！！！！！十全十美呀！！！！！！！！！！！

  • CCTV： 2007-07-18 11:36:40

    下午难道按第11图画？？？？？？？？？？？？？？妹子？？？？？？？？？？

  • CCTV： 2007-07-18 11:37:23

    [匿名] CCTV

    2007-07-18 11:35:08
    大爷突然有新发现！！！！！你看早上的图和第10个是不是一样呀！！！！！！！！！！！！！！！！！！十全十美呀！！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 11:36:40
    下午难道按第11图画？？？？？？？？？？？？？？妹子？？？？？？？？？？

    [匿名] CCTV

    2007-07-18 11:35:08
    大爷突然有新发现！！！！！你看早上的图和第10个是不是一样呀！！！！！！！！！！！！！！！！！！十全十美呀！！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 11:36:40
    下午难道按第11图画？？？？？？？？？？？？？？妹子？？？？？？？？？？

    [匿名] CCTV

    2007-07-18 11:35:08
    大爷突然有新发现！！！！！你看早上的图和第10个是不是一样呀！！！！！！！！！！！！！！！！！！十全十美呀！！！！！！！！！！！

    [匿名] CCTV

    2007-07-18 11:36:40
    下午难道按第11图画？？？？？？？？？？？？？？妹子？？？？？？？？？？

  • CCTV： 2007-07-18 13:12:07

    要回调一次！！！！！！！！！

  • CCTV： 2007-07-18 13:28:12

    中石化！！！！妹子的节奏简单太好啦！！！！！！！

  • CCTV： 2007-07-18 13:45:37

    看到没有呀？？？？？？600322！！！！！大爷早上提醒注意天津房地产啦！！！！！！！

  • CCTV： 2007-07-18 13:52:48

    妹子总在关键地方启动中石化！！！！！

  • CCTV： 2007-07-18 14:07:22

    要跳一次水！！！！！！！！！

  • CCTV： 2007-07-18 14:14:18

    哈哈哈----

    [匿名] CCTV

    2007-07-18 14:07:22
    要跳一次水！！！！！！！！！

  • cctv： 2007-07-18 14:22:43

      已经顶背,现在开始震荡.准备好现金买跌

  • CCTV： 2007-07-18 14:23:12

    这下拉不起来还要跳水！！！！！！！

  • CCTV： 2007-07-18 14:25:51

      已经顶背,现在开始震荡.准备好现金买跌

  • CCTV： 2007-07-18 14:29:02

    [匿名] CCTV

    2007-07-18 14:25:51
      已经顶背,现在开始震荡.准备好现金买跌

    --
    大SB！·！！！！！！冒用大爷的名字？？？？？？

  • CCTV： 2007-07-18 14:29:29

    [匿名] CCTV

    2007-07-18 14:23:12
    这下拉不起来还要跳水！！！！！！！

    哈哈哈-----

  • CCTV： 2007-07-18 14:41:35

    [匿名] CCTV

    2007-07-18 14:23:12
    这下拉不起来还要跳水！！！！！！！

    哈哈哈-----
    [匿名] CCTV

    2007-07-18 14:23:12
    这下拉不起来还要跳水！！！！！！！

    哈哈哈-----

  • CCTV： 2007-07-18 14:43:24

    看45分钟能不能止住！！！！！能止住没大事！！！！！止不住假突破！！！！！！！！！！！！

  • CCTV： 2007-07-18 15:01:33

    哈哈--大爷今天看得还挺准的吧？？？？？？？？？？？？？？

  • CCTV： 2007-07-18 15:03:16

    感觉妹子还没有控制住走势！！！！！！！压力好大呀！！！！！！！！！！！

  • CCTV： 2007-07-18 15:09:18

    妹子最后出手好精确，刚好在3919点！！！！！真是奇怪呀！！！！！！！！！！！！！！

  • CCTV： 2007-07-18 15:23:20

    我也是CCTV!!!!!!!!!HA HA !!!!!!!!!!!

  • CCTV： 2007-07-18 15:25:44

    建议留言的都注册个博,要不我以后也当CCTV了哈哈!!!!!!!!!!!!!!


无论多空，都必须要进的一步。

无论多空，都必须要进的一步。(2007-07-18 15:47:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bqt.html

前几天，本ID写了“ 无论多空，都必须要退的一步。 ”，今天却要写“无论多空，都必须要进的一步。”这一进一退间，正好说明了本ID所说的路之艰难。而今天的走势，就是现在多空对战的一个最好演绎。
由于在多方的反复努力下，昨天在技术面上出现日MACD的金叉，使得今天的突破成了必然。现在，不妨让本ID换了身份，如果本ID是空头，本ID要阻击多方的进攻，最简单的就是先让一步，利用4000点和60天线的心理屏障，通过震荡，破坏日MACD的金叉信号，最终让金叉变死叉，如果本ID是空头，一定是这样干。否则，在技术面金叉情况下一味在3919点颈线下打压，只能让多方高兴，空头最不利的，当然就是在技术面转向多方时在低位损失打压的筹码。
而对于本ID的多方立场，如果不利用技术上的金叉信号进行颈线的突破，那前面的震荡都白搞了，因此，突破是必须的，至于突破是否有效，这是后话，突上去再说。而突上去后，对于多方，需要对3919点的颈线进行反抽，而空方，需要出手打压制造假突破，因此，下午的回落，同样是多空双方都乐意看到的。细心的投资者一定发现，下午回落的最低点，刚好是本ID在N周前就开始反复强调的3919点。
现在，对于短线走势，消息面有着决定性的意义，在技术上，对颈线突破后需要三天的回抽确认，而刚好本周的最后两天和下周第一天是消息面上最大的动荡期，技术与消息，在这里产生完美的碰撞。
本ID虽然站在多方立场上进行战略部署、战术安排，但对空头的所有伎俩，当然也分析得底朝天。站在大的角度，本ID也可以分析一下空头可以采取的最好策略，就是同样搞三角形，但这三角形和本ID为代表的多方要搞的不同，对于本ID来说，现在是三角形的第四段，而对于空头来说，现在是他们的三角形的第三段，就是这三、四之争，将构成后面技术上的最大分歧。多方搞的三角形，最后是要往上突破的，而空头搞的，是要往下突破的。
今天，一个多空共同合力下走出的完美图形，而明天开始，这种一致将被打破，而关键之处，就在消息面的配合。个股方面，今天成分股的轮动有了新的发展，但还没把人气充分激发，更多的股票里的人，都采取观望，甚至有些还采取借机逃跑的策略，这都是正常的。天上打架，没打出结果，下面的当然只能这样了。一旦天上打架有了结果，地下的自然就有了方向。主力、庄家的资金，也是分级别的。
对于散户来说，本ID已经说得很明确了，在有效站稳目前在4159点的1/2线之前，都以震荡行情看待，按自己的级别，顶背驰出，底背驰买，这样就不会左右挨巴掌。
有事忙，先下，再见。
在等待利空落地的日子里

  • CCTV： 2007-07-18 16:02:48

    妹子别累着啦！！！！！！！！下午跳水俺用妹子的方法现场看出来啦！！！！！！下面帖子里都有现场记录呀！！！！！！！！！！


在等待利空落地的日子里

在等待利空落地的日子里(2007-07-19 15:29:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000brc.html

其实，无论本ID出差还是在北京，和各位的距离都是相等的，也就是一层网络而已。所以，虽然每次本ID出差，大盘就有病一般，但本ID利用战事的空闲处，也要干点别的事情，二级市场的事情，不是光二级市场决定的，所谓工夫在诗外矣。
现在科技那么发达，在哪里看盘都一样，别说深圳了。本ID在N多年前，就熟悉深圳的大小证券部，里面留下无数故事，有时候只能说给星星听了。在这样一个等待利空落地的日子里，说点闲话也不是多余的。
但，就算在这样一个日子里，汉奸鬼子还没罢休。看看尾盘最后十来分钟的窄幅波动，斗争一直到最后1秒。有时候，真觉得这种事情有点无聊，至于吗，汉奸鬼子们？最后几分钟不晃悠一下，你们会死呀？当然，这也是可以理解的，换着本ID当空头，只会更残忍。
现在，其实没什么可说的，在等待利空落地的日子里，大家就去倾听那落花飘落的声音，本ID有足够的耐心，等待那些火星人都知道的利空影子一样摔碎。所有爱当捕风蚊子、捉影苍蝇的，就继续吧！
虽然，写相信未来的人，最后成了疯子，但并不需要疯子才可以相信未来。特别对中国资本市场的未来，可以断言的是，所有用最疯狂的愚昧去断送中国资本市场前途的人，无论是谁，都只能是民族和历史的罪人。
在外，课程没法写了，但还是可以继续考考各位的学习程度的，今天又来一道题目，下面，每一划依然代表实际的笔，请问，站在线段的角度，这两者是否相同？为什么？
各位就请好好回答问题，回答不出的，就请继续学习。本ID要忙去了，先下，再见。

  • CCTV： 2007-07-19 15:47:49

    妹子要注意休息呀！！！！！！！！！

  • CCTV： 2007-07-19 15:48:49

    [匿名] 插班生

    2007-07-19 15:46:03
    交卷：
    第一个是“上”线段，第二个是“上下上”三段
    差别在第二个图，中间的“下上下”三笔低于前面“上”这段的第二笔的高点。

    -
    晕！！！！你的看法和大爷一样呀！！！！！！！！


刚起来，下午解不了盘。

刚起来，下午解不了盘。(2007-07-20 08:26:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bs4.html

刚起来，下午收盘马上有事，盘是解不了了，周六、日有空再补上。反正在外面，音乐会也没法开。刚才扫描了一下回帖，很多网友的答案都是对的，站在线段角度，那两图是有本质的区别的，但如果里面的每一划不是笔而是线段，那么这两图就是没区别的。这是为了说明，笔、线段，和中枢、走势类型是有区别的。笔、线段是为了在实际操作中构成最小级别的中枢，在笔和线段中，连中枢都谈不上，只能用类似中枢以及相应的背驰力度方法去确认笔与线段的结束，但这只是类似，并不是说笔与线段里就真有什么中枢与背驰。严格意义上说，把线段当成最小级别走势类型的次级别是不对的，当然，在不严格的意义上，可以类似地这样认为，但两者是有本质区别的。这两个图就区分出两者的区别来了。
请注意中枢的递归定义的存在性意义，与分型、笔、线段的操作性意义的区别。当然，如果我们能找到交易中每一分笔（注意，不是上面说的笔，而是实际交易中的每一分笔）的成交，然后按照递归定义，就可以构造出整个走势类型与中枢的级别序列来，但这没实际操作意义，只是理论上的。而分型、笔、线段，并没有违反中枢的递归意义，只是用一种方法来确认具有操作意义的最小级别中枢与走势类型，其后的一切，依然按照递归的定义来。如果对数学有点了解的就知道，两者在递归的形式上是一样的，都是an=f(an-1),唯一不同的就是预先给出的a0，纯理论上的，这a0就是从每一分笔的成交开始的，但这没有实际可操作性；所以，就要用分型、笔、线段来确认这个a0。而站在递归的程序上，这两者没有本质区别。其实，这些都是最简单的数学，除了孔男人类的，全宇宙的人都应该明白。
还有，本ID画图只是随手画，但市场的图是合力的结果，不是任何人可以随手画的，要真把握本ID的理论，不预测、只看当下走势，这是必须首要记住的。
听说黄油蟹当季节了，可惜没有菊花酒可以对影成三人。先下，明后两天有时间再见。

  • CCTV： 2007-07-20 08:56:29

    妹子早！！！！！！！！！俺采花给你泡酒！！！！！！

  • CCTV： 2007-07-20 09:01:31

    晕！！！！！今天10点还有数据要公布呀？？？？？？？

  • CCTV： 2007-07-20 09:04:02

    [匿名] 新浪网友

    2007-07-20 08:58:31
    [匿名] CCTV

    2007-07-20 08:56:29
    妹子早！！！！！！！！！俺采花给你泡酒！！！！！！

    =

    癞蛤蟆

    -
    大SB！！！！！俺就爱妹子！！！！怎么啦？？？？看不惯跳楼去呀！！！！！！！

  • CCTV： 2007-07-20 09:11:49

    [匿名] 迷惑

    2007-07-20 09:07:40
    CCTV，早！君子海量，不要和别人计较了
    -
    接受！！！！！！

  • CCTV： 2007-07-20 09:26:01

    [匿名] 新浪网友

    2007-07-20 09:19:08
    CCTV,今天要清仓吗?

    --

    为什么要清仓呀？？？？？？俺只打短线！！！！按妹子理论，见买点满仓！！！！见卖点清仓！！！！！！俺按5分钟级别操作！！！！！！

  • CCTV： 2007-07-20 09:34:44

    [匿名] 迷惑

    2007-07-20 09:27:25
    CCTV, 我还有985，55555

    --

    晕！！！！俺不说了破5日线俺就跑吗？？？？？俺都跑了好几天啦！！！！！感觉是调整！！！！应该还要创新高呀！！！不怕！！！！！

  • CCTV： 2007-07-20 09:55:31

    000416！！！！妹子动起手来太猛啦！！！！！！

  • CCTV： 2007-07-20 10:01:12

    晕死！！！！！妹子不是真按第二图画吧？？？？？？？？？？

  • CCTV： 2007-07-20 10:24:40

    4000点压力大！！！！一次肯定过不去！！！！！

  • CCTV： 2007-07-20 10:27:42

    60天线3970点！！！！今天能站住就牛啦！！！！！！！！

  • CCTV： 2007-07-20 10:32:24

    妹子真是按图画的呀！！！！快看10周均线3983.85点！！！刚好是刚才高点呀！！！！！！！

  • CCTV： 2007-07-20 10:46:37

    好呀！！！站住60天挑战10周！！！！！！回一次，再冲！！！！！！！！！！

  • CCTV： 2007-07-20 10:57:34

    好呀！！！！！！大爷中午喝酒去啦！！！！！！妹子太伟大啦！！！！！！！！！！

  • CCTV： 2007-07-20 11:06:49

    匿名] 新浪网友

    2007-07-20 10:56:24
    TO CCTV

    985现在 可以加仓吗??????????

    谢谢............

    --
    短线买点好像过啦！！！！中线肯定要上的呀！！！！！中石油要回来呀！！！！！！！

  • CCTV： 2007-07-20 11:14:28

    4000点压力大呀！！！！！好像量跟不上啦！！！！！坚信一定过！！！！！！！今天不过下周过！！！！！！！！

  • CCTV： 2007-07-20 11:35:10

    KAO！！！！！！！大爷喝酒去啦！！！！！！！大爷下午不看啦！！！！坚信一定冲上4000点！！！！！今天不行下周也一定行！！！！！！！！！！！提前喝酒祝贺！！！！！！！！！！！！妹子！！！！支持你！！！！！！！！

  • CCTV： 2007-07-20 11:39:03

    下午尾盘有人知道周末加息，估计要跳水！！！！周一出来一定大涨！！！！！！大爷不管啦！！！！！！！！！！锁仓支持妹子啦！！！！！！！！！

  • CCTV： 2007-07-20 11:41:33

    以下网友留言只代表其个人观点，不代表新浪网的观点或立场
    [匿名] 新浪网友

    2007-07-19 17:48:47
    中国就是不缺盲从的人!难怪什么什么功什么主义会有大市场!

    连股价要素都不全,还什么理论!

    当年数女在各大BBS可算是出名了,连真实身份都被人揭穿!哈,现在改忽悠新股民了!

    哈哈哈
    ====================
    大爷就是要把妹子捧为神！！！！！大爷我就是1神之下万人之上！！！！！！！

  • CCTV： 2007-07-20 11:43:24

    [匿名] CCTV

    2007-07-20 11:41:33
    以下网友留言只代表其个人观点，不代表新浪网的观点或立场
    [匿名] 新浪网友

    2007-07-19 17:48:47
    中国就是不缺盲从的人!难怪什么什么功什么主义会有大市场!

    连股价要素都不全,还什么理论!

    当年数女在各大BBS可算是出名了,连真实身份都被人揭穿!哈,现在改忽悠新股民了!

    哈哈哈
    ====================
    大爷就是要把妹子捧为神！！！！！大爷我就是1神之下万人之上！！！！！！！

    --
    大SB！！！！又盗用大爷的名字？？？？？？？打！！！！！！！！

  • CCTV： 2007-07-20 11:44:14

    大爷喝酒去啦！！！！下午谁盗用大爷名字都是大SB！！！！！！！！！！！！！

  • CCTV： 2007-07-20 11:44:43

    [匿名] CCTV

    2007-07-20 11:41:33
    以下网友留言只代表其个人观点，不代表新浪网的观点或立场
    [匿名] 新浪网友

    2007-07-19 17:48:47
    中国就是不缺盲从的人!难怪什么什么功什么主义会有大市场!

    连股价要素都不全,还什么理论!

    当年数女在各大BBS可算是出名了,连真实身份都被人揭穿!哈,现在改忽悠新股民了!

    哈哈哈
    ====================
    大爷就是要把妹子捧为神！！！！！大爷我就是1神之下万人之上！！！！！！！

    --
    大SB！！！！又盗用大爷的名字？？？？？？？打！！！！！！！！
    ======================
    大SB！！！！！！你才是冒充的！！！！！！假CCTV！！！！
    老子行不改名，坐不改姓！！！！！

  • CCTV： 2007-07-20 11:47:14

    世界上就是有绝对的东西，那就是妹子的理论！！！！不管牛熊战无不胜！！！！！妹子心地善良，不想赚光中国的钱，要不早就世界首富了！！！！！比尔算什么！！！！！！大伙说，妹子难道不是神仙！！！！！！！？？？？？？

  • CCTV： 2007-07-20 11:49:51

    妹子就是神！！！！！怎么啦？？？！！！！你个大SB，害大爷酒也喝不好！！！！！再冒充看老子怎么收拾你！！！！！

  • CCTV： 2007-07-20 11:53:14

    2007-07-20 11:47:56
    [匿名] CCTV

    2007-07-20 11:44:43
    [匿名] CCTV

    2007-07-20 11:41:33
    以下网友留言只代表其个人观点，不代表新浪网的观点或立场
    [匿名] 新浪网友

    2007-07-19 17:48:47
    中国就是不缺盲从的人!难怪什么什么功什么主义会有大市场!

    连股价要素都不全,还什么理论!

    当年数女在各大BBS可算是出名了,连真实身份都被人揭穿!哈,现在改忽悠新股民了!

    哈哈哈
    ====================
    大爷就是要把妹子捧为神！！！！！大爷我就是1神之下万人之上！！！！！！！

    --
    大SB！！！！又盗用大爷的名字？？？？？？？打！！！！！！！！
    ======================
    大SB！！！！！！你才是冒充的！！！！！！假CCTV！！！！
    老子行不改名，坐不改姓！！！！！

    -
    一看就知道后面这是假的，CCTV说话不会用“行不改名，坐不改姓”这样文雅的词。
    =========================================
    没错！！！冒充的家伙！！！！大爷什么时候假斯文过？？！！！！喝酒了，妹子就是神仙啊！！！！！！

  • CCTV： 2007-07-20 11:58:58

    匿名] 力比多

    2007-07-20 11:53:16
    为什么楼主今天起的这么晚？？

    =========================
    关你鸟事！！！！！操！！！妹子是神仙，爱干什么干什么！！！是不是你冒充大爷的？？？！！！！

  • CCTV： 2007-07-20 12:04:41

    [匿名] 迷惑

    2007-07-20 11:53:46
    CCTV，看晕了，哪个是真的？分不清，晕，你注册啊

    ========================
    操！！！你新来的啊？？？！！！大爷我也分不清？？？神仙妹子给了你们发财理论还不满足？？？？凡是对神仙妹子有怀疑的都滚出去！！！！！！继续喝酒！！！！！妹子我爱你！！！！神仙啊！！！！！

  • CCTV： 2007-07-20 12:26:17

    [匿名] 新浪网友

    2007-07-20 12:16:53
    CCTV太可爱了，一定是个北京人。

    ==================================
    操！！！！北京人怎么啦？？？？啊？？？？大爷我和神仙妹子都是北京人！！！！！滚出去大SB！！！！！


该来的都来了,你还需要什么?

该来的都来了,你还需要什么?(2007-07-20 21:33:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bso.html

在车上和各位打招呼，今天的走势无须多说，今天的消息也说得太多，该来的都来了,你还需要什么?
当然，空头没有完全打死，本ID需要痛打落水狗，因为本ID知道，有些狗不打死，就要咬人，如此而已。
一切不用多说，本ID喜欢干，不喜欢说。干的已经成为历史，永远K线了，如此而已。
周末，腐败去吧，本ID还要忙，今晚的黄油蟹不错，可惜没有菊花酒。
先下，再见。

  • CCTV： 2007-07-20 21:41:56

    哇！！！！神仙妹子来啦！！！！！！！！我爱你！！！！！大家山呼万岁啊！！！！！！妹子都说啦，什么都说给你们听啦，还要什么？？！！！妹子你厉害啊！！！只花200亿就拉大阳线！！！！神仙啊！！！！！大爷我要跟你一辈子！！！！！！！

  • CCTV： 2007-07-20 21:57:22

    ^_^！第一页！

  • CCTV： 2007-07-20 22:19:35

    星期一高开先走，消息面还不确定

  • CCTV： 2007-07-20 22:20:04

    妹子，大爷我爱你！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-07-23 09:11:51

    妹子好!!!!!!

  • CCTV： 2007-07-23 09:12:51

    [匿名] 新浪网友

    2007-07-23 08:50:45
    你这么忙还开博客.无内容.害得我空点.关掉算了.别再当害人虫..

    -
    大SB！！！！

  • CCTV： 2007-07-23 09:32:27

    哈哈！！！！看妹子痛打落水狗！！！爽呀！！！！！

  • CCTV： 2007-07-23 09:42:32

    哈哈哈！！！！！！妹子说得太牛啦！！！！！需要痛打落水狗！！！！！就要打死它们！！！！！妹子！！！哥哥顶你！！！！！！！！！！

  • CCTV： 2007-07-23 09:55:41

    大盘要回一次啦！！！！！！！

  • CCTV： 2007-07-23 09:57:39

    妹子说3919后，下一位置是1/2线，4159！！！！刚才到啦！！！！估计要整理！！！！！！！

  • CCTV： 2007-07-23 10:12:07

    哈哈哈！！！！！！！大爷又说对啦！！！！！！！

  • CCTV： 2007-07-23 10:18:48

    强呀！！！！又攻击4159点！！！！妹子要下攻破4159点呀！！！！！！！！！！难道今天大盘要上4200？？？？？？？？？太牛啦！！！！！！

  • CCTV： 2007-07-23 10:33:10

    哈哈哈！！！看大爷9元说的南航！！！！！

  • cctv： 2007-07-23 10:33:56

    000503

  • cctv： 2007-07-23 10:35:38

    0503

  • CCTV： 2007-07-23 10:43:59

    4200要回啦！！！！！！！

  • CCTV： 2007-07-23 10:45:36

    大爷俺已经买了南航权证对冲风险！！！！！！！！！！

  • CCTV： 2007-07-23 10:58:56

    就看妹子的1/2线啦！！！！4159呀！！！！！！

  • CCTV： 2007-07-23 11:10:11

    哈哈！！！！大爷的南航权证！！！！！！！

  • cctv： 2007-07-23 11:13:19

    000503

  • CCTV： 2007-07-23 11:27:53

    下午就看4159点啦！！！！！！！

  • CCTV： 2007-07-23 13:14:55

    晕，妹子的安阳也停啦？？？？？？？


打狗棒下，星火正燎原。

打狗棒下，星火正燎原。(2007-07-23 15:25:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bun.html

对不起，这两天确实太忙，没有新帖子，趁着收盘说两句。其实今天的走势，没什么可说的，周末，本ID在这里已经明确说了，要痛打落水狗。有些狗般的思维不是说要低开吗？不是说有回补的机会吗？当然，本ID尊重这种思维。但按本ID痛打落水狗的思维，就是没有低开，没有回补的机会。要回补可以，当轿夫吧！
当然，这里说的是那些在3600点下狂砸诸如中石化等要把多方弄死去舔他们主子的洋狗，这次激战，在这里全程直播了，就像春节前后那次，最后，一阵打狗棒下，星火正燎原。本ID在开战时就说了，本ID只点火，本ID不当解放军，但一旦星火燎原，解放军自然就来。好了，本ID该干的已经干了，后面，就看有多少草可以燎原了。对于多方来说，现在已进退自如。对于本ID，拂身白云外，回首大江横，点火事了，谁爱当火炬手就当去吧。
技术上，4159点的1/2线将决定整个中线走势。
由于二级市场战事已经稳定，本ID将花更多时间去为一个更大的战争作准备。这战争的意义在于，让中国人永远当中国资本市场的主人，而这不是光从二级市场下手就可以的。好了，事忙，先下。最后用旧作七律一首结尾--
本地风光本地游

非污非净现头头

缘情天地皆精彩

逐梦英雄总自由

一样兴亡千样戏

这般岁月那般愁

长空倚剑披云啸

散作乾坤碧水流

  • CCTV： 2007-07-23 15:37:08

    妹子!!!!爱你!!!!!!!!!


对不起，今天收盘后解不了盘。

对不起，今天收盘后解不了盘。(2007-07-24 08:46:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bv6.html

对不起，今天收盘后解不了盘。有一个N百人参加的腐败活动，忙完，晚上有时间再说。特此说明，免得各位收盘后空等。

  • CCTV： 2007-07-24 09:13:58

    妹子早！！！！！！！！

  • CCTV： 2007-07-24 09:49:37

    妹子的600737！！！！！！！！昨天哪个大SB说不行的？？？？？？？？？？？

  • CCTV： 2007-07-24 09:50:32

    [匿名] 新浪网友

    2007-07-24 09:46:24
    解个几巴盘...有种盘前测盘.马后炮一个.别装了

    --

    DSB！！！！！！

  • CCTV： 2007-07-24 09:54:51

    看看大爷昨天让大家对冲的南航权证！！！！！！哈哈！！！！！

  • CCTV： 2007-07-24 09:57:38

    [匿名] 新浪网友

    2007-07-24 09:51:25
    没有人直播大盘了？CCTV？

    --

    今天有什么可直播的呀！！！！！肯定要调整啦！！！！！妹子昨天的话还不明显吗？？？？她进退自如啦！！！！！要花多点时间在别的地方啦！！！！还不明白吗？？？？？妹子还说中线看4159点！！！！！俺看今天就看4159点怎么样啦！！！！！！

  • CCTV： 2007-07-24 10:03:03

    大爷说了000985还要起来呀！！！！看到没有？？？？那拿着的兄弟还在吗？？？？？？？

  • CCTV： 2007-07-24 10:13:11

    按妹子的意思，能站住4159点就厉害啦！！！！！大爷估计要调整两、三天时间！！！！！！下面那缺口真TM讨厌！！！！！！！！！

  • CCTV： 2007-07-24 10:27:47

    晕！！！好多人空翻多呀！！！！！！大盘太强啦！！！！！这次妹子简直牛大啦！！！！！！

  • CCTV： 2007-07-24 14:32:47

    坚决不相信今天能高收！！！！！！！

  • CCTV： 2007-07-24 14:51:53

    进569!!!!!!!!!!!!!!!!!!!!!!!!


说说昨天的走势

说说昨天的走势 (2007-07-25 08:54:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bw1.html

对不起，实在太忙，现在刚起来，抓紧时间说说昨天走势。昨天其实没什么可说的，技术上碰到前面两个高点连线，站在本ID三角形整理的最低要求上，昨天的回落理所当然。本ID前面说了，现在至少对本ID来说早已进退自如，所以要花多点时间在别的地方。本ID最低的要求就是三角形的第四段，昨天碰到前两高点连线，就完全达到本ID的要求，所以本ID完全不会再作为。也就是说，如果大盘出现比三角形更好的走势，例如从这里直接突破，对于本ID来说是锦上添花，本ID乐于坐轿子。如果大盘继续按三角形走，出现一个回调的第5段，那么即使大盘重新回到目前位于3700点下的下面两低点连线，本ID也是可以接受的，大不了到时候本ID再出手。

本ID这次出手的目的在出手时已经公开说了，就是不让汉奸鬼子买到便宜的筹码，不让他们平台型的阴谋得逞，现在已经完全达到。本ID的行动，只针对汉奸、鬼子，不当解放军，这也是一大早说了的。而本ID目前的资金、筹码配制，在这两天已经完全调配到符合这种两者皆可的程度。这点，在周一收盘时，本ID已经明确说了“对于本ID，拂身白云外，回首大江横，点火事了，谁爱当火炬手就当去吧。”

站在纯技术的角度，4159点的1/2线是关键，现在的火炬手们，如果有能力扛住该线，那么大盘将继续创新高，否则就去补缺口，考验4000点支持，甚至考验下面两低点连线。由于本ID现在已经退居二线，只坐轿子不冲锋，所以以后可以多说技术的问题，分段也可以提供了。当然，前提是本ID有时间。

个股方面，本ID那些中长线的面首依然会继续宠信，前提是你要有足够的耐心。例如，像本ID4月说的6000万总盘，2000万以下流通的深圳新上中小盘，当时一直不动，你看现在的002121，看看是不是符合本ID当时说的中长线价值？大盘震荡下跌这么多，对他又有什么影响？对其它股票也是一样的，面首，有中长线搞才有味道的，整天对股票面首419，小心得爱滋。

中长线运作，专一点，把成本降到0，这才是股票中永远不败之道。前面说002121，本ID的成本还没到0，经过这1月的运作，也0了，注意，现在各位就千万别买了，30元下不买，现在买，那是有病，只是有的，可以继续按本ID的方法运作下去，成本为0后就是保持0成本增加筹码了。对于其他所有股票，这方法是一样的。

对不起，今天依然忙，收盘后可能没时间解盘。但只要有时间，本ID会上来说两句的。

  • CCTV： 2007-07-25 13:34:09

    大盘没戏.跑!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • CCTV： 2007-07-25 13:53:24

    [匿名] CCTV 删除此人所有评论

    2007-07-25 13:34:09
    大盘没戏.跑!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
    --

    大SB!!!!又盗用大爷的名字????????????

  • CCTV： 2007-07-25 13:55:50

    KAO!!!!新浪好变态呀!!!!一换系统大爷整个早上都上不来!!!!!!

  • CCTV： 2007-07-25 13:58:09

    新浪一换新系统!!!!!检测出好多病毒!!!!!!!大SB!!!!!!!!!!

  • CCTV： 2007-07-25 14:00:26

    [匿名] 新浪网友 删除此人所有评论

    2007-07-25 13:57:30
    CCTV,今天大盘有戏吗?
    --
    妹子以前说只要5日线不破是最强势!!!!现在破了吗????????大爷不破5日线不跑!!!!!!!!

  • CCTV： 2007-07-25 14:02:52

    大爷抗议新浪换新系统!!!!!!!!!本周不发言啦!!!!!!!!大家都支持呀!!!!!!!好讨厌的系统呀!!!!!!!!!!!谁盗用大爷的名字都是大SB!!!!!!!!!!!!!!!!!!


应酬前，说说今天的大盘

应酬前，说说今天的大盘(2007-07-25 18:31:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bwr.html

首先说一句，刚上来，发现系统警告好友数量已经到极限，所以请各位不要再申请本ID为好友，等新浪的数量限制扩大再说。
应酬前，抓紧时间说两句。今天，各路火炬手们都很兴奋，本ID坐轿子，当然要表扬一下抬轿子的。站在纯技术的角度，4159点站稳后，就攻击前期高位，这在昨天和早上都说了。当然，现在的上攻有点急，但被压抑了许久的多头力量，尽情释放一次，也是无可厚非的。
技术上，4335点是否明天突破，其实一点意义都没有，早一天晚一天并不重要，重要的是突破后，在适当的回抽确认后，能释放出更大的能量。否则，就要面临假突破的风险。所以，现在，在技术上，主要要面对这个问题，一旦确认假突破不成立，那么大盘就会走出一段坚定有力的行情；否则，大盘依然有考验4000点等可能。是否假突破，是今后两周行情演化的关键点。
本ID今天早上已经宣告，本ID现在在轿子上，所以绝对不出力了，只会享受本ID应该享受的成果。别人想羡慕也没用，本ID前段时间冒着枪林弹雨换来的成果，当然要好好享受，否则本ID怎么能不断壮大？怎么能在下次出手时更强劲有力？所有如本ID般以抗击外敌为使命的资金的壮大，就是对汉奸鬼子最大的打击，这没什么可说的。
个股方面，本ID前面已经反复说过，先成分股。这几天成分股轮番表演，就是本ID前面说的轮动。目前各路诸侯纷纷上场，互相配合良好，也就是所谓的星火燎原了。至于非成分股，肯定会轮动到的，特别是有题材、基本面支持的，更会有中长线价值。
基本面上，现在最大的努力方向，就是争取单边印花税，全世界，只有香港、深沪、澳大利亚等少数几个市场双边印花税，现在，深沪交易所难道不应该和国际接轨？这次，国际接轨应该成为保护国人利益的武器。那种老让国人不爽的国际接轨已经太多，早该来一次能让国人爽的国际接轨了。
不管什么面，一切都是合力，没有任何上帝，一切都在合力之中，即使没有回报，但该努力的必须努力，3600点汉奸鬼子叫嚣平台型时如此，现在亦如此。明天，本ID就回北京了，估计又是最后一班飞机，后天才能在北京和各位相见。
北京的天空，无论白天黑夜，也是天空、只是天空而已。
大盘周线上的四种演化分析

  • CCTV： 2007-07-25 21:41:02

    匿名] 新浪网友 删除此人所有评论

    2007-07-25 19:58:04
    通篇废话,当初说"虽然只有1%的成功率也要搞",结果看了你文章的人就逢高出货了;当初和现在都在说"成分股",但事实是指标股和超跌股涨得多;屡次说合力,其实潜台词就是自己看不清方向
    --
    大SB！！！！有不是成分股的指标股吗？？？？？妹子第二类是跌回年线的股票，不是超跌股是什么？？？？？？？妹子说要把指出至少搞出三角形，现在没实现吗？？？？？？大SB！！！！！！大爷就相信妹子一定成功！！！！怎么啦？？？？？？现在大爷也坐轿子！！！！大SB来抬吧！！！！！！！！！！

  • CCTV： 2007-07-25 21:47:09

    [匿名] 新浪网友 删除此人所有评论

    2007-07-25 21:42:58

    2007-07-25 21:22:42
    ６００１３９怎么办，哪位高手说说
    ＝＝＝＝
    今天新浪的个股评论上说：

    照目前股票价格走势看，棉高有可能重组失败，即将退市！！！！！！果断离场！！！！！！！！

    历史包袱沉重 重组受到重大障碍 面临退市风险 果断离场

    看的害怕呀

    -------------

    有没有人说说139啊

    真的假的，我的等比还在苦苦等解放军呢，一天就2毛的波动，连差价都做不了啊
    --

    999在9元的时候骂妹子的比139的都多！！！！！！现在怎么样啦？？？？？？？？

  • CCTV： 2007-07-25 21:55:48

    [匿名] 新浪网友 删除此人所有评论

    2007-07-25 21:52:44
    CCTV才是大SB，你中午不是说不来吗？？？？？？？？？说话不算数！！！！！！！！！！！！！
    --

    大SB！！！！！大爷爱来就来！！！！妹子都没嫌弃大爷！！！关你鸟事！！！！！！！！！

  • CCTV： 2007-07-26 09:37:15

    谁在上面说大爷坏话呀？？？？？？？？？？

  • CCTV： 2007-07-26 09:43:52

    中石化！！！！！！！！！！

  • CCTV： 2007-07-26 09:45:13

    友情提醒！！！！今天第二个缺口啦！！！！！！千万别买！！！！！！等卖点卖呀！！！！！！！！

  • CCTV： 2007-07-26 09:51:51

    [匿名] 新浪网友

    2007-07-26 09:45:55
    CCTV大哥，大盘今天安全吗？

    --

    大爷坚决不买，逐步减仓！！！！！！破5日线空仓！！！！！！

  • CCTV： 2007-07-26 09:59:38

    [匿名] 新浪网友

    2007-07-25 23:05:06
    [匿名] 3G

    2007-07-25 22:00:26
    CCTV嘴太脏，污染环境。

    -------------对

    =============================
    你俩是大SB!!!!!!!!

  • CCTV： 2007-07-26 10:16:49

    哈哈！！！！大爷又对啦！！！！！大爷就不相信第二缺口还能不补！！！！！！！！！下面如果不破5日线大爷等着回补！！！！！

  • CCTV： 2007-07-26 10:21:14

    [匿名] 3G

    2007-07-26 10:18:18
    [匿名] 新浪网友

    2007-07-26 10:09:05
    [匿名] 3G

    2007-07-25 22:00:26
    CCTV嘴太脏，污染环境。
    匿名] 3G

    2007-07-26 10:04:34
    CCTV爷，我爱你！

    ＝＝＝＝＝＝
    今儿是怎么啦？？？

    、、

    下面那人冒我的名字，肯定是CCTV或者他的粉丝。

    --

    你有病呀？？？？？？？关大爷鸟事呀？？？？？？？为什么不可以是别人挑拨呀？？？？？？？没看出妹子这里有人在捣乱吗？？？？？？？？？？

  • CCTV： 2007-07-26 10:25:21

    大盘好强呀！！！！！！大爷估计大的卖点在下周！！！！！！！！！！！！！大爷坚持分批卖出，不破5日线回补，破5日线空仓！！！！！！！！！！！！！！！！

  • CCTV： 2007-07-26 10:35:39

    强呀！！！！！今天量放大啦！！！！！！

  • CCTV： 2007-07-26 10:37:33

    [匿名] 新浪网友

    2007-07-26 10:28:52
    [匿名] 新浪网友

    2007-07-26 09:45:55
    CCTV大哥，大盘今天安全吗？

    --

    大爷坚决不买，逐步减仓！！！！！！破5日线空仓！！！！！！

    CCTV,今天减仓?

    --
    今天要减15%的仓！！！！一点钱都没有大爷不放心呀！！！！！

  • CCTV： 2007-07-26 11:21:19

    哈哈！！！！！看来大爷早上还是没看错！！！！刚才是线段的第二卖点！！！！！就看接着的线段调整到哪里啦！！！！！！不破5日线，大爷就回补！！！！！！！

  • CCTV： 2007-07-26 11:28:01

    大盘还是很强呀！！！！！感觉好多资金在空翻多！！！！！！！！大爷保持85%的仓位看着啦！！！！不能一点钱都没有呀！！！！！！！！！

  • CCTV： 2007-07-26 13:39:58

    调整!!!!!!!没劲呀!!!!!!

  • CCTV： 2007-07-26 13:41:36

    [匿名] 新浪网友

    2007-07-26 13:26:43

    新浪又恢复以前的老样子了。
    改版宣告失败。

    --

    昨天大爷才骂!!!!!


大盘周线上的四种演化分析

大盘周线上的四种演化分析(2007-07-27 08:01:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bxu.html

对不起，昨天回京太晚，没写帖子。现在补上。还要道歉一下，在外，只能说股票，其他东西没时间写。回来，下周还是按正常来。
大盘无分歧地创新高，才会导致真正的分歧。前天说了，现在最大的分歧就在于真假突破。但无论真假突破，突破后的调整、回抽、确认等是必然要发生的。站在周线的角度，无非四种：一种是本周的上影线调整；二是下周的周K线调整。前者是弱的，后者是强的。当然，还有一种更强的，就是下周继续拉长阳，中间有日的跳水洗盘，再下周才真调整。最强的就是强力夹空，连收N根周阳，全部调整以日线完成。
一切都由市场合力决定，只要按本ID的理论当下去判断市场的选择就可以。例如，今天就面临第一种情况是否出现的选择，这由今天当下的走势就可以判断。从管理层的角度，如果出现第三、四种的走势，那么基本面上的可能变化，例如单边印花等，就会受到更大阻力，站在对股市中长线健康的角度，本ID反对后两种走势。当然，本ID只是市场分力之一，而且，本ID现在轿子坐得舒服，因此这种反对最多是口头上的，如果有哪些无聊的火炬手们一定要搞第三、四种，本ID站在短线利益的角度，确实也没理由反对。本ID唯一可以干的，就是等这些疯狂抬轿子的火炬手抬到没力气时，一棍子把他们打晕，给他们上上市场风险课，配合一下管理层的风险教育。
至于第一、二种，本ID都可以接受，说实在，本ID更喜欢上下震荡，越震荡，差价越多，单边其实没什么意思。站在纯技术的角度，目前的5日线是判断能否直接真突破的关键，一旦在下周初之前5日线上移到目前位置指数依然不能脱离目前区间，大盘重新回跌的机会就不可避免了。
归纳上述，第二种走势是最有利于多头的，而第一种走势，则给空头一个喘息的机会。至于第三、四种走势，那是纯粹找死，为本ID做嫁衣裳，当然，这世界上想死的人很多，本ID当然也不讨厌这些死都这么有性格的。
对于本ID来说，前两天已经宣布退居二线，所以只会按市场的选择来当下选择自己的操作，而不会主动去引导市场的方向。3700点上，市场爱干什么，什么资金干的，本ID都可以接受。
个股方面，成分股的拉升轮动后，如果没有其他股票的呼应，大盘走势不会太健康，所以各位要看这轮动是否能蔓延，如果不行，那么大盘的走势就要变局。现在的节奏就是一二三，等三线都轮动到了，就看一线是否能重新启动，不行，大盘就要休息了。
下午收盘后，本ID要开始补腐败课，晚上有时间再解盘，先下，再见。
对不起，刚回，说两句。

  • CCTV： 2007-07-27 09:01:33

    晕！！！！！！好晚呀！！！！！！妹子！！！！！！！！

  • CCTV： 2007-07-27 09:56:04

    大爷昨天太英明啦！！！！减仓！！！！哈哈，就看妹子说的5日线啦！！！！不破回补！！！！！！

  • CCTV： 2007-07-27 10:06:55

    这一下关键啦！！！！不跌回4306要再冲一次4335！！！！！

  • CCTV： 2007-07-27 10:14:12

    跌破4306，又要盘啦！！！！！！！看10点半吧！！！！！

  • CCTV： 2007-07-27 10:20:18

    大盘还是好强呀！！！！！看10点半再冲 4335！！！！！！

  • CCTV： 2007-07-27 10:30:02

    我KAO，大爷也太神奇啦！！！！！哈哈哈！！！！！

    [匿名] CCTV

    2007-07-27 10:20:18
    大盘还是好强呀！！！！！看10点半再冲 4335！！！！！！

  • CCTV： 2007-07-27 10:38:42

    上面又有大SB骂大爷？？？？？？？大爷今天不说啦！！！！惩罚一下你们这些大SB！！！！！！气愤！！！！！！！！！！！

    上面又有大SB骂大爷？？？？？？？大爷今天不说啦！！！！惩罚一下你们这些大SB！！！！！！气愤！！！！！！！！！！！

    上面又有大SB骂大爷？？？？？？？大爷今天不说啦！！！！惩罚一下你们这些大SB！！！！！！气愤！！！！！！！！！！！

    上面又有大SB骂大爷？？？？？？？大爷今天不说啦！！！！惩罚一下你们这些大SB！！！！！！气愤！！！！！！！！！！！

    上面又有大SB骂大爷？？？？？？？大爷今天不说啦！！！！惩罚一下你们这些大SB！！！！！！气愤！！！！！！！！！！！


对不起，刚回，说两句。

对不起，刚回，说两句。(2007-07-27 23:09:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000byb.html

收盘就开始补腐败课，刚回，明天还要继续腐败，周末这两天闲不了。早上说了，对于多头来说，最好是第二种，今天，在外围股市大跌下，能走成这样，各路火炬手是出力了，搞得本ID都有点怪不好意思的，当然，这也只是口头上，本ID赚钱坐轿子，从来都是心安理得，没什么不好意思的。
由于各路火炬手很多在4000点以上才逐步重新介入，所以现在火炬手变举重选手的机会大增，下周初就看这些举重选手举杠铃的能力了。举住了，自然更大面积的空翻多，否则，就假突破引发一轮雪崩。本ID没有举杠铃的爱好，倒是如果某些人举不住，本ID顺势踢上两脚的兴趣更大。当然，如果各路举重选手都能更高更快更强一把，那本ID也乐意在轿子上多晃悠晃悠。
可能有人又要骂本ID卑鄙无耻，为什么光点火不举杠铃，一直冲上去。本ID脑子里还没有水太多，只爱点火，不举杠铃。而且本ID已经多次说过，只要在3700点上，大盘怎么走，本ID都没意见。现在，那些在3600点还鬼哭狼嚎的，突然都成了多头首脑，都在宣称自己以前多么英明神武，多么先知先觉。本ID只干，这些无聊的帽子，谁想戴就去套上吧。
除非大盘有能力以最强劲的动力一口气走到6000-8000点，否则，这一段，在日MACD没突破前期高位之前，本ID只能认为现在是处在背驰段中，对于本ID来说，除非背驰段被破坏，否则一切就处在区间套的精确定位过程中。而要避免背驰段，就需要对日线的MACD走势进行周密的控制，这对于本ID当然不是一个问题，但对于那些众多举重选手，能否最终完成，本ID会在轿子上好好看着，一旦他们弄不好，本ID就会狠狠踢他们两脚，给个教训这群面首让他们长点见识。
对于散户来说，一旦行情展开，就一定要按照行情自身的规律，喊口号不是操作，股票是用来操作而不是用来喊口号的。如果大盘能保持基本在前期两高位连线上进行震荡整理，那么就将走强，否则就要面对假突破后的猛烈清理。
而由于今天没有出现早上分析的第一种走势，因此，后面可以选择的就只能是二、三、四种了。而其中的第二种，下周线无非三种：长阴线、十字星或小阴小阳、带长上影的K线。而其中，只有长阴线这种是有巨大风险的。因此，只要看住5日线或前期两高点连线，只要这些线能守住，长阴线是不可能的。而相应的走势，都可以持股或用部分筹码进行中枢震荡的操作来处理。
总之，下周初走势十分关键，如果先扬后抑，一旦再次上攻失败或15分钟以上短线背驰，将引发一次有力度的调整，反而先抑后扬能使得走势更轻松点。个股方面，今天热点开始向非成分股蔓延，这是比较好的现象，如果这现象能维持，那大盘即使调整，后面的行情也会有可期待的地方，否则就要小心了。
周日开音乐会，先下，各位周末腐败愉快，再见。
七律：醉夜


先扬后抑，酝酿震荡。

先扬后抑，酝酿震荡。(2007-07-30 15:19:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bzs.html

上周说得很清楚，只要现在的举杠铃者能顶住，空翻多就更多了。今天，昨晚伊拉克的精神大概也给了举杠铃者一点血性，所以今天，这群人动用所有力量，最终把该顶住的顶住了。
市场就是这样的一个生物链，本ID这种第一波进去的，等着4000点上进去的抬，而4000点进去的，顶住4300点，自然有新一波人进来。所以，现在4000点进来的也进退自如了，当然，如本ID者，就更自如了，上面已经有了两层保护膜。
但上周说得很清楚，本周周线上是选择第二还是第三种走势，是一个关键，如果是第二种，那么周线上将有长上影，而第三种，调整也会以日线形式产生。所以，正如周末说的，先扬后抑，后面的调整压力就大了，今天的走势，就为后面酝酿震荡。
月线上，明天是收盘，所以，站在第三波4300点进来资金的角度，一个十字星是最理想的。而对于第二波4000点进来的，一个阴线也是可以接受的，只要不破4335点就可以。当然，对于本ID这种3600点进来的，大阴线也无妨，不过又提供一个短差机会而已。因此，明天开始的三天，就是4300点进来与4000点进来两波资金的游戏，本ID继续看戏，偶尔三国演义一把。
个股方面，今天轮动可以，但地产等有调整压力，目前，关键看成分股里未启动的，和有题材的成分股能否跟上。换言之，就是4300点进来的一批，能否坚决顶住，他们顶住，前两波也不会故意害他们，因为他们顶住，就有第四波进来，要害，也害那第N波的。当然，这N是可以等于3的。
忙，要先下，再见。

完美的震荡制造完美的月线收盘

教你炒股票65：主力资金的食物链
七律：醉夜

  • CCTV： 2007-07-30 15:31:02

    妹子好！！！！！今天大爷太爽啦！！！！！！！明天看沽沽！！！


教你炒股票66：主力资金的食物链

教你炒股票66：主力资金的食物链 (2007-07-30 22:42:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c05.html

因为要画图要浪费时间，下一课再说有关线段的问题。今天，说一些宏观点的东西，说说主力资金的食物链。

市场每一时刻的走势，都由当下的合力构成，如果1亿人参加的市场，每一分力都是相等的、都是独立的，那么市场的整个运转和现实的情况，当然有所不同。现实的情况是，有些分力是特别巨大于其他的分力，在这种情况下，对合力的分析，不能脱离对这些特别巨大分力的分析。

如果现实的系统中这种特别巨大的分力只有一个，其他分力与之相比都可以忽略不算，那么市场的所谓合力，就与这分力基本无异了。例如，在那些控盘程度极端高的股票中，就往往呈现这种情况。而这种一个分力远大于其他分力的系统，其稳定性是会产生突变的。关于个股的情况，以后会说到，这里先说说关于大盘合力与分力的关系。

有一种很流行却纯粹出于想象的说法，是关于所谓市场主力资金的。在这种流行的谬误中，似乎市场中的主力只有一拨人，他们控制着市场的走势，画着每天大盘的分时图中每分每秒。而事实上，这种所谓的主力，从来没存在过。市场从来都分裂着不同的利益集团，所谓的主力资金，从来都是分派别的，各派别之间，会有联手，会有默契，但也有暗算、互相拆台等等，黄雀、螳螂、蝉的游戏也一点都不新鲜。

主力资金层面的运作，当然也不是单纯的技术分析可以包括的。用打仗来比喻，技术分析，不过是一些战术性问题，而战略性问题，就不是技术分析可以解决的。例如，如果你是一个散户，你只要把本ID的技术理论搞清楚，那在市场中就可以游刃有余了。但如果光把本ID的技术理论搞清楚，是运作不了主力资金的，当然，技术层面是一个基础，但只是一个方面。但无论什么资金，站在市场走势的角度，不过就是构造出不同级别的买卖点而已。因此，对于散户来说，你无须知道这天上掉下的馅饼是怎么制造的，只需要知道怎么才能吃到这馅饼。

必须明确的，任何的主力资金，无论什么背景、级别，最终都不可能逆整个经济的大势而行。资金不是一拨，山头就那么多，10年前的主力，如果不随着市场去发展，到现在就什么都不是了。所以，任何主力资金，无论什么背景、级别，还有一个特点，就是要折腾。不折腾，就没有江湖地位，唯一不同的，只是折腾什么，只是不同市场、板块的变换。

在单一的股票市场中，不同风格、背景、势力的资金，各自控制着不同的板块，最大的几个，构成食物链的最上层。一般来说，这几拨资金都是老油条，互相也知根底，其根底往往不在市场中，而在市场之外，一般情况下，各方都是保持江湖规矩，不会轻易与某一方开战。但，绝对不是说，最大的家伙间就没有战争，而是这战争无时不在，只是都在等着一方出现破绽，余下的一拥而上，分而吃之。中国资本市场的历史上，出现过好几次这样的事情，都是陈年旧事，不说也罢。

当然，最大的家伙，也不是一成不变的，不同的年代也会改变点包装，换些名头。

从这食物链的最高端开始，逐级下去，到最后的散户个体，分着好几个层次。对于最大的主力来说，对下面几个层次的生态状态，会保持一定的维持。一般来说，一个新的最高级别的势力出现，是没有人愿意看到的。因此，那些在次一级别中特别活跃，特别有上升苗头的，都会被重点绞杀。对于最高级别的主力来说，一个各层次的生态平衡是最有利的。站在这个意义上，如果有些对散户特别恶劣的，要把散户或某层次赶尽杀绝的，那么肯定成为最高级别主力绞杀的对象。这种事情，在资本历史上也太常见了。一般来说，这种绞杀对象，都类似暴发户，最高级别的主力，就如同贵族，贵族当然看不起暴发户，特别当这暴发户影响了整个市场生态的平衡，不对之株连九族，斩草除根，那还怎么当贵族？这种绞杀，当然可以是市场化的，却不一定是市场化的，这就不想多说了。

完美的震荡制造完美的月线收盘

  • CCTV： 2007-07-31 09:00:25

    妹子好！！！！！！！！！！

  • CCTV： 2007-07-31 09:28:54

    KAO！！！！今天真TM背！！！！调个鸟准备金！！！！！！！沽权要震啦！！！！！大爷不走！！！！南航沽沽不上2元坚决不走！！！！！！

  • CCTV： 2007-07-31 10:48:17

    KAO，大盘跌，沽沽也没大涨！！！！感觉有问题！！！！！！

  • CCTV： 2007-07-31 10:57:25

    大盘要重新起来啦！！！沽沽出了下面再回补！！！！！！！！！！！

  • CCTV： 2007-07-31 11:03:30

    我KAO！！！！大爷也太准啦！！！！！！！！！！好！！！！！！！！！！！！！！！！！！

    [匿名] CCTV

    2007-07-31 10:57:25
    大盘要重新起来啦！！！沽沽出了下面再回补！！！！！！！！！！！

  • CCTV： 2007-07-31 11:08:43

    KAO，用妹子的方法搞权证太帅啦！！！！！！！！！！！大爷今天沽沽来回三次！！！！！！！！！！爽死！！！！！！！！！！！

  • CCTV： 2007-07-31 11:15:45

    让大SB看看大爷的操作吧！！！！！！！！沽沽太多！！！就看大爷刚买的宁波银行！！！！！！！！

    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 3400 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 100 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 300 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 1000 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 1100 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.29 3000 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.29 200 602766 01121*****

  • CCTV： 2007-07-31 11:18:14

    大爷懒得管大SB！！！！看看大爷的操作！！！！！

  • CCTV： 2007-07-31 11:20:42

    让大SB看看大爷的操作吧！！！！！！！！

    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 3400 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 100 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 300 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 1000 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 1100 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.29 3000 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.29 200 602766 01121*****

  • CCTV： 2007-07-31 11:22:37

    [匿名] 新浪网友

    2007-07-31 11:20:43
    CCTV学长：能进了吧

    --
    进什么呀？？？？你没看到吗？？？？现在不要进啦！！！刚才有股票买点时没看到吗？？？？？

    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 3400 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 100 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 300 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 1000 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 1100 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.29 3000 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.29 200 602766 01121*****

  • CCTV： 2007-07-31 11:26:46

    大SB！！！！！！看看大爷用妹子的理论的实战！！！！线段背驰！！！！！！！！！！！！最低27.23！！！！看看大爷的操作！！！！！！！！！

    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 3400 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 100 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 300 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 1000 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 1100 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.29 3000 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.29 200 602766 01121*****

  • CCTV： 2007-07-31 11:28:37

    沽沽今天震荡！！！大爷一开盘说啦！！！！准吧？？？？？？？？？？

  • CCTV： 2007-07-31 11:32:59

    大爷有点后悔呀！！！！！！！！！！宁波银行的庄家看到大爷的成交要洗盘啦！！！！！！！！！！！！！

    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 3400 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 100 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 300 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 1000 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.28 1100 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.29 3000 602766 01121*****
    2007-07-31 10:34:39 002142 宁波银行 买入 买入成交 27.29 200 602766 01121*****

  • CCTV： 2007-07-31 11:36:59

    再让大SB看看大爷武权早上操作！！！！！！！！！！

    2007-07-31 10:03:44 580013 武钢CWB1 卖出 卖出成交 6.85 30000 22210575 A5540*****
    2007-07-31 09:55:04 580013 武钢CWB1 买入 买入成交 6.705 30000 22208585 A5540*****

  • CCTV： 2007-07-31 11:37:57

    再让大SB看看大爷武权早上操作！！！！！！！！！！

    2007-07-31 10:03:44 580013 武钢CWB1 卖出 卖出成交 6.85 30000 22210575 A5540*****
    2007-07-31 09:55:04 580013 武钢CWB1 买入 买入成交 6.705 30000 22208585 A5540*****

    再让大SB看看大爷武权早上操作！！！！！！！！！！

    2007-07-31 10:03:44 580013 武钢CWB1 卖出 卖出成交 6.85 30000 22210575 A5540*****
    2007-07-31 09:55:04 580013 武钢CWB1 买入 买入成交 6.705 30000 22208585 A5540*****

    再让大SB看看大爷武权早上操作！！！！！！！！！！

    2007-07-31 10:03:44 580013 武钢CWB1 卖出 卖出成交 6.85 30000 22210575 A5540*****
    2007-07-31 09:55:04 580013 武钢CWB1 买入 买入成交 6.705 30000 22208585 A5540*****

    再让大SB看看大爷武权早上操作！！！！！！！！！！

    2007-07-31 10:03:44 580013 武钢CWB1 卖出 卖出成交 6.85 30000 22210575 A5540*****
    2007-07-31 09:55:04 580013 武钢CWB1 买入 买入成交 6.705 30000 22208585 A5540*****

    再让大SB看看大爷武权早上操作！！！！！！！！！！

    2007-07-31 10:03:44 580013 武钢CWB1 卖出 卖出成交 6.85 30000 22210575 A5540*****
    2007-07-31 09:55:04 580013 武钢CWB1 买入 买入成交 6.705 30000 22208585 A5540*****

    再让大SB看看大爷武权早上操作！！！！！！！！！！

    2007-07-31 10:03:44 580013 武钢CWB1 卖出 卖出成交 6.85 30000 22210575 A5540*****
    2007-07-31 09:55:04 580013 武钢CWB1 买入 买入成交 6.705 30000 22208585 A5540*****

    再让大SB看看大爷武权早上操作！！！！！！！！！！

    2007-07-31 10:03:44 580013 武钢CWB1 卖出 卖出成交 6.85 30000 22210575 A5540*****
    2007-07-31 09:55:04 580013 武钢CWB1 买入 买入成交 6.705 30000 22208585 A5540*****

  • CCTV： 2007-07-31 13:03:20

    你NN的大SB！！！！！！！！！！！！大爷好心直播！！！！还骂大爷！！！！！不直播啦！！！！！！！！大爷自己挣钱自己开心！！！！！！！！

    你NN的大SB！！！！！！！！！！！！大爷好心直播！！！！还骂大爷！！！！！不直播啦！！！！！！！！大爷自己挣钱自己开心！！！！！！！！

    你NN的大SB！！！！！！！！！！！！大爷好心直播！！！！还骂大爷！！！！！不直播啦！！！！！！！！大爷自己挣钱自己开心！！！！！！！！

    你NN的大SB！！！！！！！！！！！！大爷好心直播！！！！还骂大爷！！！！！不直播啦！！！！！！！！大爷自己挣钱自己开心！！！！！！！！

    你NN的大SB！！！！！！！！！！！！大爷好心直播！！！！还骂大爷！！！！！不直播啦！！！！！！！！大爷自己挣钱自己开心！！！！！！！！

    你NN的大SB！！！！！！！！！！！！大爷好心直播！！！！还骂大爷！！！！！不直播啦！！！！！！！！大爷自己挣钱自己开心！！！！！！！！


完美的震荡制造完美的月线收盘

完美的震荡制造完美的月线收盘 (2007-07-31 16:03:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c0c.html

今天，有没有消息都要震荡，反而因为消息的出现，使得震荡中，市场各方的心理都比较平稳。盘中的最大一次跳水，刚好去回试确认4335点的突破，为什么？因为4300点刚进来的，要护住他们的成本线，而今天的消息，刚好给了他们这个机会。由于今天又是月线的收盘日，所以前面两拨人也没理由估计去砸坏这图形，毕竟，三拨人，前后时间不同，但至少在做多这点上，暂时还是利益一致的，一个好看的月线，当然对三者来说都是必须的。
有了月线，那么8月的走势，无非就是长阴线、十字星、长阳线等几种。纯技术的角度，本月K线的一半位置刚好和1/2线的位置差不多，也就是说，这月K线的确立，使得1/2线的突破有了极大的保障，虽然不能说万无一失，但至少对于多头，特别对于前面两拨进去的人来说，已经有了中线运作的第一道防线。短线，还是看4300点进去这一拨，他们最大的愿望，当然是快速拉离目前位置，所以短线做多意愿最大的就是这一拨人。3600点这拨，当然乐见其成，4000点那拨人，也不会有太大分歧。
但是，基本面上依然有不明朗的地方，国家对目前经济形势的判断，依然有可变的地方，这构成影响今后走势最重要的因数。因此，大盘能否把去年8月后的走势复制一次，基本面上还有着极大的不确定因数。这因数，不是哪一拨人可以控制的，那是一个合力的结果，当然，一切都确定了，这市场也太不好玩了，不确定，才有美丽与奇迹可言。
技术上，其实十分简单。前面几次的单边势，都是基本以5日线为支持，基本上，在单边势里，没有3天是收在5日线之下的，因此，如果不会看太复杂图形的，5日线，或者中线的5周均线，就是最简单的判断指标。如果震荡连5日线都不破，那还怕什么？日线上，可以先以背驰段看待，然后根据后面的走势去确认背驰段是否有效。短线，4500点附近如果太快通过，就会为以后的走势埋下技术隐患，本周走势，如果继续长阳，将使得可能的基本面变化埋下政策隐患。但现在急功近利者太多，而本ID也不想浪费筹码进行太严厉的调控，因为本ID并不介意这次真搞成一个背驰段，现在本ID的策略，就是尽量不作为，让各路举重选手自己表现去。
个股方面，还是一早说的两条主线，成分股和超跌股，那些从年线或半年线上来的超跌股，也慢慢把形态走好，一旦大盘中线上升完全确立，那么都会轮动走出行情，但问题的关键是，这个确立依然不完全，所以超跌股的短线表现依然不充分。
一句话，太急功近利，就会把大盘给害了，目前大盘的关键是要走得扎实点。而八月中上旬，基本面上也将有一个中长线的定调，具体到时候就知道，现在还没有结果，这才是必须关注的地方。
今天可以回答各位问题到5点。
陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（下）

  • 缠中说禅 2007-07-31 16:14:47

    [匿名] 新浪网友

    2007-07-31 16:10:56
    缠JJ，一笔是否也有类似线段那样得三角形态或奔走形态？
    或者说，一笔之中的非顶、底K线是否允许超出顶底的范围呢？顶或底是否一定为一笔的最高点或最低点呢？

    --

    一笔，是一顶一底，怎么会有三角形？顶和底，当然一定是那一笔的最高最低，如果不是，那里面一定不只一笔。

  • 缠中说禅 2007-07-31 16:18:45

    [匿名] 新浪网友

    2007-07-31 16:15:06
    缠主,你好
    对背弛和背弛段还不能理解，是看MACD的柱线高度还是总的面积啊？

    ==

    标准情况下，黄白线和柱子面积都要看。

  • 缠中说禅 2007-07-31 16:22:09

    [匿名] 新手

    2007-07-31 16:16:08
    老师，对于技术不好的新手，可不可以做长线投资，不理会一时的震荡或调整？

    ==
    技术不好，可以把操作级别扩大为30分钟以上、甚至是日线的，这样，一个月也就操作一两次，而且心态要好点，不要强迫自己一定买卖在最好的位置，最好的位置的买卖，那是要靠磨练的，不可能一上手就达到，所以一定不能有不切实际的想法。

  • 缠中说禅 2007-07-31 16:23:07

    [匿名] 新浪网友

    2007-07-31 16:15:51
    缠姐：今天的1118-1333算不算一笔？

    ==

    那不是一笔，而是很多笔。

  • 缠中说禅 2007-07-31 16:24:37

    [匿名] 新浪网友

    2007-07-31 16:22:37
    老师：最近这一段行情是否有很多小转大的情况？线段划分分歧很大，你能否再讲一讲？

    ==
    线段划分，下节课说，等等。

  • 缠中说禅 2007-07-31 16:25:14

    [匿名] 与你同行

    2007-07-31 16:23:21
    请问老师,1/2线还是指4159点吗

    =

    八月要再加15点。

  • 缠中说禅 2007-07-31 16:30:44

    [匿名] RVAER

    2007-07-31 16:26:19
    请教缠主：

    按照缺口必补的理论，上周一大盘跳空高开的缺口大概什么时候回补？是要一口气冲到4800才回来补缺口吗？

    第二批和第三批进来的人会主动去补缺口吗？

    谢谢~

    ==
    谁告诉你缺口一定补的？上海在300多点那里还有一个大缺口没补，10几年了。

  • 缠中说禅 2007-07-31 16:35:15

    [匿名] 新浪网友

    2007-07-31 16:23:34
    緾主，消息面怎么看啊？－－－今天看两证券报都大版面力推钢铁股，并说机构正持续加仓中，可是买进就被套！难道消息要反着看？

    ==

    去年年尾，本ID在这里明确说了今年的两大主题：钢铁、医药。这两大板块的布局，去年就开始了。主力资金用了这么长时间来运作，你考虑的是短线，根本不是一种层面的东西，当然没法看了。

  • 缠中说禅 2007-07-31 16:36:32

    [匿名] 新浪网友

    2007-07-31 16:31:56
    博主好！请教：

    按中枢振荡观点解读走势时，中枢振荡的每一次级段是否按同级分解规则划分呢？能否按非同级分解规则划分呢？

    ==
    概念不清，线段上没有中枢，哪里来级别和同级别？线段的划分，就按线段自己的原则，具体下节课回说到。

  • 缠中说禅 2007-07-31 16:38:37

    [匿名] 新浪网友

    2007-07-31 16:36:06
    老大 后面走势在顶分型第一个k线的区间内，可以算一笔吗？

    ==
    不可以，除非在后面根据非包含处理后能找到标准的底分型。

  • 缠中说禅 2007-07-31 16:41:21

    [匿名] 楚狂人

    2007-07-31 16:37:18
    感觉市场做多气氛好的时候，1f甚至线段级别的上涨都延伸很久。。

    碰到这些小级别的延伸，判断第一卖点感觉好困难。。还是等第二卖点。。不知这样妥否？请缠君指正

    ==

    除非你觉得自己交易通道特别好，判断又能特别精确，否则不要太多参与线段的操作。至少要参与1分钟以上的操作。

  • 缠中说禅 2007-07-31 16:43:17

    [匿名] 学习

    2007-07-31 16:40:59
    请问，9个一分钟的走势类型重叠构成一个5分钟的中枢，那么这个5分钟的中枢点位和从一分钟递归上来的一样吗？

    ==
    不一定。按3+3+3这样组合后确定5分钟的。

  • 缠中说禅 2007-07-31 16:47:59

    [匿名] 砂

    2007-07-31 16:38:15
    匿名] 砂

    2007-07-31 16:25:58
    请教缠主,今天在1分钟在早上9.41-10.35那段下跌,没有很明显的背驰,为什么后来的反抽上去的力度这么大呢,再很多股看到是有很明显的a+A+b+B+c的,但是大盘1分钟很不明显.
    谢谢

    ==
    背驰的概念，标准的在最低级别之上用，线段上的，只能是类背驰的判断。因为，在线段里，如果是类小转大的，判断起来就不能光靠MACD了，那时间太短，不够灵敏度。一般来说，小转大都有一个小平台，等小平台确认向上再介入更好，因为小转大的平台，是可以往下突破的。不过还是要强调，除非已经技术很好，不要参与1分钟以下的操作。

  • 缠中说禅 2007-07-31 16:48:50

    [匿名] 新浪网友

    2007-07-31 16:44:03
    请问老大，有时，大盘的“一笔”可能就5～6根K线，走得比较平，其中存在包含关系，如果包含掉，则不能形成一笔，请问要看包含吗？

    ==

    有包含的一定要非包含化处理。严格按定义来。

  • 缠中说禅 2007-07-31 16:49:43

    [匿名] 胡紧套

    2007-07-31 16:46:21
    老大，中国足球怎样才能看到希望？难道现在正处于底背驰阶段吗？呵呵

    ==
    输给文莱。

  • 缠中说禅 2007-07-31 16:50:47

    [匿名] 神抛弃的大道

    2007-07-31 16:46:49
    女王好，关于您的理论，我有个小小的问题，就是如果9跟线段构成的1f中枢同时扩张成为5f中枢，那么5f中枢的区间如何确定，您能说明一下么，要是能图解一下最好不过了？这个问题困扰我一段时间了。谢谢女王，盼复。

    ==
    按结合律。3+3+3结合。

  • 缠中说禅 2007-07-31 16:52:03

    石头叁

    2007-07-31 16:49:58
    老大，向下的一段无论延伸了多少笔，在触及前一向上线段的最后一个高点之前都不能认为是一个线段，因为还没有破坏向上线段的内部结构。----这样理解对么？

    ==
    一般情况下是这样，但有些特殊情况，下节课都会说到。

  • 缠中说禅 2007-07-31 16:55:59

    [匿名] 大盘

    2007-07-31 16:50:53
    请问博主：

    a+b+c+d依次连续出现的4个线段，其中b线段没有破坏a线段，但是b、c、d线段相互重叠（即构成中枢），

    请问这种情况下，当下在线段b的时候如何反应

    ==
    如果B不破坏A的，那A这线段就没完成，等A完成再说。在线段里，A线段没被破坏，就不会存在B线段。关于线段划分的一些细节问题，下节课里都有。

  • 缠中说禅 2007-07-31 16:57:00

    对不起，问题太多，很多没看到或回答不及的，请原谅。

    有事，先下，再见。


该来的调整，必须且及时。

该来的调整，必须且及时。(2007-08-01 15:33:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c0w.html

本周的K线，本ID在上周已经明确说过，希望是带上影的第二种情况，否则急功近利，只能害了最终的行情。今天的调整，使得这长上影的小阴线已初显。后面两天，关键是第三拨人的做多决心了，强烈回收上去，则还有走出第三种情况，也就是中阳周线的可能，但这种走势，确实有点急功近利，反正，本ID是绝对不出这手的。本ID已经早说了，震荡，对本ID只是一个先卖后买的短差机会。在这里等5周均线上来，更稳健。
技术上，今天的低点并没有跌破前面两高点连线，所以调整在合理的范围内，该线在4260点附近，目前10日线也在该位置，因此是否有效跌破该线是一个大盘调整强弱的重要指标。一旦有效跌破，上周K线留下的缺口将面临考验。对于第三拨人，该线是他们的生命线，当然，对于前两拨，其实无所谓，就看第三拨人表演吧。
上面，由于今天跌破5日线，因此后面的反抽如果不能上5日线，则大盘的调整将加大，能重新上去，那就将重新挑战4500点。即使能突破4500点，最好能反复震荡，否则，将引起昨天所说的八月中上旬基本面上的重大不稳定因数。还是昨天那句话，不要急功近利，要爱护市场本身。
大的技术上，日线上的背驰段依然成立，如本ID般第一拨进来的，一定不能在这个位置加码，而是用先卖后买打差价的策略，通过震荡把成本降低，万一大盘真不能突破4500点走出多头陷阱，到时候砸起盘来也更爽。大家好好去看看，现在叫嚣冲多少多少点的人，在3600点的时候，是不是那些吼着要跌破多少多少点的。行情是合力的，一步一步走出来的，预测都是忽悠，按照正确的策略去操作才是一切。
如果能看明白线段、中枢、走势类型等的，现在这种行情是最好操作的，注意，节奏一定是先卖后买，卖错了不怕，如果大盘真能突破4500点，很多中低价股都会大幅启动的，还怕买不到好股票？不杀跌、不追涨，按照买卖点来。各位看看今天的高点，是一个15分钟级别的背驰引发的，里面的区间套极端完美，可以仔细研究。由于现在60分钟并没有进入背驰段，因此，不能说日线的背驰段已经被定位。只能看成是一个15分钟卖点引发的。本周注意15分钟以上级别的卖点，这在上周已经提醒，如果没看懂，请好好继续学习。
晚上，把关于线段分类的课程放上来。
先下，再见。
教你炒股票67：线段的划分标准
陈建民《小大乘修空及密乘大手印、大圆满、禅宗辨微》之辨微（下）

  • CCTV： 2007-08-01 16:03:46

    [匿名] 新浪网友

    2007-08-01 15:59:53
    这个不要脸的，什么盘面你都有话说。。。
    靠，今天涨300点，你的分析还是成立的。
    上午清空了，N多人直接说下午大跳水，很简单的说，没象你这么复杂的忽悠。。。还是在盘后。
    ===========================

    哈哈，跟我看法一样。昨天没听她的,今天一大早就买南航沽沽了，爽死。
    -----------
    两个大SB，去死吧！！！！！！


教你炒股票67：线段的划分标准

教你炒股票67：线段的划分标准(2007-08-01 22:31:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c16.html

今天听说以前的元帅，总是少了一个。本ID只知道有十大元帅，历史也只知道有十大元帅，历史就是历史，不能改变。至于以后发生什么，那是以后的事。但历史必须尊重。而且，这被忽视的一个，指挥了抗日的第一场大胜利，是真正的抗日英雄，至于解放战争中的贡献就更不用说了。如果这样的英雄的名字在几十年后还成为禁忌，那只能是历史的悲哀。
旧诗一首，八一纪念真正的元帅，真正的战神：
神州万里遍旗林
河汉遥传鬼魅音
红面老儿疑照眼
黄毛小子不安心
曾经百战喧天地
一夜孤行惑古今
大漠青烟散犹聚
朔风空送血魂吟
笔的划分标准在前面已经严格给出，因此，下一关键问题，就是如何划分线段。下面，给出类似笔划分，但有重大区别的划分标准。用S代表向上的笔，X代表向下的笔。那么所有的线段，无非两种：一、从向上笔开始；二、从向下笔开始。简单起见，以向上笔开始的线段为例子说划分的标准。

以向上笔开始的线段，可以用笔的序列表示：S1X1S2X2S3X3…SnXn。容易证明，任何Si与Si+1之间，一定有重合区间。而考察序列X1X2…Xn，该序列中， Xi与Xi+1之间并不一定有重合区间，因此，这序列更能代表线段的性质。

定义：序列X1X2…Xn成为以向上笔开始线段的特征序列；序列S1S2…Sn成为以向下笔开始线段的特征序列。特征序列两相邻元素间没有重合区间，称为该序列的一个缺口。

关于特征序列，把每一元素看成是一K线，那么，如同一般K线图中找分型的方法，也存在所谓的包含关系，也可以对此进行非包含处理。经过非包含处理的特征序列，成为标准特征序列。以后没有特别说明，特征序列都是指标准特征序列。

参照一般K线图关于顶分型与底分型的定义，可以确定特征序列的顶和底。注意，以向上笔开始的线段的特征序列，只考察顶分型；以向下笔开始的线段，只考察底分型。

在标准特征序列里，构成分型的三个相邻元素，只有两种可能：

第一种情况：

特征序列的顶分型中，第一和第二元素间不存在特征序列的缺口，那么该线段在该顶分型的高点处结束，该高点是该线段的终点；特征序列的底分型中，第一和第二元素间不存在特征序列的缺口，那么该线段在该底分型的低点处结束，该低点是该线段的终点；

第二种情况：

特征序列的顶分型中，第一和第二元素间存在特征序列的缺口，如果从该分型最高点开始的向下一笔开始的序列的特征序列出现底分型，那么该线段在该顶分型的高点处结束，该高点是该线段的终点；特征序列的底分型中，第一和第二元素间存在特征序列的缺口，如果从该分型最低点开始的向上一笔开始的序列的特征序列出现顶分型，那么该线段在该底分型的低点处结束，该低点是该线段的终点；

强调，在第二种情况下，后一特征序列不一定封闭前一特征序列相应的缺口，而且，第二个序列中的分型，不分第一二种情况，只要有分型就可以。

上面两种情况，就给出所有线段划分的标准。显然，出现特征序列的分型，是线段结束的前提条件。本课，就是把前面“线段破坏的充要条件就是被另一个线段破坏”精确化了。因此，以后关于线段的划分，都以此精确的定义为基础。

这个定义有点复杂，首先请先搞清楚特征序列，然后搞清楚标准特征序列，然后是标准特征序列的顶分型与底分型。而分型又以分型的第一元素和第二元素间是否有缺口分为两种情况。一定要把这逻辑关系搞清楚，否则一定晕倒。

显然，按照这个划分，一切同一级别图上的走势都可以唯一地划分为线段的连接，正如一切同一级别图上的走势都可以唯一地划分笔的连接。有了这两个基础，那么整个中枢与走势类型的递归体系就可以建立起来。这是基础的基础，请务必搞清楚，否则肯定学不好。

最后，尽量画点图，让各位分清楚上面的一些概念，但最好把定义看清楚，这才是真正理解，图只是一个辅助。前两个图形中标出了线段的划分。

教你炒股票68：走势预测的精确意义

  • CCTV： 2007-08-02 14:53:41

    大SB！！！！！！看看大爷的宁波银行！！！！！！！！！！！！！！！！！！！

    大SB！！！！！！看看大爷的宁波银行！！！！！！！！！！！！！！！！！！！

    大SB！！！！！！看看大爷的宁波银行！！！！！！！！！！！！！！！！！！！

    大SB！！！！！！看看大爷的宁波银行！！！！！！！！！！！！！！！！！！！

    大SB！！！！！！看看大爷的宁波银行！！！！！！！！！！！！！！！！！！！

    大SB！！！！！！看看大爷的宁波银行！！！！！！！！！！！！！！！！！！！

    大SB！！！！！！看看大爷的宁波银行！！！！！！！！！！！！！！！！！！！

    大SB！！！！！！看看大爷的宁波银行！！！！！！！！！！！！！！！！！！！

    哪个SB说宁波银行见顶的？？？？？？？？？？？？？？？？

  • CCTV： 2007-08-02 16:14:08

    看大爷的操作!!!卖出认沽买入南航!!!!!!大爷太牛啦!!!!!!哈哈哈哈哈哈!!!!!!


明天才是大盘短线的关键

明天才是大盘短线的关键(2007-08-02 16:06:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c1i.html

今天，没跌破昨天本ID所说的前期两高点连线以及10日线，所以出现反弹就理所当然了，加上外围因素的影响，也给第三拨进来的人壮了胆。今天，也收在昨天特别强调的5日线上，但这并不意味着大盘就平安无事了。大盘在6月20、21日，也走出过类似的K线组合，而且时间上也是周三、四，而周五的下跌，就使得一轮大调整得以确立。当然，一般来说，历史不会简单重复。这只是要提醒，今天的走势其实并不重要，关键是明天，考虑到周末消息面的因素，这个时间还要延伸到下周一，也就是说，下周一前能否确认重新站住5日线，将是短线大盘走势的关键所在。
对于新进的第三拨人，他们不想就此站上N个月的岗，必须要在这里奋力一搏，现在，比6月20、21日有很多有利的条件，技术上，MACD形态好多了，下面有前期两高点的连线，而上周的周线缺口，技术上有三周不补就以后再补的惯例，也就是说，新进来的一拨人，只要能顶住三周，至少可以把某些中线资金给忽悠进来了。因此，对于这拨人来说，别无选择地，必须守住前期高点连线，重新站稳5日线。
但是，这拨人也有可能最终毁了市场，为什么？这拨人如果急功近利地迅速突破4500点，引发大量新资金涌入，那么上半年的单边行情将不可避免。但目前国家对经济的总体判断与相应的对策，都在一个敏感时期，如此走势，必然导致目前对多头有利的舆论、政策环境发生极为不利的变动。目前，比印花税还要严厉的，就是关于交易制度、规则的改变，如果谁最终乱搞，把这东西给搞出来了，那么，才是真正恶劣的事情。
所以，虽然多头目前当然有能力快速突破4500点，但一个稳健的走势依然是必要的。在4500点附近进行合理的震荡，将对市场长远的发展有好处。甚至，在4000点到4500点进行一个长时间的大箱体震荡，也比又掀起一场连续N根周K线长阳的运动要强。
当然，市场往往不会按照理智的方式进行，市场往往就是醉生梦死疯一回，那么，对于如本ID一样第一拨进来的，一定要采取这样的策略，就是绝对不增仓，因为在3600点开始都买够了，现在还买是脑子水太多的表现。其次，采取保持仓位先卖后买打差价的策略，这样成本降低，就永远立于不败之地。第三，一定不要听任何人忽悠马上要冲多少多少，冲是别人的事情，我们的事情就是坐轿子，你有本身把轿子抬到华山顶上，我们也没意见，但只要有人抬不动，就一定要一脚把轿子给踹了。
个股方面，成分股继续打冲锋，一旦确认周线突破成立，二、三线股会跟上的。下面给出这次下来的一个分段。红绿箭头给出的是黄白线或柱子面积等的对比，看看就知道这些买卖点是完全可以当下判断的。现在，一个1分钟中枢已经形成，短线走势，就看这中枢的演化，一切当下判断。
这两天，北京的雨可露了面了，本ID也不想出去腐败了，免得哪条桥又搞一个N米深的水库回不了家。
今天可以回答各位问题到5点。
醉生梦死疯一回游戏正式开始
七律：新新人类

  • 缠中说禅 2007-08-02 16:16:02

    [匿名] 知劲草

    2007-08-02 16:13:10
    一直关注你的帖子，从中受益颇多，请问姐姐怎么看美股以及港股将来的走势，如果全球性股灾来临，中国能独善其身吗？

    ==

    不可以，千万别相信中国股市逆全球股市而涨的忽悠，一天可以，二天可以，但不可能永远。

  • 缠中说禅 2007-08-02 16:18:13

    [匿名] 大盘

    2007-08-02 16:11:55
    请问博主：

    进行每笔划分时，相邻k线出现以下三种情况，是否要合并处理：

    1）相邻k线的高点或者低点之一相等

    2）相邻两k线的高点和低点都相等

    3）好几分钟都维持同一价位，也就是k线走势出现“麻点”

    ==

    只要不包含就不需要合并，包含就是有一K线完全在相邻K线的里面。

  • 缠中说禅 2007-08-02 16:19:25

    [匿名] 新浪网友

    2007-08-02 16:18:29
    那么，对于如本ID一样第一拨进来的，一定要采取这样的策略，就是绝对增仓，因此在3600点开始都买够了，现在还买是脑子水太多的表现。

    ---------
    妹子好！

    这句话写错了吧？

    ==
    改了，但新浪系统慢，可能还没有显示出来。

    当然，市场往往不会按照理智的方式进行，市场往往就是醉生梦死疯一回，那么，对于如本ID一样第一拨进来的，一定要采取这样的策略，就是绝对不增仓，因为在3600点开始都买够了，现在还买是脑子水太多的表现。

  • 缠中说禅 2007-08-02 16:20:29

    [匿名] 悠悠

    2007-08-02 16:16:30
    先沙发。是新报到的。真学着感觉股感。想问缠姐对今天对3姑停盘可有什么看法，和对明天可有什么指示

    ==
    做事情不能过分，过分，当然有搞死理由。

  • 缠中说禅 2007-08-02 16:24:09

    [匿名] 田鸡和猪肝

    2007-08-02 16:17:40
    新学 不好意思
    问题1.怎样判断一个走势类型为完成的
    2.如可确定中枢震荡形成或完成

    =

    这在课程里都有，要把这问题说清楚，要把所有课程说一遍，所以还是请把课程通读一遍。例如，某中枢震荡的结束就是形成该中枢的第三类买卖点，这在课程里说过N次了，所以还是请先把课程研究一下。

  • 缠中说禅 2007-08-02 16:37:27

    [匿名] 轻风吹断

    2007-08-02 16:20:14

    今天，经过大幅下跌的华菱认沽权证继昨天反弹之后在下午继续反弹，在整个交易过程中并没有出现剧烈波动的现象．而按照原来的权证交易规则，华菱的涨停价位应该是４.２９１元！也就是说，只有在这个价位才能自动停牌！但你们深交所在下午１３时４３分１６秒起突然对华菱等权证实施了停牌３０分钟的措施，理由居然是＂价格异常波动＂！请问深交所，按你原来的规则此权证涨停价位在４.２９１元，那就是说你允许它涨到这个价位．既然你认为可以涨到这个价位，为什么在此权证还在远离这个价位的时候就说＂异常波动＂了呢？如果这样是异常波动，那涨停价位不是更加是＂异常波动＂，那你们为什么还允许有这个涨停价位？现在，你们自己制造的规则，自己一手打破，请问深交所，这是什么道理？另外，要说＂异常波动＂，股票市场＂５.３０＂大跌后的第五个交易日，大部分股票从跌停板到涨停板，差价波动幅度达到了２０％，这还不够异常吗？当时为什么你们又不将这些股票停牌？

          =============================

    想听听博主对今天这个事件的看法.

    ==

    327的时候，成交都可以不算，这有什么奇怪的。政策风险本来就是要随时预防的，所以一定要记住，股票是废纸，一定要买点买，只有0成本才是相对安全的，否则无安全可言。

    另外，这件事情其实也是一个信号，如果股票也这样，那么规则也是可以改的。

    股票是用来操作，不是用来争吵的。股票里，赢钱就是对的，输钱就是错的，其他都是废话。

    至于交易所，真正的垄断性机构，如果对他的规则有疑问，可以去外面的交易所，如果一定要在这里，那么，就必须要知道，你面对的是一种什么样的玩意，先把这先决条件给设定好了，否则，那是你的问题，而不是交易所的问题。

  • 缠中说禅 2007-08-02 16:38:10

    [匿名] 新浪网友

    2007-08-02 16:37:23
    [匿名] 天平007

    2007-08-02 16:34:23
    缠主:

    看了你的文章3个月，今天第一次发言：）

    通过学习你的理论，很是受用，也在市场中取得不错的收获，谢谢你！

    现请教一问题：昨日大盘下跌，你说是15分钟背弛，这我同意，15分钟的确有出现背弛。可我发现30分钟和60分钟也出现了MACD背弛，而你认为60分钟还没出现背弛，我有些迷惑，请指教。

    ====
    60分钟黄白线还没回抽零轴呢。这是我的理解。

    -
    对

  • 缠中说禅 2007-08-02 16:43:22

    [匿名] 百思不解

    2007-08-02 16:39:09
    博主好：

    笔和线段的概念很清楚了，现在就是同级分解的细节有困惑。

    比如1f图上线段已划分好，则对1f走势类型做同级分解，请问这同级分解规则能否象线段划分规则一样用严格的数学语言表达呢？

    以前课程里虽有大概的描述，但文字描述总有细节不清楚的地方。请博主有时间象讲解线段一样详细讲讲同级分解，最好能在指数图上画出来。

    谢谢

    ==
    这在以后都继续说到的，等等。

  • 缠中说禅 2007-08-02 16:47:11

    christine

    2007-08-02 16:42:11
    姐姐，昨晚的新课程看得我很晕，我的理解水平太差了。
    1.在标准特征序列里，构成分型的三个相邻元素。
    是指构成分型的三笔吗？
    2."特征序列的顶分型中，第一和第二元素间不存在特征序列的缺口，那么该线段在该顶分型的高点处结束，该高点是该线段的终点；.....；"和“特征序列的顶分型中，第一和第二元素间存在特征序列的缺口，如果从该分型最高点开始的向下一笔开始的序列的特征序列出现底分型，那么该线段在该顶分型的高点处结束，该高点是该线段的终点；......”此二段描述看着没有什么区别
    ==
    特征序列里的三相邻元素不是真实图形的连续的三笔，里面的元素如果是上的线段，是那些向下笔，这在课程里说得很清楚，先把这搞清楚，否则后面肯定看不明白了。

    这特征序列的分型，是把特征序列里每一元素当成一个K线所形成的，不是实际图形上的分型。请再研究一下。

  • 缠中说禅 2007-08-02 16:51:14

    [匿名] 随风

    2007-08-02 16:47:12
    姐姐对近期的物价全面上涨怎么看?国家是不是失控了?

    ==
    你看看本ID写的关于货币战争的帖子，2003年没干的事，现在出现这种情况理所当然。现在的问题还不在这里，而是这升值的战车一旦坐上去，就停不下来了，历史上，如此大规模的升值走势后，似乎从来没有过软着陆的情况，中国能否例外，只有天知道了。

  • 缠中说禅 2007-08-02 16:52:34

    [匿名] 新浪网友

    2007-08-02 16:51:12
    老大:图中下面的红\绿箭头不明白啥意思,能否告知一二.(可能问题太幼稚了,不过真的不明白)

    ==
    就是要你看箭头指着的黄白线或柱子面积之间的对比。

  • 缠中说禅 2007-08-02 16:59:59

    [匿名] 新浪网友

    2007-08-02 16:51:27
    [匿名] 新浪网友

    2007-08-02 16:50:09
    老大辛苦了 那个600636跟老大当初所说的相差甚远 希望老大能回答一下 谢谢

    ==================================
    老大好

    ==

    636没什么问题，在长线建仓中。就像737，虽然从7元多到10元多了，依然在长线建仓中。注意，建仓都是动态 的，如果成本没被降到一定值，建仓完不了。

    一个天大的误解，就是建仓时成本要很高，其实高明的人，建仓时，成本就可以不断下降，当然，这种手法，对没耐心、短线思维的人，是痛苦的。所以本ID说过，散户也要学会动态建仓。

  • 缠中说禅 2007-08-02 17:01:25

    钱末事

    2007-08-02 16:58:28
    老大,快5点了,我贴了N次了,问个问题,权证数量发生较大改变,用MACD比较力度怎么去校正呢?另外有空讲讲三个系统另外一个比价系统,好吗?谢谢.

    ==
    无须校正，那以后会说到的

  • 缠中说禅 2007-08-02 17:03:17

    对不起，5点到了，下次有时间再回答问题。

    先下，再见。


醉生梦死疯一回游戏正式开始

醉生梦死疯一回游戏正式开始 (2007-08-03 15:57:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c1z.html

坐轿子的感觉确实不错，坐在轿子上看沿路风景，别有一番情趣。下面，是关于坐轿子上华山的第一天日记。这个日记，将有N日N章。
今天大盘的跳空高开，就使得6月20前后的K线组合不可能出现。昨天已经说过“市场往往不会按照理智的方式进行，市场往往就是醉生梦死疯一回”，站在第三拨人的立场上，尽快远离4300点，吸引第四拨人进来，本来就是急切的事，至于后面将引发什么，他们当然无所谓，而前两拨人就更无所谓。一般来说，越到后面的第N拨，其成分将越来越杂乱，如果说第一拨人的成分是最纯净的，到后来，就三教九流，什么都有了。
今天的大盘开始迎来第四拨人里的先头部队，周末如果没有什么太大的坏消息，那么，第四拨人里的主力部队将在下周大面积进入。这拨人的成分将比第三拨更杂，有前三拨中中途开小差的逃兵，有看所谓周线突破有效进入的技术人士，有在外面卖外卖现再回家开店的、更大面积的是那些被钱烧得发慌的各路男女等等，醉生梦死疯一回游戏正式开始。
对于前三拨进来的人，从现在开始，最后埋单的是谁，是N等于几，已经不重要，关键是如何把这个游戏玩得长一点，但这个时间并没有什么上帝去规定，一个合力的结果下，从下周一开始，这个游戏的时间T开始计算，T从0开始，向着尽可能大的数进发。这就如同玩电子游戏，去预测在第几关结束是脑子有水的表现。
也正如玩游戏，关键是操作的策略，而不是去预测游戏在第几关结束。目前的操作也一样，预测都是无聊把戏，关键是有精密的操作。而操作是针对不同人的，如同玩游戏，高手和低手当然不是同一玩法：
对于低手，本ID反复说过最基本的操作策略，就是短线看5日线，中线看5周线，长线看5月线，只要不有效跌破，相应的操作就不用操作了，持股看着就可以。何谓有效跌破，就是跌破后反抽上不来，这种反抽当然和对应级别有关，例如一个月线的跌破，至少要看下个月反抽的情况，而不是看一日。
对于大资金以及散户里的中高手，就是要利用震荡机会就减低成本，一路上涨，一路把成本减下来但持仓数量不变，这样，你的仓位就自然随着大盘的上涨下降，也就是钱越来越多，但筹码没少，这样，是既回避大盘可能的突发非系统风险，又能完全把握市场利润的有效方法。
对于散户里的高手，就要充分利用大盘震荡中板块的轮动机会，获取市场最大的机会。
有人可能问，做不到高手怎么办？那就做低手，持股都不会，大盘晃悠一下就鸡飞狗跳的，那还炒什么股票，让股票炒你就行了。
昨天已经说了“个股方面，成分股继续打冲锋，一旦确认周线突破成立，二、三线股会跟上的。”这个结论继续有效，而且，只要第四拨资金能被忽悠进来，那些已经消除业绩风险的二、三线股，以及有题材的股票将大肆表现，例如，你没看到这两天，本ID已经大肆引诱各位到北京旅游了吗？注意，题材股的操作，一定不要追高，过了这个村，还有那个店，天天都有新机会，不管谁的股票，都不必追高。
股票都是废纸，一个好的策略与心态，能让你把废纸变黄金。
技术上，把今天的分段放上来，还搞不清楚的，请好好学习。例如下图中的7，这是什么？是下面那1分钟中枢的什么？这么标准的图形，都看不明白，那请把ID的课程重新读去。
周末，腐败的时间到了，大家放风去吧，别让股票把自己的生活套牢了，本ID要去风花雪月去也，不陪各位了，自由活动，周日继续音乐会，这次一定不爽约。
先下，再见。
教你炒股票68：走势预测的精确意义
周末音乐会41：贝多芬的第一次


教你炒股票68：走势预测的精确意义

教你炒股票68：走势预测的精确意义(2007-08-05 10:36:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c2h.html

下午要去小罗、亨利一番，然后还要去酒吧折腾折腾，所以先把课程放上来。

今天说说预测，何谓预测？一般的预测是什么把戏？而科学严密的预测究竟是怎样的，本ID的理论是如何成为最精确最当下预测的，这都要在这里说明。真正的预测，就是不测而测。当然，这和一般通常的预测不是一个概念。在通常预测概念的忽悠、毒害下，很多人那根爱预测之筋总爱不时不自主地晃动几下，这里也算给那些被预测毒害的人治疗治疗，也算死马当活马治一治了。

市场的所有走势，都是当下合力构成。例如，前几天，认沽权证突然停牌导致的走势，就是由于规则分力有了突发性改变当下构成的。由于一般情况下，政策或规则的分力，至少在一个时间段内保持常量，所以，一般人就忘记、忽视其存在。但无论是常量还是随着每笔成交变化的变量，合力都是当下构成的，常量的分力，用F(t)表示，只是表示其值是一个常量或者是一个分段式常量。对于任何一个具体的t来说，这和变化的分量在合成规则与合成的结果来说，没有任何的区别。

但这些常量的分力，并不是永恒的常量，往往是分段式的，其变化是有断裂点的，很多基本面上的分力，都有这个特点，这些断裂点，构成预测上的盲点。当然，进行基本面分析，对宏观面进行大面积的考察，可以尽量减少这些盲点，但不可能完全消除。这因素的存在，已使得所有一般意义上的精确预测可能变成一个笑话。

更重要的是，基本面上的因素，也是合力的结果。政治、经济等等方面，哪个不是合力的结果？现在的世界政治、经济格局，就是众多合力的结果，一个国家里的就更是这样了。很多人一根筋思维，总是假设政策是一个上帝，是不需要合力的，里面没有各种利益的斗争，所有结果都如同一个预设的机器给出的。所有一般意义上精确预测的理论，实质上都是以类似的一根筋思维为前提的。

比前面这些更深刻的，站在哲学的角度，预测也是一个分力，就如同观察者本来就被假定在观察之中，所有观察的结果都和观察者相关、被观察者所干预，以观察者为前提，预测也是同样的方式介入到被预测的结果之中。正如同量子力学的测不准原理，任何关于预测的理论，其最大的原理就是测不准。

有人可能在说，很多人都有预测准确的经历，这是为什么？其实，这不过是一个概率事件。因为走势可以发生的情况，按任何标准来分类，其可能情况都是有限的。一般来说，就是三、四种情况。而喜欢预测游戏，到处宣布自己预测如何如何准的人比全世界正在被面首的人都多，瞎猫还能碰到死耗子，就算有人连续碰对了，也依然在概率的范围内，有什么大惊小怪的。而所有号称自己预测如何如何的人，不过都是玩如此的招数或被如此的招数玩而不自知，至于那些把烂的藏起来，只把忽悠对的到处晃悠，那就更等而下之了。

其实，预测一点都不神秘，甚至连某男都可胜任（注意，这涉及不可知事件预测，本ID对此的准确性没有任何信心）。所有预测的基础，就是分类，把所有可能的情况进行完全分类。

有人可能说，分类以后，把不可能的排除，最后一个结果就是精确的。这是脑子锈了的想法，任何的排除，等价于一次预测，每排除一个分类，按概率的乘法原则，就使得最后的所谓精确变得越不精确，最后还是逃不掉概率的套子。

对于预测分类的唯一正确原则就是不进行任何排除，而是要严格分清每种情况的边界条件。任何的分类，其实都等价于一个分段函数，就是要把这分段函数的边界条件个确定清楚。例如下面的函数：

f(X)=-1，X∈(-∞,0)，f(X)=0，X=0，f(X)=1，X∈(0，∞)

关键要搞清楚f(X)取某值时的X的范围，这个范围就是边界条件。在走势的分类中，唯一可以确定的是不可能取负值，也就是从[0，∞）进行分类，把该区域分成按某种分类原则分为N个边界条件。

有人可能要说，股票怎么可能变到0？这有什么奇怪的，股票停了算什么？别说股票，钱都可以变成0，你说1950年时候的金元券值多少？当然，如果你的子子孙孙能把一张金元券守到宇宙爆炸的最后一刻，那时候，这金元券会值N元的，这个N，大概也会趋向一个恐怖数字的，那就等着吧。

不仅股票是废纸，本质上货币也是废纸，其所谓的价值区间和股票是一样的，0同样是可能的取值。甚至按最精确的理论来说，还可以取负值，例如，如果有某朝或某国政府规定，私藏前朝或别国钱钞股票的一律死罪，那你说这钱钞或股票是不是负值？至于具体股票变0的情况，在权证上就经常发生。

边界条件分段后，就要确定一旦发生哪种情况就如何操作，也就是把操作也同样给分段化了。然后，把所有情况交给市场本身，让市场自己去当下选择。例如，前几天，本ID用前期两高点和10日线进行分类，那自然就把走势区间分类成跌破与不跌破两种。然后预先设定跌破该怎么干，不跌破该怎么干，如此而已。这就是最本质的预测，不测而测，让市场自己去选择。最后市场选择了不跌破，那就继续持有。

有人说，万一他上去后又跌破怎么办？这是典型的脑子水多瞎预测思维。任何一个市场的操作者，一定不能陷入这种无聊思维之中。市场不跌破是一个事实，你的操作只能根据已经发生的事实来，如果跌破，那就等跌破成为事实再说，因此在本ID意义下的预测里，你已经把如果跌破的情况该干什么预设好了，这种情况没成为事实，就是另一种情况成为事实，那就该干什么干什么。

一般来说，喜欢预测的人，通常都是神经过敏，脑子水多，操作低下，喜欢忽悠之辈。那些从2000点就开始测顶的，如果说错一次割一块肉，现在都可以去当假冒羊蝎子了。股票是用来面首的，不面首股票，就被股票面首。面首股票，可不能光是忽悠，而是要实际操作。所有的操作，其实都是根据不同分段边界的一个结果，只是每个人的分段边界不同而已。

因此，问题不是去预测什么，而是确定分段边界。例如，前两天用前期两高点分类有意义，现在再用，就没什么意义了，现在就可以完全用均线系统来分类，所以本ID就接着强调5日、5周、5月的原则。有了分段的边界原则，按着操作就可以，还需要预测什么？又有什么可预测的？

世界金融市场的历史一直在证明，真正成功的操作者，从来都不预测什么，即使在媒体上忽悠一下，也就是为了利用媒体。真正的操作者，都有一套操作的原则，按照原则来，就是最好的预测。

那么，本ID理论中的分型、笔、线段、中枢、走势类型、买卖点等等，是不是预测呢？是也不是。因为本质上本ID的理论，是最好的一套分段原则，这一套原则，可以随着市场的当下变化，随时给出分段的信号。按照本ID理论来的，其实在任何级别都有一个永远的分段： X=买点，买入；X=卖点，卖出；X属于买卖点之间，就持有，而这持有的种类，如果前面买点，卖点没出现，就是股票，反之就是钱。按照分段函数的方法，本ID的理论就有这样一个分段操作的最基本原则。

因此，如果你真学习和按本ID的理论来操作，就无须考虑其他系统，或者说其他系统都只能是参考。本ID解盘的时候，之所以经常说均线，高点连线之类的，只是为了照顾没开始学本ID理论的人，并不是本ID觉得那种分类有什么特殊的意义。本ID的理论，任何时候都自然给出当下操作的分段函数，而且这种给出都是按级别来的，所以本ID反复强调，你先选择好自己的操作级别，否则，本来是大级别操作的，看到小级别的晃动也晃动起来，那是有毛病。

给出分段函数，就是给出最精确的预测，所有的预测都是当下给出的，这才是真正的预测。这种预测，不需要任何概率化的无聊玩意，也没有所谓预测成功的忽悠或兴奋。这种预测的成功每一当下都发生着，每一下都要忽悠兴奋一下，这人脑子早锈掉了。所谓碧空过雁、绿水回风，哪个是尔本来面目？参！

成分股行情的泡沫化阶段正式开始

周末音乐会41：贝多芬的第一次

  • CCTV： 2007-08-06 11:14:08

    爽啊！！！大爷的南航和认沽太好啦！！！哈哈哈哈哈！！！！！！！


成分股行情的泡沫化阶段正式开始

成分股行情的泡沫化阶段正式开始(2007-08-06 15:58:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c3j.html

正如这次在3600点突击时，本ID写了满江红，上次突破3000点的总攻行情，本ID在3月19日写了 神州自有中天日，万国衣冠舞九韶， 时间上，回头一看，都是很是时间的。在3月19日那篇文章里，本ID宣称“在总市值超越GDP之前谈论股市的泡沫是可笑的，在中国股市总市值超越其GDP之前，第一阶段行情不会结束。”现在，这个目标已经达到，中国股市的总市值已经达到GDP了。本ID在文章里很明确指出，第一阶段“行情最主要体现在以权重股为代表的成分股上。” 但，今天这样一个日子里，本ID必须宣布，成分股行情的泡沫化阶段正式开始。
GDP，就是整个股市市值波动的中枢，前面是恢复性上涨，恢复到这个中枢上来。而从今天开始，将是远离该中枢的泡沫化阶段。一般来说，泡沫化阶段的行情，将逐步走向全面疯狂，大笨象们都可以跳出小步舞，疯狂的上涨将如瘟疫般蔓延。这个阶段，可以很短暂、也可以延续相当时间。可以远离中枢30%，也可以远离300%，但最后的结果都是唯一的，回跌到中枢处。
所有如本ID般正在轿子上享受的，首先要在思想上明确这波行情的性质，但不用慌张，能在泡沫中安心享受，在泡沫最后一刻一脚把泡沫踢破，本来就是投机的好境界，好好享受，好好利用，别浪费了疯狂轿夫们的力气。
一般在这种泡沫化阶段，本ID的原则就是只坐轿子不动手。本ID握有大量中字头的大盘股票，基本每一个中字带头的成分股票都有，这在3600点的时候，本ID专门说过的，等这泡沫化打到高潮时，这些都是很好的踢破泡沫的种子好选择。其他就是原来的那十几、二十只成本为0的，这是作为所谓的二、三线股配置的。这些股票，反而有些会长线继续关注，因为第二阶段的成长股行情中，有些会成为种子选手。本ID的仓位都是按20年的思路来建的，对有些股票，本ID绝对要搞他20年以上。
短线走势，看看下图就很明白，8-9形成的线段，和下面6-7的形成线段上类上涨走势，当然，这个走势可以延续下去，直到形成新的1分钟中枢，但前提是后面的上攻不形成类背驰，否则，将至少在目前位置形成一个1分钟级别的中枢震荡。是否背驰，就是明后两天关注的重点。一旦背驰形成，那么一个大的震荡不可避免。
个股方面，成分股的冲锋依然会继续，但二、三线股的行情将逐步加温。今天最大的问题就是，周末第三波人的宣传能力太差，确实是乌合之众，其他方面资源太少，使得被忽悠的第四波人的进入还没达到应有的程度，因此，这几天第三拨人如何在忽悠方面表演，可以继续看戏。如果第四拨人的进入速度太慢，那么大盘必然要背驰而震荡。目前外围股市腥风血雨，如果这两天能止，一定是第三、四拨人最大的利好，那就等着吧。
思考题：看这线段中的类背驰，是用1分钟图上的MACD还是5分钟图上的MACD辅助判断方便？
本ID原想着以下大雨的名义而偷懒不去腐败，结果，去腐败的那区竟然没下雨，而本ID这区的雨也小了，看来没机会，只能先下，再见了。
五律：席间口占（附几段闲言语）

  • 缠中说禅 2007-08-06 16:16:39

    评论的模版有点问题，各位如果看不到，请耐心等待，本ID对电脑不大熟悉。

    以后不能马上看到新帖子的，请到所有文章里找，这样可以快点看到。

    先下，再见。

  • 缠中说禅 2007-08-06 16:45:32

    各位注意，本ID正在车上用手机上网。你们现在看到的，不是正确的版本，新浪对修改的版本有一个延迟，上面有些网友说的是对的，原来那8-9不是一笔。


因迎奥运一周年而延迟的震荡只是延迟了

因迎奥运一周年而延迟的震荡只是延迟了(2007-08-07 22:18:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c4b.html

对不起，现在才发帖子，今天其他内容的帖子没法写，只能说说今天的大盘。
显然，8-11已经极为标准地形成1分钟中枢，11-13可以看成该中枢的一个延伸。而13-14，这个对中枢的离开后形成14-15的回抽，构成1分钟中枢的类第三类买点（严格来说，一个线段是不能构成买点的，只能是一个类买点，因为在这种理论前提下，1分钟中枢是最小级别，而最小级别的走势，必须至少包含一个1分钟中枢，因此说1分钟的第三类买点，只是类比地把线段当成了1分钟的次级别，但这只是类比说法，在严格的理论上，不能这样认为。）
由于收盘，使得16开始的17段走势是否完成，无从判断，因此，明天一大早的走势就是决定该线段结束的位置，如果在图中10之下（也就是4645点下），那么将成一个5分钟的中枢，（8-11）+（11-14）+（14-17）。
注意，一定要注意，一般来说，而由于第三类买点后并不必然导致上涨的延续，而是还有第二种选择，就是形成更大级别，也就是5分钟级别的中枢，而一般来说，在走势上，第一个中枢的第三类买点能形成上涨的概率比第二个中枢的要大多了，对于上涨中第二个中枢以后的第三类买点，其后形成上涨继续的概率越来越小，也就是说，这些第三类买点的参与价值越来越小。站在实质操作中，在第一个中枢已经买了，根本没必须等到第二个以后中枢的第三类买点才介入，那是脑子反应慢的表现。
因此，无论明天开盘后那线段走成怎样，连超短线的介入价值都不高，典型的刀口舔血，明天开始，要关注的反而是因迎奥运一周年而延迟的震荡只是延迟了，但延迟不等于消除了，要发生的一定要发生，昨天留下的两点缺口，也构成技术的吸引力，因此，对于实际操作来说，如何应付好这震荡才是首要关注的事情。当然，不排除明天出于某种原因有护盘力量使得这震荡被减震了，但周四、五，依然有极大的可能补回来。技术上，4500点突破后，还没有一次有力度的震荡去确认突破的有效，一般来说，这种程序是少不了的，人为因素，最多用时间换空间，但能否实现，那还两说呢。
个股方面，本ID让各位来北京旅游，这几天已足够热情了，现在，短线也没有任何参与价值了，该股，是本ID的中线股票，来回折腾到2008，是必然的，但并不意味着就永远不回杀了。 至于那等比，本ID一早就断言，等真启动的时候，肯定都是所有人拿不住的时候。算了，这些小盘股，不会让太多人获利，就那么点筹码，还不够塞牙缝的，千万别追高了，这种小盘股，追的人一多，马上又是一个灾难。 大资金有什么优势？大资金的优势就是可以在一股票上耗上一年半载还能把成本给搞没了，而小资金，没必要把时间浪费其中，有些钱不是和任何人都有缘的。
本ID从3600点开始买股票，只和国资委保持一致，只买中字头，这可在当时暗示过了。最近中船、中铝之类发疯，可别以为是真疯了，当然，这类股票最近都涨多了，就别买了，欣赏吧，顺便去想想国资委为什么前段时间出那减持的规定吧。

对中字头的，本ID只说了一个，原因是那价位低，对于散户合适点。现在走得怎么样，各位也看到了。不温不火，就已经从7元多快到12元了，这就像去年12底，本ID在6元让各位买那只药一样，都是送一个大包子给有各位，让各位挣点学课程的学费。那药，可是本ID准备搞20年的股票，为什么？华润把万科搞到中国老大，为什么不能把药搞到世界老大？现在20元，还S股，本ID6、7元大力抢入的成本早就0了N个月了，不搞他20年怎么对得起自己？现在，本ID对这股票的要求很低，保持0成本，一年增加1到2倍的筹码，别人挣钱，本ID挣筹码。至于那只比三一成本低多的股票，也从7元跑到10元了，这股票基本面有不确定的地方，高了就别追了，对这股票，本ID的信心可不大，只是如打家劫舍的，劫他一票而已。
二、三线股会逐步苏醒，但成分股的疯狂会直到泡沫破裂结束第一阶段的行情。
不说了，累了，上面的后面关于个股的都是梦话，休息。
先下，再见。
当工行都发疯后，轿夫们还有什么把戏？

  • 缠中说禅 2007-08-07 22:23:38

    对不起，图弄错了，帖子也搞错了，等15分钟出来的才是真的，

  • 缠中说禅 2007-08-07 22:25:13

    新浪改版？本ID这里都乱套了，找不到编辑，刚才把一个错帖子发出去了，各位要等等。

  • 缠中说禅 2007-08-07 22:49:52

    对不起，没法弄，本ID的电脑水平本来就不行，新版本好象字体大小调整不了，随他去吧。

    各位受累了。正确的帖子已经发出来，不知道能多长时间才能看到。

    各位死机，是改版的问题，一个不成熟的产品，各位就继续受累吧。

    先下，再见。


当工行都发疯后，轿夫们还有什么把戏？

当工行都发疯后，轿夫们还有什么把戏？(2007-08-08 15:44:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c4m.html

今天的震荡，已经在昨天明说了。而且，昨天还特别强调某种护盘力量出现的可能。但这种力量，并没有改变震荡的本质，只是让这种震荡更具有迷惑性。
震荡的位置，昨天也说了，就是那差两点未补的缺口，今天两次的下跳都在上面受到特别关照。如果这都能把人晃晕，那就请抓紧学习和心态调整了。显然，从下图可以看出，昨天说的5分钟中枢确立后，这中枢的震荡将一直维持到出现其第三类买卖点之后，具体的分析太幼儿园，就不说了。
目前在4600点上下的这个5分钟中枢震荡，对应的是4300点那个，也就是说，3900点上来，已经出现第二个5分钟中枢，因此，该5分钟的上涨类型是可以确立了。但正如昨天所说，一般第二个以后中枢的第三类买点，即使出现，最后演化成更大级别中枢震荡的几率也逐步增加。因此，在操作上一定要坚持以下原则：在第三类买卖点出现之前，必须先卖后买，一旦出现第三类卖点，则坚决等待更大级别中枢出现或下跌完成后才再介入。
当然，没这个技术的，看5日、5周、5月均线。短线上，后三天是关键，因为5日线已经逐步上来，如果在目前位置不能有效向上，那跌破5日线，向5周线靠拢寻求支持就是理所当然了。
现在，对于第四拨人来说，一个现实的问题就是，当工行都发疯以后，还有什么可折腾的？一个最简单的，就是继续把汽车、交通、能源等最近没特折腾的也折腾一遍，然后再继续原来折腾的轮动再搞一波，把第五批也给诱骗进来。那时候，比本ID前面说的大笨象要跳小步舞还要厉害的是大笨象都变小笨鸟，飞得满天都是了。
当然，这只是第四拨人的如意算盘，能否打响，就走着瞧了。我们只需要坚持前面的买卖原则，边把成本降下来，边耐心看轿夫的表演。至于没这技术的，就看着均线把股票拿住。
下午、晚上都有活动，先下，再见。
七律：8月8日祭矿难冤魂
顶住明天，第四拨人才可能解脱。

  • CCTV： 2007-08-08 17:20:36

    没学到本事还来这里放屁的家伙闪边去!!!


顶住明天，第四拨人才可能解脱。

顶住明天，第四拨人才可能解脱。(2007-08-09 16:04:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c51.html

昨天说，工行发疯后，第四拨人只能继续轮动板块把第五拨人蒙骗进来。今天，板块轮动再次展开，当然，本ID已经给这论行情定了一个性，就是成分股的泡沫化行情，最终，大笨象要跳小步舞，甚至都要变小笨鸟飞得满天都是，行情的发展继续按这个性质不断展开。至于哪天才会泡沫爆破，无须预测，市场自然给出。
走势上，下图中20-21是14-17的1分钟中枢一个类第三类买点，站在8-17这个5分钟中枢的角度，明天是否能形成第三类买点就极端重要了。（注意，图形一收放，图中数字会走，本ID今天才发现这问题，昨天图中的17位置移动了，今天这个位置才是对的，其实，这个根据定义就很容易发现，17后向上的中间有一个X，就是因为这不构成一笔，因此，18必须到目前的位置才满足至少三笔的要求。）
因此，今天的题目是针对此而说的，只要能顶住明天，形成这个5分钟中枢的第三类买点，然后再拜托周末没有大的消息，再给两天时间大肆宣传，下周一，新的资金才会有机会补充进来。今天成交量的萎缩，使得第四拨人的努力有不靠谱的地方，因此，明天的第三类买点至关重要，一旦出现跌回8-17的中枢，那么这群人当举重手的可能性就根本无须探讨了。
看不明白上面的，本ID已经给出最简单的方法，就是短线看5日线，但这就可以让你安心持股了。技术高的获取更高的利润，这是天经地义的。复杂的不会，那就玩简单的，千万别吃夹生饭。会就会，不会就学到会，没学会之前，就先用简单的方法操作。对于已经学会的各位，也应该养成好习惯，就是边看盘，边把段给分了，这样操作起来，就一目了然了。这包括大盘和自己操作的个股。
注意，本ID说了只坐轿子，但没有任何地方，本ID曾经说要看空。本ID之所以能在市场中生存十几年而不断壮大，唯一秘诀就是底部之后只坐轿子。本ID的方法很简单，就是留了机动的资金后，把仓位打到最大，然后不断在出现中枢震荡时，保持仓位把差价搞出来。一般情况下，到一段行情顶部的时候，本ID原来的仓位都要下降到70%-75%，注意，筹码不丢失，只是钱多出来，所以仓位自然下来了。这样，无论发生什么，本ID都是大赢了。
在市场中，关键是能长期保持赢利，本ID从来没见过喜欢当轿夫的最终能活下来的。谁爱当轿夫就当去，本ID依然如故。而且本ID还要特不厚道，还要经常批评轿夫的姿势不美、动作恶心。例如，本ID今天就要批评，轿夫们，本ID其他中字头的都不错，就是中石化、中国银行有点蔫，连新高都没创。哪位轿夫有力气的，也来一把吧。另外、抬中铝的，动作优美点，今天走得特恶心，搞了一个双针出来；潍柴动力的轿夫，手脚麻利点，反正都要上100的，就别摆太多姿势了；中国国航，也比较丑陋，连南航都比不上，你们李总怎么见部队的朋友？
股票，要有放松的心态，轿子都不会坐，那就当抬轿的，或者当饺子给人吃了吧。
今天可以回答问题到5点。
教你炒股票69：月线分段与上海大走势分析、预判

  • 缠中说禅 2007-08-09 16:14:48

    全线飘红 删除此人所有评论

    2007-08-09 16:09:56
    缠MM好，说说看
    这几拨咋不光顾俺们的轿子呢？

    ==

    成分股行情，首先是最大那50家，然后是300，最后才会轮动到二、三线，当然，这不是绝对的，只是大方向。

  • 缠中说禅 2007-08-09 16:18:21

    [匿名] 与你同行 删除此人所有评论

    2007-08-09 16:14:41
    老师,股指狂升，很多股票价格却不动，反而跌怎么理解？

    ==

    这太正常了，上半年二、三线股涨的时候，大盘成分股也没怎么动，风水轮流转。

    从今天开始，可以慢慢关注沪深300中的，大盘50会慢慢扩散出去。当然，还可以关注大盘50中没怎么动的，没动的都会轮一遍的，前提是，有一定级别的买点。

  • 缠中说禅 2007-08-09 16:21:19

    [匿名] 恒灵 删除此人所有评论

    2007-08-09 16:17:25
    缠主，我看大盘图一直有顶背却不下跌，是不是我看错了？

    ==
    MACD是辅助，首先要把走势给分清楚，否则又怎么知道是哪段和哪段比？这次上来这一段，可以先看成是5分钟级别的背驰段，如果背驰成立，就至少重新跌回4600点上下中枢，也最迟在周一前就有结果。也就是说，这个背驰段是否成立的结果。

  • 缠中说禅 2007-08-09 16:24:21

    [匿名] 新浪网友 删除此人所有评论

    2007-08-09 16:20:32
    缠姐，对于中国联通600050(中字头的哟...)这支股怎么看啊？对于散户该怎么操作（吸血）呀？

    ==
    本ID一直有，就等中移动回来了。另外，联通要接受所有目前中移动GSM的业务与客户，当然，这方案还可能有变数。联通的故事要说完，怎么都要N年时间，早着呢。

  • 缠中说禅 2007-08-09 16:25:01

    [匿名] 白玉兰 删除此人所有评论

    2007-08-09 16:10:54
    妹妹好！

    很长时间没有和你直接对话了。

    ==
    好的。

  • 缠中说禅 2007-08-09 16:26:22

    全线飘红 删除此人所有评论

    2007-08-09 16:24:30
    谢缠MM，这50家是上证权重前50吗？我经常看。还有一个是上证50样本股。应该是前一个吧。
    看来我对成分股的含义理解错了，不懂装懂啦，...
    ＝＝＝＝
    缠中说禅

    2007-08-09 16:09:56
    缠MM好，说说看
    这几拨咋不光顾俺们的轿子呢？

    ==

    成分股行情，首先是最大那50家，然后是300，最后才会轮动到二、三线，当然，这不是绝对的，只是大方向。

    ==
    应该是两市权重前50，然后两市的前50就是前100了，然后是300。一般中间那种情况很少用到。

  • 缠中说禅 2007-08-09 16:30:15

    [匿名] 胡子大将军 删除此人所有评论

    2007-08-09 16:23:52
    标注17-18之间 1122-1312这个为什么不算一段？ 是3笔重合， 而且破坏了上一笔。
    还有， 18要是没创新高的话怎么分段？

    ==
    这当然不能算，这种情况要看该段特征序列的底分型，而这里没有，不构成。最后新高与否问题并不大，当然，如果不新高，这段有可能成为一个三角形，这在后面段的形态中会说到。

  • 缠中说禅 2007-08-09 16:33:36

    [匿名] 贪心病犯了的人 删除此人所有评论

    2007-08-09 16:23:10
    禅 你好,我被802困住了,短时间还有解套的机会吗,我知道前天您对802有很明确的指示,但我又贪了,结果...
    想您提示最近它的走向可否,谢谢!

    ==

    本ID也奇怪，昨天在26上砸，怎么跟着的不多，本ID就像搞了一个塔山阻击战一样。这股票，要休息一下，但2008肯定比26高，这是没问题的，下来，本ID会回补，把差价锁定。

  • 缠中说禅 2007-08-09 16:37:33

    石头叁 删除此人所有评论

    2007-08-09 16:32:52
    老大什么时候讲讲个股的线段划分？现在看大盘操作个股有点不灵。另外那个您说过的中字头这两天表现也不好，您也点评一下这里面的轿夫吧。谢谢！

    ==

    737没什么大事，涨了N元了，也该洗洗。该股票形态上还不够完美，如果下面的均线能上移上来，把短、中、长进行一定缠绕，那就更完美了，现在的问题是，时间上不知道够不够，尽量吧。

  • 缠中说禅 2007-08-09 16:41:06

    [匿名] 缠心禅意 删除此人所有评论

    2007-08-09 16:32:51
    缠主好！中枢的划分真难！笔，线段是原料，枢象是一个个迷宫，这是学习缠论的关键对吗？

    ==

    按照定义来，很简单的。这不是关键，而是基础，比关键还要关键。

  • 缠中说禅 2007-08-09 16:43:28

    [匿名] 执迷不悟 删除此人所有评论

    2007-08-09 16:34:46
    至于那只比三一成本低多的股票，也从7元跑到10元了，这股票基本面有不确定的地方，高了就别追了，对这股票，本ID的信心可不大，只是如打家劫舍的，劫他一票而已。
    －－－－老大提及此票以来，大盘的涨幅超过30％了，看看600375多少，两市一半的票都超过它了，真想直接去给老大说说“省省吧，还是多讲点技术好，个股就不要提了－－搞的俺们小散每天为此东奔西走的，而且亏的比例还多。”
    “这股票基本面有不确定的地方，高了就别追了，对这股票，本ID的信心可不大”
    －－－看，看，老大这不又搞错了。－－－基本面分析错了，托大盘的福，也跟着起来了30％。

    ==

    看来你不知道什么才是基本面，那些分析不出来的，必须通过中国特色的程序的，才是基本面。600375从7元到10.5，一个 月不到50%，应该休息一下，这是技术面。至于基本面，到时自然知道。

  • 缠中说禅 2007-08-09 16:45:46

    [匿名] 大盘 删除此人所有评论

    2007-08-09 16:39:04
    请问博主：

    线段走完的划分，多少有些滞后性质，因为至少需要类顶分型中一个下的一笔后才能最终确定，

    虽然可以根据macd辅助提前判断，但是有时即使是放量强势拉升后的线段回跌力度也很大，可以6％上下，有时又只有1％多，形成类3买，

    那麽从操作程序上来说，离开中枢向上的线段，是不是即使回跌幅度连手续费都不够也要先卖出，再看情况回补呢，还是有什么好的方法可以区分可能的回跌幅度，

    可否结合线段概念出来以后，再重新把操作程序给诠释一遍，谢谢

    ==

    本来就不能用线段来操作，至少要1分钟以上级别的。当然，实际上，一定要线段操作也可以，这样就要用类背驰的概念。

  • 缠中说禅 2007-08-09 16:47:46

    小丸子 删除此人所有评论

    2007-08-09 16:20:10

    走势上，下图中20-21是14-17的1分钟中枢一个类第三类买点

    ==========请问缠20-21怎么不是16-19这个一分中枢的三买

    ==
    也可以是，只是看成14-17，后面的就是中枢延伸。

  • 缠中说禅 2007-08-09 16:51:30

    [匿名] 白玉兰 删除此人所有评论

    2007-08-09 16:14:03
    我还有很多环保山东人，还有戏吗？

    ==

    000915，请看月线，你说有没有戏？

  • 缠中说禅 2007-08-09 16:54:02

    [匿名] 大道 删除此人所有评论

    2007-08-09 16:49:13
    女王好，目前学习您的线段理论后，对大盘的走势略微入了一点门了。但头疼的是，资金却始终在低位，原因就是始终找不准板块的节奏，您能对板块的轮动或如何发现市场的热点指点一二么，谢谢女王，盼复。

    ==

    板块轮动是蔓延开来的，有一个核心。例如，这次的核心就是大盘50，然后蔓延到300，然后是二、三线，这个过程在进行中。至于能否完成，那就需要很多因素了，例如政策面能否支持这么长时间。

  • 缠中说禅 2007-08-09 16:57:10

    奇怪，刚才的回答怎么没出来？新浪这新系统不大灵光。

    5点快到了，先下，再见。

  • CCTV： 2007-08-09 18:00:23

    大爷我来晚了!!!妹子真是神仙啊!!!神仙的技能你们凡人能学会啊????妹子啊我真想和你419啊!!!!!不知道水还多不????


教你炒股票69：月线分段与上海大走势分析、预判

教你炒股票69：月线分段与上海大走势分析、预判 (2007-08-09 23:03:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c5b.html

分型、笔、线段，在1分钟图上可以分辨，在月线图上的道理是一样的。但用月线图分辨，等于用一个精度超低的显微镜，只能看一个大概，但这个大概，却是最实质性的，是一个大方向。

下面，就是上海指数的月线图。绿箭头指着的是顶分型，红箭头的是底分型。打“X”的就是该分型不符合笔所要求分型的规范。这里，只要是两条：一、顶和底之间没有至少一K线；二、不满足顶必须接着底、或底必须接着顶。

例如，第一个红箭头和第二个绿箭头之间显然不能构成一笔，也就是说，这两个，只能取一个：如果取第一个红箭头，那么第二个绿箭头就不是笔中分型，那么第二个红箭头，显然是一个底分型，因此，就形成两个底分型连续的划分，显然，这时候，第一个就不算了，这和前面说取第一个红箭头对着的底分型矛盾。所以，这里，只能取第二个绿箭头，这时候，第一个绿箭头对应的顶分型，自然就不算笔中的顶了。

后面的各分型，带“X”的，都可以按照上面两个原则去分析。

有人可能要问，这样分型的确定，在当下如何完成？这必须当下去完成。例如，当走势走到第一个红箭头时，显然，第一绿箭头的顶分型也可以暂时看成是确定的顶分型。但当第二绿箭头走出来后，这个问题就有了可修改的地方。

有人可能要疑问，这样分型是否随时可以修改？答案是否定的。一旦完成的图形，这修改就不可能了。分型可修改，证明图形没完成。例如，当第二个红尖头分型出现后，前面三个的分型的取舍就是唯一的。这个分型的可修改性，反而是一个对走势判断极为有利的性质，例如，第二个绿箭头走出来后，这图形未完成的性质就是百分百确定了，但所有图形必然完成，走势必完美。如何才能完美，这样，在理论的框架下，只有极少的可能，而这些可能，就成为综合判断的关键条件。然后根据各级别图形的未完成性质，就可以使得走势的边界条件极端的明确与狭小，这对具体操作，就是极为有利的。注意，这可和概率无关，是百分百的纯理论保证，最终所依据的，就是在本ID理论最早反复强调的走势必完美原则。

其实，本ID的理论的关键不是什么中枢、走势类型，而是走势必完美，这才是本ID理论的核心。但要真正理解这个关键，可不是看字面意思就能明白的。

显然，目前月线上的第1、2段已经走出来，其中，按照线段里笔的类背驰，1的结束那顶与2结束那底都是极为容易判断的。上海指数的历史大顶与底，根据这线段的划分，都不是什么难搞的秘密。那么，对现在依然进行中的第3段走势，有什么可百分百确定的呢？

一、 显然，这一段要成为段，那至少要三笔，而现在连一笔都没走完，因此，这轮行情的幅度，可想而知。也就是说，即使该笔走完，一个笔的调整后，至少还有一个向上的笔。

二、 2245到998点是线段的类中枢，也就是说，只要调整那笔不跌破2245点，那么，将构成一个线段的类第三类买点，这也支持至少要走一笔。

三、 笔的完成，必须要构成一个顶分型。而一个月线的顶分型将如何构成？这意味着什么，这个问题就当成是一个作业，各位去思考一下，然后给出这个结论对应的操作策略。从中也可以亲自实践一下，去明白一下理论指导下操作的力量。

最后，再提一个思考题：为什么本ID在7月份要大搞满江红，而8月以后就放手坐轿子，请利用分型的原理给本ID的行为一个技术上的解释。

顶住明天，第四拨人才可能解脱。

  • 缠中说禅 2007-08-09 23:06:48

    对不起，好友一早就满了，新浪又不给增加发行额度，所以各位请暂时别再申请好友。有问题可以在帖子里发言，本ID看到，会尽量在文章里安排解答的，当然，尽量有广泛意义的。

    先下，再见。

  • CCTV： 2007-08-10 10:37:18

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-08-10 10:38:11

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-08-10 10:44:40

    [匿名] 新浪网友 删除此人所有评论

    2007-08-10 10:40:39
    CCTV大哥,能说说636怎么回事吗,重仓啊

    --

    大爷今天心情好！！！！回答你的问题！！！！！你没看过妹子的课程吗？？？？？？？？？均线没有吻在一起怎么会启动呀？？？？？？现在要等均线接吻才会发情呀！！！！！！！！！

  • CCTV： 2007-08-10 11:10:37

    看大爷的上海航空！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    看大爷的上海航空！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！


热点在震荡中蔓延

热点在震荡中蔓延(2007-08-10 15:56:27)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c5m.html

昨天已经给了第四拨人一个任务，就是顶住。可以这样说，在外围环境如此恶劣之下，这总算顶住了。当然，站在本ID不厚道的角度，会说他们姿势不够优美。周末消息面，就决定这拨人的短线命运。
技术上，今天5分钟的第三类买点并没有被制造出来，因此依然只能归于中枢震荡的范畴。下周一，能否制造此买点，将决定短线大盘的上攻力度与强度。当然，偷懒的、看不懂的，就继续5日线，这确实是懒人的懒招数。
个股方面，昨天在回答问题时说了，现在是从大盘50到300的热点蔓延，如果这蔓延能成功，那么大盘的热度还会增加，今天，这迹象已经开始。更重要的是，今天ST大面积启动，也表明短线的投机资金开始蠢动起来，因此，下周的热点蔓延能否成功，是决定行情延续时间的关键。
个股方面，中字头继续是本ID的主力。对那些不启动的中字头，轿夫都应该像777学习。本ID昨天那一通骂还是有点作用的，看看今天的中铝、中国国航，但国航确实恶心，跟着南航后面跑，那李总的军人作风成气了。算了，大周末的，就不想骂人了。其他股票，等大盘炒热后，会逐步补涨。
一到周末，本ID就对股票反胃。各位腐败去吧。

  • CCTV： 2007-08-10 16:02:23

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

    大爷的南方航空快翻倍啦！！！！！！大爷就是不直播！！！！让你们骂大爷！！！！！！！！！！！大爷N天没发言！！！！！！！冒充大爷的都是大SB！！！！！！！！！！！！！！！！！！！！！

  • CCTV： 2007-08-10 16:43:28

    哈哈哈哈哈哈！！！！！大家伙腐败去吧！！！！！！！


公募基金经理“快男”发展模式的不可持续

公募基金经理“快男”发展模式的不可持续 (2007-08-13 08:29:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c6m.html

各位注意

用这个网地 http://v35.blog.sina.com.cn/u/1215172700 ，一切都正常，看来新浪的新版确实需要更多改进。下面的文字继续保留，看电脑高手有没有更好意见。

今天，原来只有13页的所有文章，不知道被谁又改成32页，显示的文章又基本全了，其他分类也一样，但 时政经济 还是没有。本ID电脑水平连菜鸟级别都算不上，也不想搞明白究竟什么回事情。希望是新浪的新系统有待完善。请问，有什么方法让这用得最多的 时政经济 能重新显示文章。

对于粉丝无数、发行井喷的公募基金，探讨其发展模式的不可持续，似乎有点杞人忧天。但公募基金经理的跳槽比例在今年达到惊人的40%，已明白无误地表明，如今这种基金经理“快男”发展模式的不可持续。

表面上，公募基金经理跳槽是由于个人待遇以及业绩压力等原因。众所周知，公募基金只收取管理费，相对于私募基金的收益提成模式，其分配上的激励机制明显不如后者。但只收管理费模式意味着旱涝保收，收益提成模式在牛市中可能兴旺一时，而在熊市中，则会引发无数法律、经济纠纷，终不是长久之计。

当然，有人可能反驳说，收益提成模式能使得基金管理者的优劣得到更直接地反映，使得优秀的基金管理者能得到更大的发展，因此，公募基金也可以尝试采取相应的模式。但是，在只收管理费模式中的管理资金大小与收益提成模式中的分成收益大小具有同等的赏优汰劣意义，而公募基金占有制度上的先天优势，由于能够合法面向公众募集，其资金规模具有私募基金所不可比拟的优势，至少在目前的经济、法律、社会结构下，只收管理费模式是获取这种募集优势所必须付出的代价，不仅公募基金不可能采取收益提成模式，而且阳光化的私募基金也只能采取只收管理费模式。

募集范围的大小通常正相关于分配比例的大小，例如，私人股权基金，其募集范围在主要针对二级市场的公募与私募基金之间，一般就采取收取管理费与比例较低提成的综合分配模式。如果收取了管理费，那么像私募基金那样根据收益大小最高分成可达到50%的分配模式是不切实际的。公募基金只收管理费模式的不可改变，决定了其内部的分配机理机制也不可能有大的实质改变，因此，企图通过公募基金分配方式私募化而使其可持续发展是不切实际的。

由于个体利益的巨大诱惑，明星式人才必然趋向于高比例分配激励的私募基金，这对公募基金来说，基金经理“快男”模式将形成一个恶性循环，在私人利益驱动下，更多人会把公募基金当成积累个人资源的平台。一旦从这平台得到个人所期望得到的资源，离开就成了他们必然的选择。现在开始采取的双基金经理制，其实更坏，等于把这跳板上的人又增加了一倍，而这些人，站在长远的角度，对于公募基金来说都是狮子虫。

要解开这个恶性循环，就不能培养“快男”式基金经理，而是要依靠集体、团队的力量。要明星化的不是个人，而是团队。要形成这样一个良性循环，就是让优秀的人才能以在明星团队为荣。这有点类似“智库”的品牌建立，一个“智库”是否优秀，从来都不是因为里面有多少“快男”，而是该“智库”的传统、风格、团队的综合研究力。一个更通俗的例子就是，无论北大、清华曾出过多少“快男”，但北大、清华的名声却依然凌驾于一切“快男”之上。

因此，对于公募基金来说，应该淡化基金经理的个人色彩，突出团体的风格，逐步形成自己的特色与传统。一个好的基金，一个能可持续发展的基金，就应该走金融“智库”的品牌之路。另外，在个人经济利益上，对基金管理公司进行适当的股权创新，加大核心团队的持股比例，这也是必要的。

最后，附带说说8月大盘的走势。7月大盘站住了5月均线并突破了4159点的1/2线，目前该线已经上移到4174点，而5月均线也上移到4170点附近，并且7月长阳的一半位置在4136点，因此，4150点附近成了大盘中线能否保持强势的最重要位置。只要能有效站稳该位置，那么大盘的整体走势就能保持向上拓展空间的能力，否则将引发大盘周线指标的走坏，至少要重新陷入新的大震荡中。

但即使大盘能保持强势，本月也一定要注意大盘过分冲高所隐含的月K线上影杀伤力。8月是宏观政策理清思路的关键时间，这方面的变动将对大盘走势起着决定作用。此外，外围股市的走势也会对大盘走势产生影响。全球化社会里，没有哪个股市是可以与世隔绝的。个股方面，一、二线成分股的行情依然会延续，但要注意升幅过大后的短线震荡风险，而当业绩风险释放后，二、三线题材股会找到重新活跃的动力。


热点，如期蔓延中

热点，如期蔓延中(2007-08-13 15:38:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c6v.html

上周末说了，热点会逐步蔓延，从50-300-二、三线，今天，300中已经骚动不断，而二、三线，也已经有不少按捺不住蠢蠢欲动了。今天唯一不完美的，就是第三类买点还没有走出来，所以，明天的走势依然有变数。最简单的，还是看5日线。

从4200上来的走势，从下图就可以看到，一种走势类型划分已经逐步明朗。1-14是一个1分钟的上涨走势，从14-27，是一个5分钟的中枢，27-32，是对该5分钟中枢的离开，该离开与回抽依然没有完成，就看明后两天的发展。如果能形成第三类买点，那么其后就看是否形成背驰性走势，否则，就要在14-27的区间形成30分钟的中枢了。

个股方面，没什么可说的，还是中字头。N天前，本ID骂中行和中石化连新高都不去太过分，今天，也都基本新高了，这可以看出，中字头就是有力量。当然，所谓的中字头，就是大型国企，只是本ID比较懒，就买其中带中字开头的，这样好记。当然不会有人觉得，如果没有中字头的就不会涨了。原来的那十几只老股里，依然是中字头的000777表现最好，后面，一旦热点蔓延成立，其他都会逐步动起来的。本ID买股票从来都不是乱买的，8元让各位买000777时，各位当然不可能知道该股基本面将会怎样，但本ID就知道，这就是对基本面的把控能力，光技术面，只是一方面。例如，600649，大概到现在，没人知道这股票里卖的什么药，但如果你去研究一下该股是现在管理层的资本运用的辉煌历史，还有上海市对国企重组的计划，那么，当然就明白，本ID当时让各位在6元买入，不是瞎说的。好的剧本，当然是慢慢展开的，本ID经常是在序幕时就告诉各位，所以，如果没耐心的，千万别买本ID说的股票。否则，请问，有谁能把000777从8元拿到现在？大概，除了本ID，来这里的人是不会有了。

（这里原有私人资料已删除，有缘得之，无缘亦不失，梦中游戏，能窥操作之一斑，不枉本ID之冒险一贴。）

下面是分段图，各位研究去吧，有一个谈判在4点，先下，再见。


41与1，本ID对二级市场兴趣已失

41与1，本ID对二级市场兴趣已失(2007-08-13 21:26:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c77.html

周五，本ID是一边叨唠，一边让人报盘买股票。一个41元的股票，本ID最高买到近43元，心里越买越窝火。看看，里面的人，1元的成本，那种PE游戏，本ID也干着，凭什么让本ID贵了40来倍来买？
今天下午，一个关于PE的谈判，本ID已经决定全面转战PE，当然，撤退是战略性的，本ID决定的原则是：第一，本ID将不会再买入任何二级市场的股票；第二，任何成本不为0的股票，本ID都将把成本逐步抛到0为止；对成本为0的股票，本ID将持有到大牛市结束，有空可以继续玩先砸后买增加筹码的游戏。
本ID已经有了基本的判断，就是谁执PE牛耳，谁得中国资本市场的天下，PE中，除了Pre-IPO等，类似收购基金之类的，在中国依然没有大发展，当然，Pre-IPO这类活动当然不能放弃，但收购基金之类活动，也是可以逐步展开的。在中国，目前类似活动搞得比较好的，是一个生了5个孩子的海龟中男。
当然，完全放弃二级市场是不行的，所以必须留下已经有的根据地。但如果现在不到PE上大发展一把，那么就整天为人做嫁衣裳了。前期，本ID那一顿忙，已经为此铺好了路。
当然，在二级市场中，也有类PE的机会出现，也就是当大的波动让某些大的重组股票达到足够吸引的地步，这也是好的介入机会，在全流通时代，如何用收购基金的模式在二级市场搞上一票，这也是一个有趣的活动。但目前讨论这个问题有点无聊，现在，二级市场之外黄金满地，本ID脑子又没进水，没那闲工夫搞这二级市场了。
以上都是心里话，也是本ID的决定。当然，PE的活，意味着整天要腐败，这是本ID最不喜欢的，当然，有些活可以让别人干，本ID只要有时间，依然会保持每天的解盘。毕竟，对于散户，二级市场是唯一可大面积介入的地方，而且，原始积累也只能靠这地方，山高水长，如果本ID能帮各位一把，也算结一段善缘。
本ID会尽力为之，各位有缘得之吧。
附录：
各位请不要胡乱猜疑，本ID关于二级市场20年以上大牛市的判断从来没改变过。本ID春节后说在突破GDP之前，成分股为主的第一段行情一定不会结束，当时，有谁能如此明确的说？又有谁能把20年的大牛市给明确分了段？本ID的这观点从来没改变过。

没有大牛市，PE也白搭，只是现在的二级市场，比起PE，利润太薄，那种能3年翻几十倍的股票越来越难找，但在PE里，一点都不难。

资本都是往利润高的地方跑，本ID也不例外。

本ID对大盘没有任何暗示，短线大盘的走势，看分段图甚至5日线就能判断，谁都没必要预测。

累了，10点了，先下，再见。

  • 缠中说禅 2007-08-13 21:49:35

    刚才试验了一下，发现还是没办法让那时政经济能被显示，本ID电脑就这水平，各位找经济方面的文章，只能出所有文章中找了。

  • 缠中说禅 2007-08-13 21:56:16

    [匿名] 深潜江湖 删除此人所有评论

    2007-08-13 21:40:22
    老师好。
    大家现在对今天的32-33为什么不是三段有争论。毕竟符合其中的底分型成立的定义。
    希望老师能讲讲。
    另，我对各级别的组合后再寻找区间套特别乱，希望老师能说说
    前面写错了，致歉。

    ==
    请先搞清楚底分型是从哪里开始算起，哪里开始结束。在这种前面是下跌的，对应的第二是上涨的，其特征序列就是看向下的，这第三个向下的，已经跌破原来第一段的底，怎么能属于第二段里的特征序列？

    特征序列的底或顶，首先必须要都属于这个特征序列才行，这是前提条件。其实，如果第二特征序列没有三个元素，就根本不存在出现分段中第二种情况的可能。

  • 缠中说禅 2007-08-13 22:03:06

    各位请不要胡乱猜疑，本ID关于二级市场20年以上大牛市的判断从来没改变过。本ID春节后说在突破GDP之前，成分股为主的第一段行情一定不会结束，当然，有谁能如此明确的说？又有谁能把20年的大牛市给明确分了段？本ID的这观点从来没改变过。

    没有大牛市，PE也白搭，只是现在的二级市场，比起PE，利润太薄，那种能3年翻几十倍的股票越来越难找，但在PE里，一点都不难。

    资本都是往利润高的地方跑，本ID也不例外。

    本ID对大盘没有任何暗示，短线大盘的走势，看分段图甚至5日线就能判断，谁都没必要预测。

    累了，10点了，先下，再见。

  • 缠中说禅 2007-08-13 22:05:04

    [匿名] 新浪网友 删除此人所有评论

    2007-08-13 21:53:15
    缠中说禅 删除此人所有评论

    2007-08-13 21:49:35
    刚才试验了一下，发现还是没办法让那时政经济能被显示，本ID电脑就这水平，各位找经济方面的文章，只能出所有文章中找了。
    -------
    缠中说禅博主
    你可以尝试着新建一个分类，然后把经济类文章加进去，如果这个新建的分类可以正常显示，那就可以把原来的分类删除掉，而改用新的。
    或者可以尝试把分类改名，然后再看看情况

    --
    谢谢，经济文章太多，一一搞一遍，只能等特别有空的时候。

    下了，再见。

  • 缠中说禅 2007-08-13 22:05:56

    各位请不要胡乱猜疑，本ID关于二级市场20年以上大牛市的判断从来没改变过。本ID春节后说在突破GDP之前，成分股为主的第一段行情一定不会结束，当时，有谁能如此明确的说？又有谁能把20年的大牛市给明确分了段？本ID的这观点从来没改变过。

    没有大牛市，PE也白搭，只是现在的二级市场，比起PE，利润太薄，那种能3年翻几十倍的股票越来越难找，但在PE里，一点都不难。

    资本都是往利润高的地方跑，本ID也不例外。

    本ID对大盘没有任何暗示，短线大盘的走势，看分段图甚至5日线就能判断，谁都没必要预测。

    累了，10点了，先下，再见。


热点蔓延，阳光下没有新鲜事。

热点蔓延，阳光下没有新鲜事。(2007-08-14 15:49:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c7i.html

当然，没有阳光下也同样没有新鲜事。今天的走势，唯一的特点，就是没有新鲜事。从上周起，本ID不断强调热点开始蔓延，今天，这热点已经开始燎原。
50-300-二、三线，本ID已经给股票的热点蔓延画出了线路图，现在，不过是按着线路图的一种演绎，正所谓阳光下没有新鲜事。
今天，14-27这5分钟中枢的第三买点35也总算给憋出来了（偶尔看到有问为什么不是九段？九段可延伸成5分钟中枢，可不等于5分钟中枢就一定是九段，这么简单的逻辑关系可别搞糊涂了。）
5分钟第三类买点后，只有两个选择：一、继续上涨直到形成新的5分钟中枢；二、在目前位置附近形成大一级别的30分钟中枢。
现在，关键是热点的蔓延持续，只要这没问题，一切都好办。
站在日线角度，提两个思考题：
1、目前日线的背驰段解除没有？提示，关键是哪段和哪段比，连相比的对象都没分清楚，还谈什么背驰段？更不用说什么精确定位了。
2、4174点的1/2突破后，下一条真正的压力线在哪里？
注意，本ID战略转移，并不会影响博客的一切活动，只是有时候晚上的文章，可能会因为应酬改到早上发，如此而已。而且，本ID现在是战略转移，0成本的股票是不会抛的，没到0成本的，本ID也不会胡乱抛的，没到卖点，凭什么抛？今天，能在49下买到002149的，可要感谢本ID，某人脑子进水，竟然企图让本ID在50下出来，一开盘就企图打压，脑子有水吧？这股票，本ID会抛至少一半的，但想让本ID今早49以下就抛，简直病得不轻。
今天可以回答问题到4点半。

  • 缠中说禅 2007-08-14 15:53:05

    新浪这版改得真没法说了，各位将就用，本ID已经有点将就不住了。不过，没法子，本ID念旧，新地方一样有新问题，那就继续吧。

  • 缠中说禅 2007-08-14 15:58:20

    [匿名] 新浪网友 删除此人所有评论

    2007-08-14 15:54:47
    能谈谈对"次级债"的看法吗?

    ==

    这类问题，在本ID关于货币战争的帖子里都说过了。其中一个比喻是这样的，美国这个发动机积炭了，只能换一个新的。新的，可以是一个新国家，例如中国，但美国人显然不乐意。唯一让美国人乐意的，就是全世界人出钱为美国人换一个新的。而从2001年起美国人的所有玩意，就是这种玩意，不管这玩意变了多少名字。

  • 缠中说禅 2007-08-14 16:01:58

    [匿名] 新浪网友 删除此人所有评论

    2007-08-14 15:56:06
    为什么第三买点不是33？

    ==

    如果是33，前面离开的一分钟走势就是未完成的。饿日现在，离开是27-32，回抽是32-35，都是标准的1分钟走势类型。

  • 缠中说禅 2007-08-14 16:06:43

    [匿名] 举杯邀明月 删除此人所有评论

    2007-08-14 16:01:22
    老师,有个问题,就是假如我用5分钟以及更大级别的K线级别操作的话,画图也还是按照笔-------线段-----中枢这样的同样的方法吧

    另外希望老师能继续股票课程的讲解,别真的离开我们

    ==
    本ID什么时候说要离开了？本ID只是说不再新买二级市场的股票，买了窝火。

    请你先把显微镜和被显微镜这两种关系搞清楚。你当然可以只看5分钟图，那等于用一个不太精确的显微镜，难道5分钟图上就没有线段、笔？

    用1分钟图上的线段笔，只是一个更精细的显微镜，这并不影响任何级别的操作。

    关键是对精确度的要求，但笔、线段等等，对任何精确度下的图，都是必要的。本ID不是有一课示范了在月线上如何划分笔、线段了吗？

  • 缠中说禅 2007-08-14 16:08:26

    [匿名] 新浪网友 删除此人所有评论

    2007-08-14 15:52:25
    k线n-1区间[8,10]
    k线n区间[9,10]
    这两k线是否是包含关系？

    ==
    当然是。

  • 缠中说禅 2007-08-14 16:10:59

    [匿名] 新浪网友 删除此人所有评论

    2007-08-14 16:08:05
    如此看空为何不砸盘啊！

    ==
    本ID什么时候看空？至少20年大牛市，目前只是牛市第一阶段，这些观点都无须修正。本ID现在不会再买二级市场的任何股票，只是因为本ID能通过PE买到更便宜的股票，更大的机会，如此而已。

  • 缠中说禅 2007-08-14 16:22:29

    [匿名] 新浪网友 删除此人所有评论

    2007-08-14 16:05:39
    很想请教博主一个问题：你认为这次中国能否避开日本和东南亚当年最终资产泡沫破裂后经济衰退，百业萧条的后果？或者说退一步说不至于那么严重？
    虽然中国也曾经经历过80和90年代的两次通货膨胀，但当时中国应该算是一个相对现在来说还比较封闭的经济体，泡沫破裂后的强度或许可以通过内部消化，而现在金融开放之后，情况是否应该和日本、香港当年来比较呢？
    期望听到你的意见，好象也曾经听你说过一个“年线级别调整”的看法，我认为这是相当有可能的，毕竟这次中国需要面对的是全世界的资金，还有玩钱已经玩了几百年的大鳄们。

    ==
    日本、香港那些怎么能和现在的中国比，现在美国是病人，而在美国病好之前，中国关键是如何去用好化攻大法，让美国就算病好了，功力也被化掉一半。

    如果出现世界范围的通货膨胀，那全部人都逃不掉，到时候比的是谁能最快恢复，显然，如果中国自己不当傻瓜，那一定是中国，这里有深刻的产业链上的道理，以后有空写个帖子说说。

    只要中国能第一个恢复，那么，发生什么并不重要。如果真有1929年，没人能逃掉，拿着什么货币、什么资产都是废话，这就是资本主义的本质所在，一个游戏而已。

    问题不是去逃掉1929年，那不可逃，唯一的区别只是损失大小。能用最小代价活下来，这就是最大的成功，就如同那场把恐龙灭掉的灾难，在那灾难面前，唯一的问题是如何在灾难下生存，而不是祈祷灾难不降临。地球后来的主人，只能在这生存者中。无论国家还是个人，这道理是一样的。

  • 缠中说禅 2007-08-14 16:24:52

    [匿名] 新浪网友 删除此人所有评论

    2007-08-14 16:11:55
    老大，你以前提到到的8月份政策面风险现在解除了么？

    ==

    这还要感谢美国这次的抽风，在这样的国际环境下，谁还敢乱搞，真是活腻了。所以，政策不是万能的，政策不过是合力的结果。但也不是太过分，毕竟，秋后是可以算帐的，当然，现在还夏天，先把夏天过了再说。

  • 缠中说禅 2007-08-14 16:29:32

    [匿名] 天眼 删除此人所有评论

    2007-08-14 16:21:55
    老大,有几个问题我比较模糊,
    A.关于k线的包含关系.
    一.如果第n-1根K线的高低点全在第n根K线的范围里,那么n-1和n是不是包含关系?
    ==

    这当然是，难道还有什么疑问的？对于连续包含关系，必须按时间顺序，一个个合并下去。

    二.下列情况是不是包含关系?
    假设n和n-1 k线的高低点为gn.,dn, gn-1,dn-1 .
    1.gn=gn-1且dn>dn-1;
    2. dn=dn-1.且gn3. dn=dn-1.且gn=gn-1;

    ==
    当然是。

  • 缠中说禅 2007-08-14 16:30:52

    [匿名] 新浪网友 删除此人所有评论

    2007-08-14 16:29:13
    14-27形成5F中枢是否不准确？
    因为14开始的3段的高点不够高？

    ==
    中枢和高点高不高有什么关系？中枢，关键是有重合部分。

  • 缠中说禅 2007-08-14 16:36:13

    年年一变三 删除此人所有评论

    2007-08-14 16:28:18
    2007-08-14 16:01:08
    缠主，看了你昨天的帖子，我们小散没法参与，但我想600635按缠主的宏观思路，是否应该是只大牛呢？

    另问：缠主多次提及636是战略建仓，我只是建早了些，还小套。问缠主不买二级市场的股票也包含636吗？

    缠主先别走，贴了三次了，盼回复！谢谢

    ==
    不买就是都不买了，不过600636，本ID在10元上下买了不少，本来是要继续买的，既然都不买了，就都不买，战术服从战略，本ID不买，自然还有别人要买。

    像600737、中铝、中国国航等等中字头以及原来那十来只，本ID都会继续持有的。没有成本为0的，本ID会找机会变为0，这就是套钱的手段，套出来的钱，都离开二级市场去干PE去，如此而已。

  • 缠中说禅 2007-08-14 16:37:08

    对不起，已经4点半了，本ID要先下了，有机会再聊。

    再见。

  • 缠中说禅 2007-08-14 16:40:26

    [匿名] 新浪网友 删除此人所有评论

    2007-08-14 16:36:36
    14-27形成5F中枢是否不准确？
    因为14开始的3段的高点不够高？

    ==
    中枢和高点高不高有什么关系？中枢，关键是有重合部分。
    ===
    我可能没说清楚，因为14开始的3段的高点不够高，使得与后面的六段无法重合？？？

    --
    临走回答一下，这问题太典型，就是概念没搞清楚。5分钟中枢，只要3个1分钟走势类型有重合就可以，不是一定要里面的所有段都重合。所有都重合，只是其中一个特殊的情况，这叫又线段延伸九段后形成5分钟中枢，在这种情况下，同样可以看成是三个1分钟走势类型的重合。

    先下，再见。


外围因素引发今日震荡

外围因素引发今日震荡(2007-08-15 15:49:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c80.html

先解答一个和打坐有关的疑问，本ID说念想把横隔膜以下气息在横隔膜以上送出，这气肯定不是真正呼吸之气。人体结构里，横隔膜以下哪里有什么呼吸之气？那只是一念，以此一念带动那非气之气之真气。
好，说股票。最近，外围市场鬼哭狼嚎的，弄得全世界的鳄鱼都痛哭流涕。中国市场震荡一下，也很应该。技术上，昨天已经很明确说了，现在，或者继续上涨直到出现新的5分钟中枢，或者就在这里形成一个30分钟中枢，除此之外，别无选择。
今天早上冲高后，一个1分钟级别的背驰就出现，整个1分钟的上涨，是下图中的从17-38，两个1分钟的中枢，37是对最后一个1分钟中枢32-35的第三类买点。因此，该上涨极端完美，背驰的MACD辅助判断，看5分钟图更为明显。（各位请自己去看，这里的贴图只有200的额度，本ID不能浪费太多空间。在5分钟图中，看对应1分钟图中的走势去比较力度。）这是一个标准的走势，十分教科书。
后面的震荡十分正常了。现在，从8开始走势的一种划分也自然当下给出了，就是8-17是一个5分钟中枢，然后17-38是一个1分钟级别上涨。而从32开始，一个5分钟中枢的雏形也出现，极短线走势，就看这32开始走势的演化情况。
个股方面，请问002149让各位爽了没有？当然，后面的走势和本ID没关系，本ID只在上周五最高买到43元，然后把其中41附近一部分清单在这里放了几个小时。这股票，为什么还有这么多人抢入，最主要是基本面与成长性。本ID在N个月前，强调过中小版成长股的中长线介价值。后来，本ID也告诉过介入了002121，注意，这股票和002149都和600635有关系，那纯属意外。对中小版，一定要看其成长性，而且要有耐心。
注意，任何股票，都不值得追高，包括如002149这样的。
不过，这都是老皇历了，本ID现在不会再买任何二级市场的股票，只会等待机会把成本不为0的的出掉变为0，然后都去干PE去。至于其他股票，本ID说过的任何股票，本ID都持有着，当然，很多都是0成本的，但本ID都会持有到牛市结束。
这前面说过。本ID再强调一次，本ID对大牛市的信心没变，但目前进入成分股泡沫行情的判断也没变。成分股行情结束后，还至少有两轮行情，分别是成长股与重组股带头，这些游戏，至少玩20年，早着呢。
本ID就多累点，PE多点如002149的，让各位在40元买了也不后悔的好股票。
二级市场，咱相信群众。
今天有事要去谈，先下，再见。


教你炒股票70：一个教科书式走势的示范分析

教你炒股票70：一个教科书式走势的示范分析(2007-08-15 22:41:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c86.html

首先，今天下午太匆忙，37后就直接标记39，晚上回来才发现，已经改过来。

在前面的课程里，本ID反复说过，结合律是至关重要的。这里的人，认真学过抽象代数的人少，所以不大明白运算规则的选择对研究对象的决定性意义。对于走势来说，结合律就是连接走势之间关系最重要的规则，不深切明白这一点，如何能明白走势本身？

无论如何结合，本ID的理论对走势的分析原则是不变的。可以这样认为，本ID的理论，就是走势保持结合律下具有变换不变性的一套理论，而且可以严格地证明，是唯一能保持分解变换不变且保持结合律的一套理论。如果有点现代数学常识，对这理论的意义应该能多点了解。

这几天，随着走势的当下发展，本ID不断变换着所看的中枢，这根本的原因就在于结合律，因为结合律，我们可以对走势进行最有利观察的分解，这样，才能更容易明白走势究竟在干什么？

例如，到今天，走势一种最明显的划分已经自动走出来，就是8-17构成5分钟中枢，该中枢是4300点那个5分钟中枢上来后的一个新的5分钟中枢，这个中枢，在刚形成时，我们已经指出，而且任何学过本ID理论的，都可以当下指出。一般来说，形成这个5分钟中枢后，在理论上只有三种走势：

1：向上出现第三类买点，走出1分钟向上走势类型，然后构成新的5分钟中枢；

2、向下出现第三类卖点，走出1分钟线向下走势类型，构成新的5分钟中枢。

3、中枢延伸，或出现第三类买卖点后扩展成大级别的30分钟中枢。

显然，在行情发展中，没必要去预测走势选择什么，走势自然选择，只需要观察着就可以。现在，走势自然选择了第一种，为什么？因为17-38构成完美的1分钟上涨走势，目前，围绕这1分钟上涨走势的最后一个1分钟中枢32-35，正扩展出新的5分钟中枢的雏形。

这个5分钟中枢，最终至少要完成的，至于是否继续扩展出大的30分钟中枢，还是出现新5分钟中枢的第三类买点继续上涨，再形成新的5分钟中枢，这无须预测，与8-17那5分钟中枢一样对待，如此而已。

那么，如果是按30分钟操作的，这些5分钟的中枢移动、震荡之类的活动根本无须理睬，只要看明白就是，根本无须操作；如果是按5分钟级别操作，那么就是不参与大于5分钟级别的震荡，那么就等5分钟上涨出现背驰后走人；如果是按1分钟级别操作，那么今天早上就该先走，为什么？因为1分钟的上涨出现背驰，按照本ID的理论，后面必然回抽到最后一个1分钟的中枢之内，从而至少形成一个新的5分钟中枢。然后根据5分钟震荡的走势进行回补就可以。

注意，按照多样性分解原则，新的5分钟中枢，暂时先从最后一个1分钟中枢开始算起，后面的操作先以此为准，等走势走出最自然的选择再继续更合理的划分。按照这暂时的划分，并不影响任何操作，5分钟中枢该怎么操作就怎么操作，如此而已。

在今天的背驰判断中，关键是知道哪一段相比，显然，27-32与35-38这两段去比。而实际的对比中，看1分钟图，去加两段对应的那些MACD，太麻烦，所以可以看5分钟图。这里，把5分钟图给放上来了，图上，相应对比的两段已经标记出来，下面MACD的红箭头，对应是回抽那一下，对应走势，就是最后一个1分钟中枢形成的时候，前面两段的对比，极为教科书，请好好揣摩。

其实，只要基本概念明确，这些分析，在当下都不是什么难事。这里必须提醒一下，1分钟图上38标记的位置用红箭头给出，显然，那不是最高的位置。为什么？没有人规定分段的结束位置一定是最高、最低的，关键要有至少三笔，因为从37开始到最高的位置，没有三笔，所以不能认为线段已经完成。但在1分钟级别上看，那么37-38这一段，就结束在最高的位置，为什么？线段的存在，是为了让图形规范化，就如同在5分钟中枢里，看1分钟走势类型的重叠，是把整个走势类型的波动区域算在一起看，道理是一样的。

1分钟图

5分钟图


全球化，没有市场可与世隔绝

全球化，没有市场可与世隔绝(2007-08-16 15:41:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c8g.html

“全球化社会里，没有哪个股市是可以与世隔绝的。”是在本周一的 公募基金经理“快男”发展模式的不可持续 上写的，主要是针对八月股市的分析。现在的问题，已经很明确了，还是该文章里说的，要注意月线上影的杀伤力。
当然，没必要预测这个问题，而且本ID从来都认为，美国的事情对中国的影响从来都是战略性的，中美游戏，只看最后结果，中间都是游戏而已。就像原来的蒋委员长，最终只得了个蒋匪而看海水之蓝终老，谁能把美国搞成美匪，显然更牛于将蒋委员长搞成蒋匪。
美国暴风雨，全世界陪着挨冻，但至少今天的中国散户，很多都没这种感觉。为什么？因为二、三线股被热点蔓延了。本ID从上周起，反复用到的就是蔓延这个词，这确实是一个度过风雨时节的好办法，搞工行的被美国搞了，现正痛苦中，那些到香港QDII的，终于知道全世界的乌鸦一般黑了。而这里的二、三线股的火，能否温暖这风雨之夜，就看明天和周一了。
全球化，没有市场可与世隔绝，但可以创造与世隔绝的板块，二、三线股，本来就是给点烛光都能灿烂，关键是，如果烛光都不能给，有点光就把投机大帽子盖上，那就瞎闹了。那些二、三线股一动就忽悠投机的，脑子里肯定水太多。当然，现在不比上半年，这二、三线股之火能否燎原，还真不好说，走着瞧吧。
大盘走势上，16这点如果跌破，那么，形成30分钟中枢震荡就是唯一选择了，换言之，4700点如果不破，还有在目前位置形成新的5分钟震荡可能，也就是原来的5分钟上涨走势依然能维持，因此，短线调整级别的大小，就看这4700点。
这，关键还是要看美国这病人还要鬼哭狼嚎几天了，说实在，本ID是宁愿中国这边30分钟甚至日线震荡，也希望看到美国哭个368天算了，为阿富汗、伊拉克死难的人，美国人多些破产，难道不应该？
今天心情大好，看到美国暴跌就开心，虽然会让汉奸不爽，但汉奸不爽的事情，本ID最愿意干。
今天回答问题到5点，因为开心。
注意，下图中的46并不百分百确定，因为如果明天大幅度高开，那就要改变了，这只是大致标记上。

  • 缠中说禅 2007-08-16 15:50:48

    [匿名] 新浪网友 删除此人所有评论

    2007-08-16 15:45:17
    1.按缠主32-35若是一分钟中枢，是否32-33，33-34，34-35都是笔而不是线段，也就是所谓的次级别走势，他们的重叠构成一分钟中枢，也就是在某一级别走势图上，类似32-35的三笔就可以构成该级别的中枢，而不需要再到更低级别的走势图上去看了。
    2.日线背驰段的问题，缠主说：是从去年8月到今年5月29日这段，为什么？因为这段前后两个中枢是同级别的，而今天春节前后那一个不是。
    我看MACD图，去年8月-今年5.29这段的黄白线挨得一直很近，也就是二者交叉形成的面积不大，下面的红柱子也不高，明显感觉今年7月到现在的红白线的交叉形成的面积和红柱子面积都比上面那一段大，为什么背驰段还没解除能。
    盼复

    ==
    请先把概念搞清楚，32-35是一分钟中枢，32-33，33-34，34-35怎么会是笔而不是线段？三笔能构成一个1分钟中枢？

    MACD只是辅助，关键是要把中枢找到，前后对比的走势找对，并不是MACD回抽就有背驰，如果这样，那直接研究MACD就可以，还用其他干什么？

  • 缠中说禅 2007-08-16 15:51:35

    [匿名] 新浪网友 删除此人所有评论

    2007-08-16 15:47:57
    楼主打错了吧,是4700

    ==
    对，4700

  • 缠中说禅 2007-08-16 15:58:06

    [匿名] 蓝羽 删除此人所有评论

    2007-08-16 15:48:44
    2007-07-31 16:10:56
    缠JJ，一笔是否也有类似线段那样得三角形态或奔走形态？
    或者说，一笔之中的非顶、底K线是否允许超出顶底的范围呢？顶或底是否一定为一笔的最高点或最低点呢？

    --

    一笔，是一顶一底，怎么会有三角形？顶和底，当然一定是那一笔的最高最低，如果不是，那里面一定不只一笔。

    37—38不符合“顶和底，当然一定是那一笔的最高最低”
    理解是否正确？？？？？

    ==

    怎么不符合？顶和底是对笔说的，线段是由笔够构成的，请不要搞混了。

    一个线段里的各笔之间，还可以走出三角型、扩展平台等等形态。

    请搞清楚几个概念。分型对应的是笔，而特征序列里元素的分型对应的是线段的破坏判断，请不要把不同的概念搞糊涂了。

  • 缠中说禅 2007-08-16 16:04:18

    注意：

    发现还有人把一笔之间的分型，与线段之中的各笔给搞混。

    一笔，只有一顶一底，如果顶接着顶，那其中一个肯定不是真正的顶。这是在笔的范围里说的。
    在笔里，当然没有什么三角形之类的东西，笔就是一线段，两个端点。

    但线段中的各笔之间，是可以有各种图形的，只要这些图形不破坏线段本身。

    请把概念搞清楚了。

  • 缠中说禅 2007-08-16 16:08:05

    [匿名] 新浪网友 删除此人所有评论

    2007-08-16 16:04:18
    楼主可否透露下电信业重组的方案？ 谢谢

    ==

    联通专搞GSM，移动专搞大唐那玩意，电信专搞CDMA。这是大原则而且是最终方案，但中国的东西，没到最后揭盖，还可能有变数，那就天知道了。

  • 缠中说禅 2007-08-16 16:10:34

    [匿名] 新浪网友 删除此人所有评论

    2007-08-16 16:05:45
    不知为啥您的图看不清,能不能整一个能够放大的图?

    ==
    很高兴有一个电脑问题本ID能回答的，你对着图按右键，然后把图复制下来就有大图了。好象新的浏览器，都带放大功能，在右下角。

  • 缠中说禅 2007-08-16 16:16:47

    [匿名] 听风 删除此人所有评论

    2007-08-16 16:06:32
    妹妹:

    有个问题问问,前天好象才出现第三类买点,拿联通来说,当时是7.16.O 为何在这二天却有更低的价格?是受系统影响?

    ==
    有没有这买点且不说，就算有，也是有级别的，难道一个1分钟的第三类买点就保证永远上涨，显然没有这种事情。所以先搞清楚级别，第三类买点后两类选择，更大级别与继续上涨，如何分别这，以前课程说过，就是看相应走势是否出现盘整顶背驰。

    盘整顶背驰，对应这更大级别的情况，后面出现下跌，那是天经地义的。

    但即使是更大级别的，从第三类买点到盘整顶背驰，理论上必然保证一段向上的过程，更不用说继续上涨那种情况了。但理论从来不保证，向上以后就不再向下。

  • 缠中说禅 2007-08-16 16:24:08

    [匿名] 新浪网友 删除此人所有评论

    2007-08-16 16:12:13
    老师大架不知是否能光临技术论坛.!!!
    现在已有会员1200名了!!!!!!!!!!
    而且答复在论坛里也方便保存!!!
    不象新浪这么烂!!!!!!!!!!
    期望老师能摆驾论坛!!!!!!!!!

    ==
    本ID不反对有这样的论坛，毕竟能方便各位互相研究，而且不光是本ID的理论，任何东西都可以研究，不比较，哪里能知道谁是最好的。

    但本ID确实不能去那里，因为那样会有不好的嫌疑。本ID干事情，不能有任何把柄给汉奸们利用。本ID如果去一个以本ID相关的论坛，肯定会被编出无数故事，汉奸们正等着呢。

    有什么问题，还是在这里回答，各位可以把问题集中一下，这样效率高一点。

  • 缠中说禅 2007-08-16 16:25:02

    石头叁 删除此人所有评论

    2007-08-16 16:17:45
    老大好。
    以前好像讲过缺口视同普通K线，那么如何处理其与其相邻K线的包含关系呢？缺口可以做为顶、底分型的组成部分吗？

    ==
    当然可以，关键是符合定义。

  • 缠中说禅 2007-08-16 16:29:29

    [匿名] 沙滩 删除此人所有评论

    2007-08-16 16:23:14
    缠mm，你的心情大好，咱么都跟着高兴！

    不过自己实在缺乏战术，才买中行就这么跌。长期投资一定没问题的，你说对不对？？

    ==

    本ID反对任何操作失误被用长期投资所掩盖。长期投资，就是要在大级别买点介入，例如年线、季线、月线的买点，然后一直持有到大级别卖点再卖，这才是真正的长期投资。

    当然，中行最终肯定是套不住的，那关键操作上要有正确的思维方法，任何一个操作，必须要知道对在哪里、错在哪里。如果本来想1分钟操作的，结果搞错了，就用长期投资搪塞，这样是很难进步的。

    用本ID的理论，和别的完全不同，所以必须洗心革面。

    在本ID这里，任何东西都是有精确定义的，包括长期投资。

  • 缠中说禅 2007-08-16 16:34:13

    [匿名] christine 删除此人所有评论

    2007-08-16 16:28:41
    现在我发现自己的问题还有一个在对待顶背驰与底背驰的问题上有些困惑，底背驰抓得比较准，但顶背驰往往错过，仿佛近视了一般。

    ==
    这不是技术问题，而是心态问题。从来，大多数人都是容易买对，永远卖不对，结果就是坐电梯。说白了，就是贪婪所致。

    宁愿卖早，不要卖晚，卖早，有钱，就有新的机会可以把握。卖晚，不仅坐电梯，还把机会成本给搞起来了。

    至于卖点的精度问题，那是一个磨练的过程。卖多了，精度自然高，对理论的把握自然好。一把好刀，一次都不用，有什么用？

  • 缠中说禅 2007-08-16 16:35:57

    [匿名] 新浪网友 删除此人所有评论

    2007-08-16 16:30:22
    缠中说禅博主，请问
    36-37怎么回事，能说说不？看着36-37没有3笔呀，下上下，后面那个下，不能成为1笔。难道是缺口的缘故？
    另外，发现博客已经一切正常了

    ==

    为什么不是？9点25那一分钟不算了？

  • 缠中说禅 2007-08-16 16:40:06

    缠中说禅 删除此人所有评论

    2007-08-16 16:35:57
    [匿名] 新浪网友 删除此人所有评论

    2007-08-16 16:30:22
    缠中说禅博主，请问
    36-37怎么回事，能说说不？看着36-37没有3笔呀，下上下，后面那个下，不能成为1笔。难道是缺口的缘故？
    另外，发现博客已经一切正常了

    ==

    为什么不是？9点25那一分钟不算了？
    ==
    当然，如果一定要坚持9点25那竞价不算，那么自然不是一笔，那就把36标记到4915点那最高点就可以。

    但事实上9点25必须算，竞价是最重要的时刻之一，这里的意义重大，而且，这里刚好形成下面中枢的第三类买点，后面上拉的技术意义更明确了。

  • 缠中说禅 2007-08-16 16:41:04

    潺缠禅 删除此人所有评论

    2007-08-16 16:39:26
    555老大不理我啊

    昨天课程中1分钟趋势的第一个1分钟中枢是18-27吗?如果是,当下的在27位置,如何确定之后的反弹是趋势的延续而不是翻转呢?还是只能根据策略来操作?

    谢谢!!

    ==
    不是，是22-27

  • 缠中说禅 2007-08-16 16:44:08

    [匿名] 大盘 删除此人所有评论

    2007-08-16 16:40:09
    紧急请教博主：

    今天上证指数44处根据线段定义，似乎不是顶分型啊，因为随后一笔大幅下跌形成包含关系。

    这里的疑惑，一定帮忙解答一下，因为这个问题很普遍啊，不搞清楚，很难分好线段

    ==

    这里是第一种情况，也就是特征序列缺口被第一笔就封闭的情况，没必须探讨第二段特征序列分型的问题，那是第二种情况考虑的问题。

  • 缠中说禅 2007-08-16 16:46:08

    本ID把课程里两种情况的论述复制过来，各位请好好研究：

    在标准特征序列里，构成分型的三个相邻元素，只有两种可能：

    第一种情况：

    特征序列的顶分型中，第一和第二元素间不存在特征序列的缺口，那么该线段在该顶分型的高点处结束，该高点是该线段的终点；特征序列的底分型中，第一和第二元素间不存在特征序列的缺口，那么该线段在该底分型的低点处结束，该低点是该线段的终点；

    第二种情况：

    特征序列的顶分型中，第一和第二元素间存在特征序列的缺口，如果从该分型最高点开始的向下一笔开始的序列的特征序列出现底分型，那么该线段在该顶分型的高点处结束，该高点是该线段的终点；特征序列的底分型中，第一和第二元素间存在特征序列的缺口，如果从该分型最低点开始的向上一笔开始的序列的特征序列出现顶分型，那么该线段在该底分型的低点处结束，该低点是该线段的终点；

  • 缠中说禅 2007-08-16 16:54:24

    石头叁 删除此人所有评论

    2007-08-16 16:45:56

    老大 今天的划分有个疑惑，1120那里好像构不成一笔，所以44那里构不成顶分吧？

    ==
    还是没搞清楚，这里是第一种情况，不存在特征序列的缺口，这种情况，任何三笔其实都构成对前面线段的破坏。

    麻烦的是第二种情况，在那种情况下，并不是任何三笔都能构成破坏，就算最终特征序列元素间的缺口被封闭了。注意，在第二种情况下，即使封闭，肯定不是被第一个给封闭的，因为这样就变成第一种情况了。

  • 缠中说禅 2007-08-16 16:57:47

    石头叁 删除此人所有评论

    2007-08-16 16:54:21
    这里是第一种情况，也就是特征序列缺口被第一笔就封闭的情况，没必须探讨第二段特征序列分型的问题，那是第二种情况考虑的问题。
    ========

    老大走了吗？ 还是有疑惑，特征序列应该先考虑包含关系转换成标准特征序列，再看分型吧。

    ==
    当然没错，但注意，特征序列和实际走势是相反的。

  • 缠中说禅 2007-08-16 16:59:27

    [匿名] 夜雨 删除此人所有评论

    2007-08-16 16:53:50
    姐姐，我昨天的发言好象领会了一些您说的长期投资想法呢

    把昨天的发言帖过来：

    庄托是在高位让人们买，我是在低位买，同一种理由，两种结果。在别人热情的时候我们要走开，在别人抛弃的时候我们要捡起来。这就是最重要的操作策略。

    基本面并没能错，只有基本面才能决定股价的长期走势。只是买入的时点很重要

    在416，18元的时候，说重组基本面，让大家买入，那是骗人的，在416，前一段时间，7-8元的时候，让大家买入，理由同样是基本面，那就是抄底了。所以在股市最重要的是克服自己的恐惧和贪婪。

    ==
    对，关键是买点的级别。在一个1分钟买点买了说要长期投资，那是自欺欺人。

  • 缠中说禅 2007-08-16 17:02:37

    上面大盘网友的地址打不开，所以你下一个问题回答不了。

    请给一个能打开的地址，以后再回答你的问题。

    先下，再见。


教你炒股票71：线段划分标准的再分辨

教你炒股票71：线段划分标准的再分辨(2007-08-16 23:02:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c8i.html

虽然67课已经给出了线段划分的标准，但由于那里用的是比较抽象的类数学语言，所以理解上可能还有困难，因此，逐一进行再分辨。

首先要分辨的，是特征序列中元素的包含关系。注意，特征序列的元素包含关系，首先的前提是这元素都在一特征序列里，如果两个不同的特征序列之间的元素，讨论包含关系是没意义的。显然，特征序列的元素的方向，和其对应的段的方向是刚好相反的，例如，一个向上段后接着一个向下段，前者的特征序列元素是向下的，后者是向上的，因此，根本也不可能存在包含的可能。

那么，为什么可以定义特征序列的分型呢？因为在实际判断中，在前一段没有被笔破坏时，依然不能定义后特征序列的元素，这时候，当然可以存在前一特征序列的分型，这时候，由于还在同一特征序列中，因此，序列元素的包含关系是可以成立的；而当前一段被笔破坏时，显然，最早破坏的一笔如果不是转折点开始的第一笔，那么，特征序列的分型结构也能成立，因为在这种情况下，转折点前的最后一个特征序列元素与转折点后第一个特征元素之间肯定有缺口，而且后者与最早破坏那笔肯定不是包含关系，否则该缺口就不可能被封闭，破坏那笔也就不可能破坏前一线段的走势。这里的逻辑关系很明确的，线段要被笔破坏，那么必须其最后一个特征序列的缺口被封闭，否则就不存在被笔破坏的情况。

那么，现在只剩下最后一种情况，就是最早破坏那笔就是转折点下来的第一笔，这种情况下，这一笔，如果后面延伸出成为线段的走势，那么这一笔就属于中间地带，既不能说是前面一段的特征序列，更不能说是后一段的特征序列，在这里情况下，即使出现似乎有特征序列的包含关系的走势，也不能算，因为，这一笔不是严格地属于前一段的特征序列，属于待定状态，一旦该笔延伸出三笔以上，那么新的线段就形成了，那时候谈论前一线段特征序列的包含关系就没意义了。

总之，上面说得很复杂，其实就是一句话，特征序列的元素要探讨包含关系，首先必须是同一特征序列的元素，这在理论上十分明确的。

从上面的分析就可以知道，从转折点开始，如果第一笔就破坏了前线段，进而该笔延伸出三笔来，其中第三笔破点第一笔的结束位置，那么，新的线段一定形成，前线段一定结束。

这种情况还有更复杂一点的情况，就是第三笔完全在第一笔的范围内，这样，这三笔就分不出是向上还是向下，这样也就定义不了什么特征序列，为什么？因为特征序列是和走势相反的，而走势连方向都没有，那怎么知道哪个元素属于特征序列？这种情况，无非两种最后的结果：1、最终还是先破了第一笔的结束位置，这时候，新的线段显然成立，旧线段还是被破坏了；2、最终，先破第一笔的开始位置，这样，旧线段只被一笔破坏，接着就延续原来的方向，那么，显然旧线段依然延续，新线段没有出现。

在67课里，把线段的划分分为两种情况，显然，分清楚是哪种情况，对划分线段十分关键。其实，在那里已经把问题说得很清楚，判断的标准只有一个，就是特征序列的分型中，第一和第二元素间不存在特征序列的缺口。从上面的分析可以知道，这个分型结构中所谓特征序列的元素，其实是站在假设旧线段没被破坏的角度说的，而就像所有的分型一样，就算是一般K线的，都是前后两段走势的分水岭、连接点。这和包含的情况不同，包含的关系是对同一段说的，而分型，必然是属于前后的，这时候，在构成分型的元素里，如果线段被最终破坏，那后面的元素肯定不是特征序列里的，也就是说，这时候，分型右侧的元素肯定不属于前后任何一段的特征序列。

这个道理其实很明白，例如前一段是向上的，那么特征序列元素是向下的，而在顶分型的右侧元素，如果最终真满足破坏前线段的要求，那么后线段的方向就是向下的，其特征序列就是向上的，而顶分型的右侧元素是向下的，显然不属于后一段的特征元素，而该顶分型的右侧元素又属于后一段，那么显然更不是前一段的特征元素。所以，对于顶分型的右侧特征元素，只是一般判断方面的一种方便的预设，就如同几何里面，添加辅助线去证明问题一样，辅助线不属于图形本身，就如同顶分型的右侧特征元素其实不一定属于任何的特征元素，但对研究有帮助，当然是要大力去用的，如此而已。

其实，线段的划分，都是可以当下完成的，无非是如下的程序：假设某转折点是两线段的分界点，然后对此用线段划分的两种情况去考察是否满足，如果满足其中一种，那么这点就是真正的线段的分界点；如果不满足，那就不是，原来的线段依然延续，就这么简单。

特征序列的分型中，第一元素就是以该假设转折点前线段的最后一个特征元素，第二个元素，就是从这转折点开始的第一笔，显然，这两者之间是同方向的，因此，如果这两者之间有缺口，那么就是第二种情况，否则就是第一种，然后根据定义来考察就可以。

这里还要强调一下包含的问题，上面的分析知道，在这假设的转折点前后那两元素，是不存在包含关系的，因为，这两者已经被假设不是同一性质的东西，不一定是同一特征序列的；但假设的转折点后的顶分型的元素，是可以应用包含关系的。为什么？因此，这些元素间，肯定是同一性质的东西，或者就是原线段的延续，那么就同是原线段的特征序列中，或者就是新线段的非特征序列中，反正都是同一类的东西，同一类的东西，当然可以考察包含关系。

估计看了上面的话，很多人更晕了。下面有几个图，各位可以仔细揣摩一下。但最好还是习惯从定义出发。另外，大盘网友问到的那个图，显然，根据定义，是两个线段，而今天42-44的分段，显然也是成立的。

注意，下图最后一个有问题，请看课程81里的更正说明。


来自大洋彼岸的暗算

来自大洋彼岸的暗算 (2007-08-17 15:58:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c94.html

全球资本市场这连续几年的多头氛围，好不容易给空头逮着一机会，各种衍生工具一起作用，大有来一次1987年的味道。或者，至少怎么都来次1997年。其实，2007年要出点事，是天经地义的，看看1987-1997-2007，瞎子都能看出规律来。不过，由于目前的全球化体系，各国间如果能有效配合，震荡的力度是可以充分减少的。例如，1997就比1987要小。
站在货币战争的角度，本ID从来都认为，美国人的这些把戏，不过是让全世界为他们的堕落埋单，所以根本没有任何值得同情的理由。而且，因为美国人在世界资本体系中的位置，他们受到的惩罚其实更多让全世界分享了，站在根本的角度，那不过是美国人的一个暗算，道理很简单，涨不过你，难道不可以拖累你？一起跌下来，让你更惨，或者将自己的烂东西让全世界一起背，你说，最后最大的利益者难道不是美国人？
美国不是泰国，美国就算崩盘了，其中依然会渔利不少，肯定还是大赢家。至于美国的最核心的统治阶级，最核心的利益集团，那更是赢家中的赢家。现在的问题是，这暗算是否把你给暗算了。
当然，对于一般散户来说，这些问题都没必要研究。今天，已经有熟人在说，上周刚过去香港的已经没了一半了。天下乌鸦一般黑，有什么奇怪的。以为QDII就如何有投资价值，那是脑子进水了。
让工行去为美国人下半旗帜吧，二、三线股可不陪你们玩。今天，依然有不少二、三线股企图星火燎原，不和美国人一般见识。这能否成为共识，这就不好说了。毕竟，现在有国外背景的资金，都在夺路而逃，甚至，很多人要把这里的资金拿去填美国月亮的窟窿，那就让他们的资金被资本市场人道毁灭去吧。
可以肯定地说，本周全球的恶劣走势，会引发各国金融当局的强力介入，因此，一个有力的反弹的出现，是很正常的，至于之前是否要制造空头陷阱，那并不重要。站在大方向看，这个反弹后，如果各国金融当局的政策不得力，甚至更大可能的，有某些全球利益集团，故意要政策不得力，那么，更大的下跌还在后面。看看1987年的走势，第一段的下跌并不严重，反而是反弹后的下跌才真正的令人开眼。
所以，这次10年周期的金融风暴的第一次下跌，并不是太重要的，关键是看后面反弹后基本面以及各国玩法的状态，那才是关键所在。
国内市场，本来基本面上就有所不同，如果能在这次波动中，把某些外国资金给清理掉，这也算是一件好事。但如果外面的世界继续狂风暴雨，说这里一点都不受影响，那是脑子进水了。想想那些从非法渠道进来的资金，他们的老家出事了，你说他们能不受影响？他们受影响了，国内的市场能不受影响？
技术上，30分钟中枢震荡已经成立，这没什么可说的，在前面已经反复说到这种情况的边界条件。图就不用贴了，今天的分段太简单，周一一起帖，这样可以节省一个图的上传量，这里的总量只有200，用不了几天。
个股上，一线成分股，将跟随外围，一旦外围走稳，将引发大反弹。二、三线股，关键是看这次资金的流入情况，但无论如何，个股行情将再次活跃。
最后问一句，600139，以前对他仇恨无比的，现在是什么心情？5月28到7月6日，就一个月的洗盘，都受不住，那还玩什么？不过，这也没什么，好象这里没说过的600594。本ID一个文化界的熟人，6月份在11、12元买了，明确告诉至少要翻倍。前两天，在腐败时碰到，说在10元砍掉了，因为听别人说，这公司要破产。本ID只能很有礼貌地无话可说了。
算了，废话就不说了，周末，腐败才是王道。
各位，腐败快乐。
先下，再见。


总市值超GDP后的泡沫化生存

总市值超GDP后的泡沫化生存(2007-08-20 08:22:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000can.html

本ID在3月19日写的 “神州自有中天日，万国衣冠舞九韶”，给出了本轮大牛市的一个基本判断，就是至少再延续20年、上升3万点，这个观点依然有效，没有任何需要修改的地方。在同一文章中，更给出了本轮行情第一阶段走势的基本特征，现引用如下：

“第一阶段行情，伴随着中国股市本身的制度性、结构性完善，其后，中国股市才真正具备参与全球化盛宴的资格。全流通、整体上市、两大交易所的功能重组、人民币逐步可自由兑换等，都不过是这种制度性、结构性完善的必然步骤。这一阶段，行情最主要体现在以权重股为代表的成分股上。在总市值超越GDP之前谈论股市的泡沫是可笑的，在中国股市总市值超越其GDP之前，第一阶段行情不会结束。”

显然，这个“在中国股市总市值超越其GDP之前，第一阶段行情不会结束。”

的判断已经被今天的事实所证明，因为，目前中国股市总市值已经超越GDP，但第一轮的成分股行情依然在延续中。如果，对何谓第一阶段的成分股行情还有所疑问，那么这段时间，中国股票市场大象狂舞的情形，应该给这种成分股行情一个最好的注释。

在这样一个市值超越GDP的历史性事件如期到来之时，必须给行情今后的发展定一下性。在市值超越GDP后，中国资本市场将进入第一阶段成分股行情的泡沫化阶段，中国资本市场的参与者将进入总市值超GDP后的泡沫化生存状态。

正如上面引文所说“在总市值超越GDP之前谈论股市的泡沫是可笑的”，而在总市值超越GDP之后，谈论股市的泡沫，就是十分必要了。如果把GDP当成总市值波动的中枢，那么在其下，可以说市场被结构性低估，而在其上，就是出现结构性泡沫了。

显然，GDP是变动的，随着中国经济的快速增长，总市值的波动中枢也将不断上移，今天的泡沫，可以就是明天的低估，这一切都必须动态去看。出现结构性泡沫并不意味着市场就没有上涨的理由，而是说这种上涨，其基础上存在被这波动中枢回拉的压力，一旦市场上涨的中短期理由不足以抗拒这种回拉，那么无论上涨使得总市值向上远离GDP30%还是300%，最终的回拉都将导致相应级别的调整。

如果说4500点附近对应目前GDP比较肯定的中枢，那么中国经济的高速发展，将使得20年后的GDP至少达到目前美国的水平，也就是说，一个100万亿人民币的GDP值是十分正常的，相应资本市场的中枢位置至少上移到23000点附近，而那时候，中短期波动让指数上冲到30000多点甚至50000点，都是可以想象的。市场总要波动的，市场可以围绕中枢去波动，但绝对不排除市场的波动大幅度去远离中枢，只是这种远离后都必然导致回拉的修正而已。

远期目标且不讨论，回到第一阶段这种泡沫化生存状态下，唯一能站在长期角度抗拒泡沫的，就是成长性带来的中枢上移，一旦成长性不足以支持这种中枢上移，那么大规模的泡沫破裂就是天经地义的。而且，这种泡沫的破裂，往往导致中短期走势跌破中枢，形成一个新的低估，这又构成良好的中长期介入机会。

中国资本市场目前的泡沫化生存之所以还不构成大规模的压力，就在于，即使是中国资本市场上最大型的成分股，站在世界资本市场的历史发展中，依然属于高速成长股。因此只要这种状态依然存在，那么一个适度的泡沫化生存反而是合理且理所当然的。

不过，市场行情总是从非理性开始，又在非理性中结束，没有疯狂的低估，就没有疯狂的牛市行情；同样，没有疯狂的泡沫，就没有疯狂的熊市造就新的历史性低估介入点。第一段成分股行情，最终必然在疯狂的泡沫中结束，在这疯狂的泡沫被制造过程中，反而能获取高额利润。如果说低估回到中枢可让股票上涨10倍，那么疯狂的泡沫甚至有更强的能力。对于任何市场的参与者，耐心等待市场的疯狂，在市场的疯狂中等待最后的卖点，是一个最重要、最值得培养的能力。

显然，目前市场最疯狂的状态依然没有出现，外围因素制造短期的波动反而有利于市场能量的积累。在泡沫制造能力被充分发挥之前，市场不会最终逆转，第一阶段的成分股行情不会结束。不再战略性买进、只战略性持有，等待市场疯狂、等待第一阶段长线卖点的出现，是泡沫化状态下最应采取的策略。


两年最大涨幅拉开泡沫化生存大幕

两年最大涨幅拉开泡沫化生存大幕(2007-08-20 15:48:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cau.html

大盘中长线走势的判断，都在今早的 总市值超GDP后的泡沫化生存 里。其中最后一段有必要引用如下“显然，目前市场最疯狂的状态依然没有出现，外围因素制造短期的波动反而有利于市场能量的积累。在泡沫制造能力被充分发挥之前，市场不会最终逆转，第一阶段的成分股行情不会结束。不再战略性买进、只战略性持有，等待市场疯狂、等待第一阶段长线卖点的出现，是泡沫化状态下最应采取的策略。”今天，大盘以两年最大涨幅拉开泡沫化生存大幕。
至于大盘的中短走势，在上周五已经明确说过“可以肯定地说，本周全球的恶劣走势，会引发各国金融当局的强力介入，因此，一个有力的反弹的出现，是很正常的，至于之前是否要制造空头陷阱，那并不重要。”其后的走势，基本如此，在同一文章里，已经说了，最重要是反弹后的走势，需要关注的是相关政策的有效性，一旦救市政策失效，引发全球资本市场更大规模的杀跌，并不是什么天方夜谈。
回到上海指数，从纯技术的角度，下图里的8-49可以看成是一个30分钟中枢，但更可以看成是，对于8-17这个5分钟中枢，17-38的1分钟走势5分钟背驰后，必须有一个回拉至少回到8-17这个5分钟中枢里。显然，49已经跌破14，十分完美地演绎了本ID的理论。超短线的角度，根据走势的多义性，可以把后面的走势先看成是32-41这个5分钟中枢的一个震荡，要往上突破，就要出现第三类买点，否则，别看今天涨了248点，依然只是中枢震荡。
个股方面，周五也说得很清楚了“个股上，一线成分股，将跟随外围，一旦外围走稳，将引发大反弹。二、三线股，关键是看这次资金的流入情况，但无论如何，个股行情将再次活跃。”显然，今天的走势完全与此符合。目前，行情要继续发展，必须把二、三线股点燃起来，这是今后行情是否能往纵深发展的关键，否则光拉一线大盘或者普涨走势，都不可能持续。
另外，周五用600139、600594为例子，只是说明持股的重要，如果没有做短线的本事，也没有持股的耐心，怎么可能长期战胜资本市场？不妨再举一个例子，那只唯一本ID明确说过的中字头股票600737，本ID在7月中8元时十分明确地告诉，这股票等于6元告诉你000999，纯粹就是给你准备点学费，可以安心学习。但现在又有多少人能从8元持有到现在？其实，前后也就1个月时间，如果这样都持不住，那就该干什么干什么吧。
今天有事，先下，再见。
《论语》详解：给所有曲解孔子的人（67）


热点蔓延渐成潮流

热点蔓延渐成潮流(2007-08-21 15:59:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cb9.html

当然，对看不惯、从1000点就开始说地球要毁灭、世界要末日、上海股市100点都没有价值的空头来说，这个题目太粉饰太平了，就是为了骗散户，哪里有什么热点，都是庄家拉高出货。可惜，这庄家拉高，从1000点一直拉了两年多、4000点，还在拉高，还在骗散户，不知道这究竟算是什么了？
本ID这里的逻辑关系十分明确，在总市值超越GDP之前，本ID从来没有谈论过任何有关泡沫的问题，大概从上周起，本ID才开始谈论这个问题，而且给以后的走势一个明确的定义，就是泡沫化生存。如果说，从1000点的严重被低估状态到上周的刚好达到GDP，这个时间有两年，请问，这制造泡沫到泡沫真正破裂，至少要多长时间才合适呢？
所以，如果没有对全局的一个大方向的把握，永远在每天的波动中折腾自己，或者每天就盼望着大跌、熊市、100点，再一次1000点，那是脑子水太多了。以前，本ID已经给这种人一个定性：这种人，真跌了，也和他们没关系，就算有熊市，真正的底部也和他们没关系，真有大调整，也和他们没关系。1000点和他们没关系，3400点和他们没关系，3600点同样和他们没关系。
还是回到今天的走势，现在，十分明确的现象，就是热点在蔓延。本ID以前曾说过，中报出来后，二、三线股会逐步活跃，本月结束，这中报基本就出来了，那些业绩不好，但有题材的股票抛开业绩这个枷锁，会逐步活跃起来的。
其实，这个节奏，并不是什么新鲜事。从来都是在业绩大面积公布时，所谓业绩好的、一线股表现得好一点。等业绩公布完了，业绩作为题材被炒烂了，自然要找新的来替代，否则就维持不住这锅的热度。当然，今年有点例外，就是业绩公布完以后，一线成分也不会太耷拉，为什么？还不是那期货闹的，有那东西在前面晃悠着，一线成分这些大狗小狗，总要不时奔跳折腾几下的。
今天涨停的股票里，二、三线已经占了绝大部分，这就是一个热点蔓延的正常现象。这火如果能再坚持几天，就会彻底燎原。
今天，就不帖图了，节省点上传图片的空间。今天的分段也太简单，没什么特别的。昨天说了，现在在技术上，就是要先形成5分钟的第三类买点，然后是30分钟第三类买点，这才能最终确认突破的有效，在这之前，都只能看成了一个中枢震荡。
今天留下的缺口，构成短线的技术关键，而上方的真正压力，并不是什么5000点，而是2/3线，目前在5089点，这在前面曾以问题的形式给各位说过了。突破1/2线，上一条就是2/3线，这涉及预测，但有比较大的经验值保证，但本ID为了彻底反对预测，所以只以问题的形式和各位讲，就是不希望让各位先入为主，影响当下的判断，那才是真工夫。
预测这种东西，不过是按一个模子照套，傻子的干活而已。2/3后就3/4线，目前在哪里，傻子都能干活出来，所以预测都是傻子的干活，还是不要提了。
今天可以回答问题到5点。

  • 缠中说禅 2007-08-21 16:20:01

    [匿名] 百思不解 删除此人所有评论

    2007-08-21 16:01:49
    缠姐好！
    下面是几个月以前跟贴的问题，至今仍想不明白。能不能详细说说？
    ――――――――――――――――――――――――――

    第18课有个定理有点疑问，该怎么理解？
    定理三：某级别“缠中说禅走势中枢”的破坏，当且仅当一个次级别走势离开该“缠中说禅走势中枢”后，其后的次级别回抽走势不重新回到该“缠中说禅走势中枢”内。这定理三中的两个次级别走势的组合只有三种：趋势+盘整，趋势+反趋势，盘整+反趋势。
    这定理三中提到的两个次级走势组合，比如“趋势＋盘整”，是否同级？这里说的是两个同级走势的连接？还是从走势组合观点看，那个盘整中枢级别高于趋势中枢级别？
    ==
    这和连接的结合性有关。简单说，只要能分解出两段次级别走势就可以。详细情况，下几堂课程会说到，请耐心等等。明天就继续说这几种不同分解的问题。

    ==

    盘整中枢为什么一定要高于趋势的？关键不是盘整还是趋势，而是中枢究竟是什么级别，没有中枢，没有中枢的级别，哪里有什么盘整、趋势以及他们的级别？

    这个问题其实说过N次了，盘整结束的标志就是第三类买卖点，而趋势结束的标志就是形成该级别的背驰后对最后一个中枢的回拉，为什么一回拉趋势就肯定完成？因为，一回拉，肯定就有更大级别的中枢形成，所以原来级别的趋势肯定就破坏了。这个逻辑关系是极端严格的。

    那么，我们是否要等到回拉才决定进出？当然可以，可以等回拉后再一次向上，形成所谓的第二类买卖点进行操作。这种操作，完全可以不用背驰概念，纯粹就用三类买卖点就可以。

    当然，实际操作中，可以用背驰，在第一类买卖点操作，为什么？因为背驰后一定回拉，这是本ID理论的一个定理。

    但从上面的分析可以知道，虽然背驰一定回拉这个定理是100%成立了，但即使没有这个定理，本ID的理论依然成立，为什么？因为走势必完美，第一类买卖点后还有第二类买卖点，这是纯图形的，而背驰是动力学的。

  • 缠中说禅 2007-08-21 16:27:28

    石猴 删除此人所有评论

    2007-08-21 16:09:23
    问题：封闭还是不封闭？
    67课中讲：强调，在第二种情况下，后一特征序列不一定封闭前一特征序列相应的缺口，而且，第二个序列中的分型，不分第一二种情况，只要有分型就可以。

    71课中：这里的逻辑关系很明确的，线段要被笔破坏，那么必须其最后一个特征序列的缺口被封闭，否则就不存在被笔破坏的情况。

    ==
    这根本不是问题。线段破坏和线段的笔破坏根本就是两个概念。线段被笔破坏，但线段不一定被破坏，也就是说，线段被笔破坏，那特征序列的缺口被封闭，并不意味着线段一定被破坏，有新的线段产生。

    线段破坏，就是那两种情况。

    其中第二钟情况中还包括了一种最特殊的，也就是所谓小级别转大级别后连最后的特征序列缺口都不回补的情况。

  • 缠中说禅 2007-08-21 16:33:43

    [匿名] 夜雨 删除此人所有评论

    2007-08-21 16:27:32
    姐姐好，谢谢您昨天写的论语，带给我们心灵的营养，还是要先学好本事再来讲是君子还是小人，都要有水平才能做。结合当下，太多人只讲着好话就算好人了，其实专做糊涂事，其实连小人都当不上，只能算伪君子。小人和君子的区别是心之所向，而将来成就也会相差很远。

    ==
    对，首先成“人”，才有小人，有了小人，才有君子。如果连“人”都成不了，那只是“伪人”，假人，被摆布的木偶。

    小人和君子的区别，更准确地说，是心量之大小，这也包括心之所向。

  • 缠中说禅 2007-08-21 16:36:36

    [匿名] Happysky 删除此人所有评论

    2007-08-21 16:14:11
    潜水很久了，冒一下泡
    谢谢缠主每天解盘，从你的文章感觉你的理论很管用，可惜怎么都学不会

    ==
    其实，逻辑化的东西都最好学的，关键是从最基本的概念下手，然后把整个逻辑关系串起来，这样就一通百通。否则，只能乱套。

  • 缠中说禅 2007-08-21 16:40:58

    [匿名] 新浪网友 删除此人所有评论

    2007-08-21 16:30:33
    越来越感觉你的理论比一些我看过的理论有用的多,不过,我还是不能很好的掌握.近段时间想试试把成本降为0,结果总是把筹码弄丢了,郁闷啊

    ==
    加大操作级别，对新手来说，先练习持股，在一个大级别买点买入后持有到大级别的卖点，怎么都应该是30分钟以上的。你看这次从3600上来，从来就没有效跌破过5日线，对初学者，用这一招就比所有的所谓专家高多了。如果资金大的，就看5周线。

    至于中枢震荡中的短差，那是一个高难度的活动，初学者当然做不好。至于趋势中时，根本就不存在做差价的可能，趋势中，唯一需要干的就是等待背驰。注意，上面说的，都是在你的操作级别的意义上。

  • 缠中说禅 2007-08-21 16:44:22

    石猴 删除此人所有评论

    2007-08-21 16:31:47
    71课：
    把线段的划分分为两种情况，显然，分清楚是哪种情况，对划分线段十分关键。其实，在那里已经把问题说得很清楚，判断的标准只有一个，就是特征序列的分型中，第一和第二元素间不存在特征序列的缺口。

    最后这句少了个存字吧？
    第一和第二元素间“存”不存在特征序列的缺口

    ==

    如果原话是那样，是少了一个字。谢谢，等一下看看，改回来。

  • 缠中说禅 2007-08-21 16:46:44

    快乐vs菜虫 删除此人所有评论

    2007-08-21 16:30:58

    事实上如果用67课的新的精确定义，57课里的3－4段的分段就迎刃而解了，正是这句“强调，在第二种情
    况下，后一特征序列不一定封闭前一特征序列相应的缺口”解决了此问题。缠姐，是否如此呢？那“小级
    别转大级别”是否要退居幕后了呢？？？？
    ==

    在线段的层次上，是不需要小级别转大级别的概念的。但在最小级别走势类型之上，还是需要。

  • 缠中说禅 2007-08-21 16:50:02

    [匿名] 新浪网友 删除此人所有评论

    2007-08-21 16:45:08
    缠主，能说说钢铁板块后面还会怎样演绎吗？谢谢！！！！！！！！！！

    ==
    任何板块的演绎，基本都是一二三节奏的。

  • 缠中说禅 2007-08-21 17:02:26

    对于石猴网友的问题，由于有代表性，再多说两句；

    笔破坏与线段破坏，是两个不互相包含的概念。并不是笔破坏就一定线段破坏，也不是线段破坏一定要笔破坏。

    显然，在线段破坏的第一种情况下，必然是笔破坏的。

    在线段破坏的第二种情况下，就不一定了。

    反之，线段破坏如果不是笔破坏，那么一定是第二种情况的。

    那么，笔破坏为什么要单独提出来？因为笔破坏有动力学上意义。

    本ID的理论，有一部分和物理学有点类似，就是探讨动力学方面的东西，这方面，各位现在接触最多的就是背驰，而笔破坏，和这一样属于动力学方面的内容，这在以后会逐步说到的。

    先形态学，再动力学，各位慢慢来。

    先下，再见。


教你炒股票72：本ID已有课程的再梳理

教你炒股票72：本ID已有课程的再梳理(2007-08-21 22:37:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cbj.html

任何事情，都有缘起。本ID是个大杂家，本ID现实中最终的落脚处，是文化的总构建，所谓三教九流，彻底穷源地玩弄一把。虽然，经济上，本ID早就可以天天腐败什么活都不干了，但现在又没老到要在书斋里天天写书的地步，本ID觉得，那至少是40岁以后才能干的事情。因此，本ID在网上写东西，纯粹是顺着形势来，并没有什么计划。

写关于股票的事情，对于本ID来说，不过是把本ID这十几年天天干的事情复述一下。正如在课程开头，本ID说的““教你炒股票”这样的题目，全中国不会有第二人比本ID更适合写的。” 当然，这种话招人恨的，不过却是事实。

和股票相关的事情千奇百怪，本ID是什么都经历过，所以，开始写的时候，并没什么主题，只是漫谈。但对一般散户来说，听些掌故没什么实质意义，说消息面，肯定也没什么意义。如果你消息灵通到公布什么利好利空前都是第一时间知道，那么就没什么可说的。而对于散户来说，那种靠拿着原始股就可以翻几十几百几千倍的时代早过去了。靠研究公司基本面买股票，那种积累速度太慢，只适合大资金。其实，一切关于基本面的研究，最终都归于行业或总体经济的发展。最简单、最不伤脑筋的方法，本ID也说过，就是买指数基金、或者具体行业、板块的基金。对于散户来说，你对基本面的研究能力要超过一个好的基金团队的可能性是微乎其微的。至于指数基金，那就更不用说了，至少你肯定不会跑输指数。

对于散户来说，最终能战胜市场、获得超越市场的回报的，只有在本ID所说的乘法原则下的技术面操作。技术面是三个独立系统里的一个，而另外两个，例如比价关系与基本面，可以配合决定你的介入种类。但当介入到一个品种后，技术面在操作上就起着决定性的意义。为什么？因为其他的面，变化的频率都没有技术面高，像基本面，其变化大致是有一定的稳定性的，不可能天天都是奇点、断裂点。比价关系也一样，一种比价确立后，就基本保持稳定了，不可能天天都变化。所以这种变化少的系统，不需要花太多精力去研究，而技术面显然不同。

所以，最终本课程开始说技术面是顺理成章的。而技术方面，本ID的理论，肯定是关于技术方面最好的理论了，本ID本来是想在40岁退休后才写出来的，但大概是缘分到了，本ID也没刻意一定不写出来，所以就慢慢地写出来，而且现在还在写着。

开始时，本ID并没有认真想写整套理论，因为当时好在网上骂男人玩，所以开始写技术的，都是用些损男人开心的招数，当时说的只是均线系统，那东西和本ID的理论没什么关系，只是闹着玩的。当然，如果真掌握了均线系统，也可以应付一定的情况了，例如，在日线单边走势中，最偷懒的方法就是看着一5日线就可以，而5周线就更是中线的关键，5月线是长线的关系。例如，为什么现在牛市的第一轮肯定没走完？很简单，你什么时候见过牛市的第一轮调整不跌破5月线的？这两年多，这5月线被有效跌破过吗？显然没有。而第一次跌破5月线后，下面的10月、30月线上来，自然构成新的调整底部，后面自然还有一波大的。

后来开始写于本ID理论有关的东西，开始，只是想把一些有用的结论告诉各位，因此课程都不是按正式的理论框架写的。本ID的理论，本质上分两部分，一是形态学，二是动力学，当然三就是两者的结合。如果按正式的课程，那肯定要先讲形态学。但如果不说动力学，那至少背驰是没法讲了，然后中枢震荡也不可能用类背驰的方法去判别，第一类买卖点也无法说了。而所有买卖点，归根结底都是第一类买卖点，那这样，要把形态学和动力学都说完，才说第一类买卖点，估计所有看的人都会晕倒。

所以，当时把于初学者有用的一些简单结论先说了，就是让各位有点实践的乐趣，当时000999刚好在6元，还很明确地说了，买这股票，就当本ID把你要给市场交的学费都给各位准备好了，就是让各位耐心学下去，拿着一个长线股票，至少比你到处乱跑要强点。这样安心学习，也是不错的。当然，有能力的，也就可以边学边实践，这没有任何需要统一规划的地方。

站在纯理论的角度，形态学是最根本的。形态学，从本质上就是几何，这部分内容，是无须任何前提的。以前说的本ID理论成立的前提，其实并不是针对这部分的，主要是针对动力学部分。因此，就算一个庄家自己全买了，一个人天天自我交易，也永远逃不出形态学画的圈圈。而动力学方面的东西就不同了，必须有本ID要求的那两个前提：价格充分有效市场里的非完全绝对趋同交易。

动力学，是属于物理范畴的，但站在更高的层次上看物理，物理的本质就是几何，当然，这是所有物理学家都不可能认同的，但如果用一些几何结构就可以把所有物理的常量给搞掂，那物理学家不认同也是白搭。同样道理，本ID理论里的动力学部分，本质上也是几何，只是这种几何比较特别，需要把价格充分有效市场里的非完全绝对趋同交易作为前提转化为某些几何结构，然后构造出理论的证明来。

所以，本ID理论在整体上依然只是几何，只是需要有价格充分有效市场里的非完全绝对趋同交易的前提。而且，最终的理论，当然不会涉及那些基本上谁看都会晕的几何结构，而是谁看都能看明白的当下的走势。理论和理论的证明那是两回事情。费马猜想谁都看得懂，费马猜想的证明，能全看懂的人不会超过1千万分之一。

当然，本ID的课程，基本的逻辑顺序还是一直坚持的，不过，如果是最终的课程，那么最开始的一章，肯定是形态学，和这课程的顺序大为不同。但现在，由于已经写成这样一种形态学和动力学混着说的状态，当然只能一直混着下去。

所谓形态学、动力学，其实很好分辨，任何涉及背驰的，都是动力学的范围，背驰是动力学的基本点之一。另外，中枢、走势的能量结构之类的东西，也属于动力学。而形态学，就是中枢、走势类型、笔、线段之类的东西。

其实，光用形态学，就足以形成一套有效的操作体系。只是在形态学中，由于没有背驰的概念，所以第一买卖点是抓不住了，但第二买卖点是肯定没问题的。单纯用形态学去操作，就是任何对最后一个中枢的回拉后第一个与回拉反向的不创新高或新低的中枢同级别离开，就是买卖段。

就算按照这么简单的方法，也可以很容易判断现在在日线上的操作思路，例如，去年5月和今年5月后的调整，算是同级别的，那么，其后的卖点就是，万一回拉4335点之下，任何第一次向4335点上的与回拉级别相同的不创新高的反抽都是卖点。如果一直没有回拉回到4335点，又在上面形成新的同级别中枢，那么操作的标杆就进一步提到那个中枢上，如此类推。按照这种方法，那么从2005年中到现在，你都应该持股不动，为什么？因为没有卖点。当然，实际操作，要针对具体个股，说指数只是举例子。个股上，看000777在日线，6月20前后的一段，就可以看出类似的效果；但如果你是看周线图的，那么现在的卖段还没有出现，而且可以明确地看出，其6-7月份的调整，不过是突破历史高位后的回抽过程，站在更大的视野上，看到更大的方向，如此而已。

当然，上面只是说如果只用形态学，也可以进行操作，但实际上，当然是动力学、形态学一起用更有效。所以，千万别认为以后就只用形态学了。不过这里有一个用处，就是那些对背驰、区间套没什么信心的，可以先多从形态学着手。而且，形态分析不好，也动力不起来。

站在实际应用的角度，关于中枢的递归定义以及与从分型、笔、线段开始的最小级别定义之间的区别之类的东西，也是可以不管的，但这样，逻辑上就容易乱，所以，搞清楚没坏处。如果你实在特懒，那就从分型学起，这也可以。

下面，本ID给出一个懒人线路图：

分型-笔-线段-最小级别中枢-各级别中枢、走势类型

上面几个东西，是形态学中最基本的，完全没有办法再简略了，所以无论多懒，如果真想学本ID的理论，那请先把这几样东西搞清楚。

关于形态学，后面还有很多内容，最主要是关于各种与结合律相关的问题。当然还包括世界上所有有关股票的理论中关于形态部分的理论，根据本ID的形态学，例如什么K线理论，波浪理论之类的玩意，都可以从本ID的形态学中严格推出，而且，本ID还可以指出他们的缺陷以及原因。这个工作是必须干的，彻底穷源的其中一个方面，就是要包罗万象。

注意，有时候课程是由浅入深，前面不严格的，后面引进新概念后，就可以严格定义了。例如，最开始时，说上涨、盘整，都是用高、低点之类的东西，因为当时没说中枢，所以不可能严格定义，后来说了中枢，就可以给出严格定义。

再例如，64课里，由于没说特征序列的元素之类的概念，所以里面关于线段一些论述都如同用高、低点定义上涨、盘整一样，不太严格，到67课说了特征序列之类的东西后，定义就是严格的，所以在67课里，本ID说“本课，就是把前面“线段破坏的充要条件就是被另一个线段破坏”精确化了。因此，以后关于线段的划分，都以此精确的定义为基础。”

为什么说原来的不精确，因为按照原来没有特征序列的定义，那么线段里都要继续存在类似小级别转大级别的情况，而有了特征序列后，就不再需要这种情况了，这样才能把线段给精确划分。

由于本ID目前的讲课，一开始就没有按正常课程应该的顺序，所以，这种开始不精确后来再精确的情况才会发生。本ID愿意先不引进复杂的概念，先把大方向给说了，然后再说复杂的概念。这样有一个好处就是，如果理解能力差的，可以接受简单，不太精确的方式，这样也没什么问题，也可以用。例如，像特征序列的分型这样的概念，本ID就严重怀疑孔男人能理解的机会能超过10%。所以，如果不能理解精确的，就用不精确的，等有理解力，对市场再了解深了，再学精确的也可以。

例如，如果你现在只能理解男上位、女上位，吻之类的东西，那也很好。关键是精通一样东西，精通就好，就怕半通不通。所以，以后有问题，一定要问，把所有想解决的问题都解决才行。当然，本ID无法回答所有问题，但有代表性的，一定会安排回答的。

一次值得鼓掌的加息


一次值得鼓掌的加息

一次值得鼓掌的加息(2007-08-22 08:37:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cbn.html

本来不想为昨天加息的公布说任何话的，因为确实没什么可说的，管理层只是干他们该干的事情，而投资者看着市场的反应去反应，不需要任何预测、猜测。任何的谈论，不过都是忽悠、站在自己利益上的广告而已。现在之所以写，只是站在一个非市场的立场上，为一次值得鼓掌的加息留下一笔。
这次加息，显然时机十分正确。当然，反对加息的人肯定不这样认为。他们的理由无非是，美国人都要减息了，中国凭什么加息？这是典型的脑子进水想法。中美之间保持息差，不过是一种可能的生存状态；不保持息差了，难道就不是一种可能的生存状态。而且，本ID最讨厌看到任何美国怎么了中国人就要怎么的破烂言论，美国还911，你怎么不也跟着去？脑子有锈？
当然，现在并不是说管理层已经放弃了原来中美之间保持息差的基本态度，但这次加息，至少是一次完全以我为主的行为，从而使得管理思路上有了自我的性格，这就是好事情。而且，如果要加，现在的时机是最好的，在世界对美国那些破烂事情反应稍有喘息的时候，效果显然是最好的。这次，本ID给管理层打100分。
当然，对于市场里的人，可能认为这次加息有调控的味道，特别昨天刚出个人到外面买股票的试点，今天又出加息。而现在又面临5000点，这个时机，显然有组合拳的味道。这对也不对，为什么？虽然，理想的状态是少调控多监管，但现实如此，就是调控还是一种自然反应，就必须面对着现实，如果能达到一个调控的高境界，那就是一件可欣赏的事了。
显然，这次组合券，分寸、时机都拿捏得很好，在是不是之间。所谓调控的艺术，就是让市场产生不同的预期，而不是统一的预期，这样的调控，就是最高明的调控。当然，不能说以后的调控都一定能达到这样的水平，但至少现在是这样，所以，本ID要给管理层再加100分。
这次调控，对市场将产生不同的解读与预期，这样，市场的合力就不会产生一边倒的现象，这样，市场就可以在一定的时间内进行一定的磨合，最终去选择自己的方向。
目前，技术上的条件没有任何变化，日线上，背驰段依然成立去等待最后的确认或破坏，短线，30分钟的中枢震荡依然，超短线，最后一个5分钟的中枢震荡依然，按照这些技术界限，与自己的操作级别，不难根据当下的走势去选择自己的操作。
对于技术学习不好的，就看5日线、5周线，不要为市场的消息所动，只看市场最终的反应，这是一个最基本的素质。
至于今天的走势，无非就是强中弱三种：
一、直接平开或者高开，不补昨天缺口，继续上攻，一旦出现这种走势，证明市场选择了这样的合力，因此，只要继续看着。不过这种状态，必须密切注意是否还有新的组合拳，一旦还有，就要注意2/3线与基本面产生的共振。
二、补昨天缺口后在附近震荡，这种走势，是一种平衡状态，就要看后面基本面的变化去选择突破方向。
三、直接跳空向下，形成岛型反转，这是最恶劣形态，短线的压力大，至少要再次考验8-17那个中枢。
其实，这些分类界限，都无须预测，让市场自己去选择，根据市场的选择去反应。另外，一定要注意自己的操作级别，如果你是月线操作，那就看5月线，没有效跌破之前，都可以少管，任何的波动都可以当戏看。
另外，美国那破事，在如期反弹后续的发展，是决定今后走势的一个重要分力，这样因素在前面反复说过了。这可能比加息、组合拳都要根本点，毕竟，管理层的加息、组合拳都要参考这方面的因素综合给出。
教你炒股票72：本ID已有课程的再梳理


加息难阻热点蔓延

加息难阻热点蔓延(2007-08-22 16:10:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cbx.html

昨天说热点的蔓延如果能持续几天，就会燎原。而晚上公布的加息产生的新分力，使得大盘最后选择了今早所说的第二种中等力度的走势，这都是自然的选择，无须预测。任何有预测癖好的人，去当火星股评去吧，地球很危险的。
今天的走势，从纯技术的角度，连一个线段都不一定100%确认完成了，为什么？因为都没100%满足线段完成的条件。该线段完成的判断，显然属于第一种情况，本来第一种情况是属于相对简单的。但由于特征序列的分型一直没有最终完成，每一次上冲都新高，而下来都是一笔，形成所谓的向上倾斜三角型走势，该走势的特点就是99%回跌到三角形启动的位置，尾盘的跳水满足这一跌幅，但只是一笔，所以如果明早一下高开在5000点之上猛烈上攻，不再回跌到5000点下，那这线段还真一时完成不了。当然，一般情况下，这线段已经在今天的最高点处完成，所以在上面标记上56，但这是否最终确认，还要上面说的这种情况不发生。
一般来说，1分钟线段都不会延续这么长时间，能延续这么长时间，反而是一个技术上的重要提示，证明多方上5000点的冲动比较大，反复闹，而上面，有人不断压制，所以才会走出向上倾斜三角型的走势。而到尾盘，差不到一点见5000了，多方一股真气突然泻去，回到倾斜三角形起点位置。主要是如530般在亢奋状态突然被惊吓留下了后遗症，因此往往在关键时刻都来这么一下，尾盘收回去一半，只是表明多头上攻的欲望依然没得到满足，如此而已。
今晚的消息面很重要，连续两天有消息了，如果今晚还来什么调控玩意，这走势变数就大了。由于选择了第二种走势，短线政策面的变化起着重要分力的作用。如果今明两天没什么特别消息，使得关于政策面组合拳的猜想暂被搁置，那么，上上5000点去满足一下多头的欲望，也是理所当然的。
本ID早说了，5000点根本什么都不是，关键是5089点的2/3线，这线就如同下面4100多点的1/2，该线反复磨了三个月，上下跳来跳去，2/3线是否历史重演，这才是技术上需要注意的地方。
个股上，加息并没有延缓热点的蔓延速度，反而是加快了。银行股被压制，反而有利于其他股票的表现，本ID反复强调的二、三线股的逐步活跃已经成为现实，看看这几天涨停的都以什么股票为主就知道了。而且，这种蔓延已经逐步偏向三线股，特别是低价股，这是游资重新活跃的迹象。
这里，一个最现实的问题就出现了，银行股、地产股等等基金们玩的股票，和比较正规的大资金玩的一、二线大股，与游资搞的二、三线小股之间争夺话语权的问题。后面，能使大盘大幅度震荡的，一是政策面，二就是这话语权争夺战了。
散户当然喜欢三线股狂飞，像本ID的中铝那样的中字头股票，散户参与的热情也不会太高，特别现在，随便买个1万股就要40万，而一个5、6元的股票只要5、6万，哪个群众基础好就根本不用说了。
本ID对哪类股票飞都无所谓，本ID的持有结构本来就是一、二、三全有，大小通杀，现在又不买了，只持有，所以只有看戏的份。不过，本ID最喜欢的，其实是三线变一线的股票，谁又告诉你，三线不能变一线呢？
今天有事，刚才一路写东西，电话就不断，下面的事够忙一晚上了。
晚上回来可能晚点。
先下，再见。


行情只会在一地鸡毛中高潮

行情只会在一地鸡毛中高潮(2007-08-23 16:08:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ccg.html

没有三线股参与的行情，永远都是不完整的，行情只会在一地鸡毛中高潮，没有三线股鸡毛一地的高潮，这种行情，至少在中国特色的市场中，本ID还没见过。这里的原理很简单，一个爱好群众运动的文化中培养起来的投资者，连选秀都可以超女快男一地去鸡毛一把，股票不亦如此，怎么对得起博大精深这四个汉字？
这锅热度如期中升高，三线鸡毛开始满地打滚，这还只是开始，被一线大盘、高价股抛弃了的散户，才正开始撒着步子欢了起来。人类的本质是酒神性的，人的本质中，那酒神的狂欢永远可以战胜太阳的冷酷。狂欢，总是大众的。茅台、五粮液去大众，要困难点，还是二锅头、老白干，更能激发人们心里的野性。如此，股票的高潮，总是老白干的。
有人问，怎么还不说今天突破5000点的历史时刻？5000点算个什么？本ID不是一大早就把股市的20年走势的剧本都告诉各位了？5000点在那剧本中，连一句台词都够不上，有什么可说的？
站在纯技术上，突破1/2线，就看2/3线，然后就是3/4线。但现在，还是先看2/3线。从大盘对前几条线的突破看，都不是刚好触及就回头，而是围绕着其震荡。由于2/3线与3/4线之间距离不大，所以在这两线的震荡级别不大会一样，一般来说，2/3线小级别，那么3/4线级别就大点了。所以，行情在2/3线附近如何发展，对今后行情的发展，有一定的意义。2/3线如何计算？1429+183*30*2/3=5089。3/4线，只要把里面的2/3改为3/4就可以。当然，下月计算时，183要变成184，如此类推。
短线技术上，昨天的56，不能100%的那种情况，今天发生了。这说明什么？本ID的理论是几何，没有一种精确的数学态度，是弄不好的。任何有预测癖好的，都离技术之门远着。今天图里，昨天56的位置就要根据这种情况变了。注意，并不是本ID的划分可以随意变，而是因为昨天的走势没有100%满足本ID的划分标准，只是暂时标记。例如，今天59，同样有这个问题，那里标记上59并不是说59在那里已经完成了，因为目前没有满足59段被100%破坏的标准。而58以及以前的所有标准都是唯一的，不可更改的，为什么？因为，符合标准了，就这么简单。这个问题，一就是一，二就是二，没有任何可含糊的地方。
个股方面，给各位一个技术面上的判断标准。现在的个股，日线上无非三种：一、突破530高位；二、没突破530高位但突破530后第一个反弹高位；三、530后第一个反弹高位还没突破。
一般来说，第一种技术条件的股票，注意那些刚突破后回抽确认正再次启动的，这种股票要预防假突破的危险；第二种，属于最有表现欲望的，但这种股票的预防启动突破530高位后有一串洗盘；第三种，最容易吸引踏空资金，但唯一的坏处就是，资金新近来，如果是一个喜欢打压吸货的主，那就要被折磨一段时间，当然，如果是一个喜欢高举高打的，那就祝贺你了。其实，这不难判断，关键是看第一次放量后回抽的位置。
昨天说到本ID更喜欢三线变一线，这种股票，一般人可真拿不住。本ID的股票里就有很多，不过估计没人能真和本ID一样从最低位拿他N年。以后的一线股，都必须是至少是中字头甚至是世界级的公司，要从三线变一线，只有两个途径：一、自己能成长为中字头甚至世界级的公司；二、中字头甚至世界级的公司全面介入。
有事，先下，再见。


教你炒股票73：市场获利机会的绝对分类

教你炒股票73：市场获利机会的绝对分类(2007-08-23 22:35:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ccr.html

说起获利，最一般的想法就是低买高卖就获利，但这是一种很笼统的看法，没什么操作和指导意义。任何市场的获利机会，在本ID理论下，都有一个最明确的分类，用本ID理论的语言来说，只有两种：中枢上移与中枢震荡。

显然，站在走势类型同级别的角度，中枢上移就是意味着该级别的上涨走势，而中枢震荡，有可能是该级别的盘整，或者是该级别上涨中的新中枢形成后的延续过程。任何市场的获利机会，都逃脱不了这两种模式，只是百姓日用而不知，本ID理论而知。

在你的操作级别下，中枢上移中，是不存在着任何理论上短差机会的，除非这种上移结束进入新中枢的形成与震荡。而中枢震荡，就是短差的理论天堂。只要在任何的中枢震荡向上的离开段卖点区域走掉，必然有机会在其后的中枢震荡中回补回来，唯一需要一定技术要求的，就是对第三类买点的判断，如果出现第三买点你不回补回来，那么就有可能错过一次新的中枢上移，当然，还有相当的机会，是进入一个更大的中枢震荡，那样，你回补回来的机会还是绝对的。

很多人，经常说自己按本ID的理论做短差买不回来，这没什么奇怪的。如果你连中枢都没分清楚，级别也没搞懂，中枢上移与中枢震荡也分不清楚，第三类买点就更糊涂，那也能短差成功，只能说你刚好运气好，死耗子摔到瞎猫爪子上了，天上哪能天天掉死耗子？

以上，只是在某一级别上的应用。用同一级别的视角去看走势，就如同用一个横切面去考察，而当把不同的级别进行纵向的比较，对走势就有了一个纵向的视野。

一个月线级别的上涨，在年线级别上，可能就是一个中枢震荡中的一个小段。站在年中枢的角度，如果这上涨是从年中枢之下向中枢的回拉，那么，中枢的位置，显然就构成需要消化的阻力；如果是年中枢之上对中枢的离开，那么中枢就有反拉作用。这都是一个最简单的问题。下面谈论的，是如何选择超大的机会。

人生有限，一个年中枢的上移，就构成了人生可能参与的最大投资机会。一个年的中枢震荡，很有可能就要搞100年，如果你刚好落在这样的世界里，简直是灾难。而能遇到一个年中枢的上移机会，那就是最牛的长线投资了。最牛的长线投资，就是把一个年中枢的上移机会给拿住了。

当然，对于大多数人的生命来说，可能最现实的机会，只是一个季线级别的上涨过程，这个过程没结束，没见到那新的年中枢，人已经没了。这个年中枢的上移过程，有时候需要N代人的见证。看看美国股市的图，现在还没看到那新的年中枢，依然在年中枢的上移中，想想美国股市有多少年了？

所以，对于一个最现实的获利来说，一个季度甚至月线的中枢上移，已经是足够好的一生最大的，在单个品种上的长线获利机会。

一个季度中枢的上移，可能就是一个十年甚至更长的月线上涨，能有如此动力的企业，需要怎么样的素质？即使在全球化的环境下，单个企业的规模是有其极限的。而一个能获取超级上涨的公司，也不可能突破那个极限。因此，顶已经是现实存在了，根据企业的行业，其相应的极限还有所不同。对于操作来说，唯一需要知道的，就是哪些企业能向自己行业的极限冲击。

但针对中国的企业、上市公司，我们还可以给出一个判断，就是几乎所有的行业，都必然有至少一个中国的上市公司会去冲击全球的行业理论极限。这就是中国资本市场的现实魅力所在。因为，几乎有多少个行业，就至少有多少只真正的牛股。

不过，有些行业，其空间是有限的，因此可以筛选出去。这种行业的企业，注定了，是没有季线甚至月线以上级别中枢上移的，除非他转型。因此，远离那些注定没有季线甚至月线以上级别中枢上移的行业，这些行业的企业，最终都是某级别的中枢震荡。这里，就涉及基本面的分析与整个世界经济的综合判断，谁说本ID的理论只管技术的？但任何的基本面，必须在本ID的几何理论的关照下才有意义，在这个视角的关照下，你才知道，究竟这基本面对应的是什么级别、什么类型的获利机会。

找到了行业，就到了具体企业的寻找。对于长线投资来说，最牛的股票与最牛的企业，最终是必然对应的。没有人是神仙，谁都不知道哪个是最后的获胜者。但谁都知道，最终的获胜者最终必然要到，例如10万亿人民币的市值，那么，他的市值必然要经过任何一个低于10万亿人民币的数。

这就足够了，这就马上可以百分百推理出，这个企业，或者是当下的龙头，或者是在今后某一时刻超越当下龙头的企业。有这样一个推论，本ID就可以构建出一个最合理的投资方案。

一、用最大的比例，例如70%，投在龙头企业（可能是两家）中，然后把其他30%分在最有成长性（可能是两三家）的企业中。注意，在实际操作中，如果龙头企业已经在基本面上显示必然的败落，那当然就选择最好的替代者，如此类推。

二、只要这个行业顺序不变，那么这个投资比例就不变，除非基本面上出现明显的行业地位改变的迹象，一旦如此，就按等市值换股。当然，如果技术面把握好，完全可以在较大级别卖掉被超越的企业，在其后的买点再介入新的龙头已经成长企业。

三、这就是本ID理论的独门武器了，充分利用可操作的中枢震荡（例如日线、周线等），把所有投资成本变为0，然后不断增加可持有筹码。注意，这些筹码，可能是新的有成长或低估价值的公司。

四、没有第四，如果一定要说，就是密切关注比价关系，这里的比价关系，就是市值与行业地位的关系，发现其中低估的品种。

注意，任何的投资，必须是0成本才是真正有意义的。

以上这个策略，就是基本面、比价关系，与技术面三个独立系统完美的组合，能这样操作股票，才有点按本ID理论操作的味道。

当然，以上，只适合大资金的操作，对于小资金，其实依然可以按照类似思路，只是只能用简略版，例如，就跟踪龙头企业，或者就跟踪最有成长性的那家。

当然，对于原始资本积累的小资金，利用小级别去快速积累，这是更快速的方法，但资金到一定规模后，小级别就没有太大意义了。

有人可能说，你怎么不说政策面？政策面那种玩意，不过是制造最多是周线级别的震荡，这正是提供技术上降低成本、增加筹码的机会。1929年、二次世界大战，都没改变美国股市年线级别的中枢移动，政策面又算得了什么？


不是每个收盘都需要一个题目

不是每个收盘都需要一个题目(2007-08-24 15:24:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ccy.html

今天，一开盘，首先冲到5088点，在5089点的2/3线面前整理了30分钟，然后就就突破该位置，后面基本是一个震荡，毕竟下面缺口的压力在。突破站稳1/2就到2/3，这今天实现了。下面要继续完成的任务是站稳2/3线，这是继续上攻3/4线的前提。
周末消息面很重要，如果没什么特别的东西，那么下周有一个好开头，但下周决定月线收盘，因此，下周的任务是，不能拉太大的阴线，其余的任何情况，都是可以接受的。下周，比较理性的作法，是在目前位置稳固5089点的2/3线，一般来说，这种线的突破，都至少需要周线上的确认，各位可以看看3000点与4000点对1/4与1/2线的突破就知道了。当然，如果大家一定要很冲动，要下周马上就去挑战3/4线，那周末可以先听听那首极端口水的《冲动的惩罚》。
个股方面，热点继续表演。但基金之类正规部队与游资等负规武装之间的争夺资金较量，今天有点火花了。和气生财，都别闹了。排好队，姿势优美点，能面首的自然会被面首的，和为贵。
昨晚说了那课程，可能有人会说本ID自己那10来只股票里没什么行业龙头、高成长性，不符合本ID昨天课程说的。这只是不同的眼睛看出的不同景象。首先，最明显的，000338不是龙头？600649不是？000999不是？000998不是？000777不是？甚至，连600432、600343、000099、000778，哪个不是细分行业的龙头？知道000778是离心球墨铸铁管的世界第一吗？知道离心球墨铸铁管在干什么的吗？知道全世界发达地区，排水管道用的什么？知道全中国就算排水管道更新一次，需要多少吗？知道除了排水，城镇供水输气也用着玩意吗？当然，000778还不止这些东西，知道新兴这两个字代表了多少东西吗？其他股票也一样，就不细说了。
要注意，本ID的股票可都是在极为低的位置说的，例如，000778，说的时候只有5元多，现在再买，同样的钱只能买1/3的股票不到了，这确实没办法，迟来的人，肯定要付出更大的代价，这是天经地义的。而且，这10几只股票都是去年12月底才开始说的，本ID之前买的股票可基本没怎么说过。本ID的原则就是，本ID说的时刻就是自己买的时刻。想想000999，难道忘了，本ID说有一笔新钱，过两天到，还提前先把000999给说了，这里应该有人买得比ID还便宜，例如5.9元买的。当然，本ID买那个量，建仓成本肯定比一般的散户高，早一天晚一天没什么大事。关键是后面把成本变0的本事，这一点，本ID自认天下第二，这天下就没第一了。当然，成本为0，持股决心自然也天下第一，600432，20元这里不少人买过，就半年多时间，现在谁还有？本ID可一股还不少。000338，明确告诉，肯定上100的，现在估计也没人有了，其实，这股票，100根本不值一提，想想他在行业中的地位，想想这个行业的规模，你就知道，为什么他有动力了。
周末，股票是一件最恶心的物件。
都别股票了，腐败去吧。
祝全世界想腐败的人终能腐败。
腐败快乐万岁万万岁。
下了，本ID要去为腐败事业添砖加瓦。
再见。


资金分歧日益严重的面子与里子

资金分歧日益严重的面子与里子(2007-08-27 16:15:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ced.html

现在，行情已经演化成这样一种格局，基金等正规部队与游资等负规武装之间展开博弈。对于基金来说，由于新鲜血液不断进来，因此，只要坚持自己的板块，就算来个五十年不变，也有新的血液进来筑成他们的长城；而对于游资来说，有不少这次是踏空的。530后，很多游资利用第一次反抽胜利大逃亡，结果不过逃了一个山脚，回头一看，什么都和他们没关系了。由此可见，游资的视角上和基金比起来，是极为短视的。当然，基金都是被正规所忽悠的人的钱，用着不心疼，就算10000倍市赢率买所谓的大盘蓝筹，也可以编出无数的理由，更不用说现在大盘蓝筹的市赢率还有很多连50都不到，至少还有200倍的忽悠空间，所以基金的长视显然是可以有恃无恐的。
游资不愿意为基金抬轿子，只能各自为战去攻击一些所谓的题材股。但这种攻击，还是有效的，因为这些所谓的题材股，基本都是中低价股票，所谓群众基础好。资本市场的管理是绝对不能走群众路线的，一走群众路线，那肯定是垃圾股满天飞。
所有的所谓成熟市场，都是分为泾渭分明的两个世界，就是正规为主的所谓蓝筹世界与负规为主的垃圾世界。这点，不用看远的，看看香港市场就知道。在资本市场，同一世界同一梦想，从来都是笑话。仙股能和汇丰长实同一世界同一梦想吗？这是世界的常态，但中国的资本市场，从大锅饭里来，总还有那无聊的做作。总是有人在资本市场也要一刀切，要问什么蓝筹垃圾，宁有种乎？
但这种游戏，最终都要被改变的。拣垃圾，在垃圾堆里寻宝的是一拨人；拿着蓝筹自渎的是另一拨人。两拨人将越来越老死不相往来，这才是最终的归宿。
现在，正在半路中，那些基金们，其实血液里也没有多少蓝筹的贵族气息，所以，偶尔混在垃圾堆里，反而觉得比较匹配；那些负规们，本来就是开野店的料，却还左摇右摆装名草，这样，行情，依然在这种边界的模糊两可中展开。
基金，不需要在二级市场骗人接筹码，而是公开地，无数人排着队争先恐后地进来成为新的举重能量。其实道理上一样，只是把赤裸裸的变成了道貌岸然的。而负规部队们，注定名声不会好了，但他们也从不在乎这玩意。负规可以潜规则正规，如此的中国特色，怎么也要特色N年，这样的负规，又有什么可抱怨的？
所谓的资金分歧，其实只是表面现象，给分歧掉的资金，不过都是不入流的资金。8228、2882，其实还不都是那唯一的一？
技术上，今天没什么可说的。回抽5089点，如此而已。当然，5089是否一天回抽就能确认，这显然不大可能。但行情完全可以先上攻，再以周线等形式进行回抽确认。当然，行情具体怎么走，没必要预测，看图作业就可以。
图形上，49点开始的走势简直是教科书。52-55的1分钟中枢，55-58的线段离开，58-59的回抽不跌回形成1分钟的第三类买点。然后，后面唯一的两种可能，更大级别中枢，与继续中枢上移直到出现新的1分钟中枢。显然，走势选择了后者，目前，可以暂时把这新的1分钟中枢看成是60-63。因此，从短线看，从49开始的1分钟上涨走势什么时候结束，就是短线唯一的主题。这相当简单，学过本ID课程的都应该怎么处理，应等待什么，那什么一出现，就该如何。（什么是什么？权当一个作业，这都不会，请复读。）
个股方面，有些人相当奇怪。竟然可以有这样的逻辑，例如对600139，他们意思是，如果不被洗干净，就不会有今天了，所以是本ID在犯坏，要把他们都给洗出去。然后这些人又在开始唠叨什么什么怎么还不怎样怎样，这些人，最该干的事情就是拿豆腐撞头去。知道本ID课程里对以前已经有的技术分析系统只说了均线系统吗？知道本ID在课程里说过，没有吻就没有高潮之类的话吗？均线系统没有粘合之前，怎么可能有单边的拉升？600139这种典型的a+A+b调整后，然后一吻高潮的走势，难道本ID在课程里没说过？就算今天的600343、000600，难道没看到前面消魂一吻吗？就算中铝这种上市没多久的，7月20日前后那一吻，请问够消魂否？
更奇怪，有人怪本ID不提前告诉中铝，30元才开始说。说老实话，本ID确实没有说任何个股的兴趣，任何个股，就算是天天暴涨的，也同样有怨大头。而且本ID现在又不当庄家了，说了明显就给自己添麻烦。有些股票知道为什么洗那么长时间吗？其实可以明确地告诉各位，就是在洗本ID。但那些家伙都是脑子有毛病，你想本ID能被他们洗出去吗？简直脑子锈了。但无论如何，不管是谁干什么，技术是第一的，任何最终都在技术图表上显现出来。如果你能成为吻的高手，那自然就能不断消魂，该说的早说了，如果吻这么私人的事情都想让别人替代去实践，那么还是买块豆腐去吧。
先下，再见。


冲动的惩罚，基金将成为毁掉市场的那只手

冲动的惩罚，基金将成为毁掉市场的那只手(2007-08-27 20:45:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cee.html

冲动的惩罚
基金将成为毁掉市场的那只手
上周末，本ID说请先听听那首极端口水的《冲动的惩罚》。那么，最近这一轮行情，发展成这样，已经越来越挑战到某些底线。
现在的问题，在下午已经说得很明确，基金利用所谓正规的身份，正制造着泡沫行情。超GDP，就是进入泡沫行情，这点，本ID在前面已经反复说得十分明确。那么这个泡沫如何才会被刺破？
显然，目前的情况下，泡沫不可能因自身破裂，基金目前这种资金正循环关系，使得泡沫可以维持相当长的时间而不破裂。
显然，在中国目前的环境下，刺破泡沫的，只有政策。而最近政策的声音，比起行情超乎寻常的安静，这只有两种可能性：一、政策并没有觉得目前的行情有太大问题。二、暴风雨前的安静。
政策这种东西，无法预测，上周连续两天的调控至少表明，政策面至少没有资金面那样乐观。
本ID在超GDP后，就明确说过，不再买入任何股票，而只是持有，并把可能的资金转向其他领域，最主要的原因，就是这种泡沫行情的破裂方式，其非系统性风险并不在任何人的控制之下。
今天，本ID偶尔发现，有些从1000多点就开始唱空的人，有开始松口的迹象，这给本ID特别不好的感觉，连死空头都开始转向，这风险确实已经开始如一切风险般积聚了。
可以肯定地说，如果没有政策的刺破，一切都会如基金们的如意算盘般继续下去，但冲动总要被惩罚的。惩罚来自明天、后天，还是N天后，那只有天知道了。
但一个市场，如果发展到只有惩罚才会停止下来，那就如同一个失控的车子，究竟要发生什么，那只有天知道了。
一些死空头转向，给了本ID相当不好的感觉，一叶知秋，秋天，大概也不远了。
教你炒股票74：如何躲避政策性风险
市场与政策的博弈全面展开


教你炒股票74：如何躲避政策性风险

教你炒股票74：如何躲避政策性风险(2007-08-28 08:41:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cej.html

政策性风险，属于非系统风险，本质上是不可准确预测的，只能进行有效的相应防范。
首先，中国政策性风险将在长时间内存在，这是由目前中国资本市场的现实环境所决定的。一个成熟的资本市场，应该是重监管、轻调控，而目前中国的资本市场，至少将在很长时间内，监管和调控都至少是同等重的，甚至，在一些特定的时期，调控将成为最重要的方向。这是客观现实，是由中国经济目前的发展阶段所决定的，其实并不是任何人故意要这样的，所以，任何对这的指责，其实都是有毛病的。
调控，有硬调控与软调控两种。像发社论、讲话、严查之类的，就是明显的硬调控，这种调控方式是否永远不再发生，这谁都不敢保证；至于软调控，就是调控中不直接以资本价格为最直接的目的，而是结合着更多大的方面考虑，政策上有着温和和连续的特征。
当然，站在调控的角度，如果软调控不得力，那么硬调控成为唯一选择的时候，这其实不是调控者的悲哀，而是市场的悲哀，当市场的疯狂足以毁掉市场时，硬调控也是不得以为之。这方面，也要对调控者有足够的理解。
有一种很错误的说法，就是中国的调控只调控上涨，不调控下跌，其实，站在历史实证的角度，这种说法是没有事实根据的。因为，实际上，调控下跌的情况一点都不少，最著名的，就是1994年的325点，那三大政策的缺口，现在还在那里，这难道不是对过分下跌的调控吗？只不过，那是一次最成功的调控，而对下跌的调控，或者说是救市，经常都很失败，这只能说明调控的水平需要在实践中不断提高。
必须旗帜鲜明地反对这样的观点，就是调控者都是坏蛋，散户都是受害者，机构都是串在一起和调控者一起算计散户的。这不过是一些市场的失败者或别有用心者的无耻谰言，根本没有任何事实的根据，纯粹出于自我想象。
一个政策的出台，决不是任何一个人拍脑袋就可以决定的。任何一个体制下，只要是一个体制，就有均衡，那种个人任意超越体制的事情，已经越来越没有发生的可能。而且，散户、机构都不是一个抽象的名词，企图用抽象的名词掩盖一个个现实的实体而达到互相斗的结果，不过是某些运动逻辑的僵尸版。
其次，必须要明确，政策只是一个分力，政策不可能单独去改变一个长期性的走势。例如，就算现在有一个硬调控使得中短期走势出现大的转折，但最终也改变不了大牛市的最终方向。政策只有中短期的力量，而没有长期的力量，这点，即使对经济也是一样的。经济的发展，由经济的历史趋势所决定。中国经济之所以有如此表现，归根结底，就是因为中国经济处于这样的历史发展阶段，任何国家在这样的阶段，都会有类似的发展。但并不是说政策一无所用，一个好的政策，是促进、延长相应的历史发展进程，是一个好的分力。
所以，政策是一个分力，是作用时间和能量不是无限的，而且，政策也是根据现实情况而来的，任何政策，都有其边界，一旦超越其边界，新的政策就要产生，就会有新的分力产生。而且政策分力，即使在同一政策维持中，也有着实际作用的变化。一个政策，5000点和1000点，效果显示不可能一样。
明白了政策的特点，对政策，就没必要如洪水猛兽，以下几点是可以注意的：
一、一个最终结果决定于价格与价值的相关关系。当市场进入低估阶段，就要更注意向多政策的影响，反之，在市场的泡沫阶段，就要更注意向空调控的影响。
二、最终的赢利，都在于个股，一个具有长线价值的个股，是抵御一切中短分力的最终基础，因此，个股对应企业的好坏与成长性等，是一个基本的底线，只要这底线能不被破坏，那么，一切都不过是过眼云烟，而且，中短的波动，反而提供了长期介入的买点。
三、注意仓位的控制。现在透支已经不流行，但借贷炒股还是不少见。这是绝对不允许的，把资本市场当赌场的，永远也入不了资本市场的门。在进入泡沫化阶段后，应该坚持只战略性持有，不再战略性买入的根本原则，这样，任何的中短波动，都有足够的区间去反应。
四、养成好的操作习惯。本ID反复说了，只有成本为0的，才是安全的，这大概是彻底逃避市场风险的唯一办法。
五、贪婪与恐惧，同样都是制造失败的祸首，如果你保持好的仓位，有足够的应对资金以及低成本，那么，就让市场的风把你送到足够远的地方。你可以对政策保持警觉，但没必要对政策如惊弓之鸟，天天自己吓自己。
六、不要企望所有人都能在硬调控出台前提早一天跑掉。可以明确地说，现在政策的出台的保密程度已经和一切大为不同，很多政策的出台，都是十分高效保密的，当然，一定范围内的预先，那肯定是有的，但这种范围已经越来越小，而且，经常能够反应的时间也越来越小，对于大资金来说，那点时间，基本无效。本ID可以开诚布公地说，现在政策的公平性已经越来越高，有能力预先知道的，资金量小不了，因而也没足够的时间去全部兑现，这在以前，有长长的时间去组织大规模撤退，那决不是一回事了。
七、必要的对冲准备，例如权证等，最近，认沽热销，也和一些资金的对冲预期有关。
八、一旦政策硬调控出现，则要在一切可能的机会出逃，在历史上，任何硬调控的出现，后面即使调整空间不大，时间也少不了。
九、关键还是要在上涨时赚到足够的利润，如果你已经N的平方倍了，即使用一个10-20%地去留给这飘忽不定、神经叨叨的非系统风险，那还不是天经地义的事情？成为市场的最终赢家，和是否提前一天逃掉毫无关系，资本市场，不是光靠这种奇点游戏就能成的。心态放平稳点，关键是反应，而不是神经叨叨的预测。
市场与政策的博弈全面展开


市场与政策的博弈全面展开

市场与政策的博弈全面展开(2007-08-28 16:10:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ceq.html

今天的市场，在技术上十分简单，就是本ID昨天所说的那1分钟中枢的震荡，而要形成新的上攻，就要看是否形成该1分钟中枢的第三类买点，然后，最关键的，因为从49开始的走势已经是标准的1分钟上涨，所以该上涨结束的信号，就是背驰，因此，背驰段能否被精确定位最终形成背驰，就是今后几天走势的关键。而且，这1分钟的背驰后是否引发更大级别背驰段的精确定位，则是今后几周最关键的问题。
从基本面上看，目前市场与政策的博弈已经全面展开。有些话，不能说、不该说的就不说了，可以说的就是，目前有些后进的资金以及某些用市值营销为幌子的正规基金，正在玩一种危险的游戏，这种游戏的名字，叫与政策博弈。
显然，至少在他们看来，现在存在与政策博弈的空间。第一、一个最重要的会议将在不久后展开，他们认为这时候的监管可能会有空隙；第二、目前以一线股行情，最终会有指数期货托底；第三、H股、红筹与A股对做，这样两头促进，两头赢，A股估值高，使得H股、红筹有空间，而后者一涨，前者又有了涨的理由。（当然，这点本ID是同意的，也是乐意，否则本ID为什么要钟情于中字头，今天，最懒之一的中字头中国人寿也动起来，本ID还是比较满意的。）；第四、有些理由，只可意会，不可言传。
而管理层方面，确实存在两难状态。硬调控一旦起用，则又陷入530之类的困局。而软调控，其力度又被市场所藐视，达不到其目的。所以，管理层方面，有时候有些事情也是被迫的，只是那条底线不要被触及，一旦触及，站在公正的角度，本ID觉得，硬调控也是可以原谅的。
现在，这种博弈的难局的化解，靠市场的所谓理智是不现实的。市场从来都不会是理智的，而且某些资金，说白了，花的不是自己的钱，不心疼，只要能潜规则一把，什么不可以？所以，不要冀望于市场的理智。最终的结局，无非两种：
一、市场因为一些因素自动不去触及某些底线。例如，美国的那破事情又起第二波，这样，全世界都自然顺着带下来，这样，死局反而可以自然解开了。
二、市场变本加厉，最终触及某些底线，甚至，有些局面可能是被担保、求情下才出现的，而给脸不要脸，那最终只能搞到翻脸，这又能怪谁呢？
从某种意义上说，现在所有人交易成本的大幅度增加，就是给脸不要脸所制造的结果，现在，虽然指数是上来了，但交易成本的大幅度增加的结果却在可见的将来都改变不了了，最终损害的就是整个市场。
现在，诸如印花税减半的东西，提都没法提了。本来想搞这些提案的人，自己都不好意思了。现在，这么高的印花税，就是中国资本市场所有参与者的共业，这叫自作自受，那么，还要有多少在后面等着？
本ID对目前的状况已经一早说得很清楚，就是那些在3600点要毁掉市场的人、那些3600点要死要活的人，将会在大涨百分之N十后就开始兴奋，开始忽悠他们的英明神武。目前，5200点时，这种情况已经变成现实。特别，一些1000多点就开始死空的翻多更证明了，事情已经到了该警觉的地步。
本ID从本质上只关心市场结构的完整与合理，本ID最不愿意看到市场的结构被有意无意地伤害。市场的伤害，最终都会转嫁到市场参与者头上来。
正像在3600点最恶劣的时候，本ID会出手；当市场发展到完全失控时，本ID一样会出手。本ID有能力在3600点凭空接巨石，当然也有能力干其他活。本ID干活，从来都是明说明干，春节前后和3600点已经成为K线在那里了，本ID无须说明或证明什么。
本ID的目的只有一个，希望本ID能制造一个分力出来，让市场不去触及某些底线，从而使得类似印花税等如此伤害市场的东西不被现实。
有些话，多说也没用，该出手时就出手，本ID有这个权利。
本ID可以把话说得更明白，任何与2/3线相关的活动，本ID都可以接受，任何企图快速抛离3/4线制造多头陷阱的活动，本ID都不能接受。够清楚没有？
不说了，先下，再见。


有时候，当乖孩子并不是丢人的事。

有时候，当乖孩子并不是丢人的事。(2007-08-29 15:54:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cf0.html

昨天说了，如果美国那破事还能搞一次，可能是化解死局的好选择，昨天美国的大跌，来得够及时。本ID说了，任何和2/3相关的活动，本ID都是乐于见到的。
有时候，当乖孩子并不是丢人的事。今天，那漂亮50，集体耷拉，这是好现象。该休息还是要休息，整天瞎搞，小心精尽人亡。
其他个股，借着漂亮50休息而风起云涌一把，这也是天经地义的事情。
技术上，一个新的、从62开始的5分钟中枢已经基本成型，因此，该中枢的后续走势，决定了短线行情的发展。
说实在话，除了快速突破3/4线直接上攻6000点形成多头陷阱这样一种走势本ID不能接受外，其他任何的走势，本ID都能接受。
说实在，这两年的行情，根本不火暴，比起1996年，简直没法比。那次，1年半就从1000点冲到6000点上，那次表现的是深成指。这次，走了两年多了才到这个位置，乌龟都不如。但现在市场大了，影响大了，婆婆也多了，所以只能这样。
6000点会有的，10000点会有的，30000点也会有的，但不是一天去完成。欲速则不达，有时候当当乖孩子，作乖乖状，又有什么大不了的？何必一定要去挑起不必要的麻烦？
可以很明确地说，如果不是某些努力，昨天早就已经尸横遍野了。有些事情没必要说，只要知道，一切都是合力而成。但有时候，太过分了，那就只有对立面了，把自己逼到墙角，又何必呢？
但目前的市场，成分已经越来越复杂，本ID更相信一件事情，就是任何良好的愿望，在一个市场里，最终都要被践踏的。在现实中，死缓总变有期，在市场里，死缓往往就是绞刑变凌迟，人的贪婪总有最大的疯癫基因。
最后说句闲话，发现很多人对分段的第二种情况还是没搞清楚，例如下图中的62-63，就是一个典型的第二种情况，各位请好好研究一下。
最近整天下午晚上都泡在北京那几个高新园区那里看项目、谈项目，有点忙，不能和各位聊天了。
先下，再见。


教你炒股票75：逗庄家玩的一些杂史1

教你炒股票75：逗庄家玩的一些杂史1(2007-08-29 22:00:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cf4.html

当然，以下这些，都是本ID胡言乱语，梦话连篇，各位就当笑话看，谁当真谁有毛病。

说故事，不过让各位认识一下市场运行中一些更深层次的东西。走势是由合力构成的，但各分力后面代表的，都是真实的、有思想有感情的人，因此，了解一下一些心理层面的东西，还是有好处的。

当然，对于一般散户来说，多了解一点事情，并不能改变对走势完全严格客观的态度。为什么？因为对于一般的散户，其影响力对于合力可以完全忽略不算，因此，其操作，当然就可以完全只看合力最终的结果，而不需要关心每一刻合力所对应的各分力间的博弈。

但人必须有远大的目标，不想成为大资金的散户，就如同不想成为元帅的士兵。最终能否达到，这和每个人的悟性、修炼、机缘等等密切相关。但有时候结果并不一定太重要，过程往往更加美好。如果说到结果，任何人的结果都是咸鱼一条，因此，任何人都没必要有任何负担与畏惧心理。只要按照正确的道路，就算最终只能登到山腰，也不枉这一行了。

市场上，存在一些资金，是可以影响到最终的合力的。实际操作中，资金量当然很重要，但更重要的是技巧，打仗还有以小胜多的，有时候，1/10资金制造的效果，比10倍资金的都大，这就和操作者密切相关了。简单起见，这里只说在具体个股中的操作，对于大盘的操作，涉及的复杂程度大幅度增加，而且，这一般也不是一个人能完成的，都是一些集团式力量的结果，能领导其中，更需要很大的人格凝聚力与历史信任感，这都不是一年半载能够达到的。

个股操作，涉及对合力产生影响的，无非两类资金，一种就是庄家，一种就是玩庄家的人。一般的误区总是觉得，庄家就最牛了，庄家如何如何凶煞，如何如何吃人不吐葡萄皮，其实，都是人云亦云的无聊玩意。确实，有不少所谓的庄家成功过，但有更多的庄家给搞死了，死的庄家比最终活下来的多得多。庄家被搞死，有很多种原因，其中一种很常见的，就是给玩庄家的人搞死的。

市场里有一种这样的人，这种人的资金实力当个庄家肯定是一点问题都没有，而且一般来说，这种人以前都是牛庄，但后来，因为证券法之类的法律出来，不想惹事，或者就太懒了，天天去算计散户太累，还不如一下算计一个大家伙，吃一顿够N顿了，或者就是无聊，看着别人当庄，就是想搞死，赚不赚钱倒是次要，一般这种人，钱早不是问题，纯粹是为了开心或者就为了教训一下暴发户。

一般来说，这种人在资本市场里都有着最广泛的信息网络，这都是从资本市场从小苗开始就缠上的，如藤倚树，这资本市场的树长多大了，这藤也跟着绕了多少。一般来说，这市场上的大的动静，一般都逃不过这些人的眼线耳线。由此，这些人都能很快知道，又有什么猎物可以爽上一把了。

如何圈定猎物，这并不一定有任何固定的原则。当然，有些人比较死板，或者在这行里还是新手，所以比较注意攻击目标，至少不敢攻击太垃圾的东西，否则万一搞砸了，连回旋的余地都没有。但对于老手来说，其实都无所谓，股票不过是一个游戏的凭证，玩烂了也无所谓，大不了来个凤凰变乌鸡、乌鸡变凤凰地来回折腾几次，还不是越搞越有搞头？

说句实在话，搞股票，归根结底是搞资源组合的能力，功夫在诗外，组合能力强，资金能长期坚持，有什么不能成功的？本ID有一个不大好的习惯，就是对被搞废掉的人，从来都不关心，但这两年，本ID不断发现，有好几个N年前，注意，这个N有的都快到10了，被本ID搞废掉的，竟然都坚持到了大牛市，都成了这两年最牛的股票之一，一打听，人还是那些人，歌还是那些歌，这些人身残志坚地把N年的生命都奉献给了某只股票，连本ID都不得不说，人的无明之力，真是老强大，佩服佩服。

为了表彰这些残废人士的惊人业绩，本ID对其中几只不点名地表扬一下：

一、那年夏天后，最后的一吻，市场就走入漫漫熊途，你也留下一个个向下的惊人缺口，大概除了本ID，没有人知道你的痛苦，那高高的山冈，你只能用一个个除权缺口去追赶大盘下跌的速度，你在最悲壮时，依然站在实际的山腰之上，离那令你疼的顶峰依然不远。终于，你熬过那最后的血腥，春天来了，猫儿又开始叫春了，你跨过那一个个的缺口，冲出那曾经绝望的顶峰，原来，山峰之外依然有山峰，你应该释怀了。

二、山顶到山谷，90%多的落差并不一定是故事的终结。后来，你终于明白，在山谷回到山脚后，继续半年就可以飞升1000%，就可以走上更高的山峰，这时候，这N年的煎熬，大概就是最好的人生回忆了，你现在最感谢的，是否就是那N年前给了你最好回忆机会的人？

三、惨跌80%多依然能站住的，才能引来2000%以上的升腾，本ID不会为曾经的残酷而有丝毫歉疚，但为了这能站住的，本ID给你四字：还算爷们。

四、当你用一字涨停铺起台阶冲破所有顶峰时，又有多少人知道你N年前的痛苦？那些台阶已经名喧天下，而N年的那些日夜，究竟是什么缝补那颗破裂的心？粗略看了一下，最大跌幅94%，真是梅花香自苦寒来啊。

不要以为，庄家就是好差事，一般的散户，有上面四位优秀吃苦耐劳模范的一点功力，你想不成功都难了。看看人家，94%还可以梅花香自苦寒来，那些被N天半月洗盘就搞得精尽人亡的，还不如去买豆腐回家算了。

能熬住的少，熬不住的，最后都给人做嫁衣裳，那些在大峡谷底买货的新人，要知道，这些骨头里，可能最多的，就是所谓庄家的。看着100元的000338，本ID就仿佛看到那铁窗下那唐家兄弟的灰影，这里，就再重温一下，本ID在000338最低那天贴出来的五言诗偶见湘火炬广告牌，口占五绝。 （2007-05-15 15:14:19），有人可能又要问，为什么那天以后，就没有那个位置了？因为，如果还有那个位置，天都要哭老的。

搞死庄家，首先对其资金面、来路等等方面有充分的了解。那些光有几个钱，靠收买了个把刺史、郡守就蚁假猫威的暴发户，是最该收拾、也最容易收拾的。一般来说，资金上的弱点是攻击的最好前提。当然，资金没什么弱点的，也可以攻击，特别是那些水平不高的新庄家。在市场上，新人新猪肉，被吃是天经地义的。还有一种，就是刚成功了一把正在G点上G着的，这种是绝佳的猎杀对象。

当然，有些老狐狸，也是可以攻击的，但一旦介入，就要准备好长期作战。所以，除非有特别的理由或特别没事干，要找点乐，否则，一般不和老狐狸们玩。但实际上，本ID经常不遵守这个所谓的一般。

晕，回头一看，这梦话也说得老长了，下次再继续说吧。


还你漂漂拳之风再起时

还你漂漂拳之风再起时 (2007-08-30 16:05:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cfe.html

漂亮50歇菜是好事还是坏事，如果昨天早上还没看明白，那还是可以原谅的；看了本ID昨天下午的“ 其他个股，借着漂亮50休息而风起云涌一把，这也是天经地义的事情。”还不明白，那最好的归宿就是孔男人一把；如果到了今天还不明白，大概连孔男人都对你绝望了。
还你漂漂拳之风再起时，什么风？二、三线股之风，让指数见鬼去，重开上半年二、三线股走势之风。还你漂漂拳，将二、三线股的丑八怪打出一个个大可面首的成熟爷们，这就是还你漂漂拳之风再起时。
什么叫一吻高潮？看看600635、000998、000938、000099、600578、000915等等，哪个不是吻得万草狂舞、风沙走石、天昏地暗、日月无光的？就算最近开始狂动的600008，在8月20前的那一吻，还不够万草狂舞、风沙走石、天昏地暗、日月无光？你去看看今天涨停的股票，有多少是一吻而万草狂舞、风沙走石、天昏地暗、日月无光的？还记得几天前本ID再次强调吻的重要，难道吻都要别人代替？
以上只是技术上的一些小技巧，以后不再说了，有缘得之，爱谁谁去。
现在，初步回到本ID希望编排的剧本，这剧本在这一章节只有一句话：指数耷拉，二三雄起。指数耷拉，将使得一些极为迫切解决的矛盾不会一下被激化，而二三雄起，又可以消耗目前一些多余的能量。记得本ID在8月13日的话吗？原文：“个股方面，一、二线成分股的行情依然会延续，但要注意升幅过大后的短线震荡风险，而当业绩风险释放后，二、三线题材股会找到重新活跃的动力。”
现在，中期业绩的公布已经尾声，该发生的就需要发生。而本ID为什么前几天狂批“快男”，就是他们的节奏有打乱本ID剧本的可能，对这种拿着别人钱乱搞之人，不教训一下怎么行？
本ID的持有结构十分明确，就是中字头和那10几只谁都知道的二、三线股，中字头，如中铝者不愿意休息就让他休息，顺便差价一番，这没什么不对的。当然，站在中长线角度，这些中字头的潜力远远没有发挥出来，本ID乐意和他们海枯石烂，但现在，本ID觉得4N9一下二、三线股，难道不是一件很浪漫的事？
大环境，本ID已经说得很清楚，就是警报声声，而且还一度几乎擦枪走火，这时候该干什么，所有对市场的长期有珍惜的人，都应该明白。市场的做多能力没地方宣泄，就找地方让他们宣泄，而不能影响整个大局，这就是目前市场参与者应该有的共识。
当然，市场是所有人的，有些人，拿着别人的钱乱搞，最终搞死市场，这种人一定要受到市场的严重声讨。现在，这伙人好象新钱有点少了，气焰大概也消停一些了，那么就反省去吧。
短线技术上，没什么可说的，就是还是昨天说的5分钟震荡，这就很好。明天周末、又是月线收盘，任何温和的走势，都是本ID可以接受的。周末，究竟会有什么？还是先看看现在都有什么了，最近这温柔的一刀包括：
一、风险提示；二、停发基金；三、直通车；四、6000亿等等。
那么，不温柔的一刀呢？
本ID可以明确地说，那市场的做多冲动引到二、三线股，只是一种最好的选择，但不是一个绝对安全的选择。与其让市场在漂亮50上继续冲动，还不如玩一把还你漂漂拳之风再起时。
请注意，没有任何股票值得追高，而且目前政策面上依然风云多变，更没有追高的必要。
今天既然风再起时了，可以回答问题、还你漂漂拳到5点。

  • 缠中说禅 2007-08-30 16:14:16

    [匿名] 白玉兰 删除此人所有评论

    2007-08-30 16:12:12
    妹妹辛苦了！

    明天再努力一下，我的915也赚了。

    到今天为止，今年收益不错245％。

    再次感谢妹妹。

    ==

    最终都只能靠自己，别人最多就是指手画脚一番，都是依靠不得的。

  • 缠中说禅 2007-08-30 16:18:28

    老实念佛 删除此人所有评论

    2007-08-30 16:15:09
    老大，在分型上：相邻两根K线，只要有一端数值相同，就必定是包含关系？相邻两根K线的高低点完全相同是不是可以不算是包含？或者包含只能是一根‘完全’在另一根的范围之内，即高点小于高点，低点大于低点？请明示，谢谢！
    ==
    只要有一端相同，那必然是包含，两端相同那更是了，所以如果不是包含关系的，都必然不需要考虑相等关系。

  • 缠中说禅 2007-08-30 16:22:21

    fzznl 删除此人所有评论

    2007-08-30 16:15:33
    >> 中字头，如中铝者不愿意休息就让他休息，顺便差价一番，这没什么不对的。

    是说小铝不听话，被缠姐教训了吗？
    唉，动作太慢，没跑掉啊

    ==

    其实这股票昨天走势和00214960那天一样，回想一下就明白了。错过了也不怕，这股票中长线肯定还有很大空间，短线休息，上下震荡的机会还是很多的。

  • 缠中说禅 2007-08-30 16:29:30

    [匿名] 天眼 删除此人所有评论

    2007-08-30 16:09:07
    老大好!五分钟中枢的区间可以看成三个1f走势类型的重叠部份,
    把5f中枢分解成三个1f走势类型时有那些原则?

    ==
    请先把逻辑关系搞清楚，是3个有重叠的1分钟走势类型形成5分钟中枢，如果你不先分辨出那3个1分钟走势类型，你怎么知道这看的是5分钟中枢？

  • 缠中说禅 2007-08-30 16:37:01

    向标准走近 删除此人所有评论

    2007-08-30 16:32:47
    数学妹妹能说说上海B股不，最近好惨啊，都没了方向了！
    ==
    怎么没方向，那些线不是正寻求吻之中？就看能否吻成功了。

  • 缠中说禅 2007-08-30 16:39:43

    [匿名] 小方 删除此人所有评论

    2007-08-30 16:17:17
    [匿名] 小方 删除此人所有评论

    2007-08-30 16:14:12
    请问博主：能否把你持有的中字头的再示一下，，我们好学习学习。。。

    期待您的回复！！

    ==

    这里的人都知道，中石头、李军人、中铝、中人兽之类的，没什么可说的。

  • 缠中说禅 2007-08-30 16:41:32

    [匿名] July 删除此人所有评论

    2007-08-30 16:23:01
    mm,学了线断后，我想用线段的类中枢对线段中的笔背驰进行操作，可是好像不是很灵光。

    请问mm这是为什么？我觉得从逻辑角度讲，这应该也是可行的阿？

    ==
    你在太空中交易？不需要手续费、印花税？最小用1分钟以上级别的，太小级别没意义。

  • 缠中说禅 2007-08-30 16:42:49

    [匿名] 新浪网友 删除此人所有评论

    2007-08-30 16:39:39
    我学你的理论用在期货上咋感到中枢不好找啊,老是跳空

    ==
    跳空不该变任何事情，如果这缺口在线段里，还是线段；在笔里，还是笔。

  • 缠中说禅 2007-08-30 16:44:55

    [匿名] 新浪网友 删除此人所有评论

    2007-08-30 16:39:52
    老大.请问三买后的向上段和离开中枢的向上段比较盘整背驰,有时候回落形成中枢,有时候只是稍稍回落又继续涨不形成中枢,有办法预判吗?谢谢

    ==
    那就是那段根本没走完，你不能把没走完的和走完的比。请复习一下区间套，这方法就是要去避免上面的情况。

  • 缠中说禅 2007-08-30 16:48:54

    [匿名] 吻 删除此人所有评论

    2007-08-30 16:44:32
    缠jj好！
    请教：你认为中国的一线城市的房子还能涨到什么时候，都买不起房子，真苦恼啊。。。。。

    ==
    听说要40%首付，这一招涉及的利益矛盾太大，能否最终出来，本ID都有点怀疑。中国很多事情，不到最后一秒，不能说100%肯定的。

  • 缠中说禅 2007-08-30 17:00:16

    快乐vs菜虫 删除此人所有评论

    2007-08-30 16:40:45
    缠姐，我由刚才你的回答给出相邻两K线的包含定义：
    相邻两K线K1和K2，K1的高点为G1低点为D1,K2的高点为G2低点为D2,若
    D1<=D2,G1>=G2则说明K1包含K2
    D1>=D2,G1<=G2则说明K2包含K1

    另外，课程65当中“第n根K线满足第n根与第n+1根的包含关系，而第n根与第n-1根不是包含关系，那么如果gn>=gn-1，那么称第n-1、n、n+1根K线是向上的；”这段话应该也是有问题的，应该把 "gn>=gn-1改成 "gn>gn-1"。
    不知道这样说对吗？

    还有例如一只股票开盘就封涨停并且全天没打开过以涨停报收，是否可以把当天所有的K线依次全部合并为一根K线，也就是说当天的走势就可以看成是一个跳空缺口加一根K线？？
    ==
    其实是一个意思，不包含就自然没有相等，但注意，这里包含的相等，指的是绝对相等，而后面的相等，还包含测量相等的情况。

    另外，一字涨停当然可以这样看，所以最开始时就说，这只形成最小级别的中枢。而站在用分型开始构造最小级别中枢的角度，那就连分型都算不上，更不说笔了。

  • 缠中说禅 2007-08-30 17:01:13

    [匿名] 吻 删除此人所有评论

    2007-08-30 16:52:17
    缠jj，还有一个问题，
    上海的一分钟图上，为什么62-63这一线段段，不能划分成三线段呢？好像符合线段的划分条件。
    期待回复！！谢谢！！

    我们爱缠禅！！！

    ==
    这昨天已经说了，请再去研究第二种情况的定义。

  • 缠中说禅 2007-08-30 17:02:20

    [匿名] 50年以前 删除此人所有评论

    2007-08-30 16:52:50
    刚才看老师没提中行，老师是不是已经因为次级债的问题把它给扔了

    ==
    没必要把所有都列出来吧？查户口？这样，本ID也没说联通。

  • 缠中说禅 2007-08-30 17:06:43

    逍遥往 删除此人所有评论

    2007-08-30 16:53:05
    疑惑：

    刚才姐姐回答问题时说到“等于”时属于包含关系，是否跟65课里面的“假设，第n根K线满足第n根与第n+1根的包含关系，而第n根与第n-1根不是包含关系，那么如果gn>=gn-1，那么称第n-1、n、n+1根K线是向上的；如果dn<=dn-1，那么称第n-1、n、n+1根K线是向下的。”矛盾

    ==

    >=，其实应该读作不小于，当然包括等于的情况，但不是说一定有这种情况，既然不包含是前提，那自然就没有这种情况，这有什么矛盾的？

    另外，必须注意，包含关系中的相等，必须是绝对相等，也就是说必须在软件上最后一位小数都相等。一般来说，很少出现这种情况。

  • 缠中说禅 2007-08-30 17:08:17

    对不起，已经超时了，还有事情。

    先下，再见。


刀锋上的行走

刀锋上的行走(2007-08-31 16:04:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cg5.html

目前的状况，已经反复说得很清楚。目前已经给出比较严重泡沫的定性，这可不是本ID说的，至于谁说的，当然也不可能在这里说。在这样一个明确定性的大背景下，任何的行走，都如同在刀锋上的游戏。
指数耷拉、二三雄起，这是目前现实状况下最可行的走法，这剧本显然已经得到足够多的共识。这样，至少能延缓指数上涨的速度，而且能使得受益面能尽可能的广。为什么？因为目前的强劲做多欲望必须被消耗掉，这欲望，来自人的贪嗔痴疑慢共业，如此之强大，必须在疯狂中最终燃烧尽，才有回头的可能。当然，还有一种最干脆的做法，就是再530一番，这一把刀一直悬在头上，铺在脚下。但贪嗔痴疑慢共业如此强大，能否不触及那把刀，又能让贪嗔痴疑慢共业尽情疯狂，这就是目前剧本中最激动人心的篇章。
今天周末的行情，在下午，明显受到对周末消息面的担心而产生震荡，但最终的震荡都在前几天最高位上受到支持，这就充分显示目前做多能量需要消耗的急迫性。如果周末没有任何足够分量的消息，那么下周，这能量将有一个大的爆发。
再一次用一个最直白的话把这N天反复说的话再说一次：打击快男，使得疯狂中的可获利面极大扩大，一句最狠的话就是，就算疯狂过后是无限的地狱，但多数人的疯狂总比单纯漂亮50的疯狂来得更公平、更有趣一些。
下周，绝不排除出现群魔乱舞的状况，如果能尽量减少指数涨幅而带动更大面积的疯狂，这就是最好的状态了。3/4线还有足够远的空间，而且加上突破后的顺势，有足够的空间去完成这种疯狂。但必须明确注意，这疯狂的代价，与刀锋相关。
既然选择了在刀锋上行走，无论市场还是个人，都要明确知道这行走的代价。其实，没有什么是不可以的，但必须知道代价以及能够去承受这代价。那些又要玩刀又怕被刀杀着的，回家玩豆腐吧。
个股方面，没什么可说的，该说的，在8月13日已经全说了：“个股方面，一、二线成分股的行情依然会延续，但要注意升幅过大后的短线震荡风险，而当业绩风险释放后，二、三线题材股会找到重新活跃的动力。”
至于一直有人说本ID原来那10几只股票基本面很差，纯粹垃圾股的，最近的看法也应该有所改变了。本ID从来不乱买股票，如果乱买，那么整个股市中最和VC与PE相关的两只股票600635、000938，为什么都在本ID的组合里？本ID那10几只股票中，业绩暴增百分之几百、甚至一千的，难道还少？当然，这只是冰山一角，就像000938，谁告诉你就是PE、VC这点事情？
长线介入与短线介入是根本不一回事情，本ID已经把最好的方法告诉各位了，就是利用中短走势把长线成本降到0，然后长线持有，对于大资金，这基本是唯一可行又效率最高的方法。如果是小资金，那根本不需要这样，你忙得过来，技术又可行，那么天天都可以419一把，关键是你能否有这时间、通道与技术。
但小资金弄好了，最终都要大资金的，所以最终都要走这条道路。
没有成本，本质上就是没有占用资金，这样才有安心持股的可能以及效率。那些，连几个月都熬不住的，根本就不适宜做股票。例如，000938之类确实很无聊，但如果你0成本长线持有了，那就不无聊了。这股票历史天价是100元，一个清华的股票，大牛市竟然可以不创历史新高，你相信吗？当然，这可能需要1年、2年、N年，但对于0成本后，就无所谓了。而且，清华企业的整合是必须和必然的，这里的空间有多少，本ID不想去预测，没意义。总之，本ID0成本地和他海枯石烂了。那些天天想着涨停短线的，还是去顶豆腐比较有意义。
其实，本ID还有一只独自去偷欢的股票，比000938更无聊，就是000021，原来的深科技，7元时介入的，现在已经三个季度了，除了已经把成本降为0，这股票没有任何值得炫耀的地方，但本ID也和他缘定三生了。
对不起，本ID只会把股票变0成本后海枯石烂地持有，除此之外，对大资金，本ID不知道任何在大牛市里更好的操作方法。当然，在一个大级别的回调中，本ID也会弄一个短差去增加筹码数，这大概就是本ID唯一能再干的活了。
周末，腐败比股票可爱。
散去吧。


目前市场所处阶段

目前市场所处阶段(2007-09-03 08:49:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cha.html

最近，新来的人太多，鱼龙混杂，本ID就入水入泥，再说一下目前市场所处阶段。这些，都在前面反复说过，但为了照顾一般水平的，不妨再明确说一次。
本ID的观点，从来都是一贯的，依照相同的逻辑关系展开：
一、这轮大牛市至少再延续20年，至少再上升3万点以上。这个观点，一直没有改变，包括这大牛市可以划分的三大阶段，已经明确说过。
二、目前的走势处于大牛市第一阶段的泡沫化过程中。由于从低估到回到正常位置的GDP用了2年，上升4点5倍。从纯对称的角度，泡沫化阶段也可以延伸2年，上升4点5倍，也就是在极端情况下，可以到达2万点。但有一点是必然的，就算先到2万点，那么后面泡沫破裂后，必然在回到GDP的位置，也就回到目前以下的位置。
三、泡沫可以自然破裂，也可以人为戳穿，人为戳穿的情况，关系到政策的调控，属于不可系统的风险。面对这种风险，必须要明确，就是这不改变任何长期趋势，最多就是制造一个中线的调整。如果调控相对高明，那么泡沫化阶段可以延续的时间就长点，高度就大点，而且后面的破裂相应的杀伤力就小点，但能否达到这种调控水平，本ID没有任何信心。
四、在泡沫化阶段，就如同在刀锋上行走，既然选择了如此，就只能如此下去，有任何损伤都不能怪任何人，要自我承担。如果没有这心脏，那就退出，也别眼红别人去赚取泡沫化中的超高回报。在泡沫化阶段，需要更好的心态、更高的技术。
五、有些股票是值得持有20年，等待整个牛市结束才抛出的，一旦选择了这种股票，就是天荒地老、海枯石烂地持有，但可以根据中短线的波动去把成本降低、在0成本后再增加持有的筹码。站在大牛市的长线角度，泡沫的破裂，也就是提供一个减低成本、增加筹码的大机会，如果有这技术、心态，就要好好把握，如果没有，就坚定信念，义无返顾地持有20年。
下面是半年报中业绩最好的前10名：
每股收益前十名

证券代码 证券简称 每股收益(元）

 600137 *ST浪莎 4.75

 000338 潍柴动力 1.87

 000623 吉林敖东 1.71

 600497 驰宏锌锗 1.70

 600109 成都建投 1.50

 600993 马应龙 1.45

 600432 吉恩镍业 1.43

 600030 中信证券 1.41

 000592 S*ST昌源 1.34

 600677 航天通信 1.29
*ST浪莎只是重组而来的利润，没什么实质意义，因此实质第一名的是潍柴动力，也就是本ID要海枯石烂的10来20只股票中的一只，另外一个吉恩镍业也在十名之内。由此可见，说本ID的股票都是垃圾股的，就是胡说八道。
本ID股票的基本面，过N年以后再评论吧，现在，你又能看到什么？


吃得咸鱼抵得渴

吃得咸鱼抵得渴(2007-09-03 15:38:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000chd.html

去广东，总能学点古灵精怪的中文，例如本文题目。这句话的意思，用来要求现在的市场参与者，是最恰当不过了。
今天的大盘，如上周五所论，周末没有任何足够分量的消息，因此做多能量如期爆发。但今天有一个有趣的现象，就是大盘在5330点下徘徊许久，就是不敢上去，为什么？因为4330点上曾留下的记忆依然太过深刻。
现在，每天都等于一个对赌，就是赌当晚没有特别的消息。最重要的问题是，现在消息决策的保密程度，已经超过一般人的想象，否则，529怎么可能是最高收盘？因此，市场能量依然强劲与对消息面突发性的担忧，构成目前走势的最大一对矛盾。
在这种情况下，就要发扬“吃得咸鱼抵得渴”的精神，要干就狠干，干到消息出为止，出真家伙时，砸起来，看谁狠了。就算是530，早上大把个股还有红盘的时候，关键是该砸的时候决不手软，这样就有继续疯狂的资格，否则，就退出观望吧。
疯狂是需要资格的，没有这素质，没有这技术，就别疯狂。地球很危险，回火星去吧。而目前的疯狂，已经完全按照剧本来，就是二、三线狂舞。有人叫嚣宁愿蓝筹泡沫，也不让二、三动弹，是典型的脑子有水的表现，现实已经足够严厉地教训这些人了。
纯技术的角度，今天的缺口是引发短线震荡的技术隐患，因此，这缺口的技术意义必须被短线所重视。
个股方面，可以充分关注技术走势的意义。用本ID有的个股为例子说明：
第一类，如600636，属于最弱的股票，还没有重新站在半年线，这种股票的任务就是先站住半年线，然后再展开。具体到该个股，基本面上不存在任何问题，只是里面的人太杂。
第二类、如600737，前几天刚突破530点后的第一个反弹高位，然后回调，这对于其他股票有同样的意义，这类股票的任务就是通过震荡站稳该位置，然后才会去挑战530的高位。
第三类，如000938，突破530高位后出现震荡，这都是最正常的。这类股票，短线能否继续展开行情，关键就是这530高位能否在震荡后站稳。
对于补涨的二、三线股票，无非就是这三类，因此可以根据具体的情况，进行相应的短线处理，如果看不明白或没时间短线的，就看5日或5周线进出，这是中短线操作的最懒惰方法了。一般出现相应阻力的震荡，可以在冲高时先退出，下来再回补，用中枢震荡的方法，如果没这判断与技术，就算了。
另外，除非你技术特别过关，否则不建议目前频繁买卖，因为谁都不能保证你今天买的，不会在晚上就碰到一个恶劣的消息，对于心态、技术特别好的，当然无所谓，真出消息，一刀下去千了百了，但一般人可没这心态。
一定要注意，长线介入，一定是在长线买点，如果在一个短线买点介入要持有长线，是绝对地违反本ID的理论的。短线买点的介入就只意味着短线的操作，除非你有最坚强的意志，任何牢底都可以坐穿，否则，就别玩这游戏了。
本ID说的话就是话，例如，现在大盘的走势，是本ID可以接受的，但如果大盘快速突破3/4线后继续快速上涨去构造多头陷阱，那么就算没有政策，本ID也绝对不客气。这几天的中铝只是一个演习，中铝这次的演习，目的完全达到，使得二、三线的切换全面成功，从明天开始，爱谁谁去。
下午、晚上都给PE了，没办法，先下，再见。


教你炒股票76：逗庄家玩的一些杂史2

教你炒股票76：逗庄家玩的一些杂史2(2007-09-03 19:19:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000chg.html

刚忙完一轮，8点半还要到国际俱乐部那边，11点前是肯定回不来了。就抓紧时间说两句。

现在梦话一点杂史，并不是说技术已经说完了，那还早着。只能在说技术中间穿插一下，这样不会让人完全沉浸在技术之中。毕竟，技术只是其中一方面。视角越全面，才会有更大的成就。

以下开始说梦话，谁信谁有毛病。

股票，公开的，谁都可以买卖，这就是其复杂所在。一般来说，单纯犯坏的难度当然比建设的难度小。如果你技术过关，你可能只拥有流通量5%，但你就能阻击一个有流通量50%的人。

玩死一个庄家，归根结底，就是两种：时间上害死他；空间上害死他。有些心理有毛病的庄家，最容易被时间上害死。特别那些有洁癖的，总是希望把盘给洗得一尘不染，这种人，最容易玩了。你只要不断在里面折腾，让他感觉到里面人特乱，筹码特乱，那么这些无聊的家伙就是洗呀洗的，洗到行情都走完了，还在那里洗。很多庄家，就是太有洁癖了而被害死的，特别那些经验不足的，资金实力又有限的。

以前，要玩这些家伙，有一招一直都很有效，不过后来用多了，就不大好用了，现在基本没用。当时，喜欢用一个帐号，齐刷刷就买一个巨大的惹眼的数量。能坐庄的，基本都能打单，这样一个帐号，不可能不知道。一般来说，这样一件事情，对于那些新手，就够他们一阵折腾了。开始，不用在盘面上搞他们，等他们适应一段时间，有点麻木，就要给新的刺激。例如，再找一个新的帐号买一个更大量的数量，注意，这些数量一般都控制在流通量的2%以下，不能大到影响这些家伙坐庄的信心。再折腾一段时间后，就要换手法，例如，在盘面上就要不时神经质地搞他两下，一般都是在他将高潮未高潮的时候，狠狠来一下，让他以后欲高潮时都留下后遗症，这样反复折腾，将他搞成ED男。

注意，折腾人不是靠光砸光买就可以。其实，真干的时候，就是来回弄，那家伙砸的时候，就要敢接，拉的时候就要敢给，但那几个明目装胆的帐号是不能动的，让他们搞不明白水的深浅。一般来说，阻击，只要拿流通的10%以下就足够了，其实，都不需要那么多。原则就是有能力在出手的一天内倒出一个10-20%上下的换手大量来，而且震荡的区间一定要足够大，有可能就涨停到跌停来回N次。一个股票，特别在准备高潮时倒出这样一个大幅度震荡的大量，想不ED都难了。

而倒出这样的量，实际需要的筹码并不要太多，因为，不可能全天的交易都是一方搞出来的。倒的时候，技术高的，完全可以做到顺便就把差价给弄了而筹码尽量不丢。但注意，这种折腾，一定是在底部或相对底部的位置，这样，最好就在庄家成本的附近，这样操作的难度就小多了。如果庄家给你玩恼火了，不玩了，撤了，一定要捣乱，不能让他顺利出去。只要你能让他亏钱出去，就是成功。一句话，就是不能让他挣钱跑。而且，在日常的折腾中，一定要弄各类手段去垫高其成本。

有些手法，和经验有关，不是一般人能干的。例如，要充分利用另外的分力的力量。庄家只是其中的一个分力，如果你能利用好其他分力，那庄家也只有给你折腾的份。

最狠的一种折腾，就是把这股票完全搞臭，也就是所有散户都知道这股票是ED男，然后就搞成两家或N家对垒。一般搞到这种地步，就是完全的强盗逻辑了。或者你就亏钱走，或者就送钱给大家花，否则大家就耗着，看谁怕谁。庄家比你拿得多，占的资金多，而且他的钱可能还来路不明，有期限的，这样折腾，100个至少99个要死掉。

当然还有更狠的，那就是工夫在诗外的玩法了，一般这种招数不能用，这样有点过分，有点不讲江湖规矩了。这种玩法，最普通的就是从资金面下手，只要能断了对方的资金来源，你想搞死谁不可以？当然还有更狠的，就没必要说了。

上面是说在时间上搞死，一般这种，都是走出一个复杂的大级别中枢。而在空间上搞死，那就是另一种玩法了。这种玩法的基本原则就是：庄家要风，就助他风；要雨，就助他雨。这样，先养其骄。等到其觉得不可一世、春风得意时，突然出手，这出手，一定要稳、准、狠，一下就要其命。在纯技术的角度，这就是要先砸出一个相当狠的第一段，然后，引发散户恐慌盘后，回接。这里，出手的位置很关键，太低没有杀伤力，太高又太晚。因此出手的时机决定成败，这需要经验、判断、技术很多综合的因素，不是一般人能干的。

回接后，就是用来阻击庄家反扑的。庄家给第一段出手后，肯定有反扑，这时候，就要有足够的子弹进行塔山阻击战。股票有一个好处，没有子弹，只要有钱，马上就可以采购，所以必须要利用好这一特性，控制好阻击的节奏、能量。

一定要注意，第一段后只能回接散户的恐慌盘，不能接庄家的抛盘。因为你先出手，所以如果庄家跟着也砸，你就要更狠地倒下去。最好直接倒出一个V型反转，这样，连塔山阻击战都省了，这股票，至少残废一年半载，再找一个机会完全把他废了，还不是迟早的事？

不能再说梦话了，快7点半了，等一下还有事忙。先下，再见。


技术、心理引发震荡

技术、心理引发震荡(2007-09-04 15:12:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000chn.html

4点在国贸有会，只能以最快速度说上两句。今天的震荡，在技术上，就是昨天的缺口，这已经明说过；心理上，最近天天报上有提示风险的文章，你说心理上能没压力？
这个震荡明天是否加大，其实都不重要，从纯技术上说，这缺口如果补了后没有有力的回拉，那短线问题就严重了。所以，缺口越不补越不存在技术压力，这叫强者恒强。一旦强者不能恒强，那较大级别的调整就不可避免的。所以从技术上，走得越强越不用担心，一旦有走弱迹象，反而是短线必须小心的。
个股方面，可能会有人骂今天的中石头和联通。这些人都是一点良心都没有的，没有中石头、联通，3600能不能转过来还是问题，最近这俩为大盘已经给了足够贡献了，一直缩着不动。到现在还不让动一下，万一刀子下来，连回跳的空间都没有，那真雷锋了。
闲话不能说了，图明天再贴，今天下午会后，晚上还有一个PE的项目要谈合同，所以晚上可能很晚。
对不起，先下，再见。


程式化补缺口震荡如期上演

程式化补缺口震荡如期上演 (2007-09-05 16:10:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ci8.html

今天的走势真没什么可说的，周一留下缺口，技术上需要三天时间去考验，今天一个过于程式化的补缺口震荡如期上演，让人误以为在长不安大剧院看一场京剧表演。
程式化震荡后，才是问题的关键。从纯技术的角度，下图中，62-71的5分钟中枢突破后，71-80是一个标准的1分钟上涨，也就是次级别的离开，而80-83是一个标准的1分钟盘整回拉，也就是说83是教科书式的62-71的5分钟第三类买点，其后的走势无非两种：形成更大级别震荡，或者是5分钟中枢上移的延续。
现在，最坏的情况就是形成一个30分钟的中枢，最好的就是继续5分钟的上涨，直到形成新的5分钟中枢。技术上的形态，就这两种情况，没什么可说的，根据走势当下就可以判断。说得仔细点，就是明天不能新高，或新高后出现1分钟的不构成第三类买点的盘整背驰，那么必须要在目前位置形成新的5分钟中枢了，后面就很简单，就看中枢震荡后是出现第三类买点还是卖点了。至于明天能形成1分钟的第三类买点，那么大盘就将上涨去延续寻找新的5分钟中枢的过程。
个股方面，二、三线题材股继续发威，这是好现象。而一线大盘，关键就看建行的发行价了，如果搞出一个比现在中行、工行差不多甚至还高的发行价格，那么这些一线大盘就谁都按不住了。这其实也是本ID为什么一手题材股、一手中字头，两手都要硬的原因。你想，如果中移动发30-50元，那么中国联通待在10元之下，他好意思？如果中石油也搞个20-30元的，中石头怎么好意思在20元之下。
目前，这些大石头们最大的支持或动力，就是同类回归的价格，一旦建行出现一个高发行价，后面回来的想低都没门了。这样，各位就继续疯狂吧。
现在，情况很清楚了，本ID也说得很明白，管它明日洪水滔天，如果你心态好、真来家伙时能手起刀落，够恨，那就充分享受这疯狂的游戏吧。
东风吹，战鼓擂，这个世界谁怕谁？
但如果你没这胆子，就把仓位调节好。否则，你又想疯狂，又要疯狂没有任何代价，那还是回火星去吧。
今天可以回答问题到5点。

  • 缠中说禅 2007-09-05 16:16:28

    [匿名] 新浪网友 删除此人所有评论

    2007-09-05 16:13:43
    不知缠妹对钢铁板块看法有没有变？

    ==

    没有，钢铁更大的机会在收购重组中。

  • 缠中说禅 2007-09-05 16:22:56

    [匿名] 退伍老兵 删除此人所有评论

    2007-09-05 16:16:21
    姐姐我想重仓600050不知道可不可以，我是一个退伍军人，不是很懂股票，想赚点创业资金。

    ==

    中国联通从中长线的角度肯定没问题，不过技术上这个价位不是什么好的买点。

    联通的题材，粗略说有三个方面：

    中移动回归、整体上市、电讯重组。相比起来，后面两个才是重点。而电讯重组是最重要的，如果按目前的方案，联通专搞GSM，也就是以后139、138之类的都归联通了，你说他的空间有多大？

    当然，这个电讯重组的变数还很大，没到最后一刻，谁都说不好。

  • 缠中说禅 2007-09-05 16:24:14

    骄阳10000 删除此人所有评论

    2007-09-05 16:18:53
    禅师,能讲一下81、82这个分段为什么中间那个高点不是一个段呢？

    ==
    因为那只是一笔，笔破坏不等于线段破坏。

  • 缠中说禅 2007-09-05 16:33:55

    [匿名] 顶石猴的问题 删除此人所有评论

    2007-09-05 16:22:20

    我的问题是：分型的开始和结束是怎么定义的？说第二个特征序列没有三个元素，根本不存在就根本不存在出现分段中第二种情况的可能，那么第二种情况的那个三段例图，也符合第二特征序列没三个元素的情况吧，为什么会是三段？
    谢谢！
    ==
    在第二种情况中，如果不满足定义的情况，就不算线段被破坏。例如一个下跌，一个ABC的回拉是第二种情况的，然后一个新的一笔下跌直接就新低，那显然就不符合定义，所以就是原来的下跌没结束。

    而如果ABC的回拉是第一种情况，那么原来的下跌肯定结束了，这就是第一、二种情况的区别。

    另外，有些概念请搞情况。第一、二种情况是完全的分类，不是第一就必须是第二，先区分了第一、二种情况才有后面第二个特性序列的问题。对于第一种情况，这个问题根本不存在。如果对第二种情况，找不到第二特征序列，那就是原来的线段没被破坏，就这么简单。

    请一切从定义出发。

  • 缠中说禅 2007-09-05 16:46:39

    [匿名] 此生如初见 删除此人所有评论

    2007-09-05 16:28:12
    老大，有色金属板块在新进资金尤其是新基金的推动下，如果N年后它们不拆细，很有可能都达到百元，当然市盈率可能仅有50-60，动态市盈率可能更低，那样整个A股市场可能有30—50只百元以上股票，这种现象可能出现么？

    ==
    没有什么不可能的。如果中字头都整体上市，那200只100元以上的也是太正常的现象。

  • 缠中说禅 2007-09-05 16:52:47

    石猴 删除此人所有评论

    2007-09-05 16:35:10
    在7475上面，08311055那下来一笔，封闭了缺口，后面也先跌破这一笔的结束点，为什么不是线段呢？

    =

    这只是笔破坏，没有线段破坏。

  • 缠中说禅 2007-09-05 16:54:43

    全线飘红 删除此人所有评论

    2007-09-05 16:38:41
    请问缠主。
    79－80这个线段是去比77－78（盘背），还是比（75－76）呢？标准是什么

    79－80毕竟创新高不多。

    ==
    这和创新高多少没关系。关键看有没有趋势。

  • 缠中说禅 2007-09-05 16:59:02

    [匿名] 手机用户 删除此人所有评论

    2007-09-05 16:47:16
    老大,一个线段有时离开中枢力度很大没有背驰,但不一定形成三买卖点.怎样预判?
    ==
    第三类买卖点，必须是回拉的力度没有离开的力度大才可能形成。如果回拉走势都没有出来，怎么可能预判？离开的力度大，如果回拉的力度更大，那当然就不形成第三类买卖点。所以一切都必须等图形当下走出来。

  • 缠中说禅 2007-09-05 17:00:46

    [匿名] 新浪网友 删除此人所有评论

    2007-09-05 16:48:07
    线段划分第二种情况.
    向上笔开始的线段,
                           /\　　/
              /\　　　　　/　\　/
            ./　\　/\　　/　　\/
            /　　\/　\　/
          ./　　　　　\/
      /\　/
    ./..\/
    /

    该图是几段线段呢？
    ==
    一段

  • 缠中说禅 2007-09-05 17:03:36

    [匿名] 新浪网友 删除此人所有评论

    2007-09-05 16:59:41
    缠住昨天说补了缺口行情会走弱，今天补后大盘反而放下包袱，重新站在5300点上，不知缠住有什么看法？谢谢

    ==
    本ID没什么想法。

    不补缺口是最强的，补了缺口能强力拉回并继续新高那是次强的。如果补了缺口拉回无力，不能新高，那就是最弱的。

    现在大盘不能选择最强的，而后面两种，选择什么，让大盘自己来，本ID没预测的兴趣。

  • 缠中说禅 2007-09-05 17:06:20

    [匿名] 大盘 删除此人所有评论

    2007-09-05 16:58:11
    请问博主：

    对于补日线缺口，是不是只要把缺口上一日k线的最高点跌破就可以是吗

    ==
    对。缺口就是从某天起没有交易的区间，在某天后，这区间有交易了，就是缺口补了。

  • 缠中说禅 2007-09-05 17:13:18

    [匿名] 新浪网友 删除此人所有评论

    2007-09-05 17:04:05
                    Ｃ
      Ａ　　　　　　┃
      ┃　　　　　　┃
      ┃　　　　　　┃
      ┃　　　　　　┃
      ┃　　　　　　┃
      ┃　　　　　　┃
      ┃　　　　　　┃┃
    ┃　┃　　　　┃　┃
    ┃　┃　　　　┃　　┃　　　┃
    ┃　┃　　　　┃　　　┃　┃
    ┃　┃　　　　┃　　　　┃
    ┃　┃　　　　┃　　　　Ｄ
    ┃　┃　　　　┃
          ┃　　┃
          ┃　　┃
          ┃　　┃
          ┃　　┃
          ┃　　┃
          ┃　　┃
          ┃　　┃
            ┃
            ┃
            ┃
            ┃
            ┃
            ┃
            ┃
            Ｂ
    请问上图中的笔，是ＡＤ一笔呢还是ＡＢ，ＢＣ，ＣＤ三笔呢？

    ==

    AB肯定不是一笔，BC也不是，至于AD是不是，这要看D后面的走势。

    找笔，首先要找分型。A、D都满足分型的条件，但关键看D后面的分型是顶还是底，如果是顶，那么AD就是一笔。如果是底，那D肯定不是和A构成一笔的那个底。

  • 缠中说禅 2007-09-05 17:15:30

    好了，5点过了，先下，再见。


教你炒股票77：一些概念的再分辨

教你炒股票77：一些概念的再分辨 (2007-09-05 23:24:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cih.html

对不起，回家晚了，现在才把课程写好贴上来。

梦话不能连续说，现在回到技术上来。对一些概念进行再分辨，因为有些概念太基础，如果搞不清楚，后面永远就一个字：乱。为了不乱，希望是最后一次再把前面最基础的概念分辨一下。

先用缺口的例子说明基于严格分类基础上正确预测的思维方法。任何预测，都必须基于严格分类的基础上，这是一个最基本的思维，否则，整天陶醉在纯概率的游戏中，只能是无聊当有趣。

例如缺口，用向上的为例子。首先，要给缺口一个明确的定义，这定义是有利于分类的，只有明确的定义才有明确的完全分类。何谓缺口，就是在该单位K线图上两相邻的K线间出现没有成交的区间。例如，在上海指数日线单位的K线图里，1994年的7月29日与8月1日，就出现[339,377]这个区间没有成交。那就说，[339,377]是一缺口。而缺口的回补，就是在缺口出现后，该缺口区间最终全部再次出现成交的过程。这个过程，可能在下一K线就出现，也可能永远不再出现。例如[339,377]这一缺口，虽然不敢说永远不再回补，但到股市被消灭前，大概也没什么机会回补了。像本ID之类有幸经历这一天的人，有福了。本ID还记得，本ID当时在1994年7月29日最大量买入的股票，深圳是老星源，上海是大飞乐。

根据缺口的是否回补，就构成了对走势行情力度的一个分类。一、不回补，这显然是强势的；二、回补后继续新高或新低，这是平势的；三、回补后不能新高、新低，因而出现原来走势的转折，这是弱势的。

一般来说，突破性缺口极少回补，而中继性缺口，也就是趋势延续中的缺口，回补的几率对半，但都一定继续新高或新低，也就是至少是平势的。而一旦缺口回补后不再新高、新低，那么就意味着原来的趋势发生逆转，这是衰竭性缺口的特征，一旦出现这种情况，就一定至少出现较大级别的调整，这级别至少大于缺口时所延续的趋势的级别。也就是说，一个日线级别趋势的衰竭性缺口，至少制造一个周线级别的调整。而一个5分钟级别的衰竭性缺口，至少制造一个30分钟级别的调整。

注意，这里的级别和缺口所在的K线图无关，只和本ID理论中的走势类型级别有关。不同周期K线图和走势的级别，就如同不同倍度数显微镜和显微镜所观察的物体，这个比喻反复说了，不能再混淆了。

显然，日K线图有缺口，在日线以下的任何周期的K线图都会相应有缺口，而回补日线的缺口，不一定能回补日线以下周期K线图上的缺口。另外，在盘整走势中的缺口，与在趋势中的缺口性质不同，属于普通缺口，这种缺口，一般都回补，而且没有太大的分析意义，唯一的意义，就是在中枢震荡中有一个目标，就是回拉的过程中，几乎肯定能至少拉回补掉缺口的位置。

缺口说完了，就再说说，分型、笔、线段的问题。

分型就不用再说了，按定义，只要把包含关系搞清楚，相信连孔男人都应该能描红一番。如果没有包含关系，3个K线就可以决定一个分型，但注意，任何相邻的分型之间必须满足结合律，也就是，不能有些K线分属不同的分型，这样是不允许的。

一般来说，对不熟悉的人，首先应该按定义，把分析的图中的分型按照包含关系以及结合律的最基本处理后给标记好，顶分型可以用向下的箭头、底分型可以用向上的箭头，这样就一目了然了。

有了上面这基础工作，那这个图就可以看成只有这些分型，分型之间的K线都可以暂时不用管。下面的工作，就是确定笔了。笔，必须是一顶一底，而且顶和底之间至少有一个K线不属于顶分型与底分型。当然，还有一个最显然的，就是在同一笔中，顶分型中最高那K线的区间至少要有一部分高于底分型中最低那K线的区间，如果这条都不满足，也就是顶都在低的范围内或顶比底还低，这显然是不可接受的。

因此，在确定笔的过程中，必须要满足上面的条件，这样可以唯一确定出笔的划分。这个划分的唯一性很容易证明，假设有两个都满足条件的划分，这两个划分要有所不同，必然是两个划分从第N-1笔以前都是相同的，从第N笔开始出现第一个不同，这个的N可以等于1，这样就是从一开始就不同。那么第N-1笔结束的位置的分型，显然对于两个划分的性质是一样的，都是顶或底。对于是顶的情况，那么第N笔，其底对于两个划分必然对应不同的底分型，否则这笔对两个划分就是相同的，这显然矛盾。由于分型的划分是唯一的，因此，这两种不同的划分里在第N笔对应的底分型，在顺序上必然有前后高低之分，而且在这两个底之间不可能还存在一个顶，否则这里就不是一笔了。

如果前面的底高于后面的底，那么前面的划分显然是错误的，因为按这种划分，该笔是没有完成的，一个底不经过一个顶后就有一个更低的底，这是最典型的笔没完成的情况。

如果前面的底不低于后面的底，那么如果再下面一个顶分型出现前，如果有一个底分型低于前面的底，那么，这两种划分都是不正确的，所划分的笔都是没完成的；如下面一个顶分型出现前，没有一个底分型低于前面的底，那么下面一个顶分型，必然高于前面的底，因此，前面的底和这个顶分型就是新的N+1笔，因此，第N笔和第N+1笔就有了唯一的划分，这个第N笔开始有不同划分相矛盾。

关于第N-1笔结束的位置的分型是底的情况，可以类似去证明。

综上所述，显然，笔的划分是唯一的。

从上面笔划分的唯一性证明中，其实也知道如何去划分笔的步骤：

一、确定所有符合标准的分型。

二、如果前后两分型是同一性质的，对于顶，前面的低于后面的，只保留后面的，前面那个可以X掉；对于底，前面的高于后面的，只保留后面的，前面那个可以X掉。不满足上面情况的，例如相等的，都可以先保留。

三、经过步骤二的处理后，余下的分型，如果相邻的是顶和底，那么这就可以划为一笔。

如果相邻的性质一样，那么必然有前顶不低于后顶，前底不高于后底，而在连续的顶后，必须会出现新的底，把这连续的顶中最先一个，和这新出现的底连在一起，就是新的一笔，而中间的那些顶，都X掉；在连续的底后，必须会出现新的顶，把这连续的底中最先一个，和这新出现的顶连在一起，就是新的一笔，而中间的那些底，都X掉。

显然，经过上面的三个步骤，所有的笔都可以唯一地划分出来。

有了笔以后，就是线段了。线段划分的最基本原则，就是线段必须至少有三笔，这是十分显然的，否则，一笔都能构成线段，那笔和线段又有什么区别？至于两笔为什么不能构成线段，这理由更简单，因为两笔，那么线段的两段的分型的性质肯定是一样的，和笔一样，一个完整线段的两段的分型不可能是同性质的。也就是说，和笔一样，线段也不可能从一个顶开始结束于一个顶，或者从一个底开始结束于一个底。由此可见，线段中包含笔的数目，都是单数的。

而且，线段开始的那三笔，必须有重合，开始三笔没有重合的，是构不成线段的。

另外，线段必须被线段所破坏才能确定其完成。对于线段划分的第一种情况，如果第一笔出现笔破坏后，接着的一笔就创新高，而且再后一笔，根本就不触及笔破坏那一笔，那么，这时候，显然构成不了线段对线段的破坏，因为后面这这三笔没有重合，不可能构成一线段。

而这，用第一种情况的判断法就更明确了，上面这种情况根本不可能形成特征序列的分型，当然就不可能是线段的完成。

再者，线段被线段破坏，必须不能是被同一性质的线段所破坏，也就是从向上一笔开始的线段不可能被向上一笔的线段所有破坏，必然是被从向下一笔开始的线段所破坏。

线段的第二种情况，其实就包含这种情况。也就是，按第一种情况，线段A没有被接着的线段B破坏，但接着的线段C破坏了线段B，因此，线段B是完成的，当然线段A也应该是完成的。注意，这里的线段A、B、C只是用结合律的原则先划分，括弧里面满足线段的基本性质，在这破坏关系没被确认之前，这只是一个假设的称呼。

各位肯定注意，在第二种情况下特别强调，第二特征序列，其实就是对应着线段C对线段B的破坏，不再分第一、二种情况了。这，其实是一个简化的方法。为什么？

如果我们坚持线段的最终破坏回补特征序列缺口情况，那么，如果线段C对线段B还是第二种情况，那么线段C的区间肯定就在线段A特征序列缺口与线段B特征序列缺口之间，如此类推，总会出现一个线段X，使得对应前面的线段是回补特征序列缺口，否则，这些线段的区间就会无限缩小，最后就会形成一个点，这显然是不可能的，学过极限的都应该能理解。所以，在一串的相对前一线段是第二种情况的线段串中，比如最终会出现第一种情况的破坏，这样倒推回来，必然有这一串假定线段间的连续破坏。

正因为这样，所以在第二种情况中的第二特征序列判断中，就不再分第一、二种情况了，这样是免得有一串线段串不断收敛后倒推回来的麻烦。这在数学上当然是绝对完美，但操作起来太麻烦，而且这种特殊的情况很少见，就更没必要了。

那么，为什么要区分第二种情况，因为是不希望在线段的层次上出现小级别转大级别这样不确定的情况，用第二种情况就能解决这个问题。

有一种复杂的情况，在今天的80-83的划分中就出现了。就是对80-81，出现了第一笔的笔破坏，然后接着是一个符合线段标准的走势A，但没有创新低，这样当然不能算是原线段的延续，但线段的破坏也不能算，为什么？因为没有符合要求的三笔。接着，一个反弹，也满足线段的要求，然后就转头继续创新低。这里有一个细微的区别，如果这个反弹只是一笔，那么就没有破坏走势A，后面接着的新底，就意味着走势A依然延续，所以走势A就是原来80-81的延续。

但现在的问题是，这个反弹把走势A给线段破坏了，因此，说走势A依然延续是显然不对的，所以后面的走势和走势A无关，因此，唯一合理的划分，就是把第一笔的笔破坏、走势A、一个反弹合成一个线段，这完全满足线段的定义，所以就有了81-82。

线段的划分，其实一点都不难，关键是要从定义出发。而且用线段划分的两种情况的规定，不难证明，线段的划分也是唯一的。

有什么问题，请继续问，把事情彻底搞明白，才是最重要的。这些补课，会不时展开，但不可能堂堂如此，下一次就要讲新内容了，老问题如果积累到一定程度，会再补课的。


建行引领大盘前行

建行引领大盘前行(2007-09-06 15:55:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cil.html

这题目没错，就是建行引领大盘前行，建行发行的意义，在昨天已经说得很清楚了，而建行作为这次大规模回归的首家，其最终的表现，将对后面的回归者有极大的指标意义。因此，像尾盘出现中行等飞速拉起的情形，就一点都不奇怪了。
不过有点必须明确，本ID昨天回答问题时说到中国联通的一些题材，并不是正式的东西，就当成梦话吧。本ID有联通，这里的人应该很多都知道，在春节前后，在这里还连续N天直播过联通上5元的活动。这是本ID要海枯石烂的股票，中移动在香港100元多，如果中移动的GSM业务都给了联通，本ID也不知道联通该多少钱，但联通搞GSM、移动搞大唐玩意、电信搞CDMA，并不是什么正式公告，只是一种还未被最后正式批准的可能方案，其实本ID在以前回答问题的时候也多次说过，但从来没在文章里说过，所以只能当梦话，相信者有毛病。至于整体上市、中移动回归，都是很明确的，只是迟早的事情，所以对联通的判断，要以此为准。
本ID其实不愿意回答个股问题，本ID告诉的股票都是本ID正买着的，当然，本ID建仓的过程可能很长，但本ID在这里第一次说的时间，肯定和本ID第一笔建仓的时间是同一日，甚至更早，这点是没问题的。例如潍柴，5月15日写诗，也是本ID买的第一天，本ID把自己买的股票说出来，不存在推荐的问题，这就如同告诉各位，本ID中午吃了点什么一样。今天中午，本ID只喝了点果汁，就这样了。
大盘没什么可说的，补完缺口后创新高，也就是说周一的缺口依然只是中继性质的，那游戏继续。
下面再次用明确的语言给出目前的操作守则：
一、一旦有致命的消息，手起刀落，让股票见鬼去。
二、没消息就是最好的消息，用尽一切手段疯狂去。
三、最懒的办法，看5日、5周线。
四、针对那三种技术形态的股票，分类操作。（以前用600636、600737、000938为例子说过。）
五、目前位置，就不要抱什么长线打算了，长线打算是在长线买点去打算的。现在只是疯狂的游戏阶段，成功的唯一标准只有一个：把钱赚到袋子里又不被刀子伤着。
六、对于中长线投资者，只战略性持有等待中线卖点的出现，然后用部分仓位去进行降低成本或赚取筹码的操作。
这六点里，对于短线来说，第一条是最重要的，第二条是最实际的。
今天有事要忙，不能回答问题了，对不起，先下，再见。


教你炒股票78：继续说线段的划分

教你炒股票78：继续说线段的划分(2007-09-06 22:28:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cio.html

悼念

帕瓦罗蒂

（虽然历史上有太多人比你好，但当代，你是最好的）

声讨

丁毅

（样子丑陋不是错，出来忽悠就不行）

戴玉强

（声音油滑，台风造作，当快男又太老，还是买块豆腐或直接磨墙吧）

范竞马

（本来水平比前两者高多了，一和他们忽悠所谓华人三高，就对你彻底失望）

注意，各位有时候不要太神经质，本ID现在什么新股票都不会买，要搞也只搞原来低位买的。本ID最后一只股票，这里的人都知道，就是002149，在上市第一天买的，当天贴了点成交记录，几小时后删除，后来怎么样，大家都看见了。

本ID从来中午就只喝果汁，而且只喝鲜榨的，和任何牌子无关。

本来说好要开新课，但看到很多人确实还是没搞清楚，而且，今天本来也不是说股票的，等于占用了别的时间来补这一课。

线段的划分，就是上面课程里的两种情况，根据这两种情况的完全分类来，没有不能唯一去划分的。但一到实际划分，很多人就晕，为什么？因为基本的概念还是没搞清楚。

首先，线段和笔，都是有方向的，从顶开始的笔一定结束在底，同样，以向上笔开始的线段一定结束于向上笔，不可能一个线段，开始是向上笔，结束于一个向下笔。由于向上的笔的开始分型是底，而向下笔的结束分型也是底，换言之，一个线段，不可能是从底到底或从顶到顶，这是一个最基本的概念。

同样，正如同一笔不可能出现顶低于底的情况，同一线段中，两端的一顶一底，顶肯定要高于底，如果你划出一个不符合这基本要求的线段，那肯定是划错了。

由于图形不断延续，因此，除非是新股上市后最开始的一段，否则任何一段都是破坏前一段的，如果你的划分，不能保证前面每一段都是被后一段破坏，那么这划分肯定不对。线段的破坏是可以逆时间传递的，也就是说被后线段破坏的线段，一定破坏前线段，如果违反这个原则，那线段的划分一定有问题。

当然，实际划分中没必要都从上市第一天开始，一般都是从图K线中近期的最高或最低点开始，例如，如果你今天才开始进行划分1分钟图，那么，就可以从昨天下午跳水的最低点5224点开始，但这样，肯定对大的走势不可能有正确认识，要对这波行情有明确的分析，即使不从7月6日的3563点开始，也要从8月17日的4646点开始。

选择好了开始点，就可以进行分段了。如果熟练了，就可以直接分段，因为分型、笔都可以心算就知道，直接就可以进行分段；但如果不熟练，还是先从分型开始，然后笔，再线段，这样比较稳妥。

在实际划分中，会碰到一些古怪的线段。其实，所谓的古怪，是一点都不古怪，只是一般人心里有一个印象，觉得线段都是一波比一波高或低，很简单那种，其实，线段完全不必要这样。一般来说，在类似单边的走势中，线段都很简单，不会有太复杂的情况，而在震荡中，线段出现所谓古怪的可能性就大增了。

所有古怪的线段，都是因为线段出现第一种情况的笔破坏后最终没有在该方向由该笔发展形成线段破坏所造成的，这是线段古怪的唯一原因。因为，如果线段能在该方向出现被线段破坏，那就很正常了，没什么古怪的。

注意，这里有一个细节必须注意，线段最终肯定都会被线段破坏，但线段出现笔破坏后最终并不一定在该方向由该笔发展形成线段破坏。

由最简单概念知道，任何线段都有方向的，例如线段B，其方向是下，也就是由向下笔开始的线段，那么其结束笔肯定也是向下笔。因此，线段出现第一种情况的笔破坏，这破坏的一笔肯定是向上笔，但这一笔之后，没有形成特征序列的分型，满足不了第一种线段破坏的情况，因此，就在这个方向上形成不了线段的破坏。

而线段，不可能被同方向的线段破坏，任何同方向的线段，或者互相毫无关系，或者就是其中一线段其实是前一线段的延续，也就是说前一线段其实根本没完成。

但线段出现第一种情况的笔破坏后最终没有在该方向由该笔发展形成线段破坏时，在上面例子中的向上破坏笔完成后，接下来肯定是向下的笔，这笔肯定会形成一个向下的线段，否则，就意味着前面那向上破坏笔能延续出线段，这和假设矛盾。

这个向下的线段，如果破了该向上笔的底，那么，原来的线段B就是没结束，在继续延续。这种情况下，如果那向上笔突破线段B的高点，这时候就会出现，线段的开始点并不是最高点的情况。（注意，和这个情况一样，昨天的贴图里，81那点应该在09051101的5268.74位置上，而82的位置不变，因为原来标记的位置是一个急跌，当时的数据收集可能有点乱，用数据修正功能后发现实际上比09051101时高，因此必须有此修正。）

这个向下的线段，如果没破该向上笔的底，那么就可以肯定，由这向上的笔可以延伸出一个线段来，这时候，线段B肯定被破坏了。

注意，这个例子中有一个最关键的前提，就是线段B已经确认线段破坏了他前面的线段，如果线段B对前面线段的破坏都没确认，那就先确认，这里的分析都不适用了。

从这个例子就知道，笔破坏与线段破坏的异同。对于线段破坏的第二种情况，例如线段B对线段A是第二种情况，而线段C没有形成第二特征序列的分型又直接新高或新低了，这时候，不能认为这是三个线段，线段A、B、C加起来只能算是一个线段。

另外，一定要注意，对于第二种情况的第二特征序列的分型判断，必须严格按照包含关系的处理来，这里不存在第一种情况中的假设分界点两边不能进行包含关系处理的要求。为什么？因为在第一种情况中，如果分界点两边出现特征序列的包含关系，那证明对原线段转折的力度特别大，那当然不能用包含关系破坏这种力度的呈现。而在第二种情况的第二特征序列中，其方向是和原线段一致，包含关系的出现，就意味着原线段的能量充足，而第二种情况，本来就意味着对原线段转折的能量不足，这样一来，当然就必须按照包含关系来。

通过上面的讲解，应该没有任何线段问题能难倒各位了，当然前提是能把上面的内容搞明白。

注意，这里必须提醒一句，就是这在以前也曾说过，就是，如果线段中，最高或最低点不是线段的端点，那么，在任何以线段为基础的分析中，例如把线段为基础构成最小级别的中枢等，都可以把该线段标准化为最高低点都在端点。因为，在以线段为基础的分析中，都把线段当成一个没有内部结构的基本部件，所以，只需要关心这线段的实际区间就可以，这样就可以只看其高低点。

经过标准化处理后，所有向上线段都是以最低点开始最高点结束，向下线段都是以最高点开始最低点结束，这样，所以线段的连接，就形成一条延续不断、首尾相连的折线，这样，复杂的图形，就会十分地标准化，也为后面的中枢、走势类型等分析提供了最标准且基础的部件。


值得鼓掌的下跌

值得鼓掌的下跌 (2007-09-07 15:29:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cix.html

今天的准备金本不是大事，但尚老先生的风险提示，可不能说是小事。最近天天报上风险提示，但尚老先生，是力主市场调节的，如果没这老先生，530大概早已不再被提起，因为已经有了更新的被各位口水一番了。
因此，做人要厚道，有人担着，就不能太给脸不是脸的，否则，好人难做，市场调节失效，那就政策调节吧，但对于一些不厚道的垃圾来说，到时候一样会喷粪的。
市场主动调节，那调整就是有限的，是系统可控制的。而市场不主动调节，要人工降雨，那要发生什么，就只有天知道了。
有时候，市场配合一下，那么力主市场调节的分力就更能发挥作用，这点如此显然，但在利益面前，很多人就昏头了，所以，有些事情是人算不如天算，不如不算。
技术上，这里出现一个大一点级别的震荡，那就按中枢震荡来处理，而不会看的，中线可以关注5周均线，从3600点上来，该线从来没有被触及，这是本段行情是否结束进入较大调整的一个最简单的PH试纸。
个股方面，像000938之类站稳530高位后继续走强的技术形态，会在其他股票上复制，对该股的态度，本ID已经说过多次，唯一需要补充的是，在一个清华比北大牛太多的年代，本ID也只能很经济学地去哈清华了，连清华都不哈，真不想在中国混了？
本ID说过的股票，还是要负责到底。600375，在7元时说过，本ID也是那时候进去的，当时的理由已经告诉各位，就是他有新产品，比三一的成本低多了，这是本ID派人实地考察过的，派出的人回来报告说，他连刚进口回来的钢板都亲手摸过了。但这公司，本ID对他信心不大足，就是其关联交易问题。而且很重要的，其一个超大关联公司，由于更多私人利益在里面，实际上接了600375发展起来的，可能最后要有大古怪，那新的玩意，要直接自己上市去实现私人利益的放大。这东西如果按正常直接装到375里，375早该站50元了，但这样搞古怪，这种公司，本ID确实信心不足。
不说了，一到周末，本ID就对股票恶心。
下了，各位该干什么是什么，就别股票了。
再见。


市场继续进入530前的怪圈

市场继续进入530前的怪圈(2007-09-10 15:58:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cjz.html

现在关于风险的提示，级别越来越高，而现在市场里最大的信念是，政策不会制造大幅下跌，因此我们可以继续上涨，无论我们上涨到什么位置，政策都不敢出狠招。市场继续进入530前的怪圈：一方面，由于大盘的做多能量没被耗尽，很多个股还在530高位下徘徊，所以继续上涨的冲动无法消停；另一方面，关于目前市场的判断以及风险的担心，已经在越来越高级别的层次上被明确表达。
由此，明确无误地证明本ID理论中一个最基本的原理，就是走势必然是市场所有当下分力的一个合力呈现。现在的这种情况，就是两种同样强大的分力在互相喷撞。
资金在赌政策不会发飙，这就是目前最大的问题所在。挑战政策底线的后果是什么，18年的中国股市已经一次次呈现过。每一次都有人认为有例外，结果这些人都不存在了，那么，这次如何，就走着瞧。
对于资金面充裕的分力，必然要利用政策面的缝隙去制造行情，无论是整体还是局部的。而游戏政策的结果，往往是被政策所游戏，在这个游戏与反游戏的游戏中，只能用震荡去触及行情塌陷的临界点。而这种行情塌陷，往往呈现非系统性，因此对操作的要求特别高。
现在的行情，具体的操作已经多次声明：
一、水平特差的，就把仓位降低，拿着一些长线品种就算了。
二、水平还可以但看不懂中枢震荡的，就看5日线或5周线，一般来说，只要5周线不破，调整的级别就是有限的。
三、懂得中枢震荡操作节奏的，就按中枢震荡的要求去操作，一般来说，原则是先卖后买，在这些位置，如果你的水平有点问题，卖错了就卖错了，权当把仓位减低。
注意，现在一定是不怕卖错，就怕买错。宁愿卖错，绝不买错。
图形上，76开始的5分钟中枢异常明确了，在该中枢的第三买卖点出现前，中枢震荡将一直延续。
个股方面，前面没怎么动的板块都开始补涨，这是一个明确的信号，就是如果这轮补涨后，前面调整时间比较长的板块没有再次启动，那么大盘的调整不可避免地加大级别，其时间与力度都大为增加。
本周，一定要注意上周高位能否被突破，如果能，那周K线上分型结构不能形成，否则，就是周线上在3600点后第一次出现明确的警示信号。
今天可以回答问题到5点。

  • 缠中说禅 2007-09-10 16:05:08

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:01:19
    缠姐好！
    70课里讲到17－38构成完美1f上涨趋势，其中第二个中枢是32－35，跟贴里也提到第一个中枢是22－27，则整个趋势的划分是：
    a+A+b+B+c = (17-22)+(22-27)+(27-32)+(32-35)+(35-38)
    这种划分的问题是，a和b都包含一个1f中枢，分别是18-21和28-31。这样a和b都是1f走势类型，与中枢A和B同级，这样组合能成立吗？以前讲的a、b不是应该比A、B级别低吗？
    ==
    为什么一定要有a\b？A+b+B也是一分钟的上涨，关键是两个中枢之间没重合，中枢之前之后有没有走势并不重要。

  • 缠中说禅 2007-09-10 16:06:02

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:03:23
    牛市行情即将结束?
    ==
    牛市要至少走20年，结束什么？但牛市里也有调整的，不是一条直线上去的。

  • 缠中说禅 2007-09-10 16:10:11

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:06:34
    601600真的死了吗？

    ==
    短线死而不僵，长线活蹦乱跳。

  • 缠中说禅 2007-09-10 16:12:00

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:07:05
    缠姐前几天说有些票有洁癖，洗来洗去把行情都洗过了，里面是不是有科技龟头同方股份啊？
    ==
    那是对底部说的，同方最多是中继图形，和底部图形的情况不同。

  • 缠中说禅 2007-09-10 16:13:36

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:09:40
    老师节日好！请教一下600569安阳钢铁后期走势如何，可否继续持有！！！谢谢

    ==
    569这种规模的，最终的命运就是被收购，短线只能跟着大盘走了。

  • 缠中说禅 2007-09-10 16:14:49

    浆糊 删除此人所有评论

    2007-09-10 16:08:11
    请缠姐点评一下600737最新出的公告的意思，谢谢
    ==
    没什么意思，737以后的主业也不是番茄。

  • 缠中说禅 2007-09-10 16:21:24

    [匿名] 蝉蝉 删除此人所有评论

    2007-09-10 16:05:32
    基金可长期持有吗？

    ==

    说实在，本ID对基金一点信心都没有。如果投基金，最好就定投指数基金，肯定不会跑输大盘。一些专投成长性企业的基金，也可以关注，那要考虑基金管理者的水平，这就是碰运气的事情了。

    至于那些大而无当的综合性基金，出事是迟早的事情，一个大级别调整，足以出事。

    以后肯定有N次暴跌是因为某某大基金出事造成的，银行、证券公司等等都出过大事，基金有例外，你相信吗？

  • 缠中说禅 2007-09-10 16:23:39

    [匿名] 天眼 删除此人所有评论

    2007-09-10 16:16:44
    ......................4
    ....................../\...................8
    ...................../..\................../\
    ..................../....\..........6...../..\.
    \0......2........../......\......../\..../....\
    .\....../\......../........\....../..\../......\
    ..\..../..\....../..........\..../....\/........\.....10
    ...\../....\..../............\../.....7..........\..../\
    ...1\/......\../..............\/..................\../..\
    .............\/................5...................\/....\
    .............3......................................9.....\
    ...........................................................\
    ............................................................\11
    请问老大,上图分几段,怎样分?
    ==
    如果前面还有走势，那这根本分不了，要看前面的走势。如果前面没有任何走势，那就是三段。

  • 缠中说禅 2007-09-10 16:26:20

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:22:54
    缠主中铝深深被套中，请问大盘由于政策因素下调，它会被波及到吗？到年底中铝会上１００吗

    ==
    这种思维会害死人的。股票别设定预测的位置，预测是胡扯。

    你只需要选择好自己的操作级别，然后根据级别的买点进入。如果你在50元以上才介入，那你肯定只是超短线级别的，那就按超短线级别操作。

    知道股票操作中最大的毛病是什么？

    就是用一个超短线的买点去期待一个超长线的卖点。

  • 缠中说禅 2007-09-10 16:29:19

    [匿名] 一个网友 删除此人所有评论

    2007-09-10 16:22:31
    我在600779里面被蹂躏得痛不欲生,请缠主给指教一下里面的主力意欲何为?叩谢!

    ==
    这股票里人太乱，有人拿了太多，有人想把他洗出来，就这样了。股票基本面没有任何问题。

  • 缠中说禅 2007-09-10 16:31:02

    [匿名] 天眼 删除此人所有评论

    2007-09-10 16:28:19
    [匿名] 天眼 删除此人所有评论

    2007-09-10 16:16:44
    ......................4
    ....................../\...................8
    ...................../..\................../\
    ..................../....\..........6...../..\.
    \0......2........../......\......../\..../....\
    .\....../\......../........\....../..\../......\
    ..\..../..\....../..........\..../....\/........\.....10
    ...\../....
    请问老大,上图分几段,怎样分?
    ==
    如果前面还有走势，那这根本分不了，要看前面的走势。如果前面没有任何走势，那就是三段
    ---------
    谢谢老大,分03 38 811对?还是第二种05 58 811?
    ==
    笔破坏后延伸出线段破坏，所以当然是03 38 811。

  • 缠中说禅 2007-09-10 16:32:10

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:30:59
    超短线的买点去期待一个超长线的卖点,这的确是问题在的关键,可怎么才能知道是一个值得做长线有买点呢

    ==

    那你就要看懂本ID的课程，说那么多，不就是告诉如何去找各种级别的买卖点？

  • 缠中说禅 2007-09-10 16:32:11

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:30:59
    超短线的买点去期待一个超长线的卖点,这的确是问题在的关键,可怎么才能知道是一个值得做长线有买点呢

    ==

    那你就要看懂本ID的课程，说那么多，不就是告诉如何去找各种级别的买卖点？

  • 缠中说禅 2007-09-10 16:37:26

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:24:45
    请问老大，000915可做长线品种吗？

    ==
    问题不大，但前提是本ID说的时候是3元，都在长线买点的附近，而现在该股，最多就是一个中短线的买卖中，所以，万一大盘有激烈变动，那一个中短线的调整，就有一定风险了。

    所以买股票一定要分清楚买卖点，在长线买点介入，然后根据中线震荡把成本降低为0然后继续增加筹码，这样就不会有这种烦恼。

    现在介入，就要吃得咸鱼抵得渴。如果你有忽略一切中短震荡的决心，那就没问题。或者，如果你技术不错，那就更没问题，先把筹码弄到手，然后根据震荡把成本降低，这样，什么时候介入问题都不大。

  • 缠中说禅 2007-09-10 16:41:41

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:29:49
    600737已经形成卖点吗？看不懂

    ==
    短线的卖点早过了，就算你用最粗糙的日线上的顶分型分析，周五的任何一个反弹，只要不过14.28元，都将构成顶分型。

    顶分型以后下跌，那还是天经地义的事情。

    这股票，主要是最近买的人太多，有人疯了，13.99、13.49连续用4000、5000手买挑逗庄家，庄家不出消息洗就有病了。

    该股中长线没有任何问题，现在最大的问题就是盘子有点乱。

  • 缠中说禅 2007-09-10 16:47:11

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:41:05
    神仙姐姐，002149太可怜了，洗得只剩排骨了。
    569啥时能回归原来的剧本啊！

    ==

    002149，要跑的60后都早跑掉了。新股一定要注意节奏，一些新股是先炒一轮，然后下来慢慢洗盘再吸。否则现在的新股，都开得老高，庄家的成本都这么高，让庄家怎么活？等新股真启动时，都还以为庄家的成本就是40、50的，那是脑子有水了？

    像002149这种股票，好的庄家，一拉一洗一震，怎么都把成本降到10几去了。就算以后从40、30几地开始启动，你说庄家赢的机会有多大？

  • 缠中说禅 2007-09-10 16:47:53

    [匿名] 天眼 删除此人所有评论

    2007-09-10 16:34:36
    老大,一笔中允不允许存在最高点不是笔的端点?
    ==
    当然。顶上如果还有顶，那第一个顶就不是顶。

  • 缠中说禅 2007-09-10 16:49:03

    [匿名] 新手无知 删除此人所有评论

    2007-09-10 16:43:04
    看了一些课程，似懂非懂。
    请教缠：
    1。是不是所有的买卖点的发现都有滞后性？而不是当时（当下）能确定的？---我的理解：买卖点出现在线段的端点，而线段端点的确定需要下一个线段的破坏，那么一旦确认破坏，买卖点肯定已经过去一段时间了。（不知这样理解对吗？）
    2.你一直讲你的理论不涉及预测，只关注当下。如果不涉及预测怎么能指导操作呢？比如，买点后必然上涨，卖点后必然下跌，不是预测吗？或者如第一个问题，买卖点只是事后的发现，才说得通呀。

    我是新手难免鲁钝，真是困惑难解，请缠开导。

    ==
    请先去研究一下区间套定理，研究明白就没这个问题了。

  • 缠中说禅 2007-09-10 16:57:34

    [匿名] 想弄明白 删除此人所有评论

    2007-09-10 16:17:51
    缠,你上次说,要想尽办法把泡沫行情延续,给人感觉你想让他涨,这次又说风险太大了,我们应先卖后买,到底应如何呀

    ==

    一个是中长线的问题，一个是短线的问题，怎么会搞混在一起？中长线，就是要让这个泡沫行情至少能延伸两年，这就需要行情走得稳健，不引发政策的大规模干预，政策就算不干预，本ID在该干什么的时候自然也要什么，目的只有一个，让行情延伸得越长越好。

    短线在中枢震荡中，当然就是先卖后买，这有什么问题？

  • 缠中说禅 2007-09-10 17:03:22

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:23:28
    博主.

    636一直拿着.可为什么结果却是这样呐?
    我是新股民,刚刚入市那被您的药所点燃的万丈豪情,全部被浇熄了.新高的股市中,我,更象一个自卑的孩子... ...

    不是牢骚,只有无奈

    ==

    如果你介入股票是以中长线的态度，那就没必要问这些问题，你只需要去研究一下基本面是否值得继续。

    如果是短线介入，那么一个连半年线都没站住的股票，你看他干什么？

    本ID介入一只股票，都是要至少持有两年以上的，甚至是天长地久，所以，如果你没有本ID的目的，只有短线的目的，就按自己的级别去操作，自然没有这些问题。

    本ID多次说过了，想快，就学好第三类买点，那是最快的，操作上只要把握好两点：一、级别不能太小。二、一旦出现向上的盘整背驰一定要出来，不介入那些演化成大级别震荡的情况，只持有中枢上移的情况，一旦新中枢成立，马上走人。

    走人，第一卖点看背驰、错过了，第二卖点必须走。

    学好这招，所有所谓的短线高手都不会是你的对手了。

  • 缠中说禅 2007-09-10 17:09:40

    [匿名] 新浪网友 删除此人所有评论

    2007-09-10 16:57:17
    看样子600569已经被缠给淘汰了，没有价值了，还是跑吧

    ==
    看看569周五的日分型。本ID所有介入的股票都不会走的，但一定会用震荡减低成本到0后继续增加筹码。

    注意，对于散户，根本没必须长期持有一只股票，那是大资金没办法的办法。如果这市场能让本ID这样的资金短线都能杀进杀去，那本ID也不这样玩了，事实上不可能。

    所以，对于散户，如果通道畅通的，最快的方法就是用第三类买点去操作，杀完一只继续一只，不断干下去，不参与任何的中枢震荡，只搞最强势的。

    这才是散户该干的事情。

    当然，如果你没这技术，那就别玩高难度的，就玩简单的，把操作级别弄大点。中枢震荡玩不了，就看5日、5周线，持有到背驰卖点，然后坚决走人，等待新的买点。

  • 缠中说禅 2007-09-10 17:10:26

    5点过了，对不起，等一下还有事情。

    先下，再见。


教你炒股票79：分型的辅助操作与一些问题的再解答

教你炒股票79：分型的辅助操作与一些问题的再解答(2007-09-10 22:37:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ck3.html

附录：
2007-09-10 16:25:02
缠ＭＭ，自从开始尝试你那意念呼吸后，不到一周，就开始感冒、咳嗽，搞的得挺难受的，后来咳嗽好了，但这几天忽然间身上冒了不少象蚊子叮的包，又红又痒，几天不消。难道这么快就病根发动了？我站着打坐的时间其实很少，只是中午或晚上躺在床上的时候按你说的意念一番，但是往往坚持不了几分钟就睡着了，会这么快就有效果了吗？接下来应该怎么做？要注意什么呢？

==

每个人的根性不同，这些都是一个准备活动，本质上和打坐没什么关系。只是现代人都太脏，无论心理还是生理，本质上，现代人都是病人。所以有些准备活动，把一些脏东西搞出来，给后面留点方便。有反应，如果心里承受不了，就先停停，该看病的看病，把潜在的病诱发出来，并不是坏事。如果心里能承受，那就该怎么是怎么，出点疮算什么？挺过去，自然就好了。坚持不了几分钟，证明宿业甚重，更要加倍努力。消宿业，最好就念佛号，念《心经》也行，否则，光口头上说宿业本空，那你就慢慢空去吧，看到时候是空还是不空。

首先，发现还有很多人对一些最基本问题犯晕，所以必须在解答一下。然后再说分型的辅助操作。

任何人进入市场，不是要求一个万能的宝贝，然后抱着就想得什么得什么了。本ID的理论，只是其中的因素，利用本ID理论操作的人对理论的把握程度，是一个因素，利用本ID理论操作的人的资金规模以及操作时间，又是一个因素，这些因素加在一起的合力，才是你最终用本ID理论操作的结果。世界上的一切事情，都是各种因素和合而生，没有任何是主宰，是唯一的决定力量，这是必须明确的。

第二个因素，因人而异，无法分析；第三个因素，资金量和操作时间，是可以进行一定的分类分析的。

一、对于很忙，根本没时间操作的人，最好就去买基金。但本ID对基金没有任何信心，而且可以肯定地说，基金肯定会可见的将来内出大事，有些基金要被清盘，最终严重影响市场等，这都是正常的事。美国每年死掉的基金还少吗？中国为什么就不能有基金死掉？证券公司可以死，基金公司凭什么就不能死？

但对基金，是可以对指数基金进行定投，这样等于直接买了中国资本市场这个股票，对该股票，本ID还是有信心的。这样，如果最终牛市上到3、4万点，那么至少你不会丢掉指数的涨幅。

其次，一定要投那些与指数关系不大的成长股。因为如果你投了指数基金，再投和指数关系特别大的基金，就没什么意义了。而成长股，往往在熊市或指数表现不好时有大表现，关键这些成长股有足够的成长性。但唯一不能确定的是，你买的基金的管理者是否有足够的能力去找到有足够成长性的股票组合。

如果很忙，就用这两种方式进行一个基金组合，例如60%买指数基金，40%买高速成长股的基金，这样就别自己搞股票了。采取的方式很简单，就是定投，每个月去投一次。这对于一般的散户投资者，最好了，你至少能买到市场波动的平均。

买基金，等于把自己托付给别人，是生是死，就看你的运气了，不过指数基金稍微好点，毕竟对管理者的要求比较低。

二、对于有充足时间的散户，如果交易通道还行，那就用本ID在前面说过N次的第三买点买卖法，方法再说一次：

1、选定一个足够去反应的级别，例如，30分钟或5分钟的，或者干脆就用日线级别的，这样选择的目标相对少点，不用太乱。

2、只介入在该级别出现第三类买点的股票。

3、买入后，一旦新的次级别向上不能新高或出现盘整背驰，坚决卖掉。这样，只要级别足够，肯定是赚钱的。走了以后，股票可能经过二次回抽会走出新的行情，但即使这样也节省了时间，有时间就等于有了介入新股票的机会。

4、如果股票没出现3的情况，那一定是进入新一轮该级别的中枢上移中，一定要持有到该上移的走势出现背驰后至少卖掉一半，然后一个次级别下来（这里可以回补，但如果有新股票，就没必要了），在一个次级别上去，只要不创新高或盘整背驰，就一定要把所有股票出掉。注意，有一个最狠的作法，就是一旦上移出现背驰就全走，这样的前提是你对背驰判断特别有把握，不是半桶水，这样的好处是时间利用率特别高。

5、尽量只介入第一个中枢的第三类买点。因为第二个中枢以后，形成大级别中枢的概率将急促加大。

6、本方法，一定不能对任何股票有感情，所有股票，只是烂纸，只是用这套有效方法去把纸变黄金。走了以后，股票经过盘整可能还会有继续的

新的中枢上移，这是否要介入，关键看高一级别中枢的位置，如果该继

续是在高一级别中枢上有可能形成第三买卖点，那这介入就有必要，否

则就算了。天涯何处无芳草，把所有的草都搞一遍，你自然就从散户变

大散户了。

三、资金量比较大的大散户，这时候，用所有资金去追逐第三类买点已经不切实际了，那么就可以对基本面上有长期价值的股票进行附骨抽髓式的操作，例如各种级别的中枢震荡去减低成本增加筹码。这样，资金效率肯定没有第二种散户的高，但资金量不同，操作方法自然不同。

四、专门的猎手，经过三的训练和操作，资金量变得比较庞大了，就可以对选定目标进行猎杀式的攻击。有些人问，把庄家都杀死了，有什么好处？这不是好不好的问题，资金大了，又不坐庄，又要快点把资金效率提高，唯一的办法就是吃大鱼，吃小鱼还不够塞牙缝，有什么意思？

五、就是组织大规模的战役，这必须要有四的良好基础，否则根本做不了。但这种作法，有时候法律的界限比较模糊，例如，对一个或N个板块进行攻击，这和坐庄是什么关系？当然，如果对原来潜伏在一个或N个板块中的所谓大鳄进行围歼式攻击，那么很多时候，解决问题的，就不光是盘面本身了。

六、全局式的战争，这涉及的方面太多，没有一个全局式的战争是光在市场本身就能解决问题的，而且，资本市场的全局战争，更多时候是更大范围的金融战争的一部分，这是全方位的立体战争，主要考虑的，反而不是市场本身了。

本ID的理论，适用于各种层次的游戏，当然，在越高的层次，技术面的因素就越来越不重要，因为技术面不过是合力的结果，而如果你有高超的调节各种分力的能力，那么一切的技术面都可以制造出来的。但必须注意，任何制造出来的技术面，都无一例外，不能违反本ID技术理论中的最基本结论。有人可能会提这样无聊的问题，在背驰的地方让他不背驰继续上涨难道不可以吗？这是一句废话，没有任何地方是该背驰的，背驰是一个合力的结果，如果合力最终的结果把可能的背驰给破坏了，就证明这地方没出现背驰，这也是合力的结果。

注意，任何力量，即使能调节合力结果本身，但绝对调节不了合力结果的结果，除非这是一个完全没有对手的，一个人的交易。

下面再分辨一下两个图：

......................4
....................../\...................8
...................../..\................../\
..................../....\..........6...../..\.
\0......2........../......\......../\..../....\
.\....../\......../........\....../..\../......\
..\..../..\....../..........\..../....\/........\.....10
...\../....\..../............\../.....7..........\..../\
...1\/......\../..............\/..................\../..\
.............\/................5...................\/....\
.............3......................................9.....\
...........................................................\
............................................................\11

0
.\.........................4
..\......................../\...................8
...\....................../..\................../\.....10
....\..................../....\..........6...../..\..../\
.....\.......2........../......\......../\..../....\../..\
......\....../\......../........\....../..\../......\/....\
.......\..../..\....../..........\..../....\/.......9......\
........\../....\..../............\../.....7................\
........1\/......\../..............\/........................\
..................\/................5.........................\
..................3............................................\

其实，明白了上几节课，这两个图一定都不难分辨，首先，前提是这两个的前面都没有其他走势了，否则这种分析没意义，前面有其他走势，就有这很多不同的可能变化。

这些图形好象很复杂，其实，只要找到其特征序列就可以。由于34都有第一种类型的笔突破，所以后面的特征序列就很清楚了，34、56、78，其中前两者可以进行包含关系处理，因此可以合并为36（指区间），所以78显然和12、36构成底分型，第一种类型笔破坏后延伸出标准的特征序列分型，那显然满足线段破坏的标准。上面的分析，对两个图都是成立的，因此，两者都至少有两个线段。

对于上图，显然89属于第一种情况的笔破坏，后面也延伸出特征序列分型，所以左图的第二线段也被破坏了，所以就是三线段。

下图，由于9-10是78的包含关系，所以可以认为线段二延伸到了10，而后面的10-11，只有一笔，因此必须再看两笔才知道是否满足第一种类型后继续延伸出特征序列分型的基本线段破坏要求，所以该图属于未完成的图。如果9跌破7，而10的位置不变，那么就显然是三线段了。

线段的划分其实一点不难，关键从概念出发就可以。

最后说说如何利用分型进行一些辅助判断的问题。一般，都至少用日线以上K线图上的分型，当然，如果你不觉得麻烦，30分钟也是可以的。但那些变动太快的，准确率就要大大有问题了。

本ID也不避嫌疑，都用本ID持有的股票为例子：

000778，20070827，高开后，没有突破前一天高位，一个典型是构成顶分型走势；

600139：看周线，9月7日这周高开后，没有突破前一周高位，形成典型的顶分型走势。

600737：看日线，这属于复杂的，有所谓的包含关系。2007年9月4、5、6三天，是典型的包含关系，然后7日这天，破坏包含关系，并没有创14.28元新高，典型的顶分型结构。

注意，顶分型结构后不一定有底分型结构与顶分型结构有一个非共用的K线，也就是不一定构成笔，但一般来说，如果顶分型后有效跌破5日线，那就没什么大戏了，就算不用搞个笔出来，也会用时间换空间，折腾好一阵子。

000802，日线，200070809，形成典型的顶分型结构，后面没有形成笔，但在5日线上下折腾了好几下，使得几条均线吻起来，才再次兴奋。

但如果没有有效跌破5日线，那往往只是中继：

000938，20070904构成顶分型，然后假突破5日线后继续上攻。

注意，利用顶分型进行操作时，必须配合小级别的图。本质上，分型都是某小级别的第一、二买卖点成立后出现的。用卖点来说，如果第二卖点后次级别跌破后不形成盘整背驰，那么调整的力度肯定大，如果时间一延长，就搞出笔来了，特别日线上的向下笔，都是比较长时间的较大调整形成的，那肯定是要有效破5日线的，而第二卖点后次级别跌破形成盘整背驰，那调整最多就演化成更大级别的震荡，其力度就有限，一般5日线不会被有效跌破。

利用上面的性质，实质上并不需要在顶分型全部形成后再操作，例如000938，0904那天，不需要等到收盘，而在在其冲高时，一看在前一天高位下形成小级别卖点，就可以坚决出掉，然后下来形成顶分型，等跌破5日线后，看是否出现小级别的盘整背驰，一旦出现，就回补，所以就有了9月5日的走势，这样，等于打了一个10%多的短差。

注意，操作的难点在于：

一、 必须与小级别的第二买卖点配合看，如果小级别看不明白，只看今天冲起来没破前一天高位或没跌破前一天低位，这样操作的效果不会太好。

二、 要利用好盘整背驰，这样就不会漏掉回补，或者是非盘整背驰而回补早了，一般来说，非盘整背驰的，一定要等待背驰出现才可以回补。买点的情况反过来就是了。

注意，大级别的分型和某小级别的第一、二买卖点并不是绝对的对应关系，有前者一定有后者，但有后者并不一定有前者，所以前者只是一个辅助。

最后可以看一个综合的例子，600008：

808日，顶分型后跌破5日线，然后调整到均线吻起来再启动。903日，顶分型后没有有效跌破5日线，然后继续上涨，第二天有一个盘整背驰的回补点。

注意，顶分型的时候是形成顶分型那天冲高卖，而不是收盘等顶分型都很明确了再走，例如在600008的903的例子里，只要当天不破20.9，肯定就是顶分型，这不需要收盘才知道，没开盘都知道的。关键是结合小级别的走势，却当下确认这卖点。然后第二天的回补关键看5日线是否有效跌破，而判断的关键，其实不在5日线，而在小级别的是否盘整背驰上。

这些细微的技术问题，都需要不断磨练才能操作自如，现在，最好多找些图来看，先感受一下，否则一点概念都没有，操作什么？

  • CCTV： 2007-09-11 10:25:32

    [匿名] 阿进 删除此人所有评论

    2007-09-10 23:50:43
    今天的课感触特深.
    玩权证的时候想卖到最高点,好好学学今天的顶分型吧
    虽然我是自己琢磨出来的,但是跟缠姐教的非常雷同哦. 只是我说不了这么清楚.感觉就是这样.
    难道这就是所谓的盘感~~~!
    谢谢缠姐啊 祝好梦!

    。。。。。。。。。。。。。。。。。。。。
    你这种头脑的也能入门啊，真是奇怪。快赶上我了

  • CCTV： 2007-09-11 15:06:32

    大爷要不是改玩期货,不怎么看股票了,能这么爽吗?否则整天看股票,肯定忍不住要买,买了90%可能也要被套.


要来的总要来---为下跌热烈鼓掌

要来的总要来---为下跌热烈鼓掌(2007-09-11 15:59:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cke.html

最近反复强调，企图和政策对着干的人，最终的结局就是消失，这已被中国资本市场18年的历史所反复证明。不管任何理由，今天的下跌值得热烈鼓掌。
技术上，本ID已经很明确地说过，本周将有绝大可能构成周K线上的顶分型，这是3600点以来的第一次，而在小级别上，目前依然可以归为5分钟的中枢震荡，操作上先卖后买的原则，足以让你避开今天的下跌。
好了，下跌已经是事实，就不用多说了，问题是后面如何去操作。昨天图上的79在5265点，只要后面的1分钟走势反抽走势不能重新站上该位置，则第三类卖点成立，后面至少要扩张成30分钟的中枢，最恶劣的就是5分钟的中枢下移。
短线上，日线的9月7日，顶分型形成，显然，现在一定要形成至少笔的调整，因此，在形成有效的日线底分型之前，大盘的调整不会有效结束。但短线的震荡反弹机会还是很多的，有没有必要参与，就要根据各人的情况了。
目前5周线在5074点，一般来说，第一次触及和跌破5周线后，都有一次强烈的反抽，因此配合上面的分析，该反抽是否够成5分钟中枢的第三类卖点，将决定整个调整的力度。
另外，由于周线的顶分型除非有特别的意外，已经成立，所以关键要看这顶分型后的调整是两种类型中的哪种，也就是是否有效跌破5周线，一旦有效跌破，那调整就级别大了，至少要形成一个周的底分型才能结束；如果不有效跌破5周线，那么调整的幅度就有限。
本ID在八月下旬就明确说过，任何与2/3线相关的活动，本ID都是支持的，现在又见2/3线，调整将以该线为基准，上下震荡构成，只要最终能站住该线，大盘依然会再次展开中长线的行情。而在站稳该线之前，反复难免，看看3000点下的1/4线、4300点下的1/2线当时是怎么走的就明白了。
市场操作中，最多见、最无聊的，就是上涨的时候就忘了还有调整的事情，一调整就认为世界要末日，这种心态，还是回家买豆腐吧。
所有下跌后就怨这怨那的，都请离开市场。政策面的变化难道是今天的？昨天还不是很牛说要顶着政策上？现在怎么蔫了？这市场的操作，都是自己的，要怨的只有自己的贪婪与恐惧。
万古长空，一朝风月，没有任何走势值得叨唠的，过去的就过去了，关键是后面的操作。无论前面的操作是成功还是失败，只要市场在，人在，股票在，资金在，这游戏就继续运转，没有必然的胜利者和失败者，关键是从此刻起，与自己的贪婪与恐惧说再见，深刻了解自己的能力与可能性，形成一套适合自己的操作原则，这样，失败的可以胜利，胜利的继续胜利，对过去说三道四没什么意义。
今天有事，不能回答问题了，先下，再见。
教你炒股票80：市场没有同情、不信眼泪


教你炒股票80：市场没有同情、不信眼泪

教你炒股票80：市场没有同情、不信眼泪(2007-09-11 21:38:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ckk.html

今天本应该说点别的，但市场一跌，大多数人都没什么心情看别的，所以不妨再说一下股票。而股票又何曾就是股票？把股票只当成股票，那当然会被股票所缠。

股票从来就不是股票，而是你的贪嗔痴疑慢；没有任何的失败相关于股票，而只关于你的贪嗔痴疑慢，股票不过是一个幌子，一个道具。

在西方，真正在资本市场上有成就的，基本都成了哲学家。没有对市场的洞察，靠整天这消息、那题材地折腾，那永远只能在散户的区间中震荡。有此眼界，不一定能达此高度，毕竟眼高手低也是通病；但无此眼界，就一定不可能达此高度。

本ID有时候喜欢用一些刺激性的词语，为什么？就如棒喝，就是要刺痛你，激发你的贪嗔痴疑慢，这样才有醒的一天。所有希望来市场寻找温情、同情、眼泪的，都可以回家磨豆腐，这些玩意，市场里什么时候曾有过？

在市场里要成功，除了比市场还要强悍，别无他法。市场出现卖点，你还幻想着火星，那就回火星去吧，地球需要的是手起刀落的强悍。

这次，提供了一个绝佳的例子，那么，不妨看看所有没有强悍的究竟都犯了什么毛病？注意，这不是批斗会，而是严肃的解剖，无论你现实中具体如何操作，都有解剖的必要。

市场，没有逻辑，本ID的理论给了市场以逻辑。

一、所有的顶点都必然是顶分型。

这是本ID理论的一个最简单的结论。从这可以严格推导出什么？就是一旦出现顶分型，离开就是唯一的选择。至于顶分型后是否形成笔，那是离开后再判断的事情。顶分型后，无非两种选择：1、形成笔，也就是构成一个底分型与顶分型间有不共用的K线。2、不形成笔，也就是构成的底分型与这顶分型之间只有共用的K线。

但无论哪种选择，都有足够的空间让你的反应，如果是第一种，那调整是大的，第二种，调整是小的，这，在昨天，本ID专门写的课程里有很多例子反复说明了。为什么？因为本周，3600点以来第一次有绝大的可能出现周线上的顶分型，这可不是今天才说的。

那么，这么明确地知道了这一点，按照市场的逻辑，正如昨天的课程里反复强调的“注意，顶分型的时候是形成顶分型那天冲高卖，而不是收盘等顶分型都很明确了再走”，那么对于周K线，这一点是一样的。

而日线上，大盘在9月7日的顶分型已经明白无误。

二、中枢震荡的卖点都是出现在向上离开中枢时

这也是本ID理论中最简单的结论了，那么，在最近形成的5分钟中枢中，任何向上离开5333点的震荡，最终都将形成卖点，当然，该卖点后回抽如果回不到5333点，可能形成第三类买点，但这是卖点后的事情，没有任何可能比当下的卖点更重要。而且，股票的交易规则，没有规定卖了就不能再买。

现在，我们可以很客观地面对这样一个问题，就是，一个离开5333点的中枢震荡把指数带到了5395点，该震荡对应的线段出现明显的类背驰然后出现明显的破坏，这时候，我们可以很理智地判断当下的形势：

1、周K线顶分型可能不成立，也就是可以突破5412点，和5395点相差的距离就17点。

2、周K线顶分型一旦成立，那么，即使不形成周线图上的笔，也将至少调整到出现一个底分型，至少去碰一次5周均线，而一旦出现笔，那调整的幅度就至少是对3600点以来的总调整，最强势的1/4，也要有450点，更不用说1/3、1/2的比例了。

3、短线中枢震荡已经出现卖点，如果在这个位置卖，就算后面周的顶分型不成立，也有震荡的低点以及第三类买点可以重新介入。

归纳上面三个最严格的判断，那么，该干什么还不是一目了然的事情？

本ID在昨天特别强调，这时候宁愿卖错，绝对不能买错。为什么要强调这，就是本ID知道，很多人，被自己的贪嗔痴疑慢所迷惑，宁愿用十几点去对赌几百点，用1%的可能去对赌99%的可能。如果1%可以换来100倍的收益，那当然没问题，但事实上根本不是这样，那么，为什么还要坚持？说白了，只有五个字：贪嗔痴疑慢。

对于散户来说，本质上没有卖错，只有买错。为什么？卖错又不会亏钱，买错就不同了。卖错了，有钱，这么多股票可以被面首，为什么要一棵树吊死？

而且实际上，只要你不被自己的贪嗔痴疑慢所左右，根本也不存在卖错的问题，很多人，在连日顶分型的雏形都没有的情况下就卖，为什么？不过是贪嗔痴疑慢，觉得高了、觉得恐慌了，觉得惊吓了。而到真正的顶分型出来了，反而要假设这顶分型是假的，调整一下就可以突破的，就不觉得高了，不觉得恐慌了，不觉得惊吓了，人的颠倒，往往如此。

来本ID这里，如果真是想洗心革面，就要首先掌握本ID的理论，然后用该理论去操作，在操作中把自己培养成钢铁战士，钢铁战士的最基本标准是什么：

一、买点总在恐慌的下跌中形成，但只要买点出现，就要义无返顾地买进。

二、上涨总在不同情绪的交织中进行，抵抗住各种情绪的干扰，用钢铁般的意志把股票持住，决不中途给抛下车。

三、卖点总在疯狂的上涨中形成，只要卖点出现，手起刀落，让股票见鬼去。

四、任何的操作失误，只是一次跌倒，跌倒就爬不起来的，绝对不可能是钢铁战士。失误就要总结，绝对不在同一错误上犯上两次。

五、买错比卖错严重，一旦确认买错了，一定要手起刀落，让股票见鬼去。如果市场给你一次改正错误的机会你没把握，也就是第二类买卖点，那就买豆腐回家；如果市场给你第二次改正错误的机会你没把握，也就是第三类买卖点，那就直接回家磨墙。

六、市场只有你才能帮助你，被市场毁掉的是你，战胜市场的也是你，你比市场强悍，市场就是你的；否则，你就是市场的点心。

七、踏准市场的节奏，就可以在刀山火海中逍遥游。

本ID这里，人越少越好，草深三丈也无妨。如果不想成为钢铁战士，那就没必要来这里看任何有关股票的东西，其他东西可以看，别的地方可以去，何必来这里生气？

如果哪一天，你钢铁战士了，你也没必要觉得本ID教了你什么。本ID这里无授无得，本ID无一法给人，你只是你，你钢铁了，自然就战士了，和本ID无关。

但你没成为钢铁战士之前，最好还是有自知自明，本ID反复强调，如果你技术不行的，没有手起刀落的修为，就先把仓位减下来。那么，很多没减的，又没有手起刀落修为的，是不是又被贪嗔痴疑慢？

没到那水平，没到能在刀锋上舞蹈的水平，就别玩悬的，干自己能力范围内的事情。市场中最大的毛病之一，就是杀牛用鸡刀，屠龙用鸭刀，最后都被鸡了鸭了去了。

市场上不是每一笔钱都适合任何人去赚的，面对市场的机会，少点贪嗔痴疑慢，认清自己的能力，这比什么都重要。

市场是连续的，高位走了不是天堂，高位没走不是地狱。大跌，不过是下一买点后大反弹的前戏。这一切，都逃不过本ID的理论，而是否参与，则与你的操作级别相关，也和你的操作能力相关。

没有人天生就是胜利者，也没有人天生就与失败为伍。人人是佛，无一人可度，无一人需救，人人有明珠一颗，照破山河大地，又何必憋屈了自己？


本ID理论的现场教科书演示

本ID理论的现场教科书演示(2007-09-12 15:42:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ckt.html

今天的走势太技术，简单说，就是昨天说的，跌破5周线后必然有反弹，问题的关键是这个反弹能延续到什么位置，如果不能抽回5265点之上，那么后面的走势依然充满凶险。
但如果了解了本ID理论的一些最简单结论，那今天的走势，简直就是一个现场教科书演示。你可以清楚地看到，走势是如何从线段扩张成一个1分钟中枢的，而其中利用背驰等关系，又是如何能在火海刀山中逍遥游的。
显示，第一个绿箭头的那一笔，没有发生笔破坏，那必然要回落去完成线段的走势，这是理论上100%保证的。
而92这一处，出现线段破坏，但该线段不能拉回85处，那么这就构成了85-88这1分钟中枢的第三类卖点，后面的继续下跌也是理论100%保证的。
93处，标准的线段类背驰，这就意味着92这1分钟第三类卖点，将出现中枢扩展，至少形成一个1分钟中枢，这也是理论100%保证的。
也就是说88-93的下跌已经完成，后面必然有一个针对这下跌的反弹。后面的演化，都如教科书般标准，学过本ID理论的，都知道这一切都可以当下判断，无须事后分析。
那么，现在后面的走势如何，很简单，84-93这个1分钟的走势类型离开76-85这个5分钟中枢后，就要看一个1分钟的走势类型的反抽能否出现回到79这一点，也就是5265点之上。不行，就构成这5分钟中枢的第三类卖点，后面至少要扩展成为30分钟中枢，最恶劣的，就是一个5分钟级别的下跌。
今天在93点按理论要求进去的，以及昨天没按理论要求走的，都要关注这第三类买卖点是否成立，如果不成立，那大盘就继续中枢震荡，那简直是本ID理论的天堂。
个股方面，其节奏不一定和大盘一样，用本ID股票为例子，600578、000099、000999这些，昨天并没有任何构成日顶分型的迹象，而今天很快也破坏了形成日顶分型的可能，这是短线的强势股，就一定要耐心等待日顶分型的出现。
而像000938这些，如果你用本ID的理论去操作，里面的短差机会对于散户来说简直好玩透了。请好好研究一下000938的图，看看昨天的顶分型多么标准，而今天17.59的底背驰又是多么经典，力度比较请看5分钟图。这两者的差价有多少？
别看不起短线，看不起短线的，不过是因为你没这水平。当然，没这水平，就别太短线了，短线可需要战士够钢铁。
本ID的理论可不单单是短线的，各种级别都适合，关键是你能真掌握了。
先下，再见。


有些钱不是适合每个人赚的

有些钱不是适合每个人赚的(2007-09-13 16:00:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cl1.html

看完下面文章，请务必看
各位注意，严重更正
首先表扬一下某网友，请看：
[匿名] 新浪网友 删除此人所有评论

2007-09-13 11:25:01
呵呵，被我说中了，目前就看破不破5166。不破5166就是1F三买，那就还有机会冲击5265
这就如同下棋，只看一步，肯定高手不了，能知道上午的跳水，其实是去形成92-95的第三类买点，这就不错，为什么？因为一般都关注5265点了，5265点按理论，如期成为大盘的阻力，由此产生的回落，当然可以短差一把，但由于在96时，95-96与93-94的力度对比并没有明显的类背驰，而且一旦回落形成下面1分钟的第三类买点，反而成为反弹继续的动力，能看出这一点，就比光看5265点要更进一步了。
后来，96到99形成一个新的1分钟中枢，那么这个对76-85这5分钟中枢，86-93的1分钟走势类型离开，93开始的1分钟走势类型的反抽就一目了然了，这意味着，后来，突破该中枢继续上行，突破5265点，第三类卖点不成立，76-85开始的中枢震荡依旧。
显然，目前这个93开始的1分钟走势并没有结束，96-99是第一个中枢，如果是盘整走势，那么99开始的向上就要和93-96的形成盘整背驰，如果不形成，这走势就强了，理论上大盘完全可以再创新高。但探讨这个问题没意义，关键是看这盘整背驰是否形成。
不过，对于96-99这1分钟中枢，其第三类买点还没有形成，因此，比上面的盘整背驰还要急迫的，就是要确认这第三类买点，否则，最多只能是这1分钟中枢的震荡，然后由此产生96-99的第三类卖点，转而下跌也是符合理论要求的。
所以，明天的技术走势极为简单，最强的，就是开盘后能形成96-99的1分钟中枢的第三类买点，然后继续上攻，这时候必须关注其盘整背驰问题，一旦出现，该怎样操作，就不用说了。
弱的，就是不能形成第三类买点，然后继续中枢震荡，最弱的当然就是形成第三类卖点，然后再次大幅下跌。
因此，明天的走势，只要看好这几点，一切都在当下把握中。
注意，正确的操作，就是93背驰进入后，现在一直持有着，或者你有技术条件，96-97的震荡的可以对冲一把的，回补或换股后，现在应该是持有状态。
最坏的情况，就是今晚突然有巨大消息，这样明天一开，确定96-99的第三类卖点成立，就手起刀落。当然，这种情况，一百天也碰不到一次，所以一般情况，就可以耐心等待真正卖点的出现。卖点出现干什么，就不用说了。
上面说的都是短线，这对技术要求高，没这理解力与技术的，就算了，把仓位调节好，有些钱不是适合每个人赚的。
当然，只要你对本ID的理论有一定认识，那没有什么钱是不可以赚的，因为所有的赢利机会，本质上都被本ID的理论所把握，唯一的问题是你的理论把握程度与交易通道，反应速度等等。理论保证所有机会，那你的精力与资金不可能参与所有的，所以就只能有所选择了。
个股方面，没什么可说的，像小安子，那些对他不满之人，现在也如同等比一样没什么可说的了。000938，今天提供了一个底分型的买入机会，就算你不关系这股票，那也请从纯技术角度，好好研究其图形。
注意，下面都是梦话，谁信谁有毛病：
这里再说一只股票，注意，这股票风险极大，不适合一般人，本ID先把其前因后果说清楚，这股票是600078。该股的问题是在云南买别的矿的时，突然发现买的地方下面有另外的矿，那矿就是600497搞那种，据说量比600497还大。
注意，因为本ID一直有参与矿的事情，这消息的来源与此有关。但这消息的准确性问题不大，但最大的问题是，该公司去买的时候，不是直接用上市公司，其次，这东西，完全存在可能就是被他们低价倒给自己，因此上市公司最终没什么利益。
因此，建议，对云南熟悉的人，自己去调研一下，看这事情的准确性有多大，千万别只听本ID说，本ID目前也在核实中，并不保证任何问题，而且就算是真的，也有可能不装到上市公司里，所以完全有可能是闹剧一场。
消息就这样了，如果大盘下跌，这股票完全有可能跟着大幅度下跌，所以任何头脑发热就冲进去的，自己负责。
马上要去看一个PE，车子在下面等着，先下，再见。
看完上面文章，请务必看
各位注意，严重更正


各位注意，严重更正

各位注意，严重更正(2007-09-13 20:55:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cl5.html

各位注意
严重更正
今天收盘后事情不断、电话不断，后来又要赶去看一公司，司机按时到，本ID是在赶着把文章写好，连复查一遍都没有，导致今天的划分出现严重错误。以后尽量把写帖子的时间安排充裕点，但有时候实在太忙，出现点错误，也请各位原谅。
错误的划分还在今天的收盘分析中，本ID也不更改，把错误的放在那里，好当一个比较，对学习划分有大的帮助。错误就在于错把绿箭头的那一下当成一段了，这是错误的，中间那一折仔细看一下就知道不构成一笔，而一段是至少三笔的。
因此，按照正确的划分，大盘的走势比错误划分中显示出更强的趋势，也就是93开始的回抽，是一个标准的线段类上涨，连1分钟中枢还没构成。当然，明天开盘一跌破96，1分钟中枢就形成，而如果不破，97开始的线段依旧延伸，后面的线段回抽不破96，那这线段类上涨就延伸出3个类中枢了，那当然是超强的表现。
至于其他的分析，依然有效，就是76开始的5分钟中枢震荡没形成第三类卖点，线段类上涨都已经穿越5265点，当然比1分钟走势类型穿越5265点还要强悍。
明天，就要注意这线段类上涨的结束位置，然后下来的线段调整，必然形成1分钟中枢，其后走势，都与该1分钟中枢的演化相关，这太简单，就不要详细说了。
等等，找找有没有发现本ID错误的，都给戴上大红花。
[匿名] 赚到了
删除此人所有评论
2007-09-13 17:18:33
[匿名] laowang
删除此人所有评论

2007-09-13 16:23:07
疑问：
缠MM：98——99并不是一线段啊？只是一笔，各位同学有不同意见吗？

=========
同感，97接下来的线段还没走完。
[匿名] 新浪网友
删除此人所有评论
2007-09-13 17:10:22
有疑问：98到99应该不是一个线段吧？我的看法从97开始的线段目前还没有走完，请大家讨论。
[匿名] 新浪网友
删除此人所有评论
2007-09-13 16:27:34
我觉得98、99段分得有问题。我在分时，仅到97段。请斑竹讲解一些。谢谢
找到不少，可能有漏掉的，一律大红花。
由此可见，如本ID反复所说，本ID的理论如同几何学，是可以100%严密地讨论的，这里没有权威，连本ID都不是，本ID错了也就错了，没有什么可说的。
有人说，错了也没什么，只是把一段给分错了，但这里的差别大了去了，因为这样，市场的真实力度等就分析不对了，原来是一个线段类上涨，搞成1分钟走势，那样，回拉的力度差别就大了。而级别越小，证明回拉力度越大，所以必须绝对准确，这才能真正反映市场的真实情况。
必须用最严谨的态度来对待划分，这样才能真正看清楚市场在干什么。
补充一句，600078的基本面，在2个月前就有相关传闻，但那时候关于矿的量没有说法，目前有了新进展，不过最终能否实现对上市公司的装入，那是一个远没答案的问题。而且详勘资料本ID还没看到，所以一切都只是一个传闻，就算本ID最近看到了正式的详勘资料，也绝对不能保证这玩意就能放到上市公司里，所以一定不能以此为准。

  • 缠中说禅 2007-09-13 21:10:56

    补充一句，600078的基本面，在2个月前就有相关传闻，但那时候关于矿的量没有说法，目前有了新进展，不过最终能否实现对上市公司的装入，那是一个远没答案的问题。而且详勘资料本ID还没看到，所以一切都只是一个传闻，就算本ID最近看到了正式的详勘资料，也绝对不能保证这玩意就能放到上市公司里，所以一定不能以此为准。

  • 缠中说禅 2007-09-13 21:15:17

    [匿名] 新浪网友 删除此人所有评论

    2007-09-13 21:13:24
    看来明天是个好天气

    ==
    请不要预测，看当下的图。股市不需要愿望，只需要真正的操作。

  • 缠中说禅 2007-09-13 21:16:34

    [匿名] 悠悠悠哉 删除此人所有评论

    2007-09-13 21:08:24
    我也发现了啊 老大表扬我下吧

    我就是没胆说出来啊

    ==
    有话就请说出来，本ID这里说什么都可以，只要新浪能承载，本ID这里就没有不能承载的。

  • 缠中说禅 2007-09-13 21:17:47

    对不起，昨晚熬夜看球，今天要早点休息，先下，再见。


下周焦点：能否破坏周K线顶分型

下周焦点：能否破坏周K线顶分型 (2007-09-14 15:33:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cli.html

显然，本周如期出现周K线顶分型，而且制造了一次绝妙的短线机会。那么，下周就在于，能否破坏这周K线顶分型。看过本ID课程的都知道，周K线顶分型出现后，如果在5周均线处得到支持不有效跌破，那么，该顶分型只制造一个小级别调整，不会出现周K线上的笔调整那样的大级别调整。因此，下周的走势十分明确，下面就看5周均线的支持度能否制造该顶分型的破坏。
小级别图上，今天的走势在昨天已经明确说过，就是形成1分钟中枢，然后根据该中枢的震荡情况决定行情的发展。今天的走势，其实就干了这样一件事情。下周一的走势最简单，就是98到101这1分钟中枢究竟是先有第三类买点还是先有第三类卖点，如果是前者，那么这个1分钟的向上走势将延续，顶分型的破坏的可能性极大。如果出现后者，那么二次探底就不可避免，5周均线将继续受到考验。
这两天的图形，完美地演绎着本ID的理论，从中可以看出，一个线段上涨如何演化出一个1分钟走势类型，后面，继续看这走势类型如何生长，到最终的完成。如果你真明白本ID的理论，看行情的走势，就如同听一朵花的开放，见一朵花的芬芳，嗅一朵花的美丽，一切都在当下中灿烂。
周末，让股票豆腐、磨墙去吧。
先下，再见。


2007年末，资金与政策博弈下的走势分析

2007年末，资金与政策博弈下的走势分析(2007-09-17 00:41:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cmm.html

这轮从2005年中开始的行情，一直受到1992年1429点开始的系列比例线的严格控制。例如，在3000点下，震荡确认的是1/4线，也留下了227暴跌印记；而在4000点上，震荡确认的是1/2线，恰好在5月的180月大周期中，以530暴跌来继续印证这些比例线对大盘走势控制的有效性。而目前大盘的走势，同样没有离开这系列比例线的控制。

9月，2/3线的位置在1429+184*30*2/3=5109；3/4线的位置在1429+184*30*3/4=5569。显然，911的大跌行情，是对2/3线突破后的回抽，但该线最终是否被有效站稳，一般来说，都需要3个月以上的确认周期，这在1/4与1/2线的确认中都得到完美的验证。

由于2/3线与3/4线相差太近，所以今后行情的走势，将受到这两条线同时的控制与确认。由于本月是第三季度K线的收盘月，因此，只要本月收盘不能收到3/4线之上，那么可以肯定地说，2007年的最终收盘，将受制于3/4线，也就是说，即使年收盘位置最终能向上脱离3/4线，但其中必然会出现至少一次类似227、530、911的走势。

可以相当肯定地说，根据交替原则，227是小调整、530是大调整，如果针对2/3线的调整是小调整，那么，针对3/4线的调整，将有极大的机会至少是一次如530走势般的剧烈调整。根据9月收盘相对2/3线的位置，可以将大盘走势进行分类：如果收盘在该线之上，那么大盘是强势，反之是弱势。其强弱程度的绝对值正比于收盘相对2/3线的距离。

最简单的经常是最便利且最有力的，在对行情的分析与操作中，情况同样如此。在技术分析中，没有比均线系统更简单的，但在中长周期的分析中，一条5月或5周均线，就比绝大多数的复杂系统都有效了。从2005年中行情发动以来，大盘从未有效跌破过5月均线，甚至在530大跌中，也没有发生过，任何在5月均线下的走势，最终都被证明是空头陷阱。

但这样一个模式，最终必定会被打破，而打破之时，就是行情进入大级别调整的确立之日。请注意，该调整的级别一定大于530，也就是说一定是2005年中行情发动后最大一次级别的调整。反之，在5月均线被有效跌破之前，大盘的行情依然延续。

由于7、8月的连续月长阳，使得5月均线严重偏离，目前仍在4600点不到的位置，因此，9月的震荡，在技术上，是等待5月均线的上移。因此，第四季度的走势，归根结底只是一条，就是一旦5月均线上移后，能否继续站稳该线。也就是是说，行情是否继续被5月均线的上移惯性所带动？

而从中短线的角度，5周均线极为重要，一旦有效跌破，就意味着类530级别的调整不可避免。根据交替性原则，由于530是以空间换时间，那么，下一次类似级别的调整，有绝大的可能是以时间换空间。当然，这判断成立的前提是，行情没有受到特别的非系统性因素的影响。

由于去年大盘涨幅是130.43%，收盘在2675.47点，按相应比例，6165点成为今年一个标杆式的点位。还有，深圳成分指数在96年的行情中，也如本次上海指数一样略微跌破1000点后展开，而前者最终在6100点上见大顶，因此6100点附近是后者行情一个特别值得留意的位置。

站在对市场发展有利的角度，大盘年内最理性也是最理想的走势是：一、9月收在2/3线之上；二、第四季度以第三季度的长阳为基础进行震荡整理，震荡区间，以绕2/3线至3/4线区间为中枢展开，最终以十字星或者小阴小阳收盘。

但一旦政策面的压力超乎合理的范围，大盘将演化为一种具有压力的走势，即9月收盘在2/3线下，而第四季度最终以中阴线甚至大阴收盘。这种走势，必然使得年K线留下长上影，对明年行情发展的空间产生较大压制。反之，一旦资金面的肆虐超乎合理范围，那么大盘将演化为一种疯狂走势，即在今年内强行突破上面所说的6100点区域，这样，一次超530级别的调整将难以避免。

目前，资金面与政策面逐步走向平衡，一旦这种平衡被其中一面非理性打破，那么将对中国的资本市场中长期的发展制造不必要的困难。资金与政策的博弈，不仅是中国，也是世界资本市场历史发展中永恒的主题。如果这种博弈能在尽可能的理性与系统性范围内展开，那么对中国资本市场的发展将是最大的福音。


资金向政策发起新一轮挑衅

资金向政策发起新一轮挑衅(2007-09-17 15:46:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cmr.html

今天的走势十分正常，无非就是延续了加息突破的老路子。周五的分析中已经很明确了，只要形成1分钟的第三类买点，那么新高就是绝大可能。今天早上11点多的那个第三类买点，极为教科书，后面的走势，就是本ID理论所100%保证的活动，没什么可说的。
大盘年末的走势分析，已经在今早所贴的“ 2007年末，资金与政策博弈下的走势分析 ”里，文章为了照顾大多数人，没有用本ID的理论分析，只是用了些通常的分析方法，因为这种预测性的文章，没多大意思，只是给各位一个大致的方向性。
真能有效战胜市场的，还是要学会用本ID的理论去当下的操作。上周一个绝妙的短差，然后又一个绝妙的回补点，从那5025点的93开始，一个1分钟中枢类型都没完成，但你明白本ID的理论的，就可以看着他按照理论的规范一步步地生长出来，这其中的从容与逍遥，又岂是那些用无数概率化的无聊玩意去争论大盘是新高还是不新高，真突破还是假突破的能明白的？
股票是用来操作而不是用来预测的，必须明白本ID理论知行合一的特点。现在十分简单，就是等待这1分钟走势类型的凋谢，具体的理论与操作，在课程里都反复说了，就不一一重复了。另外，今天的划分太简单，为了节约那可怜的200图空间，今天就不上传图形了。
由于在5000点反复震荡还跳过水，所以本ID对大盘所给予的空间也打开一点，在早上的文章中已经分析过，请过去看。总的来说，只要围绕2/3线到3/4线为中枢的震荡，都是可接受的。
今天，大盘的资金面向政策面发起新一轮挑衅，能否得逞，就看这几天政策面受刺激后的反应了，一般来说，本周没反应，下周反应的机会就越小，毕竟有一个长假期，稳定第一，没人会用这来开玩笑的。
个股方面，中字头的继续逞强，最近开始吹中字头的人越来越多，本ID在3600点开始说，现在就不说了。当然，中字头是本ID组合的一只翅膀，海枯石烂去了。
本ID的事情，都是尽量善始善终的。600569，当时9元说5个涨停，这倒霉孩子，碰上530，剧本只能变，这次从7元开始发力，折腾下来，也达到原来剧本的承诺了。后面当然还有剧本，但，本ID可已不欠任何人的话了。
600078，本ID最近找人去调查，这是最新的结果。该公司的所有在当地的子公司、孙公司都查了一遍，仍没有在当地国土部分申报有关领采矿证的资料，由于该公司在当地乱七八糟的公司特别多，也不知道有没有漏网的。没有采矿证，一切都不能算数。根据情况，大致有以下可能性：
一、一个闹剧
二、这些民营坏蛋想私吞了。
三、想学黄某某，先晾着，等大家都不注意了，再突然装进来。
所以，现在这游戏，已经从PE变成VC了。本ID毕竟离得太远，去企业又太显眼，又不想为这事情到基层兴师动众，只能通过省里某些标准渠道去了解。有在当地的人，如果有可能的，可以到企业进一步了解，看能否把VC再变回PE。
了解这事，顺便还了解了另一件事情，就是有人希望把某驴让美驴来入股，现在中驴很厉害，所以就有人要搞这样的把戏。不过企业相当抵触，所以这事情还真不好说。如果美驴真给放进来了，那些驴们又要疯了。但这只是一个有人在折腾的事情，在实际上，事都是折腾出来的，但折腾并不一定能事，所以，这也只能是一个VC项目，不能太沉迷。
注意，本ID说的是驴，可没说什么股票。
今天踩着刀锋，醉生梦死把上周完成的顶分型给破了，那也不妨醉生梦死一把，回答各位问题到5点。

  • 缠中说禅 2007-09-17 15:56:38

    全线飘红 删除此人所有评论

    2007-09-17 15:52:22
    请问上午10：58－11：18当一个线段太牵强了吧？三笔不清晰，没有重合。

    ==
    请继续学习线段分段，为什么该线段不能是早上的高点开始？

  • 缠中说禅 2007-09-17 16:06:45

    [匿名] 春日 删除此人所有评论

    2007-09-17 15:51:54
    缠MM好!有一问题一直无解,100-101对98-99没有出现盘整背驰,其内部也没有线段内类背弛,怎么能当下地在101处判断回补呢

    ==
    比较力度，用盘整背弛一招也不是光比较最近这一段的。以前有课程专门说过中枢震荡中的力度比较问题。你必须从96开始看，101没出来前，只能先看96-99这个中枢的震荡。这震荡没破97这点，就意味着震荡的力度有限，所以一定只是中枢震荡。而且100的内部，一个典型的黄线下跌后双回拉后再下跌，而再下跌这段明显比不上第一段黄线。另外，柱子面积也比不上。

    还有，线段下没有中枢，所以不能照套中枢概念，这必须清楚。一般来说，最好不要用线段操作。连中枢都没有，没什么意义，除非你概念特别清楚，对中枢震荡研究得特别明白。

  • 缠中说禅 2007-09-17 16:09:49

    [匿名] 与你同行 删除此人所有评论

    2007-09-17 15:55:58
    楼主,对于个股来说顶分型出现后,立刻出现底分型,而大盘的走势并不确定,可以买入此类股票吗?

    ==
    这情况说得很清楚了，日、周顶分型后关键看5日、周线，大盘这次周顶分型后继续破顶，就是因为5周线没有效跌破，构成一个完美回补点。参照原来说的000938可以明白。至于大盘和个股的关系，是另一个问题，一般来说，水平不高的，最好还是买和大盘相关度高的。水平高的，就无所谓了。

  • 缠中说禅 2007-09-17 16:13:22

    [匿名] 白玉兰 删除此人所有评论

    2007-09-17 16:04:18
    妹妹好！
    如果番茄将的原高管不离职就不会通过增发吗？
    不增发就不能脱离苦海吗？

    ==
    对，因为他们原来在唐家兄弟手下，现在一律要清除。干一件事情，哪里有那么简单，事儿多呢。

  • 缠中说禅 2007-09-17 16:16:57

    [匿名] 下岗工人 删除此人所有评论

    2007-09-17 15:57:50
    每天看您的文章,不太懂.今天是说可以疯狂一下了?持股等涨吗?可我恐高,今天卖了去打新股了.真背,没看懂老师的文章.
    ==
    这是对的，心理不行，先退出是绝对正确的，市场机会多了，不要强迫自己，让自己心脏不舒服。

    当然，已经立定吃了咸鱼不怕口喝的，可以继续。这是刀锋上舞蹈，给伤着，千万要有心理承受力。

    更当然的，如果技术好的，看着走势来的，就无所谓了，就算有突发消息，手起刀落，谁怕谁？

    没这心理素质，还是别玩悬的。

  • 缠中说禅 2007-09-17 16:18:14

    [匿名] rivus 删除此人所有评论

    2007-09-17 16:06:03
    老大,有色要上演强者恒强吗?除了您的票

    ==
    600432不是本ID股票？今年头，从20元不到买的，到今天，除了本ID，请问还有谁有？

  • 缠中说禅 2007-09-17 16:21:05

    [匿名] 新浪网友 删除此人所有评论

    2007-09-17 16:17:44
    中铝什么时候能调整完呀，缠姐已经被套好久了

    ==
    中驴还有什么可问的，本ID当时说向下阻击，说得满大街都知道，怎么不走？就像000802，当然说得这么明确，还有没走的。现在小ABC走出来了，短线就看对上面中枢的回拉力度了。中线当然没问题了。

  • 缠中说禅 2007-09-17 16:22:44

    [匿名] 云儿 删除此人所有评论

    2007-09-17 16:20:40
    缠妹好.跟妹妹汇报一下学习成果.
    原先涨也糊涂,跌也糊涂.现在知道买点买,卖点卖.即使一卖错过,还有二卖.
    原先只知盲目增加投资.现在知道可以先卖买,一样赚钱.
    虽说学艺尚不精,但跟着妹妹的思路走,炒股从来没有这么轻松又自在.
    十分感谢
    ==
    不用谢，本ID最多就算一陪练，出成绩都是靠你自己，只能不断努力。

  • 缠中说禅 2007-09-17 16:26:08

    [匿名] 清空 删除此人所有评论

    2007-09-17 16:22:10
    缠妹妹，没学好你的技术，911之前清了仓，至今踏空，郁闷啊！像我们这样没有太多时间看盘的，可不可以选一两支股海枯石烂，不管股市的风吹雨打呢？
    ==
    那天说得很明确，跌破5周线一定至少有大反弹，那天为什么不回补。

    本ID的理论很关键一点，就是要节奏。特别是用小级别操作的，节奏更重要。你抛了不买回，那还不如不抛，等大级别的卖点再说。

    买了就要想着卖点，卖了就要想着买点。

    如果时间不够，操作不方便，就要选择大级别的操作。不要玩小级别的，否则买卖点很容易错过，开个会，干件事就没了。

    小级别只适合职业、或至少是半职业看盘的。

  • 缠中说禅 2007-09-17 16:27:08

    缠中破缠 删除此人所有评论

    2007-09-17 16:23:56
    其实中枢跟均线差不多

    ==
    还要请你多补课。

  • 缠中说禅 2007-09-17 16:30:23

    [匿名] 粗茶淡饭 删除此人所有评论

    2007-09-17 16:25:53
    缠主怎么看参股和参股券商板块啊！我的参股板块的几只票怎么都耷拉作啊，000850成本几乎为0了，还好受些。可还有那个破巴士741至今没赚钱，能不能给点提示啊

    ==
    现在，位置高了，有些题材性，又挖掘过度的，当然要躺一下，不过，如果没有大的政策干预，板块会轮动到的，不过参股的太多，如果自身没有太好的基本面支持，那就不可能如上半年一样，是参股的都给疯炒了。

  • 缠中说禅 2007-09-17 16:32:42

    于金钱而自由 删除此人所有评论

    2007-09-17 15:59:04
    狂顶缠君！
    请问缠君：这“醉生梦死”一回是否以二线成份指标股为先锋呢？或成长股？

    ==
    这次二、三线的力度当然要大点，所以说中字头、二、三线，两个翅膀。

  • 缠中说禅 2007-09-17 16:36:45

    [匿名] 新浪网友 删除此人所有评论

    2007-09-17 16:02:30
    缠mm，为什么缠论理论上很清楚，但一但实际操作，又晕了。郁闷！

    ==
    实际上，根本原因是理论还学得不够清楚，你看，上面还有很多人，对今天的分段没搞清楚，那第三买点怎么来的，也没搞清楚，所以，还是先把理论搞清楚，一定要多看图，那些都是用钱划出来的。

    你想想，现在最牛的画，一般的级别也就几千万，而随便找一个图，几乎都要上亿才能划一个日分时，就别说日线图、周线、年线了。

    怎么珍贵的画，还不好好欣赏，也太浪费了吧。

  • 缠中说禅 2007-09-17 16:45:07

    [匿名] 路边社通讯员 删除此人所有评论

    2007-09-17 15:54:07
    缠mm,学了2周,终于快赶上大部队了.

    在学笔,分型,线段前,感觉内容前后基本一致,比较好理解.学到线段就开始迷糊了.55课以前关于中枢的概念被后面的内容推翻了

    ==
    没有推翻，这个问题说得很清楚。原来的中枢定义，是纯理论的，因此，操作起来很麻烦，因为没有人真能从每一笔成交开始看。

    关于这个问题，有好几节课反复说了，请再看一遍。

  • 缠中说禅 2007-09-17 17:04:19

    对不起，来了一个长途。延长15分钟。

  • 缠中说禅 2007-09-17 17:06:07

    缠住我 删除此人所有评论

    2007-09-17 16:56:02
    最后5分钟
    姐姐,什么时候能恢复音乐博客

    ==
    那网站估计给那次30多万的点击给废掉，从那天起就没恢复，本ID也没办法。找一个新的，原来的音乐又要重新传一次，工作量太大，等等看，希望他能活过来。

  • 缠中说禅 2007-09-17 17:07:52

    [匿名] 新浪网友 删除此人所有评论

    2007-09-17 16:56:26
    LZ:请问在1F的图中顶部有两K线高点一样，两边的笔已成型，这顶能算顶分型吗？？？谢谢！！！

    ==
    没有顶分型，哪里有笔？不是顶分型，哪里会是顶？顶就是顶分型的简称。

  • 缠中说禅 2007-09-17 17:09:22

    快乐vs菜虫 删除此人所有评论

    2007-09-17 16:59:29
    图一：
    ---------------------------------------/-
    ----------------/\--------------------/--
    ---------------/--\----/\------/\----/---
    --------------/----\--/--\----/--\--/----
    -------------/------\/----\--/----\/-----
    ------------/--------------\/------------
    -----------/-----------------------------
    ----/\----/------------------------------
    ---/--\--/-------------------------------
    --/----\/--------------------------------
    -/---------------------------------------

    图二：

    ----------------------------------------/
    ---------------/\----------------------/-
    --------------/--\----/\--------/\----/--
    -------------/----\--/--\------/--\--/---
    ------------/------\/----\----/----\/----
    -----------/--------------\--/-----------
    ----/\----/----------------\/------------
    ---/--\--/-------------------------------
    --/----\/--------------------------------
    -/---------------------------------------

    缠姐，请问图一是几段，图二是几段？？？

    ==
    都是一段

  • 缠中说禅 2007-09-17 17:12:00

    [匿名] 大盘 删除此人所有评论

    2007-09-17 17:00:56
    请问博主

    线段纠缠很久了，问一个看待走势如何像花开花落的问题

    背驰买点后，形成两个完全不重叠的1分钟中枢，如果第2个1分钟中枢没有出现三买而是通过9段延伸形成5分钟中枢，这5分钟中枢暂时也没有与第1个1分钟中枢有如何重叠，

    那么我们当下是应该把走势看作未完成的1分钟趋势呢，还是按照5分钟的震荡来处理当下走势

    真的很想像看花开花落一样看股票走势，但是疑问还是不少
    ==
    当然是5分钟走势，看成是5分钟的中枢震荡。

  • 缠中说禅 2007-09-17 17:21:46

    [匿名] 影子 删除此人所有评论

    2007-09-17 17:04:52
    今天踏空了一半,看多了小缠的博,我这个几乎是死多的居然踏空了一半,真是的.

    博主文章对多方贬义词用的太多了,估计缠友踏空的比例不小.我发表点不同意见,希望对大家有点帮助,错了勿怪.

    ==

    那你的判断完全错误，除了必须保留的机动资金已经对冲风险的仓位，本ID从3600点开始都是100%的满仓，当然，本ID的是机动资金会在组合中不断流动，一般在10-30%比例间波动，这样效率是最高的。一般来说，有大点的卖点，那么本ID的机动资金会达到30%，一般来说不会到了比例。另外，本ID都会有一定比例的对冲风险操作，这就不细说了。这一点对大资金其实很重要，如果没有这一点，本ID在530早上就不会如此从容了，毕竟对于大资金来说，在那兵荒马乱的早上，一个第二卖点，也走不了多少，但有对冲，就不同了。

    如果按对冲基金的观点，纯多纯空都是风险级别的，一定要有一定的对冲。

  • 缠中说禅 2007-09-17 17:32:17

    [匿名] 时时是花时 删除此人所有评论

    2007-09-17 17:17:23
    快乐vs菜虫 删除此人所有评论

    2007-09-17 16:59:29
    图一：
    ---------------------------------------/-
    ----------------/\--------------------/--
    ---------------/--\----/\------/\----/---
    --------------/----\--/--\----/--\--/----
    -------------/------\/----\--/----\/-----
    ------------/--------------\/------------
    -----------/-----------------------------
    ----/\----/------------------------------
    ---/--\--/-------------------------------
    --/----\/--------------------------------
    -/---------------------------------------

    图二：

    ----------------------------------------/
    ---------------/\----------------------/-
    --------------/--\----/\--------/\----/--
    -------------/----\--/--\------/--\--/---
    ------------/------\/----\----/----\/----
    -----------/--------------\--/-----------
    ----/\----/----------------\/------------
    ---/--\--/-------------------------------
    --/----\/--------------------------------
    -/---------------------------------------

    缠姐，请问图一是几段，图二是几段？？？

    ==
    都是一段

    老师你在第71课中给的例图吧上面的图2分成3段！

    上面图2是否应用以下这段话理解：
    “而在第二种情况的第二特征序列中，其方向是和原线段一致，包含关系的出现，就意味着原线段的能量充足，而第二种情况，本来就意味着对原线段转折的能量不足，这样一来，当然就必须按照包含关系来。”
    ==
    如果图二下跌那段是5笔下跌的，就是三段。

  • 缠中说禅 2007-09-17 17:37:06

    各位注意，特征序列必须要有三个元素才能有可能有分型，两个元素怎么可能有分型？

    今天电话不断，还都是长途，刚又接了一个，问题回答得不太利落。

    不过要先下了，再见。


教你炒股票81：图例、更正及分型、走势类型的哲学本质

教你炒股票81：图例、更正及分型、走势类型的哲学本质 (2007-09-17 22:57:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cmz.html

请首先看一个回帖：

[匿名] 赚到了

2007-09-17 17:36:23
快乐vs菜虫
删除此人所有评论

2007-09-17 17:24:59
图一：
               ５　　　７
---------------------------------------/-
----------------/\--------------------/--
---------------/--\----/\------/\----/---
--------------/----\--/--\----/--\--/----
-------------/------\/----\--/----\/-----
------------/--------------\/------------
-----------/-----------------------------
----/\----/------------------------------
---/--\--/-------------------------------
--/----\/--------------------------------
-/---------------------------------------

图二：

----------------------------------------/
---------------/\----------------------/-
--------------/--\----/\--------/\----/--
-------------/----\--/--\------/--\--/---
------------/------\/----\----/----\/----
-----------/--------------\--/-----------
----/\----/----------------\/------------
---/--\--/-------------------------------
--/----\/--------------------------------
-/---------------------------------------

缠姐，请问图一是几段，图二是几段？？？
==================================
如果５＝７或者５低于７，都是一段，
如果５高于７，都是３段

下午，本ID回答问题时，一边电话不断，所以给出的答案是不大完整的，因为本ID按图中看出的7不低于5来回答的。晚上回来，发现已经有人把正确答案完整写出，所以必须给一朵大红花。

这两种情况，都属于线段破坏的第二种情况，所以必须考虑高点下来走势的特征序列，而且必须考虑包含关系，所以上面这位网友的回答才是完整的。

另外，有人提到71课里最后一个图，那个图显然是错的，问题就在于与这里类似的，把7的位置画高了，应该类似7的位置比类似5的位置低才对，那才是三段，当时画的时候，没特别注意。所以这里必须指出。

所以，一切根据定义来，把定义搞清楚了，一切都好办，就是本ID画错了，你也能一眼看出来。

另外，提一个问题，今天走势的划分，有一些特别的地方，本ID下午说的，有点问题，主要出在，1017的低点5386.47比前一分钟的5386.39点高，所以顶分型的顶在1017那时间，所以那里就是一笔，但图形上粗略看顶在16分那点，下午写东西太快，没有仔细去比较，晚上回来，仔细对比一下数据，才发现那里应该构成一笔，所以整个划分就要有点改变，也就是今天形成1分钟中枢了，该中枢前面一段很简单，关键是第二、三段，究竟怎么划的，能正确划出的，对线段划分也就有点及格了，明天下午再公布答案，可以对比一下。

各位以后要吸取本ID下午失误的教训，对那些只有5、6根K线的，一定要看好其中是否有包含关系，这样才不会一时大意，这是最容易出毛病的地方。

有人可能要问，难道就那0.08的差别就可以影响整个大盘？这有什么奇怪的，如果你知道某些物理学的理论，就知道，在那些理论看来，我们的世界之所以这样，就是因为一些极其微小的差别造成了，没有那些差别，世界一定不是这个样子了。另外，请注意，一定要用同一种软件，这样，等于测量的精确度或误差是基本一致的，就保持整个划分是在同一误差或精确的基础上。

好了，闲话不说，进入新课程。

为什么要研究分型、走势类型等东西，其哲学基础是什么？这就是人的贪嗔痴疑慢。因为人的贪嗔痴疑慢都是一样的，只是跟随时间、环境大小不一，所以，就显示出自相似性。而走势是所有人贪嗔痴疑的合力结果，反映在走势中，就使得走势显示出自相似性。

分型、走势类型的本质就是自相似性，同样，走势必完美的本质也就是自相似性。分型，在1分钟级别是这样的结构，在年线上也是这样的结构，在不同的级别上，级别不同，但结构是一样的，这就是自相似性。同样，走势类型也一样。

正因为走势具有自相似性，所以走势才是可理解的，才是可把握的，如果没有自相似性，那么走势必然不可理解，无法把握。要把握走势，本质上，就是把握其自相似性。

自相似性还有一个最重要的特点，就是自相似性可以自组出级别来。上面的话中，先提到级别，在严格意义上是不对的。级别是自相似性自组出来的，或者说是生长出来的，自相似性就如同基因，按照这个基因，这个图谱，走势就如同有生命般自动生长出不同的级别来，不论构成走势的人如何改变，只要其贪嗔痴疑不改变，只要都是人，那么自相似性就存在，级别的自组性就必须存在。

本ID理论的哲学本质，就在于人的贪嗔痴疑慢所引发的自相似性以及由此引发走势级别的自组性这种类生命的现象。走势是有生命的，本ID说“看行情的走势，就如同听一朵花的开放，见一朵花的芬芳，嗅一朵花的美丽，一切都在当下中灿烂”，这绝对不是孔男人式的矫情比喻，而是科学般的严谨说明，因为走势确实有着如花一般的生命特征，走势确实在自相似性、自组性中发芽、生长、绽放、凋败。

因此，本ID的理论是一种可发展的理论，可以提供给无数人去不断研究，研究的方向是什么？就是走势的自相似性、自组性。这里，可以结合现代科学的各门学科，有着广阔的前景以及可开发性。

所以，本ID的理论，不是一些死的教条，而是一门生命学科。

只是，目前本ID只和各位讲述一些最简单的自相似性：分型、走势类型。

本ID的理论中，有一条最重要的定理，就是有多少不同构的自相似性结构，就有多少种分析股市的正确道路，任何脱离自相似性的股市分析方法，本质上都是错误的。

显然，分型、走势类型是两种不同构的自相似性结构，我们还可以找到很多类似的结构，但现在，还是先把这两个最基础的结构给搞清楚。条条大路通罗马，只要把这两个结构搞清楚，就能达到罗马。而其他结构的寻找、研究，本质上是一种理论上的兴趣。而不同的自相似性结构对应的操作的差异性问题，更是一个理论上的重大问题。

本ID的理论上还有一个暂时没有解决的问题，就是走势中究竟可以容纳多少自相似性结构，还有一个更有趣的问题，就是起始交易条件对自相似性结构生成的影响，如果这个问题解决了，那么，对市场科学的调控才能真正解决。

本ID的理论还可以不断扩展，也可以精细化进行。例如，对于不同交易条件的自相似性结构的选择，就是一个精细化的理论问题。

自相似性结构有什么用处，这用处大了去了。一个最简单的结论：所有的顶必须是顶分型的，反之，所以的底都是底分型的。如果没有自相似性结构，这结论当然不可能成立。但正因为有自相似性结构，所以才有这样一个对于任何股票、任何走势都适用的结论。

反之，这样一个结论，就可以马上推出这个100%正确的结论，就是：没有顶分型，没有顶；反之，没有底分型，没有底。那么，在实际操作中，如果在你操作级别的K线图上，没有顶分型，那你就可以持有睡觉，等顶分型出来再说。

另外，有了自相似性结构，那么，任何一个级别里的走势发展都是独立的，也就是说，例如，在30分钟的中枢震荡，在5分钟的上涨走势，那么两个级别之间并不会互相打架，而是构成一个类似联立方程的东西，如果说单一个方程的解很多，那么联立起来，解就大幅度减少了。也就是级别的存在，使得对走势的判断可以联立了，也就是可以综合起来系统地看了，这样，走势的可能走势的边界条件就变得异常简单。

所以，看走势，不能光看一个级别，必须立体地看，否则，就是浪费了自相似性结构给你的有利条件。

不行，快11点了，今天回来太晚，关于这个问题，以后再陆续说。

先下，再见。


等待那万众期盼的每周一跌

等待那万众期盼的每周一跌(2007-09-18 15:53:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cn8.html

首先，必须声明，本ID昨天说的是驴，和任何股票无关。至于有些无聊股票，走出例如涨停那种很无聊的走势，可和本ID一点关系都没有。本ID这里可从不推荐任何股票，最多就是梦里胡言乱语一把，本ID要推荐，也推荐驴肉火烧实在点。
现在的走势，极端简单，就是真突破还是假突破的问题，一般来说，如果是假的，就是三、四天内见分晓，先来两、三个十字星之类的玩意，然后虚晃一枪向下跳水。如果按这个把戏，周四前后就是田亮一把的日子。而且，现在，每周一跳，跳了，都爽了，就该干嘛干嘛了。
当然，用本ID的理论，就没有这么多麻烦事，而且绝对不用去宣称什么这是世纪大顶之类的无聊事情。如果你是按30分钟操作的，什么顶呀底呀，只要按照节奏来，绝对不参与30分钟级别的下跌，那么这世界在你眼里，就只有三种活动，30分钟级别的上涨、盘整、下跌，世纪大顶、火里刀上也一样可以逍遥游，其他级别的操作也是一样的。
现在的情况十分简单，对于短线来说，就是现在依然是原来76-85那个5分钟中枢的中枢震荡，现在的问题只不过是，该5分钟的中枢的第三类买点是否出现。如果不出现，那就继续中枢震荡，当然，那时候，这5分钟就扩展成30分钟的中枢震荡了，那就更好玩了。
至于超短线来说，昨天问题的答案在图里就有了，分不清楚的，请好好研究一下。目前，就是102-105的一个中枢震荡。注意，目前这个离开原来5分钟中枢的走势并没有完成，所以还谈不上回抽，那今天震荡的低点，刚好在78之上，也就看出，这中枢震荡并不是瞎掰的，这么远的距离，依然起着作用。
个股，没什么可说的，就算是假突破，只要这大的中枢震荡存在，那么个股机会依然汹涌，假期前，又有一个持股持币的无聊问题，关键还是你的操作级别和该级别中的表现。对于完全不了解本ID理论的，就看5日或5周线，特别是5周线，这是中短线的关键。
马上有一件新疆的什么无聊管道要上市的事情要谈，不能回答问题了，先下，再见。


政策对资金挑衅的反击

政策对资金挑衅的反击 (2007-09-19 15:42:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cnq.html

今天算不算田亮一把，估计要看了明后两天才知道了。因为，好象田亮参加的项目，有1米板，还有10米台，这玩意，要对比着才知道的。本来，美国减息，全世界喝了一把水井坊，但中国就是中国，不和全世界玩，咱自己玩。
年末行情的判断，在“ 2007年末，资金与政策博弈下的走势分析 ”说得很清楚，最理智的走势是怎么样的，也写得很清楚了，如果一方挑衅，肯定会被反击，今天三大报让各位学习，各位也就学习一把，水井坊给英国佬搞去全世界，到时候用英镑卖的，咱就喝王老吉，降降火。
技术上，昨天已经说得最清楚不过了，基本看法一样，首先小的1分钟震荡，今天没震出什么结果，而操作上，当然是冲高震荡时卖，卖了回来看，如果向下破位出第三卖点，咱就不管他，看他跌成王老吉还是水井坊再说，如果不出第三卖点，咱就继续陪他游戏。
不过，从短线政策的压力看，如果资金面上还继续麻辣火锅，火气旺旺的，那么，政策上大概就不是学习学习那么简单了，让你喝王老吉，那是给面子你，哪天让你吃点巴豆、喝点减肥茶，又有什么不可以的？
本ID总是想和稀泥，让双方都能平和点，但良好的愿望，绝不是本ID一个就能实现的，市场是大家的，是合力的。当然，本ID也懒得呼吁什么了，现在只有一个念头，快点放假，游山玩水去吧。
昨天，本ID“ 欣闻台风可休市，聊赋七律说《风灾》 ” 可能引起某些敏感，本ID后来就改成了“忽闻”，这就是和稀泥，本ID不想为一个字去坚持什么，没什么可坚持的。虽然原来的话修饰什么，是很明确的，不过，如果一个字能让大家少点争吵，那字又算得了什么？所以，资金与政策目前的困局，也是一样，资金去挣所谓的钱，难道就一定要只争朝夕了？退一步，难道不可以海阔天空？
只是美国一减息，某些如意算盘就难打了，本ID自己从来没什么烦恼，现在唯一的烦恼，就是看得太明白了。
昨天是918，我们补默哀三分钟吧。
今天可以回答问题到4点半，不过都请先为918默哀三分钟。
注意
下午技术分析的补充请到今晚帖子里看。

  • 缠中说禅 2007-09-19 15:51:51

    [匿名] 新浪网友 删除此人所有评论

    2007-09-19 15:49:52
    那个石头在发飙啊~

    ==
    总不能永远学雷锋吧。

  • 缠中说禅 2007-09-19 15:54:14

    [匿名] 新浪网友 删除此人所有评论

    2007-09-19 15:50:40
    000807，那驴子，还会疯狂吗？

    ==
    现在，企业不愿意，但有比企业大的愿意，正在磨着，磨出结果来才会疯狂。该股基本面不错，又有新项目将产生利润，不过如果大盘不好，也只能跟着大盘走一段。如果有机会有一个大的中线买点，是值得关注的。

  • 缠中说禅 2007-09-19 15:59:39

    缠住我 删除此人所有评论

    2007-09-19 15:53:58
    姐姐看好电力和钢铁吗?银行股算不算调整好了呢?
    希望能早点听到姐姐重开的音乐会^_^
    ==
    那网站不重开，本ID也没办法。那两板块都可以，钢铁最近涨多了，压力大一点。

    其实，本ID经常是尽可能说点东西，不过有些东西不能明说，否则有引导之嫌疑。例如，600569，前天高收时，说了原来剧本的目标达到了，当然，那这是本ID的梦话，其实本ID什么都没说，像上次000802一样。

    不过，这些股票，经过调整，都没大问题的，现在关键不是个股，而是大盘。

  • 缠中说禅 2007-09-19 16:01:21

    [匿名] 新浪网友 删除此人所有评论

    2007-09-19 15:58:33
    请问缠mm打坐中气息是连续的从气嘴出来吗,现在感觉受呼吸的影响啊,我知呼吸.
    ==
    只要稍微念想一下，真气无形，你又管什么呼吸之气？

  • 缠中说禅 2007-09-19 16:04:54

    恒灵 删除此人所有评论

    2007-09-19 15:59:46
    缠主,昨天又重新说了笔,我们以后画线段按新定义还是老定义呀?

    ==
    那主要是为了不同软件间可以减少不同，因为，K线的个数是肯定基本一样的，这样，就不会因为一些微小的差别导致不同的结果。而且，分别起来更简单，所以，可以用新标准。其他都不需要改变。

    本ID自己一直用老标准，因为本ID从来只用一套软件。但这理论公开，就有一个适应性的问题，毕竟不能要求所有人只用一套软件，所以稍微改改，又不影响最终的判断，又何妨？

  • 缠中说禅 2007-09-19 16:09:12

    [匿名] 新浪网友 删除此人所有评论

    2007-09-19 16:04:18

    缠主下午好！

    想请问缠：今日中石化逆市拉起护盘做何解释。

    ==
    为什么拉起来就是护盘？如果拉起来还走成这样，那么不拉呢？想想530时，中石头的表现。当然，还有一个原因，就是上面说的，为什么一定要继续学雷锋？

    中线看，中石头自己是没什么事的，众多基本面支持。

  • 缠中说禅 2007-09-19 16:14:02

    [匿名] 菜鸟 删除此人所有评论

    2007-09-19 16:01:15
    缠姐姐,000807,我已经看到你回复其他同学了!领会精神了!
    再帮我看看紫光吧,还可以继续拿着么?谢谢!

    ==
    这是典型的初学者毛病，为什么跌了才问还持有不？上面的卖点这么明确，又盘整背驰，又顶分型，为什么不可以先走？

    股票操作是有节奏的，节奏错了，本ID也不知道怎么办。

    本ID只知道跟着市场的节奏舞蹈，只要跟着市场的节奏，在刀锋上一样可以凌波微步。

    另外，请搞清楚自己是为什么买入的，如果是中线买入，那就应该是中线买点进入。

    这股票，中长线肯定是没问题的，短线调整幅度，当然和大盘相关。

  • 缠中说禅 2007-09-19 16:16:39

    [匿名] 落到实处 删除此人所有评论

    2007-09-19 16:07:35
    妹妹.我也搞了600078.
    您还在里面吗?如果您不在.我立马走人.
    ==
    那天不是明确说了，本ID去省里没查到有人去办采矿证，第二天一上午都有高位，如果是短线，为什么不先退出？

    这股票，本ID会继续关注的，在下一个买点，本ID当然会介入，因为本ID有点好奇心，想看看这群坏蛋搞什么鬼名堂。

  • 缠中说禅 2007-09-19 16:18:14

    [匿名] 清茶依依 删除此人所有评论

    2007-09-19 16:15:48
    “顶分和底分”之间不满足三根K线，K线间有缺口，这个顶分和底分成立不？

    ==

    不行，缺口不说明任何问题，需要的是延续的时间。

  • 缠中说禅 2007-09-19 16:20:39

    [匿名] 袖手旁观 删除此人所有评论

    2007-09-19 16:17:15
    |......................................................
    |...................................................9/.
    |.................................................../..
    |................................5................./...
    |.............................../\.....7........../....
    |............................../..\..../\......../.....
    |.........1.................../....\../..\....../......
    |......../\.......3........../......\/....\..../.......
    |......./..\....../\......../.......6......\../........
    |....../....\..../..\....../................\/.........
    |...../......\../....\..../.................8..........
    |..../........\/......\../.............................
    |.../..........2.......\/..............................
    |../....................4.......... ...................
    |./....................................................
    |.0... ................................................
    |......................................................

    请教缠mm，就这个图，56对0～5构成笔破坏，但是56与34间又有缺口，按第二种情况看待吗？如果考察12、34、56整个序列，可以视为无缺口吗？

    ==

    首先要选择原线段待破坏的顶点，这里显然是1，3还没1高，显然不构成待破坏的顶点。这样，5下来破坏了1，然后扩展成线段，那就是标准的第一种情况，和3没什么关系。

  • 缠中说禅 2007-09-19 16:24:06

    [匿名] 新浪网友 删除此人所有评论

    2007-09-19 16:08:56
    今天拉动0021是为那般..13年来的天量

    ==
    有事情，不能说，说了怕受影响，也违反某些规定。过点时间就知道了。

  • 缠中说禅 2007-09-19 16:26:00

    [匿名] 笑天 删除此人所有评论

    2007-09-19 16:00:27
        缠主，如果一个顶分型和一个底分型中间只有一根Ｋ线的情况下，是不是不用考虑Ｋ线的方向了？所以这个《顶＋无方向的Ｋ线＋底》就可以单独构成一笔了吧
    ==
    那无所谓，只要是独立的就可以。昨天说了一个更简单、更有适用性的，对不同软件，就算数据有点差别也不会影响结果，请去昨天晚上帖子里看。

  • 缠中说禅 2007-09-19 16:28:03

    [匿名] 阿进 删除此人所有评论

    2007-09-19 15:53:10
    姐姐能不能拿一课给大家讲讲权证
    这里也有很多人在玩权证
    权证的特征就是变动快,反应灵敏,缠论在上面的买卖点几乎是一闪而过.
    当然缠姐这样的大资金是进不来那些小盘子的.
    但权证的T+0以及低交易费用实在是我们这些小资金的天堂.
    我是在上面栽了个大跟头,至今有阴影.
    能不能给大家说一下啊?
    ==
    放大级别操作。而且技术、心态不好的，最好别参与，股票都没搞好，搞什么权证？

    很多人，30分钟都没操作好，就操作线段的，这样怎么行？

  • 缠中说禅 2007-09-19 16:29:47

    [匿名] 新浪网友 删除此人所有评论

    2007-09-19 16:00:02
    缠师，能不能请教一下，S股目前如何操作？象000999，600688，好象跟大盘没什么关联，我行我素。

    ==
    如果没技术，就死拿着等停牌，有的，就拿部分打短差，降成本、增筹码。

  • 缠中说禅 2007-09-19 16:34:26

    [匿名] 赚到了 删除此人所有评论

    2007-09-19 16:27:34
    缠中说禅
    删除此人所有评论

    2007-09-19 16:20:39
    [匿名] 袖手旁观 删除此人所有评论

    2007-09-19 16:17:15
    |......................................................
    |...................................................9/.
    |.................................................../..
    |................................5................./...
    |.............................../\.....7........../....
    |............................../..\..../\......../.....
    |.........1.................../....\../..\....../......
    |......../\.......3........../......\/....\..../.......
    |......./..\....../\......../.......6......\../........
    |....../....\..../..\....../................\/.........
    |...../......\../....\..../.................8..........
    |..../........\/......\../.............................
    |.../..........2.......\/..............................
    |../....................4.......... ...................
    |./....................................................
    |.0... ................................................
    |......................................................

    请教缠mm，就这个图，56对0～5构成笔破坏，但是56与34间又有缺口，按第二种情况看待吗？如果考察12、34、56整个序列，可以视为无缺口吗？

    ==

    首先要选择原线段待破坏的顶点，这里显然是1，3还没1高，显然不构成待破坏的顶点。这样，5下来破坏了1，然后扩展成线段，那就是标准的第一种情况，和3没什么关系。

    ============
    缠MM，我在前一个贴子对此有回复，并对你的定义做了如下补充，你看可以吗？

    我同意“两种情况的区分标准按第一笔是否构成笔破坏”，这应该也是缠MM的原意。问题是这句话在特征序列中不好体现，所以缠MM才用缺口描述。因此我补充修改为：
    “缺口必须不被之前的同一特征序列中的元素所覆盖，才算是真正的缺口，否则不视为缺口”
    ==
    很好体现，对1来说，他的特征段是12，对于5是56，对于 7,是78，12、56、78，就是顶分型。

  • 缠中说禅 2007-09-19 16:35:44

    抱歉
    有事
    先下
    再见

  • 缠中说禅 2007-09-19 16:40:03

    补充一句，上图里的3，没有新高，对于原线段来说，就等于笔里面，顶接着一个更高的顶，前面那个就不算了。所以，3对于原线段就不算一个顶，34，不看成是特征序列的元素。

    对不起，下，88。


空头完败：必须让预测者出丑

空头完败：必须让预测者出丑 (2007-09-20 15:40:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000co6.html

预测是什么，本ID已经很明确说过，不过就是一个概率游戏。那些宣称什么地方是什么大顶的，和街边算命的没什么不同。股票是用来操作的，不是用来预测的，这是所有市场参与者的第一信条。
昨天的顶分型，有两种演化，一种就是破5日线延伸出笔，一种就是不破5日线，反而上破顶分型。今天大盘一开盘，市场就明确给了选择。注意，没有人比市场本身聪明，因为市场是合力的结果，如果你觉得比市场聪明，那么你就是把自己当上帝，上帝就得死。
市场每天都有预测者，根据概率，总有人碰到那最后唯一的馅饼，但这并不能证明市场是可以预测的，反而证明，预测市场只是一个无聊游戏。对了，不过证明那馅饼刚好砸到你了。
本ID昨天说了，短期大盘，就看那1分钟中枢有没有第三类卖点，而我们的眼睛告诉我们，我们没看到，这就足够了。没有第三类卖点，那就让市场继续发展去告诉你下一步的操作，这就是本ID理论的核心问题。
从资金、心理，本ID也可以给各位分析一下。现在，长假前只有最后一周了，中间还有一个中秋，市场做多资金最害怕的政策强力打压，可能出现的几率有多少？过了十一，那最重要的会议期间，还有谁有心思去搞什么政策强力打压？这样一个空挡，就给了做多资金一个好时机，这个时机里，如果能顺利完成诱多，那就有回跌的空间，否则，哪里来的空间？请问，如果没有1000点的回跌空间，对于大资金来说，有做空的吸引力吗？
说句狠话，现在很多做多资金，都是对政策面调控力度失望而再次做多的。现在，越来越多人接受本ID所说的刀锋上的游戏的观念。确实，现在很危险，但最危险的时候反而可能最安全。没有技术、没有胆略的，应该离开或减低仓位；有技术、有胆略的，真是最可疯狂的时机。真有什么硬东西来，就看谁刀下够狠，只要有手起刀落的勇气，谁又怕谁？
再次强调，现在的游戏很危险，一般人，没有那心理与技术，就半仓等待，或者就看本ID反复说的5日或5周线，有效跌破就一刀下去。否则，就继续玩。有人可能问本ID是什么头？本ID什么头都不干，多头抬不动，本ID比空头还砸得狠；空头砸不动，本ID比多头还回补得凶。本ID在刀锋上的操作原则一早就向所有公布，就是不再战略性买入，但战略性持有，并在来回震荡中减低成本、增加筹码。
有人说，今晚就有大利空怎么办？这种问题没意义，你应该问自己，你的刀快吗？
有人又问，你不是政策和资金博弈？是，但本ID不站在任何一方，本ID只会利用这种博弈制造的机会去增加自己的资产，这才是最明智的策略。
所以，各位就应该明白，本ID“ 2007年末，资金与政策博弈下的走势分析 ”里并不是对大盘进行预测，而是进行了一个完全分类。虽然，本ID愿意看到市场走成平衡的格局，这样对以后市场的发展有利，但这绝对不会影响本ID的操作。因为一旦资金对政策大面积胜利，大盘完全有可能在年末大面积突破6100点，但这样走势的后果，你必须清楚，因为在中国，政策一定是最后的胜利者，资金的疯狂，最终的结局只能是最大的扼杀。
但结局与利润无关，利润总是在过程中产生。结局很悲惨，但如果在悲惨到来的时候，你能全身而退，悲惨又和你有什么关系？说得更狠一点，任何的悲惨，只是去制造下一次的大机会。
没有失败者的悲惨，哪里有胜利者的辉煌。这就是市场的道理，接受不了就请离开。留下来的，就必须接受。
今天的划分太简单，就省下来不帖了，再次说一下，那200图的上传空间也太小了。现在那1分钟已经延伸出5分钟中枢来了，现在就看这1分钟的离开后回抽是否形成5分钟的第三类买点，不是，就再次震荡，那又有什么不可以的？
本ID欢迎市场的任何走势，包括今天晚上就有巨大利空。在市场，就要等待接受一切，关键是你面对一切时，有没有应对一切的技术与策略。
今天可以回答问题到4点半。

  • 缠中说禅 2007-09-20 15:49:05

    缠住我 删除此人所有评论

    2007-09-20 15:42:48
    姐姐,他的书是不是抄你的
    ——宋鸿兵《货币战争》（中信出版社出版）

    --
    对不起，没看过这书。现在基本已不看别人写的书，不想浪费时间。

  • 缠中说禅 2007-09-20 15:51:54

    [匿名] 新浪网友 删除此人所有评论

    2007-09-20 15:48:13
    缠姐为什么没有对煤炭股建仓？

    --

    本ID也没对房地产进行建仓，本ID不喜欢房地产商人的嘴脸，同样不喜欢煤炭里的血泪。难道不搞这些玩意，本ID就没法活不成？

  • 缠中说禅 2007-09-20 15:55:55

    缠中说禅技术基地 删除此人所有评论

    2007-09-20 15:45:38
    哪天新浪不行了，缠主来论坛直播吧，论坛收集了你全部文章。

    --

    谢谢，祝你们顺利。但瓜田李下，本ID还是要避点嫌疑。如果新浪没有了，那可能就是缘分到此的信号了 。本ID希望新浪能地久天长，但谁又能保证呢？

  • 缠中说禅 2007-09-20 15:58:38

    全线飘红 删除此人所有评论

    2007-09-20 15:48:07
    请问缠主，如果大盘不好，卧薪尝胆3个月左右刚开始表现的题材股们的剧本会否受大的影响？

    我摘果子的季节到了，心理怕怕。谢谢缠主。

    --

    如果你只看短线，那当然压力大。如果从中长线看，谁又敢说这个位置就高了？

  • 缠中说禅 2007-09-20 16:05:52

    [匿名] 新浪网友 删除此人所有评论

    2007-09-20 15:56:08
    姐姐,同样是中字头,为何厚此薄彼啊,737好像是后妈的孩子?

    ==
    有人在13-14元大量抢入，所以必须被洗。基本面没有任何问题。一直关注该股的，一定记得在13.99、13.49元分别有大买盘，后来都给干掉。可以告诉你，那些买盘不是庄家的。

  • 缠中说禅 2007-09-20 16:16:16

    [匿名] 新浪网友 删除此人所有评论

    2007-09-20 15:51:59
    缠姐好！
    77-79课更进一步地讲明了一些复杂线段的划分。但根据这几课内容，37-38段的划分似乎又不符合规则了，缠姐能否对37-38段再深入讲解一下？
    另外，81课关于线段的内容出来后，32-33的划分又产生矛盾。32-33和81课的两个图到底有何不同呢？
    ==
    你自己根据定义来，有些划分不同，可能就是因为有些数据不同造成的，所以，最新给了一个新的笔的定义来使得不同软件间数据差异影响的减少。

  • 缠中说禅 2007-09-20 16:20:37

    [匿名] 新浪网友 删除此人所有评论

    2007-09-20 15:54:08
    老大你前两天反复说田亮的那一跳 请给了明示 为什么今天不说了 希望能回答？？？？？？？？？？

    ==

    田亮不参加一米板？谁让你去预测什么？昨天最重要一句没看到“如果不出第三卖点，咱就继续陪他游戏。”今天出第三类卖点没有？

    请脑子里把预测两个字放掉，看图作业。

  • 缠中说禅 2007-09-20 16:23:48

    [匿名] 3408A 删除此人所有评论

    2007-09-20 15:58:18
    妹妹想听听您对北京现在房价后市的高见,房市如股市.谢谢
    ==
    没有下跌空间。北京比起其他地方，房价以及一点不离谱了。你去深圳、江浙地区看看。看完，你就知道北京房价怎么样了。

  • 缠中说禅 2007-09-20 16:25:43

    [匿名] 新浪网友 删除此人所有评论

    2007-09-20 16:22:34
    请教缠主
    多头这么凶猛，除了基金等正规军，没有敢这么造次的吧？？可是政策连正规军都指挥不了！！是不是太没水平了吗？？

    ==
    谁告诉你现在做多的，一定就是所谓的正规军？而且，正规军也还有分歧的。例如，对于中金之流来说，他们肯定不希望大盘跌，否则他们那些红筹不用卖了？

  • 缠中说禅 2007-09-20 16:29:22

    [匿名] 爱黄金 删除此人所有评论

    2007-09-20 16:21:18
    刘军洛说股市2008年要跌破2000点，黄金要涨到3000美圆一盎司，房价更要涨上天，人民币要惨烈下跌。
    缠主您觉得我们小老百姓该怎么办啊？

    ==

    世上跳大神的，多了去了。鬼子来了，中国不依然中国？

  • 缠中说禅 2007-09-20 16:30:38

    [匿名] 藤 删除此人所有评论

    2007-09-20 16:22:16
    缠主，有两个问题要请教你，等你等N久了，昨天你来了，俺却没等住..
    1.怎么能够在当下地准确判断一线段的结束点，而不需等到下一线段反抽很远了才能确定
    2.为何有的股票1F或5F底背了，而30F和日线上却没有买点，但那个1F或5F的底背点却在30F和日线上也成了个最低点呢 老大，咱咋不回答俺的问题呢，等了N天问了N遍了

    ==

    用类背驰就可以判断，但最好不要用线段操作，太短了。

  • 缠中说禅 2007-09-20 16:32:47

    [匿名] 股虱 删除此人所有评论

    2007-09-20 16:10:45
    缠MM一再提示风险，是否可以用认姑权证对冲？
    如南航认姑权证，但其无限量创设是否已没有对冲下跌的功能？

    ==

    说实在，那不是好的对冲工具，但现在国内还真没真正的对冲工具。对于散户来说，最好就是减低仓位，这样有什么，都不怕了。

  • 缠中说禅 2007-09-20 16:35:57

    [匿名] 我心飞翔 删除此人所有评论

    2007-09-20 16:13:39
    姐姐，我知道你很有耐心，可是我有问题要问你，
    这里有这么多人看了你的文章就猜什么大利空消息啊，喝了小二就猜什么小二有关的PP会涨啊，大风刮来利空啊什么，你看了会不会笑的肚子痛啊？

    你认为大家有没有必要产生联想啊？
    得快点，不然你走了看不到问题了。

    ==
    开心就好，但真用来操作，那就不好了。不过，有时候为了避嫌疑，本ID会说些隐晦的话，但都比较好懂，本ID已经不是说了，这里的人个个冰雪聪明的。

  • 缠中说禅 2007-09-20 16:36:22

    对不起，有事，先下了，再见。

  • 缠中说禅 2007-09-20 16:40:08

    [匿名] 大盘 删除此人所有评论

    2007-09-20 16:32:18
    请问博主，

    对于次级别回跌形成3买，如果次级别回跌过程中的次次级别有跌破本级中枢，但是次级别回跌结束的端点没有跌破中枢，这能算3买吗？

    ==
    临走回答一下，严格说不算，但属于一种可操作类型，可以看成是次次级别的一个买点后的第二买点之类的东西。

    再见。


迷踪步舞乱多空头

迷踪步舞乱多空头(2007-09-21 16:07:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000com.html

看了一下，似乎喜欢红色的多一点，那么本ID就稍微改进一下，不加粗，且放大字号，这样，觉得刺眼的博友可能会舒服点。另外，将重点加粗，这样也清楚点。
在一般人眼里，主力杀人，似乎就如同无聊股评所说的所谓多空之争。但可以明确告诉各位，真正牛的主力，是多空齐杀，让所有人左右挨巴掌。不明白这个道理，股票是白干了。
别人的迷踪步正好成就本ID理论的凌波微步，今天的图形，如教科书般经典，看不明白，真要补课了。
但是，必须明确，目前的形势十分严峻，对于技术不好又迷恋短线的，现在的走势就是典型的绞肉行情。
请记住本ID一句话：在中国，最后的胜利者一定是政策。因为有技术，所以我们可以在刀锋上凌波微步，但是刀锋依然是刀锋。现在的政策信号已经足够频繁，如果如此大力的密集新股发行都不能平息资金的冲动，那么，更严厉的政策一定会出来。
现在，有人说，公募基金牛，有最大的做多冲动，没人管得了。真是典型的幼稚想法，一个基金黑幕就可以打跨他们，难道他们的头不受党纪国法管吗？难道不可以派调查组下去调查调查吗？现在为业绩以及自己的老鼠仓疯狂的所谓公募们，你们连孙悟空都不是，还想逃出掌心？可笑！
所以，刀锋就是刀锋，虽然这个游戏，我们无所畏惧，但一定要有一根弦紧绷着，对政策的动向，1000%地密切关注。而对于一般的投资者，必须要适当控制好仓位，没那技术的，就把均线看好。
下周，关键是能否破本周的顶，如果不行，大盘就会走出小的头肩顶，后面的震荡就会很大。而且，中秋前后，人心浮动，震荡少不了，现在的问题，不是多空的问题，而是不要左右挨巴掌的问题。记住：不多空通杀的，没资格当主力。
对于个股，本ID说的那10几只股票，对于散户来说，如果你作为股票池进行不断的换股操作，你想想你的收益有多少？难道不记得本ID说过在里面资金不断流动的概念？你看看那十几只股票，此起彼伏，有哪天闲着的，用本ID的理论，难道在10几只里找卖点买点都很难？不要这几天000099涨了，才问能不能介入，这是节奏吗？
还有，对股票不要有感情，本ID反复说，散户最大效率的就是不断换股，卖点卖了，一定要等买点，等的时候就去找别的有买点的，如果有时间，你把本ID那10几股票比较一下，感受一下那此起彼伏的节奏，大概你的操作水平就会有更大的提高。
这里的公众场所，本ID的言论必须符合法律的要求。但本ID已经尽量告诉各位节奏了，请问，前几天，本ID在最高位时，不是告诉你小安子的剧本如何如何了吗？其他股票，有了顶分型，而且还跌破5日线，那么不等到底分型出现，你管他干什么？还有人不断问，636怎么样？一个连半年线都没站住的股票，是散户买的吗？大资金可以在里面打架，散户有必要陪着浪费时间吗？等打完了，图形走好了，自然就动了，这样，关注着，但先去操作别的股票，不更节约时间、提高效率吗？
有时候，本ID都为各位着急，为什么这个节奏这么难把握呢？应该很简单的啊。
算了，周末说股票，没劲。
先下，再见。
关于新浪广告共享计划的建议

  • CCTV： 2007-09-21 16:50:47

    听说善群的群主是加拿大人

    但是一直不敢加陌生人 我猜他是怕别人看到自己真实的IP地址

    后来 这个加拿大人说自己正准备去加拿大

    但是没有去成！

    报告完毕！


捍卫马克思7：那被淫乱的女佣

捍卫马克思7：那被淫乱的女佣 (2007-09-23 11:25:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cp9.html

前面，对马克思的捍卫都是从纯理论的角度，现在，作为一个歇息、调节点，就说说马克思的私生活。对于那些无耻之徒，要诋毁、攻击一个理论，无非几种把戏，一种就是曲解、一种制造李鬼、一种就攻击理论创立者的私生活。

关于马克思的私生活，被编造得最多的，无非就是马克思和某女佣的淫乱史。且不说这历史的真实性，就说是真实的，这又有什么？至少，对于现代的人来说，他们的淫乱度已经不会对此有任何反应。最大的反应应该是，真是圣人呀，才和一个女佣有一个或然性淫乱，不就搞了个私生子，现在试管里每秒就可以搞N个了。

当然，站在女权的角度，对马克思这种不轻易被面首的行为一定要表示愤慨，一生才被一个女佣面首一次，而且还不一定是真的，太过分了！一个不被面首的男人，怎么可能是好男人？！

好，现在，就让我们看看那被反对马克思的人视为最终击败马克思又挽救了西方的经济学泰斗凯恩斯的百分百准确的性光荣革命：

在伊顿，中学程度的凯恩斯的性经验已经是博士级别了，同性恋，被称为英国病，自然有其从小培养的历史传统。在伊顿，同性恋大行其道，排除N的N次方的短期关系后，凯恩斯的N段长期关系中，最著名的是和主教之子的一段，后者，在成年后，成为凯恩斯学术荣誉上的主要竞争对手。

从伊顿到剑桥，凯恩斯性博士开始了博士后性实习。第一学期，他就被吸收进到剑桥历史悠久的秘密社团：信使会。这个是剑桥里最精英的学生才能参加的秘密社团，除了一些冠冕堂皇的理由，这社团最大的功能就是拉皮条，准确说，是拉同性恋的皮条。最精英的学生通过这个组织被介绍给剑桥最伟大的学者们，剑桥最精英的教育，最历史悠久地发生在同性淫乱的床榻间。

信使会的成员间的淫乱活动当然少不了，该组织成立于1820年，并不局限于剑桥，1904年，其伦敦分舵布鲁斯贝利俱乐部成立，这是信使会里的高端组织，准确说，凯恩斯参加的就是该俱乐部。该俱乐部最终发展成一种集体性淫乱组织，他们崇尚的是“性循环”，就是说“让朋友成为爱人，爱人再回归朋友”。每晚，永远不知道谁占用了谁，谁又被谁占用，NP还是N的立方P、人交还是兽交，一切的性把戏都在俱乐部里被实践着。

这个俱乐部之所以如此出名，是因为很多英国最出色的学者、艺术家等等都出没其中，当时，作为英国最前卫、最IN的场所而被熟知。凯恩斯博士后最著名的一段恋情，就是和艺术家邓肯.格兰。

好了，足够了，凯恩斯博士后最终成为凯恩斯教授、大师的性活动已经没必要叙述了，这些活动，比马克思那无聊的活动确实伟大太多了。就像所有反对马克思的人认为的，凯恩斯确实比马克思伟大。

为了让性侏儒马克思的故事更有刺激性点，请所有编造者多多参照凯恩斯的真实故事，好好发挥一下。例如：同性恋也被称为德国病，马克思，一个德国人，又在英国长期居住，怎么可能不同性恋一把。他和恩格斯怎么可能没路子？马克思和恩格斯肯定是淫乱的一对；还有，马克思生活拮据，肯定没钱找鸡找鸭，为了钱，这面首肯定去当鸭子当鹅去了，而且被无数男女一起践踏；马克思不相信上帝，他一定和猫呀狗呀老鼠大象猪驴马，一切动物都有一腿。马克思要发动群众，那他一定喜欢群交、野合。

好了，让一切反对马克思的人去编造去吧，本ID对你们原来编造的故事十分失望，上面，给你们起了一个头，请继续下去。否则，马克思连凯恩斯的万分之一的淫乱都赶不上，那也太令人失望了。

反马克思者，请吧！


“港股直通车”难以背负的使命

“港股直通车”难以背负的使命(2007-09-24 08:52:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cpv.html

最近，“港股直通车”试点吸引广大投资者眼球。随着中国资本市场大发展，中国投资者参与世界上任何资本市场的途径都将越来越便利，个人直接参与港股投资只是一个小序曲。现实问题在于，这本来极为正常的“港股直通车”，却有意无意中背负了一个本不该背负的调控使命，通过“港股直通车”使A股软着路竟成了一剂调控妙药。据说，这剂妙药还能治好流动性过剩，是解决流动性过剩以及股市泡沫的一箭双雕之举。

所有把“港股直通车”炼成包治百病妙药的妙论，都离不开如下假设：在A股与港股同时上市的股票存在巨大价格落差是不合理的。而事实上，这只是一个并不高明的误读。该误读，不过建立在这样一个错误认识上，例如以中国人寿为例，无论在A股还是港股交易，都是同一公司，因此，其每股价格应该一致。但南橘北枳，在市场中能评估的，只能是交易的价值，这是由市场中的众多因素合力而成。A股的中国人寿到了港股，就有不同的价格，这反而是最正常不过的事情。

不妨用一个最简单的模型来评估不同市场中同一品种的交易价值：用在市场中交易的流通总市值代表同一公司，相应地，可以以不同市场中同一品种的总流通市值必须相等来建立相应的价值分析模型。

例如，对于同在A股与港股中交易的中国人寿，就有A股价格XA股流通量=港股价格X港股流通量。目前，中国人寿的A股流通量只有港股流通量的五分之一，因此，即使A股价格是港股价格的5倍，也并没有任何不合理的地方。而事实上，两者之间的差价连1倍都不到。

从另一个方面看，港币的币值由于和美圆挂钩，在人民币升值的大背景下，港币资产自然没有人民币资产保值，而港币的利率比人民币高多了，其能接受的合理市盈率自然要比A股低得多，因此同一品种在A股比在港股里得到高得多的交易价值是极端合理的。

由此可见，那种认为同一股票就该在全世界的任何地方都以同一价格买卖的想法无比幼稚可笑。可以断言，即使是同一群交易者，在不同的市场中交易同一品种，其交易价格也不可能相同。例如，面对流通量大五倍以上的港股中的中国人寿，其价格，即使是同一群人在交易，显然要远低于在A股中的价格。因此，那种以为有了“港股直通车”就可以拉平两地股票价格的幼稚想法极端可笑。除非把A股和港股间的所有基础市场变量都完全调节成基本相同，否则，这背负调控使命的“港股直通车”注定不能直通向其使命所指定的方向。

其实，A股的结症异常明显，根本无须任何形式的直通车就能解决。在上面的模型分析里，只要把港股变成调控达标的A股，那么在这调控达标的A股中，希望其股票价格在一个更合理、更低市盈率的环境下交易，最简单的方法就是把流通量加大。例如，现在只有15亿A股流通量的中国人寿，如果变成75亿，其交易价格显然就不可能如现在一样。

问题的关键还在于，目前被大规模拉抬的所谓漂亮50或大盘蓝筹，站在证券法的角度，都有违法的嫌疑。证券法规定“公司股本总额超过人民币四亿元的，公开发行股份的比例为百分之十以上”，这样，中国人寿的A股流通量应该在28亿以上，而不是目前包括还未上市战略配售在内的15亿。这在所有大盘蓝筹中，都是一个普遍的现象，这恰好是目前一线蓝筹能被轻易泡沫化的一个不可忽视的因素。

没有合理的流通量，就没有合理的价格。目前，蓝筹供应不足问题的解决就应先从严格执行证券法开始，让公开发行股份比例达到百分之十以上标准。有人可能要说，公开发行股份还包括H股。如果是这样，那么该条款就有修正的必要，应明确修正为在A股的公开发行股份比例都必须在百分之十以上。否则，新的超低流通量蓝筹的上市只会让市场又多了能提供杠杆投机的品种，在股指期货迫在眉睫的今天，这点犹为重要。

站在资本市场历史发展的角度，目前国内的资金不是太多，而是太少了。这些宝贵的资金，更应该留在A股中，不能雨季怨水多、旱季怨水小，那么还要水库干什么？中国的资本市场如果蓄水功能不强，不能怪水，而是要怪水库修得还不够合格，因此就应该想方设法尽快把水库修得能够满足经济发展的需要，这才是实事和正事。否则，一味把水引到外面去解一时之急，这种病急乱投医所求回来的药，能成妙药的可能确实太渺茫了。


震荡前行、多空齐杀

震荡前行、多空齐杀(2007-09-24 15:26:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cq0.html

最近的行情，估计对绝大多数的人都极为困难，不过，不难发现，本ID那些股票已经越来越像喝了水井坊一样。中字头、题材股，两个翅膀，所以能翱翔到现在。在目前这样一个震荡前行、多空齐杀的行情中，有这样的节奏，就是刀锋上的凌波微步了。
那些大海龟，从明天开始，陆续回来了，当然，承销的、摇旗的，都要护着点。以前看不出本ID3600点接石头的妙用，现在也应该明白了。至于联通之类的，等于一个抢劫，你承销中移动的，有本事就别抬联通，有本事就别送钱给本ID，本ID就是收路费的。
当然，这些都是对大资金说的，小资金，一般都可以不管这些大家伙，在题材股上折腾，不是更好玩？600078，请好好研究15、5、1之类的图，看看那区间套是多么教科书。还是那句话，跌的时候，要想买点，涨的时候，要想卖点，这才是搞股票的，否则是被股票搞的。
大盘现在，没什么可说的，106开始的5分钟中枢的1分钟离开已经出现，如果能回抽形成第三类买点，那就继续折腾下去，大不了，就搞出一个30分钟中枢，那就更好玩了。
今天有点事，不能多说了。月亮圆了，注意短线震荡的加大。
先下，再见。
请注意，下面第一个绿箭头处不是笔，为什么？因为顶分型都在底分型下面了，怎么可能？而第二箭头处就是标准是按最新标准的笔了。


教你炒股票82：分型结构的心理因素

教你炒股票82：分型结构的心理因素(2007-09-24 21:31:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cq4.html

走势反映的是人的贪嗔痴疑慢，如果你能通过走势当下的呈现，而观照其中参与的心理呈现，就等于看穿了市场参与者的内心。心理，不是虚无飘渺的，最终必然要留下痕迹，也就是市场走势本身。而一些具有自相似性的结构，就正好是窥测市场心理的科学仪器。

注意，分型不是分形，分形理论，是数学的一个分支，有人用这分支的一些研究成果硬套到市场走势上，得出来的结论，没有太大意义。本ID理论的逻辑，是直接来源于市场走势本身，而不是一个先验的，市场之外的数学理论。至于这现实的市场逻辑显现出数学理论的结构，那是另一回事情。

世界，本来就是数学的。但本ID的理论，不是任何原有数学理论的应用，而是市场本身现实逻辑的直接显现，这是一个极为关键的区别。

显然，一个顶分型之所以成立，是卖的分力最终战胜了买的分力，而其中，买的分力有三次的努力，而卖的分力，有三次的阻击。用最标准的已经过包含处理的三K线模型：第一根K线的高点，被卖分力阻击后，出现回落，这个回落，出现在第一根K线的上影部分或者第二根K线的下影部分，而在第二根K线，出现一个更高的高点，但这个高点，显然与第一根K线的高点中出现的买的分力，一定在小级别上出现力度背驰，从而至少制造了第二根K线的上影部分。最后，第三根K线，会再次继续一次买的分力的攻击，但这个攻击，完全被卖的分力击败，从而不能成为一个新高点，在小级别上，大致出现一种第二类卖点的走势。

由上可见，一个分型结构的出现，如同中枢，都是经过一个三次的反复心理较量过程，只是中枢用的是三个次级别。所谓一而再、再而三，三而竭，所以一个顶分型就这样出现了，而底分型的情况，反过来就是。

现在，我们可以深入分析这三根K线的不同情况。首先，一个完全没有包含关系的分型结构，意味着市场双方都是直截了当，没有太多犹豫。包含关系（只要不是直接把阳线以长阴线吃掉）意味着一种犹豫，一种不确定的观望等，一般在小级别上，都会有中枢延伸、扩展之类的东西。

其次，还是用没有包含关系的顶分型为例子。如果第一K线是一长阳线，而第二、三都是小阴、小阳，那么这个分型结构的意义就不大了，在小级别上，一定显现出小级别中枢上移后小级别新中枢的形成，一般来说，这种顶分型，成为真正顶的可能性很小，绝大多数都是中继的。例如，上海日线9月17、18、19这三根K线组成的顶分型结构。

但，如果第二根K线是长上影甚至就是直接的长阴，而第三根K线不能以阳线收在第二根K线区间的一半之上，那么该顶分型的力度就比较大，最终要延续成笔的可能性就极大了。例如上海日线6月18、19、20、21，里面有一个包含关系，但这包含关系是直接把阳线以长阴线吃掉，是最坏的一种包含关系。

一般来说，非包含关系处理后的顶分型中，第三根K线如果跌破第一根K线的底而且不能高收到第一根K线区间的一半之上，属于最弱的一种，也就是说这顶分型有着较强的杀伤力。例如上海日线5月28、29、30。

分型形成后，无非两种结构：一、成为中继型的，最终不延续成笔；二、延续成笔。对于后一种，那是最理想的，例如在日线上操作完，就等着相反的分型出来再操作了，中间可以去宠幸别的面首，这是效率最高的。而对于第一种情况，前面说过，可以看是否有效突破5周期的均线，例如对日线上的顶分型，是否有效跌破5日均线，就是一个判断顶分型类似走势很好的操作依据。

不过，还有更精确简单的，就是这分型所对应的小级别中枢里，是否出现第三类买卖点，而且其后是否出现中枢移动。例如，对于一个顶分型，该顶分型成立后，对于该分型区间在小级别里一定形成某级别的中枢，选择其中最大一个，例如日顶分型后，可以找到相应的5、1分钟中枢，一般最大的就是5分钟，30分钟没可能，因为时间不够。如果该5分钟中枢或1分钟中枢出现第三类卖点，并该卖点不形成中枢扩张的情形，那么几乎100%可以肯定，一定在日线上要出现笔了。

可以100%肯定的，要不出现笔并最终有效破坏该顶分型，那一定要出现某级别的第三类买点，否则就算有短时间的新高，也一定是假突破。所以结合小级别的中枢判断，顶分型是否延伸为笔，是可以当下一目了然的。

如果你能有效地分辨中继分型，那么你的操作就会有大的进步。

一般来说，可以把分型与小级别走势类型结合操作，例如日线与5分钟的。如果一个小级别的中枢震荡中连日K线都没出现顶分型结构，那么，这个中枢震荡就没必要走了，后者就算打短差也要控制好数量，因为，没有分型，就意味着走势没结束，随时新高，你急什么？而一旦顶分型成立，必然对应着小级别走势的第一、二类卖点，其后，关键看新形成中枢的第三类买卖点的问题：一般情况下，如果是中继的，都是第三类卖点后形成中枢扩展，也就是有一个绝妙的盘整底背驰让你重新介入。这样，利用分型搞了一个美妙的短差，又不浪费其后的走势，这就是一个比较及格的操作了。这操作，其实我们都经历过，就是上海周线9月7日前后那个顶分型的操作，一个完美的中继顶分型，在假跌破5周均线以及相应小级别的背驰的共同作用下完成。

注意，利用分型，例如顶分型，卖了以后一定要注意是否要回补，如果一旦确认是中继的，应该回补，否则就等着笔完成再说。

但一定要注意，中继顶分型后，如果其后的走势在相应小级别出现背驰或盘整背驰，那么下一顶分型，是中继的可能性将大幅度减少。中继分型，有点类似刹车，一次不一定完全刹住，但第一刹车后如果车速已明显减慢，证明刹车系统是有效的，那么第二次刹住的机会就极大了，除非你踩错，一脚到油门上去了。


可以不相信月饼，但一定要相信月亮

可以不相信月饼，但一定要相信月亮(2007-09-26 15:56:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cqu.html

月亮的力量有多大，各位这两天也见识了。可以不相信月饼，但一定要相信月亮。为什么？连地球上的潮汐都要抄袭月亮，那破股票难道比潮汐还要潮汐？昨天已经明确告诉“如果不是有人为了新股护盘，今天可不止跌这么点”，昨天没跌够，今天继续，就这么简单。
今天早上的上攻，一没有突破昨天的第三类卖点，二反而是形成标准的顶分型第三根K线的上冲，不管你相信不相信本ID的理论，反正后面的走势，如教科书般。现在的走势十分简单，一个1分钟的走势正离开前面那5分钟中枢，这1分钟走势什么时候能完成，就看后面的走势了，而完成以后的回拉才是最重要的，是否能形成第三类卖点，这才是最近走势的关键，如果形成，那这两天，最多只能算田亮的1米板，后面是表演3米还是10米的，这对于观众，其实反而已经不重要了。
个股方面，今天水井坊终于像水井坊应该那样水井坊了一把，看看这股票，就知道什么叫折腾。几乎一年，就在这里搞，为什么？就是因为里面有着N伙人，还都看好，所以就互相折腾，这次是真是假？天知道。为什么？因为后面谁只要一先动手，N方又一起开始折腾。其实，这个游戏很好玩，只是浪费了一只质地如此好的股票。
不过，好股票最终都要发光的。就像000999，从本ID在这里开始讲到现在，快10个月了，开始6元抢东西，然后在12元上下和汉奸基金的斗法，后来又涌入一群无聊人在15元上，东搞西搞，中间传闻漫天飞，结果怎么样？请看看新进来的大股东掏了多少钱，一个掏了这么多钱的人，要干什么大事，难道还有什么疑问？本ID反复说要海枯石烂，但真正干起来，估计很多人就会被市场的波动所迷惑了。
每一只股票，都是一个故事，说不完。做完一只股票，你就成了有故事的人了。
再次提醒，昨天说那两只股票，如果大盘有大问题，也会跟着调整的，但由于基本面上潜在大变化，所以市场如果大波动，将提供一个好的介入时机。本ID说的股票，从来都是中长线角度的，有足够的时间让你介入，关键是看好买卖点。
今天可以回答问题到4点半。

  • 缠中说禅 2007-09-26 16:02:33

    [匿名] 月儿 删除此人所有评论

    2007-09-26 15:59:37
    *月儿(199306010) 15:11:31
    缠泽天下！我今天买了600319！听缠姑娘的话！

    ==
    不是听本ID的话，而是要看图，有卖点先卖，有买点再回补，这样才能把成本降下来。

    注意，现在介入股票，和1000点时候不同，如果能动态就要动态，否则大盘一旦有大波动，谁都不能保证，一定有人给你举杠铃。

  • 缠中说禅 2007-09-26 16:04:35

    [匿名] 小小 删除此人所有评论

    2007-09-26 16:01:36
    妹妹的432过百啦.
    妹妹踹轿子的时候一定不能过猛啊.

    ==
    很好，现在还能拿着。从20元能拿到现在的，估计也凤毛麟角了。

    这股票，中长线潜力还在，当然，短线如果大盘特别恶劣，会有影响。

  • 缠中说禅 2007-09-26 16:07:35

    绿幽灵 删除此人所有评论

    2007-09-26 16:04:22
    缠好～
    中枢虽然看得懂了,但是运用起来一点也不着边际,唉!!
    还有一个,明明看起来是背驰了,买进却又再跌,为啥呢?
    ==
    请首先要确定你的明明是正确的，事实上，很多所谓明明的背驰，根本就不是。很多人，连中枢、走势类型、级别都没搞清楚，就分析背驰，这有可能准确吗？

  • 缠中说禅 2007-09-26 16:10:39

    [匿名] 新浪网友 删除此人所有评论

    2007-09-26 16:07:25
    缠子：在看高级别K线图时，是应该把低级别图上的分段转过去还是重新分笔找线段？有时候这两种做法的分段是不一致的

    ==
    为什么要一致？低级图上用中枢、走势类型。高级图上用分型，线段，等于有两套有用的工具去分析同一走势，这是天大的好事。

  • 缠中说禅 2007-09-26 16:12:09

    [匿名] 新浪网友 删除此人所有评论

    2007-09-26 16:08:04
    LZ老师,000822是不是有外资注入?

    ==

    本ID不是上市公司，不能发布任何消息，请原谅。

  • 缠中说禅 2007-09-26 16:14:21

    [匿名] 空言 删除此人所有评论

    2007-09-26 16:10:47
    相信月亮,是不是每到农历十五前就清仓啊

    ==
    哪里有这么机械的，但如果月亮还带上一个背驰、分型之类的东西，那当然就有效了。

    月亮只是借了太阳的光辉，本ID理论所框架的东西，才是太阳。

  • 缠中说禅 2007-09-26 16:17:07

    [匿名] 新浪网友 删除此人所有评论

    2007-09-26 16:14:11
    是不是买高价股更安全，尤其是上百元的？

    ==
    只能说，高价的，散户都走了，杠铃举起来轻松点。但如果特别大的调整，谁都不会硬抗，除非脑子有水。

  • 缠中说禅 2007-09-26 16:18:17

    [匿名] 50年以前 删除此人所有评论

    2007-09-26 16:15:47
    老师好，对今天线段划分有疑问，1346上去那一段并没有破坏130向下段的最后一笔，所以我觉得不应该单独画成一段，也就是131段应该是图上的133的位置，请老师明示

    ==
    这是第二种类型。

  • 缠中说禅 2007-09-26 16:20:07

    [匿名] 新浪网友 删除此人所有评论

    2007-09-26 16:16:14
    不知636年线会否有支撑。持有三个月了。

    ==
    这种思维要不得，不要考虑什么支撑位置。看图形本身。而且，本ID不是一早说过，连半年线都没上，散户没必要参与。但这股票，中长线肯定是好股票，不过，最近和水井坊前期一样，进入一个怪圈。

  • 缠中说禅 2007-09-26 16:22:40

    [匿名] 新浪网友 删除此人所有评论

    2007-09-26 16:19:31
    请问缠主,对建行的定价怎么看?谢谢

    ==
    本ID只看走势，不看定价。

  • 缠中说禅 2007-09-26 16:25:55

    [匿名] 夜雨 删除此人所有评论

    2007-09-26 16:07:59
    三九的走势就是教科书现场版，从去年到今年的走势是一部还未完成的作品，跟000858从20006年初到现在的走势都是主流资金的作品，他们有参照作用。

    这样的公告，早在主力的意料之中，昨天有几人会在前几天卖了之后买回来呢？一般人，都会想今天确认了再买的，可再也不给机会了。所以我们能做的就是持有，逢低加仓。

    说实话，三九我是从年前10元买入的，但仓位很少。到530低点加仓，四个月盘整中，有钱赚了，我就加一些，这一次18元加仓，21.5元再加仓。现在已经是最初投入的10倍了。自己认为，陪同他一路走来。是一次成功的操作了，对意志，对持股，对技术，都得到很大的提高。

    谢谢姐姐，送给我最好的中秋节礼物，能对我在999的操作，发一朵大红花吗？

    ===
    当然可以，大红花。成功操作一只股票，就是对自己心态最好的锻炼。

    其实，每一只股票的故事都大同小异，就如同每一个故事，归根结底，都只是故事般平常。

  • 缠中说禅 2007-09-26 16:29:45

    年年一变三 删除此人所有评论

    2007-09-26 16:25:28
    请问缠主，这几天钢铁板块已经调整得比较厉害了，若再碰到大盘跳水，它能独善其身吗？
    盼复！谢谢！！

    ==

    涉及预测的问题，本ID都没兴趣。应该培养这样的习惯，就是你的眼光，只投向有买点的股票。

    股票这面首想被宠幸，这很简单，用买点来搔首弄姿就可以。

  • 缠中说禅 2007-09-26 16:31:30

    对不起，马上有一个关于PE的会，必须下了。

    再见。


教你炒股票83：笔-线段与线段-最小中枢结构的不同心理意义1

教你炒股票83：笔-线段与线段-最小中枢结构的不同心理意义1(2007-09-26 21:28:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cqy.html

一个最简单的问题，为什么不能由笔构成最小中枢？其实，这不是一个问题。为什么？因为实质上，我们是可以设计这样的程序，也就是用笔当成构成最小中枢的零件，但这样构造出来的系统，其稳定性极差。

众所周知，一笔的基础是顶和底分型，而一些瞬间的交易，就足以影响其结构。例如，突然有人打错单，或者有人给老鼠仓送货，那么全天走势的分析就大变样了。而由线段构成最小中枢，则不存在这个问题。为什么？一个线段的改变，不会因为一个偶尔一笔的错误而改变，也就是说，线段受偶尔性的影响比较少，想想要破坏一个线段的麻烦程度，就知道这一点。

从心理上看，偶尔因素是允许发生的，只要不被再次确认，就证明偶尔因素对原来的心理合力没有大影响，反过来确认了该合力的有效性。所以，线段破坏本身，其实就反应着一种微妙的心理结构的变化。特征序列分型的引入，本质上就是去勾勒这种心理结构的变化的。就像一般的分型，三次的确认才能构成，特征序列的分型，本质上也是一样的，这样的确认，其有效性就极大增加了。由此构成最小中枢的零件，才是合适的。

如果说三个K线的折腾就可以决定一笔的转折，那么一个线段的破坏转折，就需要三个特征序列分型的折腾，这样，市场买卖双方都有足够的时间去反应，从而使得体现出的合力痕迹，当然具有了一定的延续性。而一个线段，至少由三笔组成，这也使得转折后的新线段，同样可以让合力得到充分体现，而对比这两个不同方向的线段，买卖双方在相应时间内的心理、实力对比，就一目了然了。

更重要的是，线段破坏的两种方式，是有着很大的心理面不同的。第一种方式，第一笔攻击就直接攻破上一段的最后一次打击，证明这反攻的力量是有力的，再回来一笔，代表着原方向力量的再次打击，但反攻力量抗住并再次反攻形成特征序列的分型，这证明，这反攻至少构造了一个停歇的机会。最坏的情况，就是双方都稍微冷静一下，去选择再次的方向。而这，就恰好构成了最小中枢形成的心理基础。

中枢，其实就是买卖双方反复较量的过程，中枢越简单，证明其中一方的力量越强大。中枢的复杂程度，是考察市场最终动向的一个很重要的依据。一个超复杂的中枢过后，就算一方赢了，其后的走势也是经常反复不断的。

而且，在同一趋势中，相邻两中枢的复杂程度、形态，经常有所区别。为什么？人都有提前量，而提前量，经常就是找最近的模本去抄袭，这样，等于在买卖的合力中，都加了一个提前的变量，从而造成整个结构的变化。这是一个很重要的原理，所谓不会二次跨进同一条河流，这本质上由人的贪嗔痴疑慢造成的。

至于线段的第二种破坏方式，本质上是以时间换空间，反攻开始的力量很弱，需要慢慢积累，这一方面代表原方向的力量很强，另一方面，又要密切关注是否会形成骨牌效应，也就是开始的反攻力量很小，却能迅速蔓延开，这往往证明，市场原方向的分力，其结构具有趋同性，一旦有点风吹草动，就集体转向。这在投机性品种经常能看到，经常是一个小M头就引发大跳水。趋同性，如果对于一般性品种来说，往往意味着庄家控盘程度高。

一些猛烈上涨或下跌的股票，往往甚至由于一个1分钟的小顶分型就引发大跳水或大反弹，其原因，就是这种分力的趋同性所引发的骨牌效应。一般来说，这种第二类的线段破坏，一旦出现骨牌效应，至少要回到前一高、低点范围内，这就是市场上冲顶和赶底时发生的V字型走势。

分力的趋同性所引发的骨牌效应，基本上就是表现为所谓的多杀多、空杀空。特别在一些大的趋势之后，市场的力量一边倒，如果这时候突然来一个加速，一旦逆转，就会发生典型的多杀多、空杀空现象。

叛徒成为叛徒之前，必然是同志，甚至就是同志中的牛人。而最危险的敌人，总是志同道合的所谓同志的背叛，同一阵营内部的塌陷才是最有杀伤力的。无论多头空头，死的时候，沿着那滴血的刀看上去，那双眼睛，一定是你最熟悉的。


新蓝筹成多方利器，市场调控彻底失败。

新蓝筹成多方利器，市场调控彻底失败。 (2007-09-27 15:31:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000crm.html

今天的走势，出于对明天大量放出资金的憧憬，走出了应有的回升行情。技术上，昨天特别强调的1分钟结束后的回拉，并没有出现第三类卖点，短线依然继续保持中枢震荡。从中线图上看，大盘目前对于多方最大的危险，就是圆顶，因此，多方如果不希望进入温水煮青蛙的境地，就必须至少在节后迅速突破站稳5500点，否则，这圆顶成立的可能性将极大增加。
从资金与政策的对赌看，资金面取得了决定性的胜利，今天，建行成为多头利器，宣布，以增加所谓蓝筹进行调控的思路彻底失败。目前资金的宣言就是：你来多少，就提供多少拉抬的武器，只要你还是市场调控，有钱就敢顶风搞。
本ID在前面已经明确说过，这资金和政策的对赌，最终的结局，一定是政策举起大棒，而资金这种行为，也无可厚非，资金就是这样的，连权证的末日轮都可以搞得热火朝天，这样的形势下，资金又有什么不可赌的？
中字头、题材股，两只蝴蝶忽悠着飞，能飞多远是多远，管他明天是仙还是灰。
明天最后一天，就看解冻的资金能忽悠进来多少了，这个越来越向30分钟靠的震荡什么时候结束，看图就知道，第三买卖点。
希望这个游戏能延长的时间越长越好，钱是靠折腾出来的，要折腾，哪会没风险？只要看好你附近的刀和那一直在头上的大棒。
今天很忙，下午去看一公司，晚上还有一个会，晚上的帖子可能很晚，明天早上看也一样的，别影响休息。
先下，再见。


资金乘胜追击，破圆顶兵临3/4线

资金乘胜追击，破圆顶兵临3/4线(2007-09-28 15:51:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000crv.html

昨天已经明确说了，资金取得决定性胜利，而资金最大的技术危险是圆顶，最迟在节后必须破掉。而今天关于房地产的利空，反而成了股市资金面的大利好，资金这时不发力，那是脑子有水了。因此就上演了一场乘胜追击，破圆顶兵临3/4线的好戏。
注意，本ID已经说过了，在刀锋上舞蹈阶段，是多空皆杀，那些一根筋思维的人，注定要被杀，目前不被杀只是迟早的问题，某种模式反复后，就是相信这种模式的人的死期。
本ID什么都不相信，市场让本ID看到什么就干什么，这就是本ID理论的唯一中心与基本点。例如下图中，132的第三类卖点后，到137的1分钟完成，走势极端标准完美。有兴趣的可以量一下130-131，与136-137，长度基本相等，而力度上，加一下下面对应的柱子面积就知道该干什么。而到了138，就知道这5分钟的第三类卖点肯定没戏了，就算137没反应，139就提供了一个反应的机会。
当然，站在中枢震荡的角度，并不需要预测后面能走多高，让市场告诉你。而今天的走势，强悍到连一个线段都没破坏过，那该干什么还不是很清楚的事情？
节后的走势，十分清楚，就是首先要完成这个1分钟的离开，从目前的情况看，这1分钟的离开走势是首先是线段的类上涨的可能性太大了，除非有特别的大消息，当线段类上涨结束后，必然形成1分钟中枢，该中枢后，1分钟的走势无论是盘整还是上涨，等1分钟走势完成后，关键是看反抽能否形成前面5分钟中枢的第三类买点了，如果形成，大盘将继续攻击上行，否则就继续向30分钟中枢的震荡陷进去。
好了，上面的分析已经十分明确，对本ID理论有点了解的，都应该明白了。至于不了解的，本ID已经反复说过，中线点的就看5周线，你看，昨天的低点，就刚好在上面，和上次5000点那次一样。
基本面上，很明确地告诉各位，节后最可能出来的消息，就是关于国有股部分划转社保的问题。关于这个消息，本ID和周围的人都有点分歧，这消息意味着，以后卖国有股，就不需要什么通知了，想什么时候卖都可以。但，目前资金充沛，完全有可能出现如此尴尬的事情，就是见一只买一只，全给买光了。毕竟那些国有股都是中字头的，都是中国最好的企业。所以，对这政策的杀伤力，本ID依然表示怀疑。不过，最终要看市场的反应，本ID自己不会有什么太多想法，只关心市场合力本身。
要打跨资金，政策上可能有效的招数有：一、查基金黑幕；二、规定A股流通量不到10%的必须到10%。三、XXXX。
政策必胜，这是无疑的。但本ID对资金与政策都没兴趣，本ID唯一感兴趣的，就是利用他们两者斗法所制造的市场机会去多空皆杀。
个股方面，没什么可说的，中字头、题材股，两只蝴蝶继续忽悠着飞。只要掌握好节奏，就是操作的天堂。如果不明白什么叫节奏，请各位做一作业：从日分型到小的级别走势，好好分析一下000938，里面全部都是教科书。
放假了，让股票豆腐去吧。
本ID今晚再写一帖子，明天就要外出腐败腐败了，博客关闭到10月7日。10月8日重新开张。
祝各位过节好。
先下，再见。


教你炒股票84：本ID理论一些必须注意的问题

教你炒股票84：本ID理论一些必须注意的问题(2007-10-07 16:09:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cx4.html

重新开张，看来停业欠各位课程不少，今天抓紧补充。上午把国庆前就写好的打坐11发出来，这里再把国庆前就写了部分的股票84写完贴出来。

股票走势，归根结底是不可复制的，但股票走势的绝妙之处就在于，不可复制的走势，却毫无例外地复制着自同构性结构，而这自同构性结构的复制性是绝对的，是可以用本ID的理论绝对地证明而不需要套用任何诸如分形之类的先验数学理论。这种同构性结构的绝对复制性的可绝对推导性，就是本ID理论的关键之处，也是本ID理论对繁复、不可捉摸的股票走势的绝妙洞察之一。注意，自同构性结构，在前面不太精确地用了自相似性结构之类的词语，这很容易和数学里的分形以及利用这种先验性理论构造的理论中的一些术语相混淆，所以以后都统一为自同构性结构。

而正因为有了自同构性结构，所以股票走势才可以被技术所绝对分析。而任何有效的技术分析，本质上都是本ID理论的分支，本ID还没看过任何有效的股票操作程序，是外于本ID理论的。

最近似乎很多人举出很多书，说这也和本ID的相通、那也和本ID的相通。其实，这就如同说欧几里德之前或与之独立的，就有很多人知道勾股定理，但那是欧几里德的几何吗？而且，更重要的是，本ID依然没看过任何一本书，达到勾股定理的那种程度，就更不用说欧几里德几何的本ID理论。本ID建议，除了了看本ID的理论，一定要多看别人的，这样才会有比较，本ID的理论不仅集所有技术分析理论的大成，更重要的是，本ID理论完全构建在不同的思维框架下。这就如同中印的古代几何都很牛，但真正逻辑化、推理化、系统化、理论化的是欧几里德的，这是一种完全不同的数学路线，不明白这个，那肯定白学了。

所以，学本ID的理论，一个很关键的一点，就是要找出所有技术分析以及操作程序在本ID理论领域中的具体位置，由于本ID的理论对于任何技术分析以及操作程序具有一个绝对的视角，由此，可以绝对性发现所有分析与程序的优劣与缺陷。

注意，可能会发现，本ID理论中的有些结论，似乎和别的一些理论有类似的地方，这恰好证明了本ID理论的涵盖面。例如，本ID的理论，可以解释波浪理论里一切的细节以及不足之处，但反过来不可能，因为本ID理论是一个更广阔的理论，波浪理论不过是一个有着巨大缺陷的不成熟理论。

同样，可能在其他人的理论中，也有对K线组合定义类似分型的概念，但那些定义，都不过和一般的K线分析一样，是通过某种经验性的归纳而来，而本ID的分型定义，源自K线组合的一个完全分类，是一个纯理论的推导。正因为如此，本ID理论与其他任何理论相比，都有着绝对性与涵盖性，这一点，在以后的课程中会逐步揭示的。

走势的不可重复性和自同构性结构的绝对复制性以及理论的纯逻辑推导，这就构成了本ID理论视角的三个基本的客观支点，不深刻地明白这一点，是很难有真正的理解的。

走势的不可重复性，决定了一切的判断必须也必然是不可绝对预测的；自同构性结构的绝对复制性，决定了一切的判断都是可判断的，有着绝对的可操作性；理论的纯逻辑推导，就证明其结论的绝对有效性。

本ID的理论，是人类历史上第一次用100%理论推导的方式绝对地证明了走势分解的唯一性，这从上面关于笔、线段等分解的唯一性证明就明白，世界有哪种交易理论，是按这种绝对推理的方式构成的？显然没有，这才是本ID理论的最强大力量所在，前两个客观点如果没有最后这第三点，都是瞎掰。

其实，这三点，又何止是与股票走势相关，真明白了，对你的人生与社会操作，有着同样的意义。每个人的生活，世界的变化，诸如此类，本质上，离不开这走势的绝对不可重复性和自同构性结构的绝对复制性以及相应不患的共业的绝对推理性。

什么叫革命？就是打破某种自同构性结构的绝对复制性以及相应不患的共业的绝对推理性。知道为什么本ID说“列宁式社会主义是一个基于民族主义的策略性误读，是一个反资本主义的资本主义过程”吗？就是本质上，资本主义所具有的绝对复制性的自同构性结构从来没被打破过，这种自同构性结构就如同瘟疫，必然全球化，必然一统江湖地忽悠化，这是其不患的共业。由此，就不难理解马克思关于社会主义必然是一个全球事件的意义所在，在资本主义都没全球化之前谈论社会主义，那社会主义，一定不是马克思意义上的。

看资本主义的必须崩溃，就如同看一个日线上涨走势的必然完结一样，本质上没有任何区别。马克思，如同本ID一样，多空通杀。反马克思者如同那些疯狂做多的多头，反资本主义者，如果那些疯狂做空的空头，他们之间的合力，就构成了资本主义的走势本身。这走势，可能不断地中枢上移，但这走势的结束，是可以精确地判断的，其判断的标准，就是背弛，整个社会大结构的背弛。现在，资本主义还在全球化中大发展，哪里有什么背弛的迹象？

但是，正如本ID所说的，多空通杀地去阻击任何的走势，资本主义的上涨，同样是可以阻击的，这方面的内容，以后在捍卫马克思系列里慢慢说。

任何阻击的关键，就是多空通杀地去壮大自己。任何一根筋思维的人，是永远不会明白这个道理的。当然，也没必要让他们明白，否则，没有一根筋思维的人，哪里去找通杀的对象？多头、空头，最终都不过是被杀的猪头。

多空通杀，不是根据自己的喜好，而是如一个零向量那样当下于走势的合力之中。零向量，加多少，都不会改变走势合力丝毫，这样，才能真正去感应市场合力本身，感应其转折，感应其破裂，在电光火石的一下中出手，如风行水，如电横空。不思多、不思空，如零向量般与合力随波逐浪，才可能最终盖天盖地，多空通杀。

所以，最终，比的是人本身。就如都是玩独孤九剑的，和那些所谓五岳剑派的玩，当然见一个搞废一个。但如果最终同玩独孤九剑了，那就要比人本身了。本ID的理论的一章，就是不断的修炼，最终能到什么层次，最终是玩小资金还是大战役，都只能与此相关。但这还不够，光是所谓身心的修炼，只不过是鬼窟里活计，你的身心，非你的身心，所以为你的身心，从此开始，才可以百尺竿头更进一步。

看走势的背驰、转折，不过是第一层次的东西，哪天，能看明白社会经济、政治等等结构的背驰、转折，那才是更高层次的东西。

自从结构与解构哲学的流行，用结构的观点观察，就是一个最基本的思维方式，但问题的关键，很多所谓结构性的思维，不过是一种归纳性的结果，不具有任何的理论系统性与有效性。

这里，本ID必须强调一次，分型与分形有着本质的不同，本ID所说的分型，是建立在一个K线组合的纯粹分类的基础上，任何与这个纯粹分类不同的，都必然是错误的，这一点必须明白。至于所谓的分形，当然也可能是一种结构，但这种结构，本质上都是归纳性的、因此都必然是有缺陷、划分不唯一的，和在一种完全分类基础上给出的绝对结论，有着本质的区别。

其次，分型只是中枢与走势级别递归定义的一个启始程序，甚至可以说，并不是本ID理论中必然需要的东西，其目的，不过是为了中枢等的递归性定义中给出其最开始的部分，完全可以用别的定义去取代。例如，我们可以用收盘的价位去定义顶分型、低分型结构，也可以用成交量给出相应的递归开始部分，只要能保证分解的唯一性，就可以。

本ID关于中枢等的定义，其实一直没有改变过，因为中枢定义的关键，在于定义的递归性。一般的递归定义，由两部分组成，一、f1(a0)=a1；二、f2(an)=an+1；关于第二条的中枢过程规则，是一直没有任何改变的，而关于第一条，其实，可以随意设置任何的，都不会改变中枢定义的递归性。而且，任何有点数学常识的都知道，f1(a0)=a1之前是不需要再有什么递归性的，也就是，一和二之间的f1、f2可以是完全不同的两个函数。

有些人一直还搞不清楚中枢，就是一直都搞不清楚这点。例如，可以用分型、线段这样的函数关系去构造最低级别的中枢、走势类型，也就是一中的a1，而在二中，也就是最低级别以上，可以用另一套规则去定义，也就是有着和f1完全不同的f2。这个问题其实太简单了，有点数学常识都不会有疑问，所以这问题，以后就不再说了。

至于MACD的辅助判别，已经反复说过多次，关键不是MACD，而是走势的分解，这才是关键。如果MACD真有用，那光用MACD就可以，连这问题都没解决，那前面的课程是白学了。

另外，必须再给一种错误的想法敲打一下。级别，本质上与时间无关，级别也不是什么时间结构。级别，只是按照本ID的规则，自生长出来的一种分类方法。而所谓的时间结构，本质上和电脑软件上的K线时间周期选择一样。一个最低级别不到的走势类型，可以生长100年不长成更高级别的，级别与时间，本质上没有太大的关系。级别的关键，就是本ID设计的那套规则。级别，本质上不对任何时间结构有任何绝对的承诺，为什么？因为这里没有任何的绝对的理论推导可以保证这一点，级别被破坏了，就是因为被破坏了，只此而已，并不是因为有什么时间的因素、结构就被破坏了。

还有一个更大的误解，有人见本ID整天说当下，那当下就最重要了。这是绝对的误解。当下之所以被反复提出，就是因为有人企图预测的想法太过根深蒂固，只是一种破的手段。能当下，那只是第一步，而真正要破的，正是当下本身。现在，有很多学口头禅的，整天忽悠什么活在当下，而所谓过去心不可得、现在心不可得，未来心不可得，又有什么当下可得？

学了本ID的理论，去再看其他的理论，就可以更清楚地看到其缺陷与毛病，因此，广泛地去看不同的理论，不仅不影响本ID理论的学习，更能明白本ID理论之所以与其他理论不同的根本之处。本ID看到有人提到《混沌操作法》和《证券新时空》，这样，新的作业就有了，就是如果有时间，请好好研究，然后用本ID理论的眼光，去发现其理论的重大问题与操作程式上的致命毛病。如果你能完成这作业，那么对本ID理论的理解，就更进一步了。

更重要的是，为什么要去了解其他理论，就是这些理论操作者的行为模式，将构成以后我们猎杀的对象，他们操作模式的缺陷，就是以后猎杀他们的最好武器，这就如同学独孤九剑，必须学会发现所有派别招数的缺陷，这也是本ID理论学习中一个极为关键的步骤。


与大棒争分夺秒

与大棒争分夺秒(2007-10-08 15:35:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cxm.html

今天的走势，完全在理所当然之中，节前，在纯技术的角度已经对节后走势进行明确的分析，就是先完成139开始这一线段，然后再完成137开始的线段的类上涨，然后就是1分钟中枢的形成，走势如此正常地按本ID理论所框定的节奏走，所以也没什么可说的了。（今天图就不要帖了，没有任何新的标记）
唯一可说的就是，大盘的走势特别强，所以当今天收盘，139开始的线段依然没有完全确认已经走完，当然，按正常的情况，明天只有一开盘跌破5685点，这140的线段标记就可以弄上去了。然后，一般情况下，接着的1分钟中枢，基本就在目前这个范围上下形成，所以，今后几天，大盘走势如果出现大的震荡情况，是没有任何可值得大惊小怪的。
政策面上，那重要的会议后，调控力度必然加大，这是毫无疑问的。因此，周末开始，就进入政策面的危险时间，至于这个时间如何被触发，就看今后几天资金的表现了。对于资金来说，现在是争分夺秒。
至于下面的几个缺口，只是为后面的下跌留下动力。本ID前面已经明确说了，没有1000点的回跌空间，大盘就没有跌的价值。把回跌的空间拉回来，这就是目前走势的关键。
站在中线角度，只要大盘的回跌不破4335点，那么中枢的中线上移就依然保持。所以，目前大盘的上拉，中线的角度就在于，尽量让后面的回跌在最恶劣的情况下也不碰4335点。站在这个角度，目前的上涨确实还不够，但政策是否留下足够的时间让这空间给拉出来，这就不是任何人能打包票的了。
站在中长线的角度，12月是2005年6月上来的30个月，所以，从10月开始，就进入一个标准的时间压力区域，这时候一旦出现政策性共振，其杀伤力不容忽视。
总之，一句话，耐心等待较大级别卖点出现。在本周末之前，如果担心政策压力的，应该把仓位进行调整。目前走势下的中期顶部，不可能是市场自身走出来的，一定会有政策的背影。
现在唯一不太配合的，就是上冲力度还太小，回跌的空间还没有完全打开，和政策争分夺秒把空间拉抬出来，就是目前资金最大的任务。
个股方面，指标股拉动后，会有轮动，如果你对自己的技术有充分信心，可以关注这轮动。但注意，一定不要追高，本ID最不喜欢回答诸如明天还能不能买600078之类的问题，别股票涨起来才关注，那是一个天大的毛病，本ID还专门给作业各位分析该股回跌时的走势，买点怎么可能在上涨中形成？
股票操作其实很简单，就是一个节奏问题。但很多人，包括很多所谓的专家，都喜欢让人突破后追股票，这种人，永远只能是散户一个。
放假后有很多事情要处理，周末还要去某某会一把，要准备些东西。抱歉，不能回答问题了。
先下，再见。


3600点满江红后首次宣布中期做空

3600点满江红后首次宣布中期做空(2007-10-08 21:46:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cxs.html

7月初，在3600点下，本ID严正宣布要做多，不允许行情按汉奸的方式运行到2000点去，为什么？因为任何跌破3100点的走势都将导致2年多以来的中枢上移趋势被破坏。
今天，本ID开始宣布，从3600点开始的做多以及持有程序将开始终结，本ID将开始选择性地展开中期做空程序。这里，说明其中的理由。
一、长期牛市的大格局没有改变，但长期牛市并不排除期间的中期调整，以前，所有关于调整的时机都没有完全配合，而现在，这个时机已经逐步成熟。
二、本ID在博客里明确提示政策风险的是“ 冲动的惩罚，基金将成为毁掉市场的那只手 2007-08-27 20:45:41”，原因很简单，因为当时有些可能的突发事发生，那时刚好在5200点上下，在电光火石中，一场大动荡被化解，当时的微妙，后来应该也有不少人有所耳闻了。
三、但当时，做空的条件不成熟，关键是政策面上有不协调的地方，而技术与资金上，一时还转不过来，特别是，没有足够的下跌空间，因此，后面的一个月的震荡，实际上都没超过6%的空间，这就是一个稳定与转换的过程，这样，不至于让资金如530一样措手不及。
四、目前，政策面上已经不是一方面或一个人的事情了，可以断言，不光针对股市本身，针对经济本身，也将出台更加严厉的政策，原来适度的口径，极有可能继续收紧。而针对股市的，本ID一度希望股市自身调节而不至于被迫出来的政策，也有可能不可逆转了，因此，政策面的压力已经逐步成熟，如果说8月28日只是一叶知秋，那么，在可见的将来，秋天就不需要去知道了，就在眼前。
五、技术上、资金上的松动已经开始发生，这时候，一些适当的引导，就可能发生一些有效的反应。市场是合力的，但合力是由分力开始的，如果3600点的分力曾经起作用，那么，一个新的剧本，也需要开始排演了。
六、现在唯一不配合的，就是回跌的空间还不足够，如果现在已经突破6100点，那更好。因为这次回跌，本ID并不希望破坏2005年上来的中枢上移格局，因此，这次的中期顶部阻击，会采取一种反复折腾、诱敌深入的模式，而不是如3600点那样，一下搞掂。
七、本ID曾经说过，如果快速突破3/4线，将开始阻击。后来因为大盘回跌5000点后一直盘整，所以曾说只要6100点不被快速突破都可以忍受。但现在看来，政策留给的空间已经越来越少，而今天又第一天突破3/4线，已经开始达到本ID对3600点开始行情的最低目标，任何的回跌，本ID都没有任何遗憾了。而能否到6100点，本ID已经没有这个顾虑了。
八、本ID只把自己的操作说出来，没有任何指导的意义。就像3600点的做多，然后一路的持有。现在，本ID只是准备改变中线的操作策略，没什么大事。本ID有可能错了，但本ID说了，就要干。
九、长线行情，本ID依然坚定看好，只是这政策、资金、技术所制造的中线调整，本ID也希望再3600那样玩上一把，如此而已。
十、做空的风险比3600点做多小多了，头部和3600点的底部一样，是合力的，但也是由一分力开始干出来的，本ID就再做一次那分力吧。
十一、别以为做空就是砸，那是最笨的手段，做空的本质，就是让多头自相残杀，因此，做空开始的时候，经常要比多头还要多头。
十二、底部不是一天构成的，顶部也是，一切的构造，都是在逼近那资金、技术、政策的共振点。然后，一切在无声中败落，如那一片片的黄叶。


给散户的中期建议

给散户的中期建议(2007-10-09 08:03:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cxw.html

注意，昨晚，本ID只是表明自己的中期态度与操作。但就算本ID，也要遵循本ID的理论。本ID只是分力之一，分力如何最终引导出合力，这就是本ID要干的事情。但并不是说一定就一天就能干成。
请回忆一下3600点，一长阴一长阳的空头陷阱，然后在3900点下坚守出底部突破来。那么这次，并不一定就是上次的倒影，手法当然不可能一样的。如何用一个分力引导出合力，这本来就是本ID理论中一个比较高级的课程。
这个课程能完成的关键，就在于技术、资金、政策的共振点的制造，这里学问不少，但实际中能否成功，关键还是看这几方面的调配点上的把握上。这就如同三个不同方向不同速度的网球，在空中于一点中相会，例如政策这个网球，就不是任何人能控制的，唯一能调节的，就是技术、资金等的结构关系，这里就需要有一个分力出来折腾。底部、顶部都是折腾出来的，折腾需要时间，最终走出相应的形态，然后坚持，最后突破。当然，做空的时候，就是跌破了。
所以，这是一个大的过程，并不是一天就要完成的。但如果政策配合，这个过程可以相当简洁。这次，本ID之所以主动反空，就是不希望再如530那次一样，让技术、资金去配合政策，而是玩一次这样的游戏，让政策去配合技术、资金。这如同先把两个网球的交点先给制造出来，然后让那政策的网球刚好碰到该点，这里的难度有多大，可想而知。
但这种游戏，才有玩的趣味。
站在本ID理论的角度，本ID只是分力，而散户只需要知道最终的合力如何，然后根据该合力去决定自己的进出，其实根本不需要太关心本ID的态度。
一般的散户要进要出，1秒种就可以搞掂，还是耐心等待大卖点的出现。当然，如果你觉得自己没那本事、没那心态，那就逐步分批退出，或者把仓位降到发生任何情况都可以睡着的程度。
如果本ID的行动能最终制造出大级别卖点，那么，本ID就游戏成功，否则本ID就被继续的多头夹空了。当然，如果那时候政策出现新的多头走向，那也不存在夹空的问题，本ID完全可以进入新的板块，或者反手做多。当然，目前没有任何迹象表明政策有转多的可能，上面这只是理论中完全分类的情况，基本没可能出现。
说白了，本ID之所以高调告诉各位，更重要的原因，是希望各位如3600点那样，去体会合力与分力的关系，以及在更高层次上，如何实际分力去合力的引导。不管这次本ID成功与否，都是一个最好的现场教材。
这用N多资金、筹码画出来的教材都不看，那就去看股评去吧，没必要学任何东西了。


板块如期轮动

板块如期轮动(2007-10-09 15:26:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cy6.html

今天，如期出现昨天说的板块轮动，现在，无论多头空头，都需要这个轮动出现。对于空头来说，板块风烟四起，正是消耗多头能量的一种手段。如果一旦出现所有板块都轮动，但没有任何板块能连续上涨的情况，那对多头信心就是一个有力的打击。
昨晚已经说了“做空开始的时候，经常要比多头还要多头”，四处点火，那多头那点柴给烧没了，这就是做空程序的第一步。但多头不会一下死的，必须反复折腾，今天，在技术上，并不必然今天出现的一分钟中枢今天出现了，这对于空头的游戏，有了一个可依靠的平台。
目前，决定多空最后胜负的，还是政策面。因为，纯资金上说，一点都不存在任何一定要在这里或这段时间内见顶的可能，但市场是合力的结果，不是单纯资金分力的结果，所以，单看资金面，没有太大意义。
个股方面，该水井坊的都会水井坊的，当然，有些个股起来，纯粹是为了耗费多方能量，这里有很多微妙的地方。
从纯感情方面，本ID很希望大盘能过6100点，因为本ID有这方面的情结。96年的大牛市，就是在6100点结束的。显然，6100点对于这轮牛市不算什么，但能否在这次，政策面有足够的时间让大盘见一次6100点，本ID没有任何的情结。
大资金做空，其实没有任何风险，本ID可以把底牌都告诉各位。如果政策上没有出现预期中的东西，在11月前后的时间压力区中没有预期中的共振，大不了就再玩一次今年初的游戏，低价革命一次，如此而已。
忙，先下，再见。


房地产泡沫，经济发展的真正毒瘤

房地产泡沫，经济发展的真正毒瘤(2007-10-09 20:57:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cye.html

在经济发展中，希望不出现任何的泡沫，是不切实际的。泡沫是必然的，而泡沫破裂引发经济调整，也是经济发展的必然规律，这个阶段，从本质上是不可逃避的。但不可逃避的泡沫，亦有好坏之分。区分的标准就在于，是否最终影响到实体经济的深层结构与运行。通俗地说，股票市场的泡沫，属于好泡沫；而房地产市场的泡沫，就属于坏泡沫。股票市场，就算泡沫破裂了，但由于不是直接作用在实体经济层面，所以其影响是有限的；而房地产市场的泡沫一旦破灭，整个银行、金融体系就将受到最直接的冲击，其影响是灾难性的。

如果股市泡沫破裂是一场重感冒，那么房地产泡沫就是癌症了。世界经济发展历史上，关于这两种泡沫以及相应破裂后的影响，都有很多经典的例子，而其中最为熟知的，就是美国世纪之交互联网狂潮引发的股市大泡沫和破裂，以及日本上世纪八、九十年代房地产狂潮引发的经济大泡沫和破裂。

有一种错误的观点，认为日本那次的世纪大泡沫是因为股市引发的，而实际上，最终引发其经济大跳水的是房地产泡沫以及泡沫破裂后造成的整个金融体系的严重破损。单纯说股市泡沫，日本那次和美国的互联网泡沫根本无法相比，美国那次连市梦率都炒出来了，纳指更是几个月内就从5000多点崩溃到1000多点，但美国经济并没受到太大的影响。为什么？就是因为房地产泡沫没起来，而银行、金融体系没有受损，实体经济依然健康。

而美国这次的次级债风波之所以危险，就是因为来自房地产，一个如此小的波折就引发银行、金融体系的不少震动，由此可见，房地产的问题绝对不会是小问题，其放大效应与对银行、金融体系的影响都是致命的。美国这次之所以还不会出真正的大乱子，就是因为其房地产还没有形成真正的泡沫，因此，暂时还是虚惊一场，但这已足以引起各方警醒。

比单纯的房地产泡沫更大杀伤力的，就是股市中房地产股票比重太大，在虚实两方面制造房地产泡沫。房地产企业，通过所谓的重估，拉抬自己的股价，从而用极高的价格在市场上圈钱，再去圈地，炒高土地价格与房价，然后再进行重估，开始新一轮恶性循环。没有比这种游戏更能制造恶性经济泡沫的，这绝对是致命的游戏。

因此，当某些公司戴上世界上最大房地产企业的高帽高呼要去冲击万亿市值并借此大肆高价增发圈钱，有些股票只是因为某房地产企业的注入就连拉几十个涨停之时，这房地产与股市的虚实结合所产生的危机就已经到了不可忽视的地步。在股票市场上做庄的，只要资金链不断，那杠铃还不一样能一直举着？那些大面积囤地的房地产商，本质上和庄家没什么不同，如果他们从资本市场、银行体系上不断补充新鲜血液，那房地产的狂潮是不可能得到平息的。

中国房地产行业的发展不是太慢而是太快了，必须在相当长时间内限制房地产企业的上市以及再融资，严格控制房地产企业的信贷规模，严厉打击囤地现象。而对房地产的发展，其战略以及政策、资源等的配置，都应该采取双轨制。世界上绝大多数国家与地区对房地产问题的解决，本质上都采取双轨制，而不是单纯地把房地产问题抛给市场。

面对大多数公民，房子绝对不是奢侈品，而是必须品，必须保证的权利。“居者有其屋”，这就是检验一切房地产政策的最基本标准。对于大多数居民的居住问题，完全市场化的方式是绝对行不通的。而中国的宪法规定土地公有，因此国家的土地必须首先保证所有公民最基本的居住需求，在满足这个需求之后，才谈得上市场化的需求。而对于少数经济能力较强的公民，可以通过市场化方式进行更高标准的房屋消费，其价格可完全由市场供求关系决定。

总之，房地产问题的处理绝对不能实行“拖”字诀，这问题越迟着手解决，积累的风险将越大，而相应化解的手段也将越少，一旦积重难返，那就是病入膏肓、无药可治。而中国经济的希望，不在于有多少世界级房地产企业，而在于有多少领导世界技术发展潮流、真正有自主创新能力的企业。至于那些过多关系能量、过少技术含量的房地产企业，在财富榜中还是不要太多了。


空头，熊刀小试

空头，熊刀小试(2007-10-10 15:27:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cyk.html

今天没什么大不了的，一切尽在空头主控中。本ID已经说了，在做空开始时，一定是比多头还要多头，为什么？这叫吸精大法，就是要用不断的点火来消耗多头的能量，吸其精气，然后用大幅度的震荡夺其心神，最后将多头变成一具僵尸，在那最后的三面共振中，如风中黄叶般片片飘落。
今天的回落，刚好触及140-143的1分钟中枢的震荡区域，但没有触及的中枢区域，因此，如果这下来的线段明天不继续延续，将构成一个类第三类买点，然后上去，再继续。这里有一个微妙的地方，今天留下这个线段不走完，就给明天的运作留下回旋的空间。一旦明天没有特别的东西，那么就继续上攻，继续吸精大法，毕竟多头的能量还在，让多头更快更强更高地套住，以后的杀跌动力才足够，这就举得越高，跌得越惨；如果明天就有足够的政策配合，那么这线段就直接杀下去，让那1分钟中枢扩展开来。
板块上，中字头全面开花，连潜伏许久的中铝都启动了，这火确实有点燎原。而所有的低价股都一路潜伏，为什么？空头明人不做暗事，昨天已经把底牌说了，一旦11月前后没有政策面配合，就算做空失败，大不了重新开始低价革命，这叫两头准备，永不落空。这就是中字头、题材股两个翅膀的妙用。当然，如果时间延续太长，政策都不出来，题材股也要动一下，不可能一直压着。
好，现在技术与资金的大战已经开始，就等待政策的那一轮圆月了，听说，月圆的日子，会鬼哭狼嚎的。
为了不让不学无术的多头太容易看到图形分段，本ID的图就不帖了，这里的人，个个冰雪聪明，有人昨天连中铝要动都能猜到，分段肯定没问题的。
多头不会一下被打死的，最后射死多头的，一定是政策。耐心等待三面一点的时间撞击吧。有技术的，可以按照图形上下折腾，机会多多。没技术的，就把仓位逢高调到任何情况都能睡着的程度，拿好小板凳就看戏吧。
忙，先下，再见。


一个转帖

一个转帖(2007-10-10 21:58:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cys.html

对不起，这几天特忙，今天回来太晚，没时间写帖子了，刚好有一个的新文章，回应了本ID前面一个帖子“ “港股直通车”难以背负的使命 ”里的类似观点，转帖一下。这加大蓝筹流通量的观点，大概也将逐步燎原，最终成为政策的一部分了。

华生：5000点之上预警A股虚胖

2007年10月10日
    华生表示，虽然最近泼了很多冷水，但用心是希望有持续发展的资本市场
    "我不是唱空者，我们泼冷水，发各种警示，目的是为了避免泡沫积聚导致破裂的情况发生。"
    当上证指数站上5000点，投资者一片欢呼之时，一篇不太"和谐"的文章--《市值远超GDP的虚胖与警示》在《第一财经日报》刊登后迅速在坊间热议。这篇文章的作者就是华生，燕京华侨大学校长。
    2001年7月1日，在股市接近2245最高点时，华生发表文章《漫漫熊市的信号》，预见了未来熊市的来临；在2005年5月10日股指即将逼近1000点时，他再次发表文章《市场转折的信号》。去年6月，他还专门撰文指出中国将《迎接证券市场的新时代》，称中国股市市值将增加10倍。
    今年以来迅速增长的市值和股市中出现的一些不正常的现象，开始让这位理性的学者担忧。现在的华生，已经被市场戏称为"空头司令"，近期的几篇文章，无不是在给股市"泼冷水"。
    日前，在接受第一财经频道《会见财经界》和《第一财经日报》联合采访时，华生详细阐述了他对于当前股市的看法。
    虚胖与警示
    刚刚过了2007年"五·一"节，华生突然从一个非常积极乐观的角色转为市场的看空者，并且一写就是两篇文章，题目也很惹眼，一篇叫《市场过热的信号》，另一篇就是《市值远超GDP的虚胖与警示》。
    在一般人看来，中国资产证券化的提升应该是一个好事。然而，华生现在却说市值"虚胖"了，这是不是危言耸听呢？
    "我从来也不知道市场的高点在什么地方，低点在什么地方。但是作为一个严肃的研究者，一个经济学家，他对市场运行的趋势、规律应该有自己的判断和分析。"华生说，之所以把话说得比较严肃，是因为当时包括垃圾股在内的炒作都非常厉害，"当时炒作的气氛甚至比现在炒到5000点以上的气氛还要浓，我认为这个现象是不正常的。"
    由于国家及时出台了一系列政策，"5·30"以后，市场出现了一个大的调整，被认为投机气氛严重的垃圾股炒作在这之后得到了很大抑制。
    "虽然很多垃圾股远远没有回到前期高点，但是应该说市值进一步扩张的势头没有停止，而且在加速。"华生说，"我的研究发现，中国证券市场的市值不是刚超过GDP，而是上市公司市值已经是GDP的150%了。"
    "为什么呢？我们不能把在香港上市的一些内地企业，以及在纽约、新加坡、伦敦上市的企业，不能把它们忽略了。因为它们也是境内的公司，特别是随着它们的回归，这个市值自然就加进来了。它们没回归，也并不是不存在，仍然是我们境内的公司。"华生说。
    按照全球的情况，一般发展中的国家，证券市场的市值是GDP的20%~30%，中等发达国家大概是在50%~60%，发达国家在90%~100%。
    "从微观的指标来说，目前我们股市的市盈率已经是世界第一了，我们经济增长是很快，但实际上经济增长快的并不只是我们啊。印度增长也很快，俄罗斯经济增长这几年也很快，但人家并没有这么高的市盈率。另外一个指标，市净率，我们也是世界第一。"华生说，这确实是值得警惕的。
    应大大增加流通市值
    华生的文章经过媒体发表以后，产生了很大的影响，同时也引来了一些质疑的声音。第一主要是认为，拿中国的情况和当年的日本比，是否具有可比性。因为日本在泡沫期时，宏观经济增长已经很低了，而中国的经济增长还是很高。
    第二点就是中国的市场，因为供求结构的关系，所以市值有一定的失真性。比如说一些大蓝筹的市值是在大量股权都不流通的情况下，由于资金量的推动把市值炒高了。
    "对于第一点，实际上我们不光是和日本比，包括当时的韩国，都经历过这样的情况。"华生说，我们不希望重复这个历程，所以我们要提前预警。
    "对于第二个问题，我认为实际上是支持我的观点的。我说的是'虚胖'，'虚胖'的含义是什么？就是因为你只上市了这么一点，因此你的总市值是被夸大了，所以第二个观点和我的观点有相同的地方。只是角度不同，得出来的结论好像有差异。正因为我们上市的流通比例太少，造成了整个市值的虚估。虚估使得流通股股价太高。这样就会带来一系列的危害。"
    "特别要说的，就是我们现在大盘蓝筹股上市的比例太低，这个对马上要搞的股指期货是非常危险的，你想，投资期货主要是跟大盘蓝筹股锁定，如果大盘蓝筹都是一个小盘，用一个几百亿的市值就能撬动一个几万亿的市值的话，这样的指数应该说在全世界是很少见的，几乎没有。它的危险很大。"华生特别提醒说。
    "引出来的政策结论是什么呢？为了去掉'虚胖'，就应该大大增加流通市值。"华生说。
    虽然在华生眼里，现在的股市已经出现一些不正常的'虚胖'，但华生认为，并不看好政策一下子把股市打压下去，而是希望以更平缓的方式来进行。
    "在这点上我和看多派是有相同之处的。我们都高度重视资本市场对于国家，特别是对于我们这样一个正在崛起的大国的意义。所以，虽然最近我泼了很多冷水，但是我们的用心是希望有持续发展的资本市场。"华生说。
    "我们的目的绝对不是打击它。所以我说不希望政府用过于剧烈的行政或者经济手段去打压。那么，为什么政府还要发挥作用呢？我们这个市场政府本来就在扮演一个重要的角色，比如说供应多少，一个公司上市是2%还是20%，本来就是政府决定的。本来就不是一个市场行为，我们希望政府用一个更符合国际惯例的、更适合市场经济发展的、更少给市场带来冲击的办法。"
    "比如，我觉得像大盘蓝筹股，让它们的上市比例高一些，最低也要像《证券法》规定的那样达到10%。有相当多的公共流通股对于刚才我们说的改善公司治理结构是很有作用的。"华生说。
    供需变化失衡
    尽管支持市场已经过热的专家和观点越来越多，但包括政府出台的调控手段在内和各路专家的警示，仍然无法按捺住投资者的热情。
    华生认为主要是两方面的原因。一方面，政府今年出台的措施，除了印花税以外，其他都不是针对股市的。
    再就是从证券市场本身来讲，今年以来，由于需求形势的变化，牛市的赚钱效应，存款负利率，使得大量的资金涌入股市，需求发生了巨大的变化，但供给却没有发生多大变化。一段时期以来，每个月涌进市场的资金都有几千亿元，但股票供给所需资金只有几百亿元。
    "任何市场供不应求就是价格上涨，而我们现在证券市场价格上涨的状态从5月份以来，包括证券市场从业人员，大家都分析了，应该说资金过多，追逐有限的股票，在供给不增加或者增加非常有限的情况下，价格上升就很难避免。"华生说，"9月份开始，大盘股的供给开始增加，市场的供求关系马上就有变化，但供给增加有很大的波动性，预期也不明确。现在的问题是，其实大盘蓝筹股不必要上得多快、多急，而是应该成熟一家上一家。但只要上市，至少要有10%~20%的流通比例，使公众公司的名称名副其实。"
    "为什么说上市的比例和质量比公司数量更重要呢？我们可以看一看A股和H股的差价。有人说市场不同就应该不一样。其实最主要的原因就是供求关系。H股的流通盘平均是A股的7倍左右。如果A股和H股上市流通量差不多，A股和H股就不会有多少差价。现在A股上市大公司的比例人为地压得很低，很多只有百分之二点多，迫使投资人只能高价入市购买。所谓'虚胖'，就是人为地控制上市比例，造成股价虚高。"
    "从今年四五月以来，我没有主动地推荐任何人进入这个市场，但我也不会随便地劝人离开。因为任何一个市场永远都有投资机会，即使在泡沫的时候，仍然还有优秀的股票。"华生说，我只能说现在的证券市场风险很大，每一个投资者要有自己承担风险的能力。
□ @华生　第一财经日报


为让多头更高更快更强地替股票站岗而继续努力

为让多头更高更快更强地替股票站岗而继续努力 (2007-10-11 15:32:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000dzl.html

今天，即使不为中石头的精彩而鼓掌，到尾盘，连李军人都奋力而起，至此，如果都没有一点感动，那本ID也没什么可和各位说的了。现在，空头正为让多头更高更快更强地替股票站岗而大大地努力着，这一点难道不值得各位眼泪一番吗？
昨天已经超明确地说了：“一旦明天没有特别的东西，那么就继续上攻，继续吸精大法，毕竟多头的能量还在，让多头更快更强更高地套住，以后的杀跌动力才足够，这就举得越高，跌得越惨”，现在的方针，已经十分明确地说过，只要没政策，就沿着目前的速率，一直震荡攻击，把中字头搞得比八、九点的太阳还要太阳，指数比打了鸡血还要鸡血，但一般人，肯定赚不了一分钱，这就是分化的力量。
没有什么比看着指数涨，绝大多数人都亏钱更能打击多头情绪的了，把所有拉指数的都给掀起来，这些东西，都是双刃的玩意，拉的时候快，跌的时候的速率就更快了，把多头的能量转化为势能，最后势能转化为下跌的动能，这从来都是做空的不二法则。
明天，将是一个坎，周末的消息面是仅仅加个0.54的息，还是来一个继续增加印花税或者其他硬玩意，还是什么都没有继续消息真空，就决定了后面游戏的线路。明天走势，消息面的动向决定一切，所以明天消息漫天飞是必然的。
技术上，144-147的1分钟中枢也形成了，148的线段没有结束，而今天2点的跳水肯定没有杀伤力，为什么？交替原则，昨天才来过一次，今天就要交替了。
个股方面，没有参与中字头游戏的，肯定受苦了。中字头、题材股，一拉一压，才能保证做空的绝对安全，一旦政策不兑现，那么反手做多才有好的题材与空间。这是大资金运作的必然选择，没有什么残忍不残忍的。市场就是这样的，又不是吃大锅饭，一定要人人有份。
但如果政策没有立刻兑现，题材股会在超跌后有反弹，也给中字头一个休息的机会。
明天收盘后要出一个短差，去深圳签一个合同，后天再赶回北京，所以明天收盘，没时间写了。
今晚会有一个帖子，先下，再见。


谨防A股被挟持，股指期货应缓行。

谨防A股被挟持，股指期货应缓行。(2007-10-12 08:20:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000dzu.html

在股指期货已经呼之欲出时，还写这样的题目，可能确实有点不合时宜。但是，不合时宜的话如果是正确的，为什么不能说呢？因此，问题的关键在于，股指期货在目前情况下推出，是否真的合时宜了？要讨论期货推出是否合时宜，关键又在于，目前现货市场的成熟度是否满足期货推出的基本客观要求，显然，在这一点上，依然有着诸多值得商榷的地方。

虽然已经被人多次引用，但依然不得不再次引用的事例，还是那令人无法忘怀的1995年国债期货悲剧。这一悲剧产生的因素太多，但有一点是不容忽视的，就是当时的国债现货流通量太小，几个机构联手，就足以控制相应期货的走势。至于最终形成两大集团对赌局面，那不过是这种控制走势分化演变的必然结果。

那么，对于现在的A股市场，其可控制性就如同1995年的国债市场，问题的核心就在于，超级大盘股流通比例过小，而该流通量却能控制住一个超大规模的市场，这里的投机收益与风险成本完全不成比例。在本ID前面关于“港股直通车”的文章里已经明确指出，没有合理的流通量就没有合理的价格，目前中国股市最大的问题就是超级大盘股的流通量过小，普遍达不到证券法要求10%的最低流通比例要求，这样条件下的股市必然是一个能被轻易操纵的市场。

一个能被轻易操纵的现货市场一旦出现期货交易，那么，这种交易必然导致极端投机行为的出现。目前没有任何的现货卖空，也就是现货中，本质上只能做多才能赚钱，而实际的流通筹码又极端不足，可以断言，在这样的流通量条件下，指数期货的推出，将极大地有利于疯狂的做多行为，任何在期货中的空头头寸，最终都会被疯狂的逼空走势所吞没。筹码就那么少，资金又那么多，任何的空头头寸最终都是死路一条。而极端的疯狂做多行为，将把A股短时期内推向难以控制的高度，将A股长期发展的精气神耗尽，最终导致难以收拾的局面。

有一种观点认为，目前红筹、H股大量回归后，股指期货所需要的流通量条件就能达到。但这种回归，并没有改变超级大盘股流通比例过小的状况。最近回归的中国神华，其A股流通比例是6.33%，而建设银行更是只有可怜的2.7%，请问，这不等于火上浇油吗？这样低流通比例的超级蓝筹回归，必然是来一个被炒飞一个。至于借助A股的超低流通比例，通过控制A股走势去操纵港股相应股票走势进而两头套利，就更不是新鲜事了。

本ID前面的文章已经指出，要使得A股有一个合理的价格，达到与H股接轨的目的，一个最简单的办法，就是让超级蓝筹的流通量与H股接轨。可以断言，在超级蓝筹的A股流通比例未被调整到合理水平前，股指期货的推出都是不合时宜的，必将蕴藏着巨大的后续风险。甚至不排除这种情况，就是A股因此被挟持，让后续的监管与调控陷入难以解决的困局。

按照最正常的资本市场层次设计，必然是先完善现货市场，再开始期货市场。而目前A股分为深沪两个市场，一个横跨两个市场的现货标的设计，在以后会面临诸多不便。本来，一个最理想的思路，就是先发展创业板市场，等该市场发展到一定规模后，再让主板都合并到沪市，而让深市成为创业板，最后在沪市的基础上开展开指数期货，当然，相应地，深市也可以有创业板的指数期货。

当然，以上思路，在目前已经错过了实施的机会，但并不能因此让期货过早推出而留下严重隐患。一个最简单的道理，期货是现货充分发展后的产物。而目前A股这现货市场，依然有着诸多不完善的地方，急忙推出其指数期货交易，是否有点拔苗助长了？

至于那种认为期货可以对冲风险的说法更不值一驳，世界证券历史一再证明，最大的风险从来都不在现货市场，而是高比例透资以及期货等衍生品。期货能否降低现货风险暂且不论，期货自身的风险如何防范，这绝对是比应付现货风险更为棘手的问题。而这问题，不光对于所有的参与者，更对于市场的监管者。

说白了，现在期货被市场热切期待，不过是现货市场的投机资金有了最终锁定投机利润的绝好机会，更看到了加大这种利润空间的新的投机机会。目前，反而应该逆投机资金的意向而行，釜底抽薪，将主动权把握在监管者自己手里，按照市场健康发展所需要的节奏去完善市场，而不是被国际性投机资金牵着鼻子走，为国际性投机资金的兑现、出逃制造世纪大机会。


刚忙完回酒店,就说上两句

刚忙完回酒店,就说上两句(2007-10-13 21:07:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e0x.html

经过一天半的冷静,如果还不能用脑子思考,那就去买国债吧,证明你完全没有自己操作股票的天分。剧本在周初就说过了，实际的走势，一直都是空头主控。今天的震荡，完成一个完美的板块切换，更重要的是，多头的心上，又挨上一刀。
周五的走势证明，所谓的新高是多么的虚弱，本ID已经说了，那些中字头，拉他们很快，砸的时候速率更快，今天可有体会？这个摧残多头心灵的游戏，将一直玩到政策的共振为止，然后就是黄叶飘飘的日子。
不多说了，该说了都说了，自己考虑去吧。最后，再多嘴一下重复一次，如果有本事的，这场对多头的蹂躏，里面的机会多多；如果没那本事，逢高把仓位调到任何情况都能睡着的地步吧。还记得本ID曾用红字把逢高打得大大的吗?
杀人刀，活人剑，自己决定去吧。


中国经济，已需治理整顿。

中国经济，已需治理整顿。 (2007-10-15 08:32:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e1d.html

现在，中国经济已经到了一个关键的关口，由被动人民币升值带来的诸多问题已经逐步成为不能忽视的问题，而房地产泡沫也到了逐步不能被泡沫的程度。经济的过热，使得通货膨胀已成为一个可能需要面对的情况，这种情况下，是被经济的热度烧焦，还是冷静地进行反思，采取正确的选择，就是最近必须做出的抉择。
实体与虚拟经济的结合，在中国依然是一个试验课题，没有任何有经验，如何能稳步推进，而不最终327化，这同样是一个抉择。
事实证明，一放就热的中国经济陋习，并没有多少改变，现在，需要的是治理整顿。
股市，最终要看的是经济政策的选择，这一切，很快就有谜底。戏，总是要高潮后死去的。制造高潮，不过是为了制造死亡。
选择，总是自己的。自己的命运，自己选择。本ID没什么可说的。
资金、技术都准备好了，就看那政策之窗的打开，如此而已。


没有消息，继续把多头哨位架高

没有消息，继续把多头哨位架高(2007-10-15 15:15:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e1k.html

显然，周末的准备金不会是空头所等待的那政策共振，周五大震荡配合的板块转换，其实已把空头的计划提前透露。上周，本ID已明确说，没消息，题材股会借机反弹走强，给中字头休息机会。这两天走势，不过是这剧本的现场演绎。看着这两天000777、600343、000600、000807、002149、000822等等的走势，以及这两天的涨幅榜中二、三线个股的大面积增多，这板块的反弹转换一目了然。但注意，除了个别最近有实质题材的，题材股大多目前不具备大幅度启动的时机，只是一种换档式的过渡。

当然，最有味道的，还是中石头和中联通，今天，两者为大盘贡献近160点，没有这两个本ID的支柱股票，今天的大盘是绿色的。两者的意义，本ID已经无数次说过，有中石油、中移动在后面，你说本ID又有什么可担心的？有什么不可以放手大干的？现在，对于空头来说，唯一重要的，就是把多头的动能转化为空头的势能；现在，一切都如空头所设计的步骤，势能在不断积聚；现在，泄洪的那一刻，需要的只是政策面那一轮圆月。

政策方面，有点必须纠正的，很多人还以为上次的印花税是某个部的意思。可笑，一个部能定那么大的事吗？别用脚趾思维可以不？可以明确说，以后关于股市的任何政策，都必然是一个整体的、总的决策下的结果。

个股方面，该反弹的都要陆续反弹，中字头停留休息一下后，如果政策的窗口还没打开，那么就继续上冲，把势能继续提高，如此而已。前面本ID已经说过，本ID有一个情结，就是6100点，至于政策面上是否给这个机会，本ID并没有情结。

今天的报告，没任何意外的地方，里面本不可能有任何直接评论股市的地方。今天最引人注目的，反而是某一直以当学者为荣的老先生，一改在3000点下抨击投机的观点，在6000点竟然称颂起投机的功德来，这也算中国资本市场历史上一大趣闻了。本ID的观点，可从来不会与时俱进，从来不会改变：

1、中国股市的大牛市20年3万点以上；
2、目前依然是牛市的第一阶段；
3、目前需要中级调整，而经济也主要治理整顿。
4、中期调整，发生在资金、技术、政策的共振中，目前，是资金、技术在为政策作铺垫。
5、让分力成为合力，这是一个复杂的过程，动能转化为势能，一切按部就班。
6、如果政策也被热度化，那就意味着第一轮的走势有走到尾声的风险，那么就低价革命，比投机还要投机一把。

7、本ID只能是分力之一，不是合力，最终，一切决定于合力。而本ID成功与否，就是能否按自己的节奏，把合力引导出来。

8、对于散户，操作上，技术不好的，逢高逐步把仓位减下来；技术好的，就在震荡中游戏那多多的机会，但必须要注意节奏。那些追涨杀跌的，没资格玩震荡游戏。

一切都按照这八点所界定的逻辑为起点，在纯盈利的角度，本ID愿意出现第6种情况，但从国家经济战略与安全的角度，本ID绝对不希望看到第6种情况。

晚上有事，帖子没法写了，明早有时间补上，抱歉。

先下，再见。


成老先生，请慎言

成老先生，请慎言(2007-10-16 07:49:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e20.html

昨天，成老先生关于投机有利市场的言论，令人不禁想起3000点下成老先生关于泡沫等等的言论，而昨天的点位是6000点。作为学术观点，这本没什么，而且这种观点宣扬的人多了去了，但成老先生的身份显然比较特别，在目前的环境下，一改几个月前的观点，在公开场合为投机说好话，确实有点让人觉得不妥。
投机，不过是一种市场行为，对市场无所谓好坏，而且，市场充满骗线，例如，以前，某股票，短时间内暴涨100%，然后连续跌停，最终跌到0，给摘掉了，所有为那100%兴奋的，结果发现，即使按那100%的起点算起来，也是一个高高的山顶。前面那100%的做多，不过是总体做空的一部分程序，这就如同目前的大盘，正在赶顶之中，这时候宣扬投机，难道是一个合适的时间？
市场总是很公平的，最终赚钱的总是少数人，80%的人，不过是坐坐电梯，然后坠入深渊。散户的命运，大多如此。这时候宣扬投机，给那些散户是什么印象？什么影响？并不是每个人都适合无限风光在险峰的，不是每个人都适合玩赶顶的游戏的，这时候，作为一个有身份、有影响的老者，似乎更应该对提醒，而不是发表对投机的如此言论。
高潮之后，总是一地鸡毛，这就是投机。高潮是投机的快感，一地鸡毛是投机的代价，而且，至少80%以上的人，鸡毛一地的。现在，一个负责任的人，更应该说的是：没能力的、没那本事的，先离开，没有任何最终的跑道，是可以让所有人通过的，最终通过的，最多20%，首先，投机前，先搞清楚，你的能力，是否能在那20%内。
当然，有能力的，就无限风光在险峰，而如果能利用投机，达到更高层次的目的，那就更好了。由于管理者，大多没有实践经验，一些明显错误的安排，就需要有人把这个错误的后果演示一下，如果这样都不改变，那么，就真是气数如此了，那也没什么遗憾的了。
卖点，总在上涨时，股票如此，经济也如此，难道经济就没节奏？不明白这，经济也难以经济了。人，总是在下跌后才问卖不卖。经济，一旦转折，那卖出的通道在哪里，只有天知道了。
经济的调控，就如同股票的买卖，节奏第一。这个道理，确实需要道理道理了。


6100点终破，无憾矣！

6100点终破，无憾矣！(2007-10-16 15:29:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e25.html

今天站上6100点，终于没什么可遗憾的了。6100点，曾经是96年大牛市的深成指的最高点，当时也是刚破1000点后启动的。相比，这轮牛市并不太猛，走了2年多才达到上次1年多完成的幅度，正因为这个速率比较温和，所以才不会是最终真正的顶部，但中期调整是需要的，只是等待共振点。
今天的大盘，延续上周说的大震荡后的中字头休息、题材股启动。今天糖业大启动，600737不大动，主要是现在，中国最大的糖产还没装进来，今天跟着启动，似乎有点名不正。不过，该股最牛的题材，还不是将有最大的糖，而是其他，这类中长线的股票，短线的走势并不重要。就像000777，从去年12月的7元多到现在的47元多，真正的题材还没出来，这就是中长线股票的走法。
但是，现在个股并不重要，重要的是这个赶顶游戏的节奏，可以把下面的剧本先说一下：题材股轮动一次后，如果还没有特别的消息，那么中字头还要冲一次的。现在，中字头的同伙回归题材，就主要剩下中石油和移动了，神华也没上100，空间都有，关键是政策所给的时间。短线上，一次震荡是逃不掉的，震荡后，如果没什么消息，那中字头又会切换重启。
中字头把同伙回归行情玩烂后，就是指数期货了。但，这里有变数，当然也会有一种努力在行情外进行着，就是让指数期货延后。位置并不总是那位置的，很多位置都可以重新位置的，没有什么事是一定不可以改变的，事在人为。当然，如果努力后还改变不了，那也没什么遗憾，投机，那还是最简单的游戏，谁怕谁？
当然，这都是小问题，关键是总的政策的风向问题，本ID说得很清楚，11月前后，就是这个时间的共振窗，一旦转向，这个赶顶游戏就宣告结束，顶的左边做完，当然就是右边了。
本ID可以很明确地说，最终顶部形成后，最多只有20%的人，能把今天的市值保持下来。不是不报，时候未到。
该说的都说了，今晚有事，写不了帖子，有可能，明早补上。
明天的解盘要在晚上才能进行，因为收盘后马上有会，先说明一下，抱歉了。
先下，再见。


确实存在全面泡沫化的潜在风险

确实存在全面泡沫化的潜在风险(2007-10-17 08:44:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e2s.html

下午收盘要飞机回北京，解盘在晚上，抱歉。
今天，二大报齐说泡沫的全面化问题，这是在会议期间，可能采取的最大提示之一了。显然，按照中国人的性格，面子比里子大，不是迫不得已，都不会撕破最后那张脸。所谓先礼后兵，中国人从来如此。因此，在530之前，N次的风险提示，已经是仁至义尽；530唯一不好的，就是发布的时间不对，如果是第二天早上发布，那发布应该是完美的。
现在，确实存在全面泡沫化的倾向。一旦全面泡沫破裂，那调整的时间将极为长。目前，如果市场能进行中期的休整，有利的是市场行情的长期发展。所以，本ID已经明确说了，如果11月前后的政策之窗不打开，就展开低价革命，那多头最后的精气神给耗尽，然后就是第一阶段的结束，该怎么死就怎么死。但如果11月份前后的政策之窗适时打开，那么大牛市的第一阶段还没完，将能延续更长的时间。
一切都是所有参与者的共业，如果大家一起合力着要下地狱，那本ID也没意见，对于本ID来说，地狱和天堂没什么区别，熊市一样可以吸血，而且更爽，杀的人更多。嗜血，从来都是市场的本性。
当然，这市场如果能救，能让第一阶段的牛市延长更长时间，本ID也会为此努力的。但成功与否，那就是所有参与者的事情。本ID天堂地狱任来往，无所谓。就是可怜苍生，牛市动力过快耗尽，进入大调整，甚至经济出现大调整，通涨没压住，又有无数人要受苦了。
有时候，人爱死，可能就让他去死更好，本ID确实有时候太多事了。


不费吹灰之力，空头完胜

不费吹灰之力，空头完胜(2007-10-18 15:39:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e3m.html

本ID说过，本ID有一个情结，就是6100点，过了，情结就了了。如果这波大盘真给顶出顶来了，最好不过的点位就是6124.04点，这比6144.44、6124.44点都好。当然，空头从来都是很谦虚的，并没觉得这顶就一定完成顶成，但空头这次的冲顶游戏中，占尽先机，现在，又回到前两次盘中实验跳水的地方，空头已经完全掌握主动，上下自如了。上，大不了再玩一次这几天的游戏；下，那更是空头的拿手好戏，就等着政策配合一下了。
空头，干事情，从来都是光明正大的，宣布做空时已经明确说了，这次是让资金、技术来等待政策，而且说了，有一个情结是6100点，这一点，通过这六天的努力，已经初步达到目的。
但是，由于目前图形依然没有走完，大盘的顶部构造更谈不上破位，所以，这里还有反复，关键是政策的配合，如果政策不配合，那么，没有人会故意压在这个位置，压是压不住的，而是要冲，比多头还要多头。今天，严重鄙视多头，连一个盘中反弹的勇气都没有。空头只好让可怜的600737兴奋一把，盘中最猛烈的反弹，竟然是可怜的小737引领，这么弱小的身躯，竟然成了今天对指数贡献的第七位。多头，你们的名字就是软弱，鄙视你们。
这两天，印度已经举起大棒，中国的大棒，还远吗？
技术上，上面连一个5分钟中枢都没形成就趴下来，所以，现在就看5800点附近的1分钟中枢能否站稳，不行就继续下台阶，一旦有效跌破5600点，就意味着多头彻底完蛋。所以，今后几天，就等着多头反击，希望多头能组织起有效的反击，否则，空头这样就赢了，也太没挑战性了。空头的仓库里，还有N的N次方的阶乘再叠加N的N次方的阶乘次的武器，别采用一种，多头就招架不住了。
空头现在的策略可以大公开：在震荡中先买后卖，逢反弹必抢，然后再抛出，制造出无穷的抛压，把多杀多的惨剧导演出来。
注意，散户千万别抢小级别的反弹，没那技术，继续看戏，没你们什么事。
本ID已经想好了，万一这次做空失败，除了来次低价革命外，就是多多去PE，制造出无数的股票来给多头。听说，印度有7000多股票，中国现在连2000都不到，看来，太多活需要空头干了。
忙，先下，再见。

  • CCTV： 2007-10-18 19:14:41

    顶上十七大!


多头，没种，有屁用！

多头，没种，有屁用！(2007-10-19 15:33:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e49.html

昨天，本ID晚上听了一个很恶心的笑话，无关股票经济，只关于一个苹果，比皇帝的新衣还要皇帝还要新衣。所以本ID回来就说，今天就让多头表演了，本ID要思考一下问题，不操作。而多头不是说前面冲6100点都是他们的干活吗？今天，又辟谣又利好的，怎么冲不起来干活不起来连烟花都起不来。多头，你究竟什么能起来的？
头多没用的，关键要有种。多头，没种，有屁用。
技术上，昨天说得很清楚，就是5800点的1分钟震荡，这震荡形成后，就看其第三买卖点的问题了。
今天，本ID一直在思考一个问题，一个苹果，如果从心里都烂了，是否有必要为此浪费时间？本ID现在还没想清楚，毕竟，救一个心都烂的苹果，就是把自己放到火上烤，本ID生性疏懒，现在，吃喝不愁，天天可以把酒三人，清风明月的，真不想为一个烂苹果浪费时间。但，谁又让本ID对这苹果爱得如此深切？
不多说了，说多了也没什么意思。对于本ID自身来说，确实是一个艰难的抉择。选择了苹果，可能要为此付出余生的安逸，包括现在拥有的一切。
注意，本ID宣布做空后，就不会让任何人对买任何股票了，如果本ID写首诗都被联系上股票，那本ID要考虑不说股票了。股票，对于本ID来说算得了什么。如果股票不是关系到苹果，本ID连看都不看一眼。
可以光明正大地宣布，为什么空头一定要在一定时间内比多头还要多头，就是因为要某些决心能决心，要把一切的风险先演示一把。可以很明确地说，如果这都改变不了什么，那么，一个更大规模地比多头还要多头的行为将要上演，而这，最终，做空的可不是股票本身了。
想想日本、台湾相应的走势，难道还不足以让某些决心决心下来吗？
下周，是关键性的一周，如果消息面不配合，比多头还要多头的行为会再次出现，但这和散户无关。
本ID可以很明确地说，如果期货出来，大部队打仗，就算指数上了10000点，也没散户什么事情，能赚到钱的，不会超过20%，而且是和6100点那天比。想想你自己的技术，有没有这本事，如果这几天的节奏都踏不准，那么，以后更大幅度的震荡，就是更大型的绞肉机。
别以为上涨、下跌才能搞死人，期货出现以后，大幅度的震荡，三方里一定死两方，而无论多头还是空头赢，绝大多数的散户，一定死，就这么简单。
好了，不管谁死，周末，都让股票去死。
好好休息，先下，再见。


让今天要拉大阳的多头见鬼去

让今天要拉大阳的多头见鬼去(2007-10-22 15:25:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e5x.html

首先，以最热烈的掌声祝贺从此股市北大了。
听说，多头要今天拉大阳，就如同上次有空头说要9月20时间之窗，就要这些人丢脸，世界很北大，后果北大了，本ID高兴ing。
但，本ID没什么可说了，一切尽在把握中的感觉总是没什么可说的。对于空头来说，现在最美妙的掌声，就是多头的漫骂，这一定是世界上最动听的音乐。
从6124.04这样一个绝妙的点位开始的1分钟下跌走势，在中枢的不断下移中延续着，现在刚好收在3600点上来的上升通道下轨上，而那5600点的缺口，就在眼前，一旦这个地方有效跌破，这针对从3600点开始上升行情的调整就得以确认。
技术好的，可以密切留意6124.04点下来的1分钟下跌走势的底背驰出现，然后有一个反弹将可以操作，技术不好的，就算了，没那本事，就继续在小板凳上看戏。
当空头，就是要下跌中还要赚钱，这才是真正的空头，底背驰抄进去，然后上去砸，这是一种令人感觉比较爽的游戏，问题的关键是，你有爽的潜质吗？如果今天市值比6124.04点那天少了的，就要好好反省自己的潜力了。
至于没技术的，今天市值比6124.04点那天少了的，就等机会走吧，虽然有点晚，但这就是没有正确认识自己的结果，如果有机会重新回来6124.04点那天的市值，先出来点吧，这样还可以有机会成为了20%不到的人。
注意，现在政策进入敏感期，虽然有利于空头的可能性较大，但新官上任，其风格暂时没人能把握得准，本ID现在对市场没兴趣，就像本ID在国航跌破发行价时买并到处号召买，实质上对国航一点兴趣都没有，只对李军人有兴趣。
1分钟下跌结束后，极大可能进入一个箱形，一个适合上下吸血的图形，然后等待政策去完成突破，现在本ID也很想知道，究竟在某位先生心里，5000点算不算高，是不是有泡沫。有谁知道的，请告诉本ID。
下午、晚上都是谈判，先下，再见。


教你炒股票85：逗庄家玩的一些杂史3

教你炒股票85：逗庄家玩的一些杂史3(2007-10-22 21:42:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e6h.html

以下都是梦话，千万别相信，相信者脑子有毛病。
说点老皇历，让各位都北大北大。

干这活的手法，就算现在的证券法算来，也是完全没有一点违法的地方，这绝对是一个经典案例，也看看股市里是如何做顶的。

当时要干的事情，就是要把一股票的货出掉，而且还是不是现价，必须在某个位置上。这不算难，关键是持有也就30%多，已经上涨N倍，而且里面有不少小家伙的老鼠仓，多的有10%。由于这游戏最终把一所谓的牛人给套住了，现在这牛人还在市场上混，最重要的是，这股票这么多年都没回到过当年的高位，所以为了不让那被套住的中年男人知道后有磨墙的心，更为了保护北京的文物，本ID就不说当时的价位和股票了。

先把1/2的筹码集中调到一个最多八卦人的证券部，然后，告诉他们，过三周内要陆续调N亿来，很认真地找了人去谈手续费分成问题，而且要求最高的比例，特别强调了对倒时比例要更高，注意，去谈的人也不知道想干什么，只是告诉他要在那边干点活，找一个成本最低的。

然后，该股就从N元开始异动起来，再起来20%后，就在别的证券部开始出，但手法很特别，总是在低位出，出了以后一副给夹空痛不欲生的样子，关于某股票被人抢筹码的消息就此流传。

接着，把出的钱以及部分其他的钱提前划到第一个证券部，然后再告诉他们，更多的钱还要划过来。

很快股价就比开始上涨40%了，继续在其他地方逢低出货，被彻底夹空。这一下戏演得连老鼠仓都知道损失无数筹码，要压盘把货补回来，老鼠仓也开始大幅度增仓。接着，已经不用逢低出货了。只要压单，就给扫掉，好过分呀。

这时候，开始在第一证券部谈透支问题，说要用筹码压钱，希望是1比2，但对方说他们最多只能1比1.5，因为最近这股票涨太多了。所以让人很气愤告诉他们，找了一个可以1比3透支的，马上就把筹码转了一半去别的证券部，然后对方就开始很恐慌地要挽留我们。其实，是别的地方出得差不多了，需要筹码。

最后一天，股票在三周多点上涨了70%多，那一天早上，一开盘，在买盘涌起的那一下，最后的屠刀开始了，所有剩余的筹码，一起涌出，具体过程就不说了，只是当天是跌停的，当然，那天也是巨大无比的量。

最后，派人和那第一家证券部说，不想玩了，你们那里风水不好，不能为客户保密，消息封锁不住，让我们被人砸盘，套住，亏死了，这里的资金要去别的地方救火去，走人了。

只想说最后那股票的命运，就是从最高位下跌了90%以上，至于比最开始的N元下跌了多少，大概不是一个困难的问题了。

注意，这次游戏，之所以经典，就是在整个做顶过程中，根本没拉抬过一笔，都是分批出货，最正常的手法，谁都说不了有任何违规的地方。而且，也没说任何一句影响股价的话，那么为什么成功了？只是因为那些人的贪嗔痴疑慢。

最绝的是，该股后来一直翻不过身来，多杀多的，自从最后一天后就从来没买卖过该股，但该股却一直下来，甚至后来2245点2001年的历史高位，也没靠近过那历史高位。有些傻瓜总是说，什么庄家打压，典型的脑子进水。为什么散户、小庄家、老鼠仓的多杀多就不可以让人死得一点脾气都没有？

当然，做顶的手法千百样，本ID也玩过无数的花招，有时候一顶就是一顶，有时候一顶不做一顶，千变万化。兵者，诡道，股票又何尝不是？

大盘的顶部和个股的顶部不同，要复杂得多，因为集中其中的分力更多，所以其合力当然要更复杂。一般来说，大盘的顶部都不会是简单的图形，都是十分复杂。而且即使真的形成，最后破位前反而要有很多的犹豫，越大型的顶部越是这样。

大盘的顶部都是折腾出来的，所以一般在大盘顶部时，反而机会多多，为什么？因为很多不死心的人，会不断折腾，板块个股，跳来跳去，那些认为大盘顶部一形成就一下死掉的，都是脑子水太多的。

个股的顶部，大多都不复杂，除非是很多人参与的大型股票，原因和大盘的一样，只是相反，就是分力少，对比太明显，所以复杂不起来。

当然，顶部是有级别的，一个中期顶部，中期调整后，就不是顶部了，所以顶部以后，也不一定是世界末日。但顶部以后是否世界末日，这是走势今后的发展决定的，如果你对任何顶部都想长线一把，那么，最终的命运多数是被股票上上下下地面首了，真正解决问题的，还是要通过本ID的理论去分清楚级别，按照买卖点去操作。

必须注意，无论什么花招，最终合力的结果还是买卖点，买卖点是不患，任何庄家、大资金，包括本ID本身，都不可逃避。所以，对于散户来说，其实不需要知道里面的故事，而只要看好走势，一切就尽在把握中了。


上升通道下轨支持如期反弹

上升通道下轨支持如期反弹(2007-10-23 15:40:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e6k.html

昨天说得很清楚，1分钟下跌底背驰后，一轮反弹将展开。今天的技术走势十分标准，更重要的是，这里是3600点上来的上升通道下轨位置，又是缺口位置，因此技术上必须要有这次反弹。
在前面已经明确说了，空头现在的策略，就是逢反弹必抢的，抢了以后，等不死心的涌上去没力时，才有筹码喂饱人。注意，这里本ID又有金针度人，不是任何反弹都可以抢的，只是做顶行情中的反弹可以抢，一旦顶部完全形成，破位后，那么反弹就没必要抢了，让别人去多杀多就可以，除非有特别大级别的买点。这是一个十分微妙的关系，但一般脑子进水的都不大明白。因为在那些人眼里，反弹都是一样，而实际上，在做顶行情中搞反弹，只是为了促进顶部的形成，而且也为一旦顶部形成不了而准备好后手。
做盘就如同下棋，必须有大的想法，而不是看一步走一步。着着有后手，这样才能稳胜不败。
以上的话，都是给现在技术还行的人看的，这里的标准就是，空仓或者目前的市值比6124.04点那天高的人。其他人，根本没资格抄什么反弹，先借反弹把市值恢复上去再说。
这如同跳舞，节奏已经错了，就不能错上加错，先把节奏调整对再说。
反弹的压力，首先是5日线，然后是10日线，如果这两条线都不能突破，那么这个反弹就将构成第二类卖点，后来是什么就不用说了。
注意，中石油上市，会给市场又一个兴奋的借口。但关键是政策面的趋向能给多少时间，中字头会借此兴奋一下，今天这已经有点表现。另外，二线蓝筹在反弹中也会表现的，例如科技股以及其他题材股之类，因为前面根本没动，所以有所轮动也很应该，但这些股，大面积表现的可能性不大。
本ID已经反复强调，顶不是一天搞成，这里有一个微妙的潜在语：最后破位之前，最终套住谁，现在还没有定呢，所以，6124.04点逃掉的，也不要高兴太早，一旦反弹做错，最后来个站岗大换班，那是常有的事情。
所以，现在的反弹操作，一定要谨慎，请量力而行
最近很忙，刚才一边写东西一边就电话不断，所以没时间回答问题了，抱歉。
先下，再见。


太累了，没时间写帖子，说两句闲话

太累了，没时间写帖子，说两句闲话 (2007-10-23 22:37:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e6u.html

太累了，没时间写帖子，说两句闲话。
本来是可以写帖子的，结果晚上谈事回来，看到下面搞的合同，几乎把本ID看晕了，完全不是本ID的意思。本ID只好浪费不少时间，等于重写一遍合同，这种事还要亲自干，真是晕。
那些破事就不说了，说实话，最近本ID是越来越忙，明天下午又是一个谈判，别人专门从香港飞过来，还是一群人，不见不合适，所以，这博客如果有照顾不周的地方，请原谅。
当然，本ID会尽力坚持下去，如果实在太忙，也请各位谅解。下周又有一件剪彩的事情，必须出一次差，不去不行。本ID现在都有点担心，万一铺的事情太多，以后要撒手不干了，可能还不是简单的事情。
人在世上，总难如愿的。想安静，就太与世隔绝。一入红尘，很多事情就身不由己了，毕竟事情要好来好去，不可能干一半就撒手不管。
吃饭时，有一电话又来勾引本ID，说软银投了某某项目，让本ID也投点，明年就上市。一个老熟人，本ID又不好推，只能说先把项目资料发过来，看了资料，如果不错，不投不合适，投了又多一件事，无聊呀。
刚才改合同的时候，突然觉得很累，现在的事情有点收不住了，总之，本ID有一个心愿，40以后完全转向文化的建构，现在到40还有太多年了，怎么熬啊。
对不起，一时无聊，胡乱唠叨，抱歉了。


10日线如期阻截

10日线如期阻截 (2007-10-24 15:14:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e72.html

马上要去见香港来的一群无聊人，只能快速说两句。
昨天明确说了，看5、10日线，今天，10日线的阻截明显。不过，由于今天在该线下形成一个1分钟中枢，因此短线走势，就看这1分钟中枢的第三类买卖点情况。如果能有第三类买点，那么将再次冲击6000点。
如果短期没有特别消息，这个反弹应该继续延续，只是以横盘还是以继续上冲的类型选择。由于那资金解冻在后面，这么多资金，不骗点进来太对不起大家了，所以，只要没有突发性消息，反弹至少能延续下去把解冻资金骗点进来站岗。
个股没什么可说，都告诉各位中字头了。当然，这种形式是最消磨多头意志的，指数涨，却没有赚钱效应，这就是空头最爱干的事情。
如果特别的消息一直不出来，那么在没什么事干的情况下，空头不排除会再次上演拉指数的好戏，把消息给拉出来。
短线技术，明天就看今天这1分钟中枢的震荡情况，如果出现第三类卖点，那就有二次探底的需要。
就算是反弹，也可以是二次探底后再展开的，所以现在对于反弹类型的选择，是可以有很多种的，判断标准就是这1分钟中枢的震荡情况。
注意，再次强调，最后指数的破位，必须有消息配合，没有的话，最多只能箱体，除非这箱体延长时间太长，把所有搞怕了才可能破位。
对不起，要走了，先下，再见。


教你炒股票86：走势分析中必须杜绝一根筋思维

教你炒股票86：走势分析中必须杜绝一根筋思维(2007-10-24 21:53:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e7a.html

刚回来，下午的事情还没什么，晚上有一个电话，让本ID真有点气愤了，不吐不快。
因为要剪彩，主办方想请某德高望重的人，这老人和本ID不是一路子的，本ID找人去请，得到的答复竟然是：1、加上夫人和秘书的来回机票。（废话，这还用说，这是肯定的，就告诉来几个人，要不要明说呀。）2、劳务费N元。（这是让本ID最气愤的，气愤在于，这个N的数字太小，和这人的身份一点不配合，而且吃惊的是，这德高望重的、人人都知道的人，竟然提这个？而且提的数目一点气派都没有，连第N流的歌星都赶不上。）
本ID很气愤地回答说：1、机票就不用说了，到时候还安排他们住当地最好的宾馆的总统套房，这总可以了吧？2、劳务费不知道怎么给，主要这东西，本ID都没法开口。本ID以个人名义给也不合适，因为这人现在还有高职务，本ID可不想沾行贿的破事。而且最重要的，这样一个数量，本ID都没法转告别人，这样说出去，不是丢他的脸吗？3、如果一定这样，那本ID只好告诉主办方，这人没空。这样是为这人好，保存他的名节。
中国古人，都重一个名节。现在，名节成了什么了？可悲呀，我的中国。
不想说这破事了，刚才发现，有一个课程86，竟然写好了，本ID都不知道什么时候写的，也不知道是否帖过，请各位鉴别一下，本ID这段时间是忙晕了，如果已经贴过的课程，请原谅了。

教你炒股票86：走势分析中必须杜绝一根筋思维

一根筋思维的心理基础，就是企图找到一个永恒固定的公式，然后不管任何情况，只要套进去，就有一个现成答案。这种思维，把世界看成一个精密的机械，任何的运行，都等价于起点-结果模式，只要起点相同，就有相同的结果。这就是典型的一根筋思维。有些人，学本ID的理论，本质上就是希望找到这样的东西，却不知道，法成则人成，人不成，法何成？

一个很简单的实验，同一批人，同样的资金，同样的股本、同时开始股票运行的实验，显然，这个实验是不可重复的。因为，股票走势，归根结底，是参与者心理合力的痕迹，而心理，是不可重复的。否则，请问，有谁能百分百复制自己9月30日开盘那四小时的心理曲线？这都是一次性的，不可复制。而几千万、上亿人的交易的可复制性，就更没可能了。为什么？每天都是新世界，影响市场的因素，每天都在变化着，而这些因素对市场参与者的心理影响，更是模糊、混沌，由此产生的走势，很显然不具有任何百分百复制的可能性。

因此，从最开始的时候，就必须要有一个大的眼界，如果看1分钟就被锁在1分钟层面里，那搞100年都进步不了。

一个很简单的例子，也是最基础的一步，就是必须动态地把握各种概念。例如，第三类卖点，这在不同的情况下，其操作意义显然是不同的。不妨以此为例子，仔细分析一下：

一、在一个大级别的中枢上移中，一个小级别的第三类卖点，唯一注意的，就是这个卖点扩展出来的走势，是否会改变大级别中枢上移本身，这里，根据大级别的走势，不难发现其界限。因此，这种第三类卖点的操作意义，就不大，关键是警戒的意义。如果是短线的短差，那也是小级别的中枢震荡中来回操作，因此这第三类卖点也只是构成一个震荡意义的操作点。

二、在一个大级别的中枢下移中，这样，一个小级别的第三类卖点，其意义

就是这卖点是否让大级别中枢的下移继续，如果继续，那就意味着这里没有任何的操作价值（当然，如果有卖空的，那是另算了）。这类第三类卖点的操作意义，基本没有，如果说卖，大级别都中枢下移了，好的卖点估计都过去了N的N次方个了，也就是说市场已经给你N的N次方卖的机会，你还没改正，那你大概更适合去卖豆腐了。

一、在一个大级别的中枢震荡中，这样，一个小级别的第三类卖点，其意义就看

这是否延伸出大级别的第三类卖点，如果没有这种危险，本质上不构成大的操作机会，只是一个短线震荡机会。而且，很有可能，一个小级别的第三类卖点后，反而延伸出大级别的买点，这在震荡中太常见了。

第三最后说的这种情况，就是多空通杀中经常用到的一种技巧。通杀，就是要把所有人的舞步搞乱。怎么搞乱？就是买点卖点轮番转折，而且模式不断变化，让不同的操作模式都被破裂一次。而这种舞步错乱的本质，就是要触及不同的突破、止蚀位置，让止蚀的刚卖出的又回头；刚买入追突破的马上给一巴掌。

本ID理论，从来没有任何止蚀之类的无聊概念。有什么可止的？三大卖点，给三次机会，加上不同级别的，机会N多，你都没反应，等到缺胳膊少腿才去止蚀，那是有病，回火星去吧。

而只要把握了本ID的理论，那么第三那种情况，正好适合去凌波微步一番。这里，还可以更精确地分析一把。根据先后已经买卖点的级别，无非以下几种情况。

1、大买点后小买点

这种情况，后面的小卖点，往往构成相对于大买点的第二次介入机会，但不一定是最精确的机会。因为最精确的机会，一定是符合区间套的，而并不是任何的小级别买点，都必然在大级别买点对应的区间套中。也就是说，这种小级别买点，往往会被小级别的波动所跌破，但这种破坏，只要不破坏前面大级别买点所有构造的大级别结构，那就一定会有新的小级别波动，重新回到该买点之上。

大买点后，必然产生相应级别的结构，因为后面的小买点，不过是构造这大结构中的小支架，明白这个道理，相应的操作就很简单了。

2、大卖点后小卖点

和上面那种情况反过来就是。

3、大买点后小卖点

如果两点间有一个大卖点，那么，就可以归到第2种情况去。如果没有，那么这个小卖点后，将有一个小级别的走势去再次考验或者确认这个大买点后形成的大级别结构，只要这个走势不破坏该结构，接着形成的小买点，往往有着大能量，为什么？因为大结构本身的能量将起着重要的力量，一个结构形成后，如果小级别的反过程没有制造出破坏，一种自然的结构延伸力将使得结构被延伸，这是一种重要的力量。

4、大卖点后小买点

和上面反过来就是

5、大中枢中的小买卖点

在一个大中枢里，是没有大买卖点的，因为出现第三类卖买点，就意味着这中枢被破坏了。这种大中枢中的小买卖点，只会制造中枢震荡。因此，这里买卖点通说，就是这类买卖点，一般不具有小级别的操作意义，这是最容易把多空搞乱的。

但是，其中有一种买卖点，往往具有大级别的操作意义，就是大级别中枢震荡中，次级别的买卖点。例如，一个5分钟的震荡里面的1分钟级别买卖点，就具有5分钟级别的操作意义。因为该买卖点后，无非两种情况：1、就是继续5分钟中枢震荡；2、刚好这次的次级别买卖点后的次级别走势构成对原中枢的离开后，回抽出第三类买卖点，这样，原来这个买卖点，就有点类第一类买卖点的样子，那第三类买卖点，就有点新走势的类第二类买卖点的样子了。（注意，这只是比喻，不是说这就是大级别的第一、二买卖点。）

注意，有些买卖点的意义是不大的。例如，一个1分钟的下跌趋势，在第二个中枢以后，相对的中枢的第三类卖点，就没有什么操作意义了，为什么？前面第一个中枢的第三类卖点哪里去了？趋势，本质上就是中枢移动的延续，这种，第一个中枢的第三类买卖点，本质上就是最后一个合适的操作的机会，后面那些如果还需要操作，那是证明反应有大毛病了。到第二个中枢以后，反而要去看是否这趋势要结束了，例如对上面1分钟下跌趋势的例子，跌了两个中枢以后，就要看是否有底背驰了，那时候想的是买点，不是卖点了。

而且，必须注意，对于趋势的转折来说，例如上面的1分钟下跌趋势，最后背驰转折后，第一个上去的线段卖点，很有可能刚好形成最后一个1分钟中枢的第三类卖点，这时候，这个卖点，几乎没有任何的操作意义，反而是要考虑下来的那个第二类买点。很多抄底的人，经常在第一次冲起后就给震掉，然后再追高买回来，就是没搞清楚这种关系。

如果你是抄一个1分钟级别的底，后面最坏有一个1分钟的盘整，连这盘整的格局都没有走势必完美，也就是最基本的三个线段都没形成就跑，不给震出来才怪了。

当然，有一种稳妥的办法，给那些对大级别背驰判断没信心的，就是都在第二类买点介入，当然，实际操作中，你可以完全不管第二类买点形成中的背驰问题，反正第一类买点次级别上去后，次级别回跌，只要不破第一类买点的位置，就介入。这样，只要后面的走势，在下一个次级别不破第一个次级别上去的高点，就坚决卖掉，如果破，就拿着，等待是否出现第三类买点，出现就继续拿着，不出现就卖掉。

按上面的程序，你甚至连背驰的概念都可以不管，所以，分清楚走势类型，其实就可以完美地操作了，其他概念，只是如虎添翼而已。


终于再次强调宏观调控，中国希望大大的。

终于再次强调宏观调控，中国希望大大的。(2007-10-25 15:43:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e7f.html

请问，今晚的月亮圆吗？
今天最大的消息，就是关于强调宏观调控的，这是本ID最希望看到了。这点，本ID在“ 中国经济，已需治理整顿。 2007-10-15 08:32:52”中已经强调，很高兴今天看到回应。
经济大局，最终决定市场大局，今天的消息，对所有心里有所希望的人，都是一个很好的提醒。
技术上，昨天已经把可能的情况进行最严密的分析，就是看那1分钟中枢的第三类买卖点情况，今天早上受消息影响低开后，第一小时的反抽刚好构成第三类卖点，这就是本ID理论规范下，短线最后的逃命线，
但必须注意，这个二次探底的过程并不意味着顶部就已经完全成立，等大批资金解冻后，以及周末消息明朗后，一个有力度的反弹过程将可预期。
注意，这个反弹，在最恶劣的情况下，就是对跌破颈线后的反抽，目前颈线在5555点一带。这种最恶劣的走势，就是先跌到诸如5300点甚至5000点，然后一个反抽上不了5555点，然后确认顶部，然后继续大幅度下跌，这种走势，最终的调整目标，将在4000点，甚至更低。
当然，最好的走势，就是对颈线假跌破，然后反抽上来，这样，甚至有再冲6000点的可能，当然，这是最好的走势，能否出现，多头答应，空头不一定答应，即使空头答应，政策面可能也不一定答应。
本ID已经说过，反弹的操作，风险极大，如果你连第三类买卖点都分不清楚，那还是继续小板凳吧，这些反弹操作，你没资格参与。
虽然，本ID这一方已经全面大胜，但就像3600点大胜后，本ID要把后面的情况先说明一下。这次下来，为后面的低价股积聚了潜力，年底、明年的，又有不少好股票有好价位了，这才是这轮走势最大的用处。
节奏，有大节奏，也有小节奏。当然，首先必须有大思维、大节奏。这里的道道，自己漫漫体会吧。
先下，再见。


中国经济和股市的未来依然美好

中国经济和股市的未来依然美好(2007-10-25 21:04:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e7r.html

今天本不想说股票，但在这个月圆之时如期地鬼哭狼嚎的，一幅浮世绘，所以，本ID一早说，不于股市自由，就谈不上自由，因为这是世界上的一大炼狱。别以为股市就是股市，这里，有着最多的贪嗔痴疑慢，确实是一个好的修炼场所。所以，所有在股市中被股市的，都是有福慧的。受其灾，消其灾，三生有幸。
对年末的走势，本ID早有总体的分析。在“ 2007年末，资金与政策博弈下的走势分析 2007-09-17 00:41:48”里，已经对走势给出最明确的分析，本ID后面的所有判断与行为，都在9月17日把剧本公布了，6100点，在这帖子里明确分析过了，但有多少人能留意？大概都被每天的波动所消磨掉了。
没有大的思路、大的节奏，为每天的波动所折磨，那是被股票面首，而不是面首股票。
请看那9月17日帖子其中的一段

：“由于去年大盘涨幅是130.43%，收盘在2675.47点，按相应比例，6165点成为今年一个标杆式的点位。还有，深圳成分指数在96年的行情中，也如本次上海指数一样略微跌破1000点后展开，而前者最终在6100点上见大顶，因此6100点附近是后者行情一个特别值得留意的位置。”

还有最后结论性的一段：“反之，一旦资金面的肆虐超乎合理范围，那么大盘将演化为一种疯狂走势，即在今年内强行突破上面所说的6100点区域，这样，一次超530级别的调整将难以避免。”

该说的，其实早说了，大蓝图都没看明白，盯着每天的盘子有用吗？

那么，现在难道就是世界末日吗？

不是，中国经济和股市的未来依然美好。这里本ID反而要为各位打气，因为中国经济的基本面没有任何实质的改变，人民币升值也在加速中，一切利好的因素依然存在。

但是，正如本ID反复强调的，现在需要的是中级调整，为了中国股市的未来，这调整是必须的。

关于中国股市的最大蓝图，本ID在“ 神州自有中天日，万国衣冠舞九韶 2007-03-19 08:52:42 ”有着最明确的描画。这帖子发出的当天，大盘就拉出长阳，突破3000点下的震荡，展开了今年波澜壮阔的走势。

当时，大盘还在3000点下风雨飘摇，本ID明确说了：“在总市值超越GDP之前谈论股市的泡沫是可笑的，在中国股市总市值超越其GDP之前，第一阶段行情不会结束。”

后来，这一切都实现了，而且，目前这一阶段的行情其实并没有结束，在中级调整后，这行情依然要展开，依然要新高，这是毫无疑问的。

但是，一个合理的调整去积聚新的能量，让市场走势更加稳健，使得20年大牛市的基础更加牢固，这是必须的。

就像在3600点，本ID站出来说要满江红，因为在中国的市场，散户太多，散户天生就是死多，所以那肯定受欢迎。

而这次，本ID站出来说要做空，而且又刚好在提前说的6100点上阻挡了疯牛，这当然不会招人待见，但，为了中国股市的未来，这必须这样干。

试想，如果中国股市也如台湾、日本式地醉生梦死一次，然后是十几、二十年的大熊市，最终害的是谁？

特别中国，经济的转型还没完全结束，一旦资本市场被毁，经济转型所需要的核心动力就彻底丧失，最终伤害实体经济，而后面就是所有人的生活。

对于本ID这种人，经济好坏都不会影响到个人的风花雪月、99419，但绝大多数的人，特别那些还有住房、医疗、教育等等问题需要解决的人，一旦经济出现问题，将是最大的受害者。

最大的利好，对于任何一个中国经济的关系者来说，就是经济的长期稳定的发展，而不是暴冷暴热。

我们需要的是长牛，而不是疯牛。

中国股市的牛市依然，中国股市的未来依然是世界上机会最多的，有着最远大的前途，必将成为世界上最大的市场。暴风雨，只是让它更健康，如果没有这样的大视野，那么，在市场上注定不可能成功。

中国股市充满机会，未来无限。而这机会、未来如何成为你自己，这才是对每个人最重要的问题。

这市场不怕做错了，只怕死不改错。好好反思一下自己的操作，大概上面这个问题，就能更好地找到正确的答案了。


5555点守住，反弹酝酿ing

5555点守住，反弹酝酿ing (2007-10-26 15:13:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e81.html

上几天来的香港人的头今天过来了，在工体北他们的总部等着，本ID只能快速说两句，抱歉了。
本ID已经把5555点这个位置告诉各位了，这是颈线位置，守住，那么还有机会来一波有力度的反弹，否则，形势就更恶劣了。
由于股指期货、中石油等的预期，所以中字头依然在反弹中继续扮演最重要的角色，而一些跌到重要均线位置的题材股，也会有一定的表现，但将趋于个股，板块效应不大。
当然，反弹是否能在5555点颈线酝酿成功，还要看周末消息面的情况，如果没有特别的消息，在资金解冻前后，这个反弹将出现并延续，而中石油的上市表现，将决定这个反弹的最终命运。
后面的游戏，关键是考技术，以及一看反弹不行就跑的灵活性，如果技术和灵活上都达不到要求，那就算了，这种活，一旦失手，痛但一定不会快乐着，除非你有受虐倾向。
好了，周末，让股票磨墙去。
先下，再见。


今天不得不破例说股票

今天不得不破例说股票(2007-10-27 16:44:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e8h.html

虽然道理上，那地方不是随便可以住的，但其实，只要认识门道，确实可以很随便就入住，特别今天开那所谓衍生品大会的地方。那地方今天就这么把股指期货如此地随便了一下，难道就为了里面那些别的最高档酒店也没有的古董玩意？
一些外国人或者外地来的，总是以能被带到那地方住为高规格的接待。其实，不妨揭密一下，那地方，如果认识门道，其价格比北京最好那几家酒店都要便宜点。当然，这里指的是标准的房间。而今天的衍生品在这个还算新装修的地方开，不知道是否有点上面那种希望住这种房子人的心态，说得难听点，就是土老冒心态。
土老冒心态，当然不一定是一般认为的土老冒才有。像现在，急着要被期货股指一下的心态，就与此类似。现在推出期货的时间根本就不合适，除非已经把股指期货当成一种住国宾馆显摆的玩意了。
住国宾馆的，特别那些做生意的去住的，往往不过是为了忽悠，真有实力是不用忽悠的。同样，没有股指期货，中国资本市场依然可以辉煌。
竟然有人在会上说，有了期货，就有了做空机制，就可以如何如何，股市就不会单边乱涨之类的玩意。说这话的人难道没经历过327？还有319难道不是一直单边乱涨最后导致国债期货停了？
本ID早把狠话说了，在目前的流通量环境下，期货推出后，主力做空的最后一定死得尸骨无存。连股票的卖空都没有，谈什么做空机制？想推出股指期货，先把流通量增大，卖空给搞了，否则，越期货越死人。
当然，本ID一点都不担心目前的状况，新官都没上任，更谈不上三把火，现在的，想说什么是什么，关键是说了算不算数。
如果目前的流通量与交易机制不变，那么，一旦在近期确认期货推出，本ID将成为最坚定的多头。当然，可能是先诱空再多。
汇丰都N百了，工行为什么不可以？把工行、中行干上200元，又有什么不可以的？
疯狂，谁不会？疯一把，一起死。早死早干净。


摸着石头过河辨

摸着石头过河辨(2007-10-28 11:46:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e8w.html

“摸着石头过河”，已经成为一些无聊人的口头禅，甚至是为自身愚昧而导致无聊行为的托词。但这话，从来不是放之四海而皆准的真理，对于现在，还特别有害。
首先，需要摸着石头过河的，无非就是这样的人：1、光脚的，没鞋穿的。2、后面跟着追斩的，欠人钱的，或者准备给人抢去当压寨面首的。3、男猿人，没有架桥技术的。4、瞎眼的，不管过河不过河，有石头没石头，都要摸的。5、干了什么见不了人的事，给人扔下河的。6、孔男人类，一根筋思维见河，不管有石头没石头，都要去摸去过的。7、咸猪手，见石头形状的物体都企图摸，不管是否在河里。8、还有3680种，各位可继续列举下去。
其次，能被摸着石头过的河一定不是什么大河，不信，你去壶口那边摸一下看，那里肯定石头不少。还有，这河里一定要有石头，如果这河里净是沙子，或者，即使有石头也都给甩到岸边、埋到沙里，那么，即使有石头，也不可摸，或者要摸也只能在岸边，总之和过河是没多大关系的。
一句话，没有任何上帝规定过河一定要摸石头的。孙猴子可以翻个跟斗就过去，土行孙钻到地里就过去，摩西可以让水分开过去，当然也可以有人，拿一个神奇大馒头，扔到水里，一下把整个河的水吸干，馒头变神奇大蛋糕，唱着祝你生日快乐就过了河。
同样，世界上并不是所有的河都让你去摸着石头过的。有些河，怎么过都可以，就是不能摸着石头过。
还有，并不是什么时刻什么情况都需要摸着石头过河的。如果要过的是13亿人，凭什么要摸着石头过？难道摸着石头过就没有代价？
更重要的是，并不是任何河都需要过的。没有人是上帝，河里有没有石头还且说，关键是，凭什么让别人付出摸石头的代价去过河，谁又能保证河那边就是美丽新世界？谁又保证不会出现这种情况：你带着的橘子到了河那里就永远不能再橘子了，你就要吃又苦又社涩的枳子。
任何忽悠要摸着石头过河的，一个前提都是必须先画一个饼，把河那边的世界口吐莲花地美丽一番。但，能摸着过的河一定不是什么大河，甚至就是一条臭水沟，那边的美丽是一种什么玩意，难道没眼看吗？是不是，就因为没有眼，所以才要摸？
没有眼的，才需要摸。关于摸，一个最重要的词语，是“盲人摸像”。
摸，摸摸石头可以；而洞穿整个世界的，是眼睛和心脑。
摸，对应的只是人的一种低等功能。光能摸的，不是人，最多只能算是猿人。
我们不需要摸着什么石头过什么河，我们可以过世界上任何的河，前提是，我们的眼睛告诉我们，河那边确实是美丽新世界。眼睛不够，我们还有望远镜，不行，还可以是天文的，连银河都给看穿了。
我们早不是光着脚的，我们穿得花枝招展的，我们就算过河，也要香车宝马地跨过河上那道彩虹，谁爱摸石头谁摸去，堂堂中国，就要有堂堂的气派。我们已经是崛起中的大国，我们需要的是洞穿一切的战略，我们需要的是用我们自己的战略去创造一个新的世界。
世界是我们创造的，我们需要河在哪里就改到哪里；世界在我们脚下，世界在堂堂中国的脚下。


明天面临下降通道上轨压力

明天面临下降通道上轨压力(2007-10-29 15:25:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e9d.html

5555点站稳后反弹，这都在预计之中早说了，明天面临下降通道上轨压力，这是技术的话，基本面上，如果指数期货出来，点位根本没意义，特别在形成多空对赌的局面时，那时候，只需要关于如何把对方打爆了，什么点位不点位的，如果夹到100000点才能把空头夹死，那当然也是可以这样操作的。
期货，从来都是你死我活的斗争，没有什么仁慈可说的。拥有相应的筹码，就是拥有市场的发言权，有发言权比什么都重要。
明天一旦冲破上轨压力，反弹的空间将被彻底打开。当然，这个位置出现反复也是很自然的。由于大面积资金被冻，所以没什么消息的情况下，这反弹是不会轻易结束的。
如果期货在年内推出，那么6100点当然不会是什么位置了，这是目前大盘最大的变数。但无论走势到什么位置，其实和大多数人无关，因为真正上涨的股票基本依然是带指数的，其他股票，大多数只能暂时继续反弹然后回跌，最多保持盘整的走势，没什么大戏。
不过短线，超跌股票的反弹还是有一定机会的，但风险同样大。至于中字头，有期货这保护伞，当然是爱多疯有多疯。
期货出来后，个股分化将继续加剧，散户的生存空间进一步减少，事情就是这样了，天要下雨，自己找伞吧。


突破上轨，反弹空间如期打开。

突破上轨，反弹空间如期打开。 (2007-10-30 15:26:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e9x.html

昨天说了，突破下降通道上轨后，反弹空间打开。今天走势极端规范，下午那次跳水，就是对上轨突破后的回抽，这些最基本的技术语言，如果都看不明白，就必须补课了。
站在本ID理论的角度，今天早上的绿盘与昨天的尾盘，刚好构成1分钟中枢，而下午的跳水，刚好构成该中枢的第三类买点。也就是说，下午的跳水，有两重的技术含义。
现在的走势十分简单，只要不出现回到这1分钟中枢，而在上面形成新的中枢，那这反弹的级别就至少不小于1分钟的上涨。这样，操作就极为简单，耐心等待背弛出现就可以。
短线总体的节奏，本ID在上周五“5555点守住，反弹酝酿ing 2007-10-26 15:13:40”已经说得很明确了，就是5555颈线站稳后，反弹至少延续到中石油资金解冻前后。就算是最坏的情况，也要先把这些资金骗进来再说，否则太对不住这3万亿资金的热情。
中期走势，本ID已经说得很清楚，如果期货出来，那点位就没什么意义了，6100点也不是大不了的位置，那时候只有疯狂，没什么点位不点位的。而如果期货被阻击出不来，那么，6100点当然还是一个位置，这次的反弹，也就是构成顶部图形的第二个尖。至于这个尖，比前面一个高点还是低点，都问题不大，例如双头，可能就低点；头肩顶，就高点，这都没有太大的影响。
无论什么顶部的最终图形，5555点都是生命线，只要不有效跌破，这图形就没完，而且有变成中继图形的潜力。否则，就是顶部图形成立，中级调整确立。而目前，唯一的变数就是期货的时间。
关于期货，本ID也说得很清楚了，本ID不愿意见到出来，特别是现在。因为这样将会耗尽中国资本市场的那点能量，然后的调整就不是小儿科了。现在，这事的折腾，依然不能说完全定局。有些事，最后一晚还可以改变，没到最后一下，市场外的努力是不会放弃的。
至于现在瞎忽悠的，又不是能拍板的人，本ID连看都不爱看他们的废话。
当然，现在舆论在造势，有一群势力在为自己的利益忽悠着，这事情，就看最后一下的智慧了，但本ID这里放一句狠话：请别像327、319那样，谁拍板、谁负责，这个政治、经济责任，不可能拍拍脑袋就没事。
另外，本ID还要说：所有忽悠这事的，请先说明白，出事了，你们负责吗？如果由此把资本市场和经济搞砸了，你们负责吗？不负责，为了名利而忽悠，这不是中国人该干的事情。
现在，站在本ID的立场，很简单，就是该反弹就反弹，该疯狂就疯狂，在5555跌破之前，进行大幅度的震荡操作去吸血。而在市场之外，该有的努力一定不会少，最终的结果如何，只要心到了、力到了，本ID也无怨无悔了。
但相信，管理层对目前点位风险会有足够的认识，一旦市场进入不可自我调节的状态，管理层一定不会袖手旁观。
好了，最近确实事多，明天要出差，还有很多事要忙，先下，再见。


教你炒股票87：逗庄家玩的一些杂史4

教你炒股票87：逗庄家玩的一些杂史4 (2007-10-30 22:05:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eah.html

下面都是梦话，千万别相信。

明天要出差，没心情写复杂的东西，就说说故事，继续说点老皇历。

前面说了做顶出货的，今天说说做底吃货的。准确说，如果是吸货，无所谓底部。只要有筹码有钱有足够的时间，什么成本拿的货，其实都可以摊下来的。特别是那些对走势有足够影响的分力，后面各级别的顶是自己的、底也是自己的，差价都是自己的，什么成本不能下来？

为什么很多庄家最后都做死，就是没有什么成本概念。说实在，很多，甚至可以说的大多数庄家，都还是散户心态，见到市值起来就晕头，却忘记了，股票只是一个凭证，一个抽血的凭证，能把血抽到才是真本事。

大多数愚蠢的庄家，都希望玩一种收集派发的游戏，但这种游戏经常把自己放到火上去了。实际上，最关键是成本的下降。一般来说，如果成本没有到0，根本没有大力拉抬的必要，就要来回折腾，把筹码成本都洗到0了，才有必要去拉抬。而真正的拉抬，是不需要花钱的。如果拉抬要花钱，证明价格已经高了，资金流入已经跟不上，早该回头砸了。

经常是早砸一天和晚一天，就是两重天地，这里需要的是经验和悟性以及感觉。基本的0成本筹码，然后反复拉抬都变成纯负数的，最后搞出N的N次方倍后，实在不想玩了，满手都是负成本的筹码，再大甩卖，谁要都死，这才是真的最安全的方法。当然，甩卖不一定是跳楼的，还可以是跳高的，甚至是批发的，手法多多，只是不同的故事而已。

因此，要玩这个游戏，关键是要有基本的筹码，这筹码，当然可以抢回来，例如，以前就说过，曾经和别人抢东西，从8元一口气抢到20多，然后一个大平台，最后再飞起一波，然后就该干什么是什么了。这是一种方法，但这种方法过于无聊，一般都不这样干。

当然，最直接的就是能在最低的位置把该拿的全拿了，这是最考功夫的，这里说一个曾经的经典例子。

这例子，还没动手，老鼠仓就抢起来了。因此，后面的任务十分艰巨，首先要抢到足够的东西，其次还有成本不能太高，第三还要把老鼠仓洗出来，最后，这时间还不能太长。这怎么看都是一个不可能完成的任务。

首先，在一个大的压力位上顶着，接了所有的解套盘。老鼠仓是不会接解套盘的，别的小玩意就更不会了。然后在那位置上不断地假突破。一般在强压力位上，一般人不会拼命给你冲关的，而不断的假突破，就让所有技术派的人把筹码交出来了。但这时候，买到的，是最高的成本，除了历史上的高位套牢，所有人的成本都要比这低。

这时候，把帐上所有的钱基本都打光了，还有一部分。当时，有一种透支是需要当天平仓的，用剩下的钱，借了该种透支。然后那天疯狂地买，早上就把所有的钱加透支全买完了，因为前面N次的假突破，突破后根本没人管，需要的就是这种效果。

下午，需要平仓了。不断交涉是否可以不平，结果是不可以。很痛苦状地开始平仓行动，瀑布一样，价格下来了，早上买的，亏损着全砸了出去，结束一天悲惨的交易。价格也砸穿前面一直坚持的平台，收盘后，有人被套被人追债的传闻马上到处流传。

第二天，所有的老鼠仓，所有知道消息的都蜂拥而出，然后是第三天，也是这样。

这时候，在N个别处的遥远的地方，所有的抛盘都被吸到一个无名的口袋里，所有出逃的人都在庆幸，因为第四天依然大幅度低开。

突然，强力的买盘如同地底喷薄的熔岩，任何挂出的筹码都被一扫而光。任何人都没反应时，他们已经没有任何买入的机会了，第二天，依然如此，一开盘，就迅速让任何人失去买入的机会，而前面来不及逃跑的，却依然抛着。

第三天，快回到原来的平台了，在那里，买盘突然没了，仿佛从来没有任何买盘出现过，所有的人都不知道该怎么办好。如果是V型反转，那上面平台的巨大套牢却没人敢去顶破，如果是超跌反弹，那所有的空间都耗尽。经过市场一段的沉寂后，卖盘再次涌出，多杀多又开始了，没人敢接，但价格却永远也回不到反弹第二天的位置，在一个狭窄的空间里，抛掉的人，没空间回补，想买的人，又怕上面不远的巨大套牢区，以及可能的超跌反弹骗线。但价格不跌了，所有的筹码，都掉入一个巨大的口袋。

最后，在一个谁都想不到的时刻，价格迅速地脱离上面的套牢区，所谓技术上的巨大压力区，突破时，连15分钟都不到就过去了。

至于老鼠仓的命运，在砍掉价格N倍的位置，老鼠仓最后又重新进来，那是另一个故事了。


1分钟中枢如期形成ing

1分钟中枢如期形成ing(2007-10-31 15:13:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eaq.html

马上要去赶飞机，只能快速说两句。
昨天说了，关键看新的1分钟中枢位置，今天，这中枢依然没形成，当然，只要明天有所回落，这中枢就形成了，一旦中枢形成，后面就是第三类买卖点的问题，一个超简单的问题，就不用多说了。
今天资金的流入而出现九一现象，表明资金的进入只是以搏反弹的心态，而中石油出来，指数股还要表现，休息一下并不是太坏的事情。
今天，香港联交所罕见地出现风险提醒，这里有一个更重要的问题，如果香港是一个门面，请问，是不是希望内地的散户出去为40000点香港埋单？能量耗尽，谁都举不了杠铃，管理层真要好好想想了。
市场参与者可以继续疯狂，但管理层不可以，现在就是考验管理层智慧的时候了。借着期货出来，内地、香港一起最后疯一把，然后一地鸡毛，请问，这个局面一旦出现，谁负得起这个责？
现在，已经到了该换刀的时候，本ID边陪着市场玩这最后游戏，边等待这换刀的时刻。
虽然本ID在上周5555点下明确告诉了这个反弹，但依然用绿色字，只是希望各位在反弹中依然要保持最大的清醒。至于中短线的分析，昨天已经说得十分明确，就不重复了。
先下，晚上如果有时间，会写帖子的，再见。


借点酒力，来首七律：即事

借点酒力，来首七律：即事(2007-10-31 22:33:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eay.html

累了， 借点酒力，来首七律充数，在外只能将就写写，抱歉了。
即事
缠中说禅
无端生死入娑婆
八角磨盘自转磨
天局皆如人局幻
醒时犹作醉时疴
百年风雨茶三碗
万古文章梦一箩
海上浮云忽乱起
尘寰又舞几神魔


震荡等待中石油

震荡等待中石油(2007-11-01 15:16:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eb8.html

今天的走势极端教科书，早上背驰后形成1分钟中枢的第二段，然后回跌构成第三段，这样1分钟的中枢就构成了，紧接着就是围绕这个中枢的震荡，下面需要等待的只是第三类买卖点问题。
大盘在这个位置进入短暂的无方向，更主要的等待是为了中石油。另外，周末消息面也是对心理的一个压力。不过，美国减息，也让国内的利息变动有了更多的顾忌，总之，一步错，步步错，现在只是开头，怎么收场，太让人担忧了。
当然，现在除了大的政策面的改变，单纯的利息变动并不足以根本影响市场，中石油的投机性短炒又等着，不过这次估计不会像神华那样顺利了。但一个足以吓死巴菲特的价格是肯定的，不过，这对巴没什么意义，人家面对的是全球市场，自然可以找到更好的机会。
只是，把亚洲最赚钱公司让别人用极低价格给买了，而现在又以极高价格回归，这里面的问题，难道不值得深思？
请问，谁该为此负责？
市场的规范，第一要点就是：谁干的事情谁负责。市场参与者，必须对市场风险的承担负责，而市场管理者，必须对市场的政策后果负责。想想当时建行的贱卖，中石油的贱卖，请问，是不是该论论这个责任问题了？
现在，期货又要被折腾了，请问，有谁敢站出来保证，最后不会是比建行、中石油的贱卖更无聊的闹剧？
晚上有应酬，有时间尽量写帖子，先下，再见。


调整形态保持，震荡级别加大

调整形态保持，震荡级别加大(2007-11-02 15:25:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ebk.html

今天的走势同样极为教科书，因此，复制了图，可以认真研究一下。针对189-192的1分钟中枢，195是第三类卖点，但对于191开始的线段类下跌，194-195是第二个类中枢，所以后面的跌破，力度不够，出现明显背驰，然后就必然要在这个位置出现一个新的1分钟中枢。
下面的走势很简单，这个新的一分钟中枢是否继续向下延伸出新的1分钟下跌走势，也就是这1分钟中枢是否有第三类卖点。而从大的方面看，这次反弹的调整，级别将至少向5分钟级别扩展。
当然，操作上第一个中枢的第三类卖点在该级别中是最后的走人机会，后面的都没意义了，也就是说，对于这次调整的逃避，191是第一类卖点，因为前面线段类上涨走势出现类背驰，而193是第二类卖点，因为站在线段的角度，就是第二类卖点，而站在189-192的1分钟中枢震荡的角度，任何的次级别离开，都将先构成卖点，然后再考虑是否回跌形成第三类买点的回补机会，这是中枢震荡的操作方法。
195以后，针对这个调整来说，任何的卖出，都是太晚了，这意味着随时面临下跌走势的结束。很多人喜欢在第二个中枢才考虑第三类卖点，那是晚之又晚，所以经常卖了，就被反转夹空，那是一点都不奇怪的。当然，很有可能卖了以后继续延续下跌，但这已经是一个概率问题，而不是一个能被理论100%保证的技术问题了。
好了，技术的课程就不说了，今天的大盘，受外围影响，走得还算不太坏，最主要，关于周末加息的消息，也到处传，所以对心理是有压力的。但下周无论加息与否，真正的主角都是中石油。如果该股过分高开，形成比较恶劣的走势，将对大盘有较大影响，此外，今天不少资金出逃，就等着恶炒一把石油，下周，就看这场大戏，最终是喜剧、悲剧还是闹剧了。
周末，好好休息，下周看戏去。是否成为剧中的一员，就看自己的能力了。千万别强求，强求没幸福。


宠爱之便宜且昂贵的中石油

宠爱之便宜且昂贵的中石油(2007-11-05 15:52:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ecq.html

今天大盘走成什么样子，其实都没意义。今天有什么消息，其实也没太大意义。因为有了中石油，一切都没意义了。为什么？你看看中石油的市值，等于中石头加工行、中行还要大，以后的指数，极大地相关于中石油的走势，站在指数的角度，拥有中石油，就拥有一切的控制力。
中石油，世界第一股了，和世界上相同类型的公司比，确实昂贵。但，在中国这个封闭的市场中，特别后面还有众多指数期货等的预期下，这价格，显然是便宜的。这就像N个月前，中国人寿上市，本ID说40多一点不贵，最终100肯定要见的，如果有30给你见到，你当然可以天长地久了。这个位置，并不是说，石油就100%不会下来了，但下来，只是给一个更好的买入机会而已，如同中国人寿从40多到30的过程。
短线看，今天，从48多到41.7，一个标准的线段，然后是新的向上线段，这线段不管能否延伸上45，都使得41.7到43.7与最终形成的1分钟中枢有了密切的关联。从短线的操作上，今天，当然是等下来的下降线段结束后介入，明天很关键，就是上冲回跌震荡后形成的1分钟中枢位置，因此，就不难操作的。
操作步骤上，比较激进的作法，当然是在看41.7的线段结束后就介入，但这样不能保证明天一定没有下跌的线段打穿该位置，毕竟是T+1的操作，线段太短了。比较稳健的，就是今天在线段结束时介入一定仓位，在形成1分钟中枢后，根据相应的位置再介入其他仓位，这样就至少可以用T+0的对冲保证仓位安全的。
注意，以上只是顺便说说新股的操作，这种高开低走的股票，第一笔介入一定要等第一段线段结束，这是一个最基本的要求，今天的走势图，完美地演示了这一点。但这还不行，如果站在安全的角度，必须要分批，因为线段的级别太短，不能保证T+1的绝对安全。
另外，今天那直通车的缓刑，至少让本ID前段对此的反对有了点回应，同时也表明，现在政策的推出，已经有了更复杂的机制，这对股指期货的阻击来说，也是一个很好的消息。
今天，题材股动起来，这很正常，如果期货缓刑，那么，这种动还会更明显，而且很多年末找底的股票，只是为了明年一飞冲天。现在的问题是，期货还没有最终的答案，所以19、91地折腾就少不了了。两个翅膀，中字头、题材股，自从3600点接石头时明说后，到目前还是有效的。
今天写东西时，电话不断，所以晚了，后面还有事情，先下，抱歉。


说说大盘中期走势的演化

说说大盘中期走势的演化(2007-11-06 08:38:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000edb.html

昨天回来太晚，没法写帖子，抱歉了。主要是突然有一个大的PE项目，对方来人了，一个最初期就要投5亿，最晚后年初上市，一旦成功，绝对比西部矿业要经典N倍。所以，本ID也不能太怠慢了。现在确实有点难，说的是时间安排上，下周又要出差，不过这里，本ID会尽量坚持每天的解盘和帖子，如果偶尔坚持不了，也请原谅了。
本来想写课程的，现在也没时间了，就说说大盘的中期走势。这，本ID其实已经反复说了。只是总结着说一次，让各位更加明确点，免得被行情又给折腾糊涂了。
1、6100点，是大盘中期顶部的一个尖，现在是去形成第二个尖，当然，前两天6004点是不是就是，这需要跌破5555点的颈线才能去确认。
2、在有效跌破5555点的颈线前，一切都以中枢震荡的观点来操作，向上走势背驰就出，就像前两天一样，下来不破5555点，就可以回补，来回折腾，直到大盘选择最终方向。
3、大盘选择向上方向的可能性依然存在，就是期货这个变数，现在中石油回来后，指数上就更没多大意义了。其实，站在别的股票的角度，很多已经完成真正的中级调整的幅度，最近一下跌30%-50%的并不少见，所以指数在期货出现的背景下，将大幅度失真。
4、因为现在指数失真越来越大，所以关心个股更重要。年底，将是三类个股表演的时候：一、还是中字头，或打或拉，反正精彩不断。二、收集完成或接近完成的题材股，会在震荡中越走越强，率先展开明年的行情。三、筹码不够，需要继续收集的，就会利用每次震荡不断打压，直到该得到的得到为止。
5、根据不同的股票类型，选择好自己的操作思路。大盘走势需要关心，但更要关心自己面对的股票类型，以及其相对大盘的走势特点。
6、12月是30月的时间之窗，如果前后是出现低点，那么明年的行情将就此展开。如果是高点，那么明年初压力就大了，这也是为什么本ID最近一直希望压制大盘的重要原因。就是希望以低点去触时间之窗，为明年行情做准备。
7、先要有大的思路，再次提醒，由于指数失真开始严重，所以请更关心你自己股票的类型，是上述所说的哪种情况。如果是中字头的，可以更多参照指数的走势。如果是题材股的，就要参照其走势与指数之间的关系，看看里面的人是利用指数吓唬你还是忽悠你，看明白了，你的操作就明白了。
8、操作是自己的，如人饮水，冷暖自知。修炼去吧，多好的市场，多好的修行。


5555点争夺战

5555点争夺战(2007-11-06 15:37:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000edn.html

今天的走势，就是一个5555点争夺战，一般这样的战斗，胜负至少看3天，上下还有一个3%的缓冲区域，5555X97%是多少，自己去算吧。
当然，这次下跌，和上次不同，大多数人都没什么感觉，因为这次跌的都是中字头的，其他90%都没怎么跌。但并不意味着这次的可能风险就小，如果真跌破颈线，那么很多这次趁着中字头跌而反弹的股票，也会再次探底的。
所以，5555点争夺战，对于多头来说，是输不起的。空头反而是无所谓，反正后面还是6000点、6100点的防线，其实，站在本ID的空头立场，本ID不大愿意这样就破了颈线，因为这样力度有限，很可能就是一个假跌破。
对于空头来说，对颈线的突破，一定要是致命的，用本ID的理论术语，就是一定要第三类卖点后出现中枢的下移，而不能去构成大的中枢那种无聊玩意，那样杀伤力太小。如何达到那种力度，就是要在颈线上反复磨，如果再冲一次上不去，又一批人开始失望，然后再来一次，反复失望，这样才有杀伤力的。
多头空头，绝大多数都是猪头，都是急功近利的，本ID只是分力，最终是否能如本ID所希望那样，搞得更有杀伤力，那不是本ID一个人能决定的。而且，很有可能，有些傻空头急功近利，企图快速破颈线，最后反而中了多头的埋伏。
本ID最近心大都在PE上了，没心情没时间去找人开小会协调协调，所以空头爱干什么就干什么吧，本ID有时间，还不如去再造N个西部矿业出来卖给多头，1元的东西，到时候卖了几十上百的，感觉不错。
中石油今天走出了线段下跌的走势，今天早上到41.2的那次反弹，就是对41.7上那类中枢的类第三类卖点，然后就继续下跌，现在就看这个线段下跌的类背驰了，一旦出现，就至少有一个级别更大的反弹，比昨天尾盘那个线段反弹要大，至少是可T+1操作的。昨天说了，有些线段反弹，不一定能T+1赚钱，今天就是一个例子。中石油，最终的走势很有可能和中国人寿类似，这在昨天也说了，当然，不可能完全照抄，但基本模式，估计差不多。
上面说了如何才能杀伤力大，大概又得罪不少人，但市场就是这样的，讲感情就不要在市场混了。本ID说出来，只是把市场可能的残酷一面说出来，有时候，本ID没时间干了，并不意味着别人没时间干。
如果你对市场有了足够的洞察，那么，任何人的鬼把戏，都无效了，这才是最重要的。
市场里，需要的是智慧，而不是煽情。
认清自己，冷静再冷静吧。
先下，再见。


教你炒股票88：图形生长的一个具体案例

教你炒股票88：图形生长的一个具体案例(2007-11-06 22:38:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000edy.html

本ID的理论，对所有的走势，进行了一个最明确的分解，所有的分解，本质上只有两类，就是延续与转折，用残酷一点的词语，就是生和死。

一个走势类型的死，必然意味着一个走势类型的生，走势，就在这样一个生死的轮回中，如同众生的生命，生死轮回不断。看明白了股票的走势，对人生，也大概应该有点领悟了。

一个走势类型确立后，同时就确认了前一个走势类型的死，同时也开始了自己面向死亡的生存。

如同众生的轮回生死，在死与生之间，有一段被称为中阴身的阶段，股票的走势，同样存在着这个阶段。如果说前一个走势类型的背驰或盘整背驰宣告了前一个走势类型的死亡，那么到新的走势类型确立，这里有一个模糊的如同中阴般的阶段。

要把握这阶段的走势，必须把前一段走势的部分走势结合起来分析。也就是说，前一段走势的业力在发挥着作用，这个业力与市场当下的新合力构成了最终决定市场方向的最终合力。

用一个例子，就很好地能说明这个问题。

下图中，191的背弛宣告前一走势类型的死亡。按道理，新的走势类型，是从191开始分析的，但这时候，新的走势类型连第一段线段都没走出来，甚至走到193的位置，也依然轮廓不明，因此，这时候，就是典型的中阴身阶段，必须借助前面189开始形成的中枢来完成分析与相应的操作。

如果从191开始，192、193都很难说有什么可依据的。当然，可以说193就是第二类卖点，这个自然没错，但站在189开始中枢的角度，这就存在一个中枢震荡的问题，这样，这个干瘪的第二类卖点，就有一个更大的可依靠的分析基础。一切关于中枢震荡的分析，都可以利用到关于192、193以及后面走势的分析中，这等于有了双重的分析保证。

当然，后面的195的第三类卖点，也是站在中阴阶段的角度说的。但这一点是一个中阴阶段与新的走势类型确立阶段的分界点，195出来以后，新的走势类型最开始的形态就确立了，也就是至少是一个线段的类下跌走势。这时候，分析的重心，就可以移到191开始的新走势类型上了。这时候，就可以基本在这个线段级别上，不用考虑191之前的事情。

但191之前的走势并不是没有用了，而是在更大级别上，例如在1分钟、5分钟等等级别上发挥作用了。191后面出现的走势，就和191之前的，结合出大级别的走势形态。

因此，当各位熟练以后，标记上就不一定要不断地标记下去了，例如，如果你是按1分钟级别操作的，那么，前面191个线段记号，可能就可以一下简化为10个不到的1分钟级别相关的记号。当191后面的走势演化出的1分钟走势结束后，这1分钟级别的记号才再增加一个，这样，记号的数目就很有限了。当然，如果是5分钟级别、30分钟、日线等等，就更少了。

为了方便明确起见，还是把记号的级别进行分类，例如，用Xn代表线段的记号，用Yn代表1分钟的级别，Wn代表5分钟的记号，Sn代表30分钟记号。日、周、月、季、年，分别也可以用Rn、Zn、Mn、Jn、Nn来表示。其中的n都是具体的数字，这样，所有的走势，都可以被这个标号体系所标记而清楚异常了。

例如，对于191这个点位，站在线段上，就是X191的标号，站在1分钟级别，可能就是某个Yn的标号，而189这个点，就只有线段的标号，这同时也显示了，191这点和189点的重要性是不同的。

什么是最牛的点？就是从线段一直到年，同时都有标号的那个点，如果是顶，那就是百年大顶，当然，是否有幸碰到这样的点，就看各位的运气了。

这个标号体系，不单单为了方便阅读、记号，首先就培养了各位一种综合的、系统的习惯。看一个走势，就要知道，不是单单是一个线段，而是在一个大的多层次系统里，这样才不会被每天的波动所迷失。

其次，这个标记的过程，意味着什么？既然线段有中阴阶段，那么其他级别当然也有。所以无论任何级别，在一个顶点出来后，都有对应级别长度的中阴阶段。

注意，一定要注意。为什么很多人逃了顶，最后还是被套住了；抄了底，最终还是没赚到钱，被震出来了。这就是被相应级别的中阴阶段给搞死的，而且，越大级别转折后的中阴阶段，越能搞死人。

就如同人的中阴，非人非鬼；行情走势的中阴阶段，也是多空齐杀，不断折腾转换。等最后转折确认时，就如同已经重新投胎，饭熟了，还找米，能有戏吗？

有些蠢人，经常在行情转折的中阴阶段，觉得世界又美好了，或者世界又恶劣了，结果都是被业力所牵引。

中阴阶段，无一例外，都是表现为不同级别的盘整（注意，这是只从截取这一阶段的形态说，并不是说新的走势类型一定是盘整）。也就是围绕前一走势的某一部分所构成的中枢震荡，即使是所谓的V型反转，也一样，只是震荡的区域回得更深而已。

其实任何转折，也就是第一类买卖点之后，都对应着某一级别的V型反转，例如，191的转折，190-191与191-192，其实就是一个V型反转，只是级别特别小。这个V型反转的级别，决定了中阴的级别与力度。例如，站在日线图上看6124点前后N天的走势，其实就是某级别的V型反转，然后就同时进入中阴阶段。

注意，中阴阶段结束后，不一定就是真正的反转，也可以是继续延续前一走势类型的方向，例如上涨+盘整+上涨，这样的结构是完全合理的。例如，人的中阴后，不一定就要变鬼之类的，也可以成所谓的神仙，如果你前一世是从鬼来的，鬼到人是上涨，中阴盘整后，从人到神仙，也是上涨。

但，上涨+盘整+下跌，上涨+下跌等等，同样是可能的选择。这时候，唯一正确的操作，只有一点：如果你技术好的，就在这个大的中枢震荡中中枢震荡操作一把，如果技术不好的，就拿着小板凳看戏，看它最后是升天还是下地狱，等市场自己去选择，然后再决定操作。

不过，站在本ID理论的角度，最大效率的，就是利用这个震荡去中枢震荡操作一把，学了本ID理论，就是要把技术练好，练好了，就自然不用整天小板凳了，上台自己票友一把不是更爽？

当然，没这本事的时候，还是别玩这一招，为什么？这就如同，在中阴身的阶段，还是可以去修炼去证悟，但你总不能因此说，我现在就不修炼了，等中阴再说。真等那时候，业力牵引着，你修什么鬼呀。

所以，有真本事，什么情况都不怕，都可以折腾。关键，是要有真本事。


5555点决战即将进入临界点

5555点决战即将进入临界点(2007-11-07 15:26:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ee9.html

这个题目有点名不副实，因为这决战，对于空头来说，只是小战役，结果并不重要；但对于多头来说，就是决定生死存亡的。从6124点开始的行情转折中阴阶段，对于多头是垂死挣扎一下，还是干脆破罐子破摔，早死早投胎，很快，准确地说，最迟下周一前后就有答案了。
站在空头立场，本ID希望多头能挣扎挣扎，这样，会增加很多残忍的快感；当然，站在纯技术探讨的角度，多头最好的招数就是以退为进，用一个空头陷阱，把主动进攻的空头给废了。
由于目前的空头比较蠢，所以本ID不妨提醒，屠杀之前，一定要多点多头色彩，披着多头外衣的空头才是最有杀伤力的，在5555点上制造出一个大点级别中枢，然后再背后来一刀，把多头砍倒，踢下悬崖。
由于目前多头也比较蠢，所以本ID也不妨教教多头招数。从月线上，无非两种可能，就是本月确认顶分型，或者不确认。不确认，就是有包含关系或创新高。而目前5462点，就是这个顶分型是否成立的关键，而跌破成立后，最关键是5月均线，目前在5300点附近。也就是说，多头完全可以在5月均线附近埋伏大部队，让空头先进攻，把分型给搞出来，然后反手把主动进攻的空头给废掉。
请回想一下，本ID在3600点，是如何完美地利用顶分型与5月均线来把空头给灭了。现在多头最完美的策略，依然是照搬本ID的老剧本。
不过，这些蠢蠢的多头，估计抄也抄不成样子，最后，可能还是要和5月均线吻别于狂乱的夜。现在的多头，如果这2年多不被攻破的5月均线竟然给你们弄丢了，那你们也别丢人了。不丢人最好的方法就是：早死早投胎。
有人可能要问：你究竟是多头还是空头，怎么又教多头又教空头如何干？
本ID很明确地说：本ID是那准备杀死空头的空头，一个不准备杀死空头的空头，不是好空头。见顶以后，就是一个空头面向死亡的生存过程。这时候当多头，将被空头蹂躏，而空头的命运，最终都是死。所以，唯一正确的就是，当一个随时准备把空头搞死的空头，里面的道理深着了，明白了，你对市场就有更深一步的了解。
短线技术上，5555点附近的新1分钟中枢形成，因此，这次6004点开始的走势，就明确形成1分钟的下跌形态，因此，短线该位置能否站住，就看这个中枢的表现了，看明白这个中枢后面的发展，也就看明白了这场多空拉锯的短线胜负了。
本ID的观点还是很明确，就是在这样一个中阴阶段，什么事情都可能发生，技术好的，可以充分利用这大型的中枢震荡玩抽血游戏。多空越分歧，意味着震荡的幅度机会越多，就越是本ID理论的天堂。至于没这本事的，就算了。
今天的中石油，如昨天所说，38元上线段底背驰后形成较强反弹，然后形成一个1分钟的中枢在40元上下，这是该股形成的第一个1分钟中枢，因此给后面的操作具有最重要的指导意义。后面的走势无非两种：一、以这1分钟中枢震荡扩展出大的中枢。二、这1分钟中枢不过是1分钟下跌走势的第一个中枢，最终将跌破该中枢形成1分钟中枢下移去完成1分钟级别的下跌。
具体操作，就按实际走势的选择来决定。例如，如果你在今天背驰时介入部分仓位的，就可以开始利用后面走势的波动，把成本逐步降低。
最近天天说石油，主要是以此为基础，从最开始把一个股票的走势的生长是如何演进的给教科书一番，各位顺便就可以看到，个股的分析和大盘的分析没什么不同，都一样的。
今天下午晚上都有事，明天收盘马上有事，解盘要到晚上了，先说明一下。
先下，再见。


历史将为林彪元帅平反

历史将为林彪元帅平反(2007-11-08 12:51:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eeo.html

收盘就有事，所以解盘改晚上，先把晚上的帖子放上来。
这个问题，已经说过多次，不过还是要说。正如本ID给林彪元帅所写的七律里，颈联“曾经百战喧天地，一夜孤行惑古今”。前一句，就不用说了，任何没有偏见的人都承认，而后一句，似乎没有疑问了，似乎太常识了，但这“惑”，应该不会永远的。
历史将为林彪元帅平反，一个为新中国的建立席卷万里的元帅，是不会叛国的。更多的，没必要说了，唯一可以用最简洁的语言说的命题就是：林彪元帅在上飞机时，已经不存在了。
一个元帅的存在，和任何一个人的存在一样，首先必须是一个活人。无论是谁，只要不是一个活人，这人就不存在了。这样一个道理，没有人能反驳。只有活人，才可以叛国，这同样是没有人能反驳的。“林彪元帅在上飞机时，已经不存在了”，这难道不就是历史？
本ID从来不相信任何道德上的圣人，历史最终都会让那些道德上的圣人们原形毕露。袁崇焕的故事，在历史上并不是孤立的。历史将为林彪元帅平反，历史的迷雾，最终将有一天散去。
林彪元帅，安息吧。


如期决战，多头不堪一击

如期决战，多头不堪一击(2007-11-08 22:21:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eeu.html

对不起，回来晚了，把解盘补上。
昨天说，决战进入临界点，最迟周一有结果。结果是，多头如此不堪一击，太令人失望了。这证明了本ID的一个断言：空头是心急的。而昨天，本ID给多头编的5月均线大埋伏剧本，是否如本ID所担心的那样：“这些蠢蠢的多头，估计抄也抄不成样子，最后，可能还是要和5月均线吻别于狂乱的夜”，很快也有答案了。
前几天，还有多头叫嚣，质问本ID不是说要至少跌1000点吗，为什么还不跌？现在，这个本ID布置的任务，确实有点没完成，本ID对演员们的表现也很不满意，那就继续努力吧。别心急，小板凳坐好，别到处跑动，现在，1000点只完成了800点，空头多头演员们，努力！加油！
现在，5462点到5555点颈线位置，将是中线反抽最关键的位置，不能重新上去，那么跌势将持续到这跌的业力耗尽的一天，本ID可从来没说过1000点外就没有空间，本ID只是说，没有1000点的回跌空间，这做空不过瘾，没空间，不好玩。所以，1000点这小康水平达到后，我们还可以有更高的现代化目标，这难道有什么问题？
今天不爽的，基本上有两种人：一、牛人，觉得自己很牛，可以短线，有天赋。本ID说认清自己，冷静加冷静。认清什么？就是你是不是牛人。牛人，不在乎什么线，但不是，就别累着自己。本ID不早给了所有非牛人一个最好的选择：小板凳？二、大牛人。这种人，以被套为光荣，号称牛市就要中长线，就要持有。就算那股票从300到3元，也要持有，也要中长线，这种大牛人，本ID没什么可说的。有人喜欢电梯，上上下下享受，本ID一点意见都没有，慢慢享受去吧，还有你爽的时候。
明天、周一，5月均线能否有埋伏，埋伏能否有效，很快就有答案了。如果是本ID搞的，本ID当然有信心，但现在，本ID又不当多头了，和3600点那时候不同了，本ID可不想为任何人担保什么。
现在，多头短线的问题，是这次跌破，是否能尽快拉回去，否则，一旦确认颈线跌破，那么，按照双顶的量度跌幅，你觉得该到哪里呢？
本ID很想仁慈地安慰一下今天受苦的人，但本ID最终决定还是不这样干，因为这样只能害人。市场从来不仁慈，本ID该说的也早说了，既然，今天痛苦的，都是大小牛人，那么就继续梅花香自苦寒来去吧，这大概是牛人爱干的活。
如果想真学点什么的，请复习一下本ID这帖子”
2007年末，资金与政策博弈下的走势分析 2007-09-17 00:41:48
”，如果能学点什么，本ID觉得，就没必要学梅花了。股市里，不需要学梅花，不需要苦寒来，股市只需要智慧。
技术高的，可以关注这6004点开始的1分钟下跌的背驰，然后将有一个大反弹；如果技术不高的，还是继续小板凳吧。
先下，再见。


5月均线大埋伏剧本如期上演

5月均线大埋伏剧本如期上演(2007-11-09 15:20:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eey.html

今天行情没什么可说的，就本ID前两天已经公布的5月均线大埋伏剧本的现场版。不过，说老实话，同样的剧本，不同的导演，效果当然是不同。今天这种演出水平，显然不是太令人满意的，所以本ID一早就给了一个定性：“这些蠢蠢的多头，估计抄也抄不成样子”，至于是否会“最后，可能还是要和5月均线吻别于狂乱的夜”，很快也会有答案了。
当然，在这个答案出来之前，无论答案如何，都会有一个对前面5462-5555点颈线位置的反抽确认过程，这是例行手续，能重新上去，就证明多头这次的5月均线大埋伏剧本没演砸，否则，这戏就要退票，重新开始空头的魔兽表演。
空头这头魔兽，最终肯定要被本ID砍了劈了，但如果多头不争气，剧本演砸了，首先被砍被劈的一定就是多头。
本ID这种要砍死空头的空头，目前最爱干的事情就是，多头伏击时，本ID也在后面伏击着，多头掩杀，本ID就跟着呐喊，等多头冲得没力，空头开始反击，本ID就在后面连续绞杀，把多头变成少头。
有人可能说，你这样也太无耻了。本ID只知道，在资本市场里，最无耻的行为就是亏钱、被套，只要你在市场上，远离这种行为，那你自然就是一个高尚的人、脱离了低级趣味的人，可以鄙视所有宣称你无耻的人的人。
这如同打仗，蒋光头就是最无耻的人，占尽优势最终还被赶到岛上洗海水浴去了，这世界上还有比这更无耻的吗？无论多少无耻的人给他找一万条无耻的理由，也改变不了他是最无耻的结论。打仗，最终只看结果，别说任何理由。输了，磨墙去，JJWW没用。
市场比打仗更无情，打仗输了，还会有无耻文人，忽悠点这英雄那豪杰的，蒙骗一下少年儿童。市场输了，连尸骨都不会有人替你收。有人喜欢温情，喜欢有人说软话温暖一下破碎的心，那是有病。这种人，在市场中永远只有一种命运：死。
中石油在38附近又有一个新的1分钟中枢，不过这个中枢与上面一个太近了，极有可能就2合一地扩展成更大级别的中枢，当然，实际走势，由市场决定。
大盘没什么可说的，5月均线埋伏后，就看反抽力度，十分简单，没必要多说了。
个股方面，由于人气涣散，最近能逆市的，更多是小市值的低价股，年未，重组闹剧又到上演的时候，这是可多多关注的。至于，中字头，一定还是市场的重心，不过一定要踏稳节奏才可以去短差，否则就会被人绞杀。
不想说了，一到周末，股票就成了最无趣的东西。周末，腐败去，发展晚上经济去、为吃喝玩乐经济贡献去，千万别股票去了。如果什么都不想干，就打坐吧。
先下，再见。


略论国家经济意志的市场化体现

略论国家经济意志的市场化体现(2007-11-11 17:13:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000efz.html

在计划经济条件下，国家的经济意志，可以有多种宣示的渠道，惟独缺乏的是市场化。而在市场经济条件下，一味通过行政、政策等硬方式进行调控，显示是不合时宜的。而在市场化手段下，国有股份、外汇储备、社保资金等等国家资产的应用，不可避免地将体现国家的经济意志，而如何处理好其中的关系，确实值得认真探索与研究，这关系到国家的经济安全与经济发展战略的最终实现。

国家的经济意志，不是一时的盲动，也不能基于某种短线利益或道德冲动。国家的经济意志，必须建立在国家战略的前瞻性、全面性与系统性基础上。没有前瞻性，如同散户跟庄的思维，跟着别的大国思路跑，这样是绝对不行的。中国是一个大国，其经济意志必须有着大国的气度，必须能对世界经济与政治格局产生中国式的引力，反映出中国式的声音，最终实现中国式的战略意图。而没有全面性，同样不行。中国的国家经济意志，其战略取向必须是全面的，而不是为了某时某地某人的利益，其最终的经济利益，必须能体现且实现全体国民最大最终的利益。至于系统性，表明了中国的国家经济意志，必须也必然现实地体现为一个有着严密内在联系、多层次建构、具有可操作性、可实现性的有机系统。

目前，单单从具体资产的实际运用上看，国有股份，已经是股市中最大的绝对控制力量，目前的指数，已经完全是中字头股票的天下；而社保基金，最终将在国有股份划转、减持与最终运作中扮演极为重要的角色；而中投公司的成立，使得外汇储备的应用在内外资本市场中的协同性与隐含的战略性至少有了超越波段性质的重要意义。

但国家的经济意志，还不单单反应在具体的股票或市场化操作上。更重要的是，绝不能把国家经济意志的体现，完全退化成如同庄家控盘的操作模式，这是极为危险的。国家的经济意志，应该成为市场中一个重要的甚至是最重要的分力，但不能成为市场合力本身，更不能成为市场的唯一力量。一旦向这种危险的境地演化，那么，所谓国家经济意志的市场化体现，就会成为一句空话。这种所谓的市场化体现，也将会成为摧毁市场基础的力量。

此外，国家的经济意志，还必须体现在对国家经济资源的保护上。国家的经济资源，不单单包括狭义的实体、实物上的资源，还包括在虚拟经济条件下一切能产生市场、资本等效应的资源。例如，中国的优秀公司，就是中国资本市场的最大经济资源。如何合理利用这些资源，而不是让其贱卖、外流以及被短期利益所过分开发，这是一个十分现实且有着诸多教训的重大问题。

而站在资本运用层面，太过市场化、太过老鼠仓化的基金已不可能单独成为国家意志的经济化体现，必须有一种新的绝对性平衡力量来加强调节。既然在实体层面，国家对关系国民生计的产业要绝对控股，那么，在虚拟经济层面，这种绝对控股性是无用质疑的。也就是说，这种绝对控股性，还必然包括对股票总体走势的宏观控制。

国家逐步淡出政策层面的硬调控，必须也必然会在经济层面掌握一个绝对的调控力量，否则，资金对政策的挑战就会出现无法控制的局面，这是完全不符合中国国情的。加强国家对经济的调控，包括实体与虚拟两层面。而国家对虚拟层面经济化调控领导地位的加强，是一个必须尽快解决的问题。


1000点小康跌幅胜利完成

1000点小康跌幅胜利完成(2007-11-12 15:28:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000egg.html

本ID宣布做空时说，没有1000点的下跌空间，不爽，所以要先拉出空间来。今天，1000点的基本任务已经胜利完成，本ID在前面已经给了这个跌幅一个名字，叫小康水平的跌幅。请问，各位是希望下一步小康就算了，还是要继续富裕下去？
今天，5月均线大埋伏剧本继续演绎，今天的利空，刚好为6004点下来的1分钟下跌构成底背驰做出最后的贡献。本ID已经早说了，6004点下来的1分钟下跌一旦背驰，会出现较大级别反弹。现在，5月均线大埋伏剧本与1分钟下跌背驰剧本最终两剧合一。
注意，这个1分钟下跌，搞出来了三个中枢，然后在今天一个完美的底背驰。最后的一个1分钟中枢的第三类卖点，就是早上的补缺失败走势，然后继续的下跌构成了线段的类背驰，这和1分钟大走势的背驰段构成完美的区间套，这么教科书的走势，请好好去研究。
1分钟底背驰后，最基本的涨幅，就是拉回原来1分钟下跌的最后一个1分钟中枢的波动区间，这个在今天就达到了，后面就是这个中枢如何扩展出5分钟中枢的问题。技术上，就要关注这个5分钟中枢的位置以及后面相应的中枢震荡结果。
通俗地说，如果大家都觉得短线小康就算了，不要富裕了，就让这5分钟中枢第三买点；否则，大家都急切奔向富裕，那这5分钟中枢将第三卖点；事情就这么简单，各位民主一把，投票吧。
更通俗地说，就是以5月均线陷阱对5462-5555点颈线的例行反抽继续展开，注意，反抽可不一定要一定碰到5462上，最弱的反抽，就是装模作样在颈线下面折腾几天，然后就和5月均线吻别于狂乱的夜。
当然，多头现在也不是完全没希望，多头要成功，首先是要让所有人只要小康、不要富裕；其次，好好利用5月均线大埋伏剧本，绝对不让那狂乱的夜发生，特别不能让狂乱的月圆之夜发生；最后，找准机会，重新回到5462-5555点颈线之上站稳。
以上，是多头唯一可以走得通的路，鲁男人说，人走多了，就成了路。多头就从这一刻起，如果要活命，就要不断地到处乱踩，把所有板块都踩一遍，看能不能走出路来。
这句话，通俗的意思就是，反弹如果真能延续，必定以板块轮动的方式，这种方式，好听地说，就是为了聚拢人气，不好听地说，就是忽悠蒙骗点新的站岗者。
特别强调，并不是任何反弹都是任何人有资格玩的。站在本ID理论的角度，这个反弹完全可以就已经结束了，为什么？因为最基本的回抽最后一个中枢的幅度已经达到，所以，现在关键是回来那一下能否构成第二类买点，如果不行，那狂乱的夜的吻别就马上上演，不过，更适当的名称应该叫：刎别。
今天的解盘，写得太长了，主要是有趣版本与通俗版本都写了，本ID经常用自己的语言写，其实只是为了有趣与简练，但这世上无趣的人太多，本ID就受累点，夹带上通俗版本。
下面给出了6004下来的分段，请仔细研究，里面用绿箭头把三个1分钟中枢的第三类卖点都给标记出来了。按照本ID的理论，最晚的逃命点195处，从第1个绿箭头开始的所谓第三类卖点，其实都没什么意义，这里，只是显示，第三类卖点后，市场是可以多么狠。按本ID的理论，从195逃命的，在214才真正开始值得考虑是否回补。当然，前提是你的操作可以接受1分钟级别的，如果是5分钟以上级别的操作，那还是继续睡觉吧。
214，从191开始的1分钟下跌走势的底背驰，对应着三重的区间套定位，最后一重是213-214之间的线段内部笔之间的定位，其中的精确性，教科书一般，关键是你能真明白，并且能当下去把握。
好好研究吧，这可能比讨论小康好还是富裕好更有意义。
本ID要出差了，晚上飞机走，晚上的帖子肯定写不了，明天收盘再解盘。不过，在外地，时间上可能不能太准时。另外，后面几天的晚上帖子，估计很难完全保证，因为应酬肯定少不了，又要为茅台、五粮液大大贡献一把了。
最后，一句话，请问：要小康还要富裕？
先下，再见。


市场总是少数人成功

市场总是少数人成功(2007-11-13 08:27:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000egp.html

本ID开始课程时，有人还问一个很傻的问题，一旦都掌握了本ID的理论，那理论还有用吗？这种想法，就如同那种同样傻忽忽的逻辑，人人都有共产主义思想，这共产主义就实现了。可惜，共产主义和什么思想没关系，把老马的伟大堕落成培养共产主义新人的可笑，这就是这种逻辑的历史悲剧。
市场总是少数人成功，为什么？因为只有少数人能真正把握自己。征服世界，并不意味着你能把握自己。认识自己、把握自己，这比征服世界更难。
当然，站在市场逻辑的角度，没必要为那些待宰的羔羊而煽情。问题是，最重要的问题是，千万别把自己往羔羊里挤。因此，本ID也只能抱着能惊醒一个是一个的心态。
没有人天生是羔羊，是你的心、你的眼界、你的行为让你羔羊。不修炼自己，不在市场中磨练，羔羊永远只能是羔羊。
一个1000点，10%几的回调，已经让这么多人方寸大乱，以前随便就是50%、60%的调整，那不就真要尸横遍野了？该来的，总要来，市场的重新真正走强，一定是在清理了该清理的之后，就像河道被淤积了，不清理，能行吗？
目前只是大牛市第一阶段的一个中级调整，这一点从来没有任何的疑义。而本ID以前说过的股票，没有一只会放弃的，等中级调整结束，会再度启动，而且有些已经开始预热，这也是很显然的。但调整，首先必须先面对，这是当下的事，先处理好。
按照市场的节奏，6004点跑掉的，昨天开始回补闹一闹反弹，反弹一旦结束，就砸出去，没什么可犹豫的。图形告诉你一切，反弹是否结束，一切尽在走势中。
关键是，你的心能如明镜一样，当下地映射出行情的真实走势吗？
下午收盘，马上有事，有时间再把解盘给出。
在外面，只能如此，尽量在宴会前给出解盘，否则，晚上回来估计也没可能写东西了。
人世皆苦，才有修行的可能。
有苦，真好。


5日线受阻，多头仍需努力。

5日线受阻，多头仍需努力。(2007-11-13 15:06:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000egu.html

快速说几句。
今天反弹受阻5日线,这是最简单的走势,按本ID的理论,分型成立后是否能延伸为笔,关键是看5日线,只要不能重上,那么这个底分型就有破坏的可能。当然，一般这底分型即使真的被破坏，也会在不远处形成新的能最终形成笔的底分型，所以，多头还是有短线希望的，只是过程可能有点多灾多难，例如，今天中午传出的CPI，就给早上的多头泼了凉水。
但更精确的分析，还是看昨天1分钟底背驰后的中阴走势，刚好课程说到这里，这是一个标准的现场版本，请好好研究，仔细分析。
昨天说了，多头会如鲁男人一样狂踩不同板块去找路，今天下午的回落，很多板块并没有破坏反弹的形态，所以多头还有继续努力的资本的。
短线继续关注5日线，以及1分钟图上的中阴走势演化。技术差的，就继续小板凳，等风和日丽再出来撒野吧。
听说北京今天要下雪，如果是也太无聊了，本ID刚离开，难道就让本ID错过这2007年的第一场雪？
拜托，雪还是别下了。
晚上如果酒后还清醒，就再见吧，否则，还是让本ID去见周公算了。
抱歉，先下。


节奏爽了才是真的爽

节奏爽了才是真的爽(2007-11-14 15:17:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eh7.html

对不起，在外面，帖子就不能保证了，请原谅。解盘还是保证的，但也只能快速说说。
昨天说得很明确，就是看5日线，因为昨天刚好构成底分型，所以今天下午一站上5日线，大盘就强烈启动起来，这都是极端教科书的走法，自己好好体会吧。
前两天的1分钟底背驰后，后面是一段中阴走势，各位可以看看本ID的课程里关于为什么很多人抄到了底却拿不住，就是因为不明白中阴走势的处理。更仔细的分析，只能等回北京后写课程时再说了，不过这两天的走势，也很规范，是其中最简单的走势的标准版本，请好好分析一下。
本ID的理论有没有用，从这次下跌到1分钟背驰的把握，到这个反弹的全面处理就是一个很好的例子。这不需要你任何的其他渠道的消息，图形告诉了一切。当然，前提是你看得明白，否则就是对牛弹琴了。
本ID很肯定地给了多头如何利用5月均线对空头进行大埋伏的剧本，看来，多头经过前几天的不熟悉，终于演得有点模样了，给朵大红花。
下面的问题就是5462点重回后能不能站住，站住就有更大的反弹空间。另外，注意期货的消息，如果最近有关于这方面明确的消息，那么指数的走势就会有很大变数，也就是说，指数存在创新高的可能，不过这和绝大多数人无关。
对反弹的把握，如果想懒点的，就看这个日线上的笔最终延伸的结束，如果它有本事延伸到10000点，本ID也没有反对的理由。当它没本事的时候，本ID就把这几天买的拿出来开砸，如此而已。
只要重回5462点上，无论站住与否，都将形成一个大的中枢，所以，中枢震荡一把，折腾一把甚至回来N把，还是很爽的。
个股方面，已经明确说过了，都会被踩一次，但如果期货消息很快出来，那么还是中字头更牛一些。其实，各位看看中驴，就知道方向了，你看这驴，从来都是最聪明的，无论涨跌，哪次不是领先于大盘的？
爽，要有爽的潜质。现在最危险的，反而是这种状况的，就是底部没敢动，反弹N天后忍不住的，站在反弹的角度，反弹往往意味着换岗。本ID现在没什么事，就等着多头没力的时候，把钢枪发给想换岗的了。
所以，节奏是第一位的，节奏爽了，才是真爽。关于利用1分钟走势底背驰进行抄底反弹的操作，已经提醒N天了，不管处理得怎么样，都请好好反省，这样才会有真的进步。
先下，再见。


对不起，解盘晚了。

对不起，解盘晚了。(2007-11-15 21:47:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ehm.html

对不起，解盘晚了。今天一收盘，就给抓去看企业，书记亲自出面,你说有什么办法?来到下面，个个人都急着，把你当点石成金的圣手，苦呀，没办法，各位也请原谅。
本ID现在可是喝了1斤多五粮液后说的话，虽然相当清醒，但各位也知道，本ID这收盘后的N小时内受到的苦是多么的深切。苦呀,苦。
今天5462点竟然没有被触及，简直有点过分。喝了点酒，本ID也真要狂言一句，没有本ID的多头，就是阳痿的货。连5462点都不碰，多头难道想找死吗？本ID现在酒后胡言，但不骂他们也不爽了。
今后几天，首先站上5462点，让本ID觉得多头还有点男人的器官，否则，本ID以后就宣告多头根本没头，都是中关村的货色，多头也没什么可抱怨的。
这里，先说明一个典故，估计北京外的人都不知道。中关村，其实是中官村，中官，就是太监，中国的第一所谓科技村，竟然就是历史上的太监村，你说要哭还是笑？
喝多了，也没必要技术什么了，5462点，多头，想证明你们不是中关村的，就给搞上去，否则，后面本ID的题目就是：多头，都是中关村的货。
对不起，思维混乱，明天估计也没机会解盘了，周六回北京再补上。
北京，不总是中关村的。让中关村的太监太监去吧。北京爷们，请爷们一下，别让本ID看不起你们。
洗洗睡吧，讨厌五粮液，最恶心的酒。
下了，周六见。


多头，不要争当中关村的货。

多头，不要争当中关村的货。(2007-11-16 15:25:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ehv.html

快速说两句，明天就回北京了，不知道雪下了没有？
北京有中关村，多头，也不要争当中关村的货，北京可不止中关村。5462点，连这都如此困难重重，本ID都没了骂多头的兴趣了。
这次出差，本ID还是深切感到了中国企业的创业热情。虽然，有些手段，有点太那个了。例如，本ID这几天考察的企业里，就有从世界性大公司出来，用完全盗用的技术，改头换脸地疯狂发展出来的。虽然本ID并不特反感这种企业，但这毕竟不是长久的办法，中国人有足够的脑子，为什么一定要盗用鬼佬的？
市场继续在这里折腾，这个5分钟的中枢震荡，将继续向更大级别延伸，因此，最终的突破方向，其级别意义就更大了，暂时，估计还需要一定的时间。
个股方面，依然是乱踩走势，暂时不会有太多板块具有持续的走强能力，总之，就是来回折腾。
不说了，周末，本ID还要熬上最后一晚的饯行酒，明天就回北京了。
先下，再见。


教你炒股票89：中阴阶段的具体分析

教你炒股票89：中阴阶段的具体分析(2007-11-18 20:14:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ej2.html

一周多没上课程，虽然是周末，也破例上上吧。今天见了好几拨人，等一下8点半还有一拨，没办法，出去这么久，只能当补课了，所以只能快速写写。

大概很多人都想，上次说的中阴阶段也没什么特别的，其实也是一个盘整，和其他的盘整也没什么不同。如果有这种想法，就有大问题了。

中阴阶段能否处理好，关系到操作节奏的连接问题。很多人的操作节奏特乱，就是因为不知道中阴阶段的问题。中阴阶段，虽然表现为中枢震荡，但并不是一般性的中枢震荡。

另外，特别要注意，精确的理论，当然也可以很粗略地说，例如，所有人都知道，市场不是上就是下或者就是盘整，这本质上是废话。但废话的另一面，就是公理。这个废话，刚好表现了市场的本质。

就如同欧氏平面几何里，说两点之间只能有一条直线。这对于常识来说，就是废话。但这废话就是公理，关于欧氏平面几何里的公理，这个公理正好反映了欧氏平面几何的本质特征。同样，市场不是上就是下或者就是盘，这一点，刚好反映了地球上现在所存在的股市的特征。完全有可能在别的星球上的股市，就存在第四种情况，那里有和我们的思维有着完全不同的分类。

但更重要的一点是，知道了公理，其实什么都没知道。这其实也是中国人思维里的一个大弱点。中国人喜欢大而化之地讨论问题，结果最终讨论的都是废话，都是所谓的公理，或者说就是我们的共业所生的东西。

但科学，特别对于具体操作来说，这些大而化之的东西，没有任何意义。例如，市场上的操作，是一就是一，多一分不行，少一分也不行。所以，这里，必须有严密的逻辑思维习惯，而且是精确思维的习惯。

我们从公理出发，并不意味着我们就停留在公理的水平上。否则，欧氏几何就是干瘪瘪的5条公理，那还研究干什么？同样，讨论市场，不是上就是下或者就是盘，那样什么都别研究讨论了，抛硬币就可以。

中阴阶段的存在，就在于市场发展具体形式在级别上的各种可能性。这些可能性的最终选择，并不是预先被设定好的，而是市场合力的当下结果，这里有着不同的可能性。而这些可能性，在操作上并不构成大的影响，因为都可以统一为中阴过程的处理。

例如，这次从6004点开始的1分钟级别下跌背驰后，就进入中阴时段。首先，根据走势分解的基本定理，就知道，其后的行情发展，一定是一个超1分钟级别的走势。但超1分钟级别的走势，存在很多可能，就如同一个人死后在中阴阶段，也存在着多种可能：人、鬼、神、阿修罗、地狱、畜生等等。

这些可能，首先一个最基本的原则是，必须先出现一个5分钟中枢，因为无论后面是什么级别的走势，只要是超1分钟级别的，就一定先有一个5分钟中枢，这没有任何特例的可能。而这个100%成立的结论，就构成我们操作中最大也是100%准确的基本依据。

1分钟级别的走势后，你不能说他一定是下还是上还是盘，因为都有可能。但你一定能说，他最终必须先有一个5分钟中枢，这是100%的，而且，只有本ID的理论才能明确给出这样的必然结论。

有了这个结论，一切关于行情后续演化的争论都没有了意义。不管后面是什么，首先把这5分钟中枢给处理好，这才是唯一重要而且有着100%操作性与准确性的事情。

因此，你在操作中，脑子里必须有这样一个100%准备的判断。而5分钟的中枢震荡如何操作，那是最简单的幼儿园问题，如果还不懂，上面有88节课程，请好好再学学。

当然，如果你是按5分钟以上级别操作的，那么这个5分钟中枢的中阴过程对于你来说可以说是不存在的，你可以根本不管。

而这5分钟中枢成立后，就必然100%面临一个破坏的问题，也就是一个延伸或着第三买卖点的问题，而这也是超级幼儿园的问题，不懂就回头学。

当然，如果这中枢不断延伸，搞成30分钟中枢了，那就按30分钟中枢的第三买卖点来处理，如此类推，总要面临某一个级别的第三买卖点去结束这个中枢震荡。

一般性的，我们可以以5分钟中枢后就出现第三类买卖点为例子，那么，这个1分钟的走势，就演化为5分钟的走势类型，至于是只有一个中枢的盘整，还是二个中枢的趋势，那用背驰的力度判断就可以把握，这也是幼儿园问题。

例如现在，如果已经形成的5分钟中枢出现第三类卖点，那么，就算共同富裕的目标达不到，全面小康肯定是没问题了。

从上面就可以看到，本ID的理论是这样把一个看似复杂，没有方向的中枢问题，以100%准确的逻辑链连接成一个可以100%具有准确操作度的简单操作程序，而这，不过是本ID理论的最低级威力而已。

这里，必须再次说明，本ID理论的盘整和一般所说的区间震荡盘整的概念不是一回事，指数从10000点跌到0也可以是一个盘整，只要中间只有一个中枢。另外，盘整和中枢也不是一个概念。中枢如果是苹果，那么盘整就是只有一个苹果的苹果树，而趋势就是可以有两个以上直到无穷个苹果的苹果树。你说苹果和苹果树是一个概念吗？

另外，千万别以为盘整就一定比趋势弱，有些盘整，第一段就杀得天昏地暗的，后面一段，即使力度没有第一段力量，两者加起来，也可以超越所谓的趋势了。还是上面的比喻，只有一个苹果的苹果树，难道一定比有100个苹果的苹果矮？显然不是的。

所以，那些连中枢、盘整、趋势都没搞清楚的，就请虚心点好好去学习。本ID的理论，不会因为多一人学了而多一分准确性，更不会因为少一人学了多一人反对了而少一分准确性，这就如同三角型之和180度，只要在欧氏平面里，你爱信不信，都不会变成179度的。


阶级斗争，打土豪分田地。

阶级斗争，打土豪分田地。(2007-11-19 15:13:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eje.html

本周被安排得满满的，明天解盘要在晚上，后面还要出一次差，所以，有什么照顾不到的，请原谅。
快速说两句。今天就是大搞阶级斗争，把中国神（华）、（石）油为代表的大土豪给狠揍几下，然后像奥运、VC、军工等等的垃圾股票就显摆显摆。
其实这很正常，本ID听说，在男猿人的ED世界里，世界第一名牌是印度神油。中国神油，大概有点水分，所以先挤挤才能成为合格产品，这点，男猿人的认识应该比本ID更清楚，本ID就不敢男猿门说神油了。
但阶级斗争，经常有胡汉三又回来的时候。反正，题材垃圾与中字神油，来回折腾的局面是一时难以改变了，这就构成了最基本的两大阵营的轮流举旗。
技术上，大盘的5分钟震荡依然，所以，继续按中枢震荡的规矩操作就可以，当然，现在指数的意义不断下降，所以可以根据具体板块的图形决定操作。
和谐，从来都不会从天上掉下来，和谐，最终只能是阶级斗争的结果。阶级调和，是不会调和出和谐来的。
打土豪，分田地；然后胡汉三再回来。不断地轮回，世界本来就是如此。怕，也要世界。不怕，也要世界。世界就是世界，关和谐屁事。
在所谓和谐的世界里，反对和谐的，就成了异端，就有了阶级，就有了斗争。
世界是否和谐并不重要，世界的重要性只有一点：无论现实是否血淋淋，现实就是现实，不能装饰，任何的装饰，最终都会成为历史的笑话。
最华丽的裹尸布包裹的尸体，依然只是尸体。当然，尸体是可以用来人肉叉烧包的。抱歉，这话可不是本ID说的，那是施耐庵未被尸体时说的，如果有什么意见，找他鞭尸去，不过前提是，他没被人肉叉烧包了。
上面是解盘与今晚帖子的混合，这样的文体如果不适应，对此产生不良反应，那请原谅，本ID不会写和谐文章。
真正的文章，从来都不会是和谐的。
“大凡物不得其平则鸣。草木之无声，风挠之鸣；水之无声，风荡之鸣。其跃野，或激之；其趋也，或梗之；其沸也，或炙之。金石之无声，或击之鸣；人之于言也亦然。”
不和谐才有真文章。
今晚无帖子。
先下，再见。


《货币战争和人民币战略》续七：和谐世界存在的N种可能

《货币战争和人民币战略》续七：和谐世界存在的N种可能(2007-11-20 09:05:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ejn.html

今天解盘在晚上，抱歉。

和谐世界存在的N种可能：

一、 人都死光。

二、 国家死光。

三、 种族死光。

四、 宗教死光。

五、 信仰死光。

六、 利益死光。

七、 所有该死光的都一个不少地全死翘翘了。

注意，所有上面的条件都同时成立，大概能构成一个和谐世界存在的可能。除此之外，几无任何可能。甚至，以后科学昌明，发明一种和谐世界试剂，人人生下来都先打一针，也有例外，药力失效、基因变异等等最终破坏和谐世界的可能。所以，要和谐世界，也只有上面这种可能了。

只要有两个以上的活人，有两个以上的国家、种族、宗教、信仰、利益等等，和谐世界，只能是一个口号。

口号是什么？口号就是为了忽悠别人的，骗别人入套的。就像美国喊民主，那就是一个口号，就是为了蒙人入套。

世界上最蠢的是什么人？就是自己制造一口号，最终相信自己的口号真能现实的人，也就是说自己被自己的忽悠给忽悠了的人。美国人不蠢，为什么？因为美国人喊民主口号时，自己从来不相信。他们只相信武力、文化侵略、胡萝卜加大棒。民主，不过是一层包装而已。

不管多少和谐世界的口号，石油的价格只会根据利益的斗争的合力去变动，就算你让全世界一起念和谐世界六亿亿亿次，利益的合力该怎么还是怎么了。

美圆贬值、所有资源类大涨等等这些共同出现的现象，连最傻的人都应该知道，这是战争行为，这是有预谋有计划的战争行为，喊和谐世界又屁用，这比义和团喊刀枪不入还要愚昧。

这一切，难道很难预见吗？本ID在N年前写《货币战争和人民币战略》时，已经写得再清楚不过了。

人口消费化与资产虚拟化导致的经济增长，是一个经济的客观规律，全世界一样，到这个阶段，就会出现这样的事情，本ID在前面已经很明确地指出了。关于人口消费化与资产虚拟化的规律，以前没人说过，但并不是不存在了，或者因为本ID说了才存在，这是客观规律，本ID只是把他揭示出来了。

在这种规律作用下，经济奇迹就如同太阳到时间要升起一样自然，没什么可骄傲，因为这是理所当然的事情。本ID说了，只要不干最傻、历史上做超级弱智的事情，这经济增长规律下，经济奇迹就会继续奇迹。

但是，经济奇迹发展到一定规模之后，就会发生演变，发生可能的变化。为什么？因为经济容量是有限的，一旦一个经济体的容量达到一定地步后，所有的条件将产生变化，内外部的压力将逐渐和经济奇迹的原动力产生新的合力平衡，这时候就是一个坎。过去了，就继续牛下去；过不去，就会出现经济的反作用力，就会出现大调整。

日本就是一个最典型的例子，就是某个坎没过去。但平心而论，日本人能达到现在的水平，已经是超有能力了，那个坎，站在日本的原始条件下，估计也没谁能真冲过去。

但中国不同，中国的原始条件比日本好多了，中国如果最终倒在与日本类似的坎上，那是历史的大笑话，这才是问题的关键所在。

本ID在N年前开始写这一系列的文章，就是要为破这个坎做准备。因为，到这个坎之前，一切都会继续热火朝天，直到这个合力的平衡处，才会出现可能的变数。

如果说，前面可以靠国运，那么，后面更多地要靠智慧了。但，智慧又在哪里呢？

和谐世界，可以继续口号。但以什么标准去和谐呢？美国有他们的标准，有多少国家就有多少标准。不同的标准，不同的利益，最终决定世界的，只能是斗争的合力。

这是一个力的世界，力才能和谐世界。


快点解盘，否则要爽约。

快点解盘，否则要爽约。(2007-11-20 23:44:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ek3.html

严重对不起，事情太多，忙到现在才回来。还好，赶得上24点，至少今天晚上解盘这个承诺能够实现。
今天的大盘，依然在中阴状态中无方向地震荡，这是一个中阴状态中的常态，目前，这个5分钟的中枢震荡继续维持，如果继续下去，就会延伸出30分钟。抬头刚好看到有点不太圆的月亮，月圆的时候，这中枢震荡是否能结束呢？
其实，现在某种程度上是一个新状态的熟悉过程。由于这中国神油的威力太大，所以如何与前期板块进行指数调控上的配合，总要有一个熟悉的过程。现在是小幅度的试验，然后，当然会有幅度大点的试验，试验力度逐步加大，也是正常的。
板块上，题材股继续表现，但中字股今天也开始有点热身，目前的震荡，有利于MACD的收口，一旦日MACD收口成功，那么大盘的反弹空间将打开。此外，一般图形走成这样，无论这里是否成为短线真正的底部，就算往下跌破，也是空头陷阱为多了，其中的操作，继续以中枢震荡的方法对待，这样就十分简单了。
其实，从中线的角度，反而是这次反弹上去后的走势更关键，如果不能有效突击上去，那么下次调整的压力才是真正严重的，特别不能出现MACD日转头后不能上0轴的情况，一般出现这种情况，后面都意味着更严重的下跌。只要不出现这种情况，问题还不是太严重。
中线的角度，目前5月线依然能被守住，所以本月收盘很重要，只要能守住5月线，多头就算成功了，否则，后面多头被屠杀就不值得任何同情。
目前，中枢震荡中，就是涨不上去杀多头，跌不下来杀空头，两头杀，才是正路。当然，你需要有这工夫，否则连中枢都分不清楚，那还是拿小板凳吧。
至于个股，本ID说了，本ID说过的个股，站在中长线的角度，现在还没有一只会放弃的，因为中长线的能量都依然充足。只是利用这次调整，该杀点差价的搞点差价、赚点筹码，没筹码的也好好找机会储备点，不能把东西都今年吃了，明年还要开大餐，总不能明年才准备吧。
至于像中国神油之类的东西，肯定也是要储备的，只是如果有更理想的价位就更好了，例如神华，那煤液化的项目一旦投产，明年石油又被搞上150元，你说他有没有价值？不过现在60多，确实有点不爽，不过要太砸下去也会有点困难，那就折腾着搞，震荡着把成本搞低，有机会再搞低点，没机会就算了。其他的铝呀油呀的，都是这种心态：动态回补或动态建仓。当然，如果给一个狠砸的机会，本ID也不会反对的。不过，会有吗？即使有，也只有一次。这一次是否能真出现，那就把现实照进梦想吧：不强求，不放过，大概是目前最合理的原则了。
先下，再见。


管理层终于又做对了一次

管理层终于又做对了一次(2007-11-21 15:36:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ek7.html

今天，最重要的消息，就是关于AH股上市顺序的问题，今天这个比较官方的表述证明，A股的重要性再次得到加强，以后港股被吸收进来的命运是不可逆转了，只是时间长短的问题。更重要的是，本IDN个月来到处大声呼吁要大幅度提高A股大盘流通比例终于有了一个切实的解决。以后的问题就是，新发行的大盘股，一定要达到流通比例10%的底线，前面这些投机性蓝筹，将不会再出现。
今天这消息，有着正负两面的影响。正面影响是：1、A股的重要性将大幅度提高。2、现在的非法投机性蓝筹，反而成了稀罕货，一旦指数期货出来，这些股票的控盘重要性就更为加大。反面影响是：1、原来低比例蓝筹这历史问题如何解决。2、以后扩容的压力将进一步加大，由于流通比例加大，那么太高的价格将受到影响。
现在的大盘，技术上是中阴阶段，政策上也同样如此。因此，后面中阴阶段的突破方向就很重要了，当然，向下突破，也不是世界末日，只是为明年的行情留出空间。
后面最大变数还是期货问题。
个股方面，今天是神油分裂，所以大盘是上下折腾幅度加大，这也是一个很好的控盘试验。大盘要想真站住，首先要神油合一都站稳。
月亮快圆了，大家都开始烦躁起来，是否又来一次天人合一的闹剧，很快就知道了。
至于其他个股，本ID现在都不想说太小盘的股票，像那个等比股票，这次调整，一下砍下来一半，这就是小盘股的风险。最近，其实本ID新搞了一个等差股票，盘子比等比大点，价格涨起来也就7元多，市值比等比更小，但也又是ST的，所以就一直没说。其他的股票，都等着折腾的机会，不过大盘方向未定，本ID还有把现实照进梦想的想法。
小康了，接着是全面小康，还是更雄伟的富裕，这确实是一个很现实的问题。但有一点是必然的，昨天也说了，即使再次破位，陷阱的可能性也就大了。
又来电话，说人到了，没办法，不能多说了，要走了。
先下，再见。


又是月亮惹的祸

又是月亮惹的祸(2007-11-22 15:32:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eki.html

昨天说“月亮快圆了，大家都开始烦躁起来，是否又来一次天人合一的闹剧，很快就知道了”结果今天就应验了，看来大伙对全面小康真的充满了热情，虽然周六才是十五，但这热情已经要十三就闹剧一把，这也太热情了。
当然，站在纯技术的角度，虽然小的1分钟级别的第三类卖点早上就有了，但目前的破位是否能形成大的5分钟第三类卖点，还是一个未知的事。所以，多头目前也不是完全没机会，面包还是有的，就看能不能把中枢扩展成30分钟的，这样，后面的下跌，不过是一个陷阱。
当然，是否陷阱，用是否出现大的第三类卖点以及出现后背驰出现的位置就很容易判断了。另外，中枢震荡操作的原则，从来都是冲不起来，在次级别上涨背驰的时候卖，跌下来，如果不形成中枢下移，而最多只是中枢扩展，那么就在次级别下跌的背驰时候买。这是最基本的方法，N堂课前就反复说过，这里再提醒一下。
上面说的，都是给有技术，或者对技术已经很清楚的人说的，没技术的，本ID一直给的建议还是小板凳。
中线上，如果这月收盘多头依然过于窝囊，连5月线都确认失手，那么，10月线就是下一个比较靠谱的支持。但站在日线角度，120日的半年线快到了，无论是否有效跌破该线，在该线上下至少有一个大反弹去确认5000点是否有效跌破。
个股方面，有技术的，可以对明年有前途的股票进行动态关注，长期关注一组股票，对熟悉股性是很重要的。你对股性熟悉了，操作起来就更有把握。
现在的操作，都要为明年去打算。对关注的股票，可以在反弹操作中动态介入，熟悉其股性，等中级调整完成后，多野的马也给你驯服了，那时候全面介入完全熟悉的股票，赚大钱还不是天经地义的事情？
其实，股票某种程度和做生意一样，不熟不做，做熟了才能赚大钱。没有点耐心，整天等着天上掉馅饼，那还不把天上做馅饼的都给累着了？
今天比月亮惹祸更高兴的事情，莫过于英格兰队没吃到天上掉下的馅饼。早死早投胎，股市如此，英格兰队也如此，整天中阴也没意思。
最后，先和各位请个假，明天下午收盘解盘后，马上要开车去内蒙，5个小时，千万别下雪，否则还是有点危险。由于去的地方，是个大矿山，手机信号都有问题，所以周六、周日就写不了东西了，抱歉了。
先下，再见。


过高的股票交易印花税已到必须调整时

过高的股票交易印花税已到必须调整时(2007-11-22 21:30:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ekn.html

本周关于以后内地大型股票上市应以A股为首发地的消息具有重大意义，同时回应了本ID前面反复强调的两个问题：一、A股蓝筹上市比例过低；二、优秀上市公司资源的保护与合理利用。

这个新政策一旦实施，按照《证券法》，像目前A股中超低流通比例的疑似非法蓝筹就将不会再增加了。如果这政策早实施，中石油的流通A股也不会是现在的40亿股，而应该是至少不会少于180亿股。试想，如果目前该股的流通A股数是180亿，还有可能上演48元开盘的闹剧吗？

可以说，蓝筹流通比例过低的问题一旦解决，将使得市场的运行结构有了一个合理的基础。如果最重要的A股都没有一个合理的运行结构基础，那么多层次资本市场的建构基础合理就更谈不上了。在某种意义上，该问题的解决是股权分置改革的一个深化过程，极为重要。不过，这里又有一个遗留问题产生，就是这些已上市的流通比例不足的疑似非法蓝筹如何达标必须限时解决，否则将使得这些品种成为稀缺资源，在指数期货推出后埋下严重投机的巨大隐患。

但这个运行结构基础的解决，只是一个层面的问题。而市场的构成，不单单是那些可交易的股票，一个同样重要的问题是，这些交易的成本是否在一个合理的范围内。无论多好的市场体制、结构设置，如果人为设置一个超高的交易成本，那么这个市场体制、结构设置的运行，最终都将面临危机。世界资本市场的发展历史表明，股票交易印花税的降低是一个总的趋势。市场的设置，本质上就是要让交易便利、成本降低，否则根本没有必要让市场存在。

目前存在一个严重的误区，就是认为目前的流动性泛滥，钱太多因此投机性太强，对这观点的谬误的批驳，在本ID前面的文章里已多有提及。一个结论性的观点可以再次表述如下：针对目前数量庞大的可上市资源，并不存在流动性泛滥问题，站在长远看，反而需要面对流动性不足的巨大考验。试想，目前A股上市企业不到2000家，而印度是我们的三倍以上。那么，A股即使要达到印度的规模，中短期内就至少需要4000家企业上市，请问，我们现在所谓泛滥的流动性能马上承接这4000家企业吗？

交易成本的设置是市场构建中最基础的问题之一，过高的印花税对市场百害而无利，至于其所谓的调控功能，也被事实所证明是完全失败的。5月提高印花税后，市场反而在5个月不到的时间内从3400点上涨到6100点，制造出了危害性更大的蓝筹泡沫，其调控效果如何，事实已经给出答案。

当蓝筹流通比例过低的问题解决后，把股票交易印花税重新恢复5月前的水平应该提到议事日程了。只有合理的交易成本，才有合理的市场环境，才可能使得更大量的上市资源得到更顺利的开发。

有人可能担心，目前降低印花税会引发新一轮投机，这种想法与认为5月印花税的提高能压制市场投机的想法同样荒谬。市场，更重要的是供给与需求，抑制市场投机最有效的方法从来都是加大供给。请问，目前这印花税水平远远超出国际水平，在全球化背景是绝对不能长远的，最终必然要被改变的，那么不趁着调整时改变，就等于错失一个纠错的时机，难道希望在上涨时才火上加油吗？

此外，更加错误的想法是把印花税的降低当成以后救市的手段储存起来。如果还有这种想法，那么就意味着管理思路上依然在过去的旧圈子里。而事实上，A股的历史表明，政策顶与政策底从来都不是真正的顶和底，1996年的社论没有制造最后的高点、今天5月的印花税同样没有，1994年所谓的777点政策底最终跌破后直到325点。所有真正的顶和底，从来都不是某个政策造成的。政策只是分力之一，不是合力本身，对此必须有清醒的认识。

管理市场，必须要有大思路、大眼界。现在市场最重要的事情，就是完善多层次的、有效率的资本市场，然后让更多的企业能通过资本市场成长起来，成为中国经济新的创造力与推动力的源泉。因此，绝对不能因为市场的一些波动而扰乱了思路、局限了眼界。而一个有效率的资本市场，显然不可能是一个交易成本比世界其他市场平均水平高出多倍的市场；一个以印花税的提高来调控投机行为的市场，也显然不可能是一个成熟的市场。过高的股票交易印花税已到必须调整时，这点，应该引起足够的思考与重视了。


对不起，晚到的解盘

对不起，晚到的解盘 (2007-11-25 22:00:34)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000elq.html

回来了，不过要开打一个股权收购战，虽然和某上市公司有关，但只和其资产有关，不涉及上市公司本身。因此，这几天可能极端忙碌，有时候解盘可能都要推迟，例如明天。请各位原谅。
前面说了，在120天线附近，最坏情况也肯定有至少一次对5000点的反抽，大盘周五走势其实就来自演绎这剧本。问题在于，给多头最后一次机会，多头能否给点勇气，依靠120天线站住5000点，下周就要分晓。
5163点是一个关键的位置，能重新上去，就是继续中枢震荡，否则就要严重考验120天支持。下周，是月线收盘，如果不能收在5月线附近，那么后面将要去考验10月线支持。
注意，从中长线角度，月线的顶分型成立后，唯一重要的事情就是是否延伸为笔，一旦延伸为笔，那么在月的底分型出来之前，大盘不会有任何中长线上实质性的上涨。
个股，题材股已经有些开始骚动了，除了那些特别兴奋的，一般大的骚动，还是在明年。中字头，在中石油完成其本ID在上市当天就说的类中国人寿走势前，都会被反复折腾，毕竟，好多人都怀有残暴的倾向，企图对这些中字头进行打击。
不过，打击只是为了拿到足够多以及足够便宜的筹码，只是在这样一种酷刑下，死扛永远都是痛苦的。本ID对老虎凳之类的玩意没兴趣享用，本ID只知道，在大买点出现后买，不需要享用老虎凳。
没什么时间写了，今天，一轮合同大战估计要通宵进行，本ID要忙去了。
现代战争中，最凶狠的往往是股权之战，往死里杀人吧。
先下，再见。


抱歉，刚回家，还要忙。

抱歉，刚回家，还要忙。(2007-11-26 23:59:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000em8.html

抱歉，刚回家，还要忙。这股权之战开始白热化，无耻招数要开始用上了。其实，最无耻的就是打败仗。胜者为王，丛林法则。别讨论丛林法则如何无耻，如何不应该，在血腥之中，生存是第一位的，丛林中，难道还有比丛林法则更不无耻的？
股市同样是一个丛林，同样有着最伟大的丛林法则，就是这么血腥，怎么了？中石油，就要无耻地继续类中国人寿的走势。多头，站不上5163点，就是要被强暴地打击，没什么可讨论的，也没有可同情的。
不过，120天线应该有足够的弹性。也就是说，在这附近，还会来回折腾。现在的走势，本质上的多空齐杀才能活得很好。也就是说，本质上，任何的急跌都将构成大震荡视角上的空头陷阱，由于下月10月线将快速上移，因此，10月线与120天区间将为震荡留下足够的陷阱制造空间。
对于长线来说，250天是关键的，也就是所谓的牛熊分界，在没有有效跌破该线之前，谈论牛市的结束都是无聊的。
中短线操作，可以多关注120天、10月线等制造的空头陷阱，但必须暂时以反弹的眼光来进行具体的操作。
如果关注周线图的，可以看看6124点那周前后构成的顶分型的威力。那么要化解这个顶分型，必须首先要构造一个底分型，以此来完成一笔的运行。因此，后面的走势，就在一个底分型的探求与构造之中。站在这个视角，就会对后面N周的走势，有一个更大视角的把握。
最近太忙，除了开盘那4小时，基本都忙不过来了。所以解盘都不能准时，但一定都会回来后补上，过了这几天最关键的时间会好一点。
抱歉，再见。


时间错乱还有两天，抱歉了。

时间错乱还有两天，抱歉了。(2007-11-27 23:54:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000emh.html

这几天，真是疯狂了，时间也跟着错乱，这种状态还需要两天。写完这帖子，还要修改一个文件，再坚持两天吧。
今天的大盘，走得没什么可说的，5160点上不去后的延续性走势而已。站在周K线角度，因为本周肯定新低了，所以这周K线肯定完成不了底分型的构造。站在周线角度，只要5周线不能重新站住，基本可以不看这个盘了，爱跌到多少都行。
跌1000点是小康水平，1500点是全面小康，2000点是初步富裕，2500点中等发达，3000点是实现现代化，3500点叫什么好呢？请建议一下。
不要恨中石油，中石油这种怪物的出现，就是本ID前面反复说的超低比例非法蓝筹的恶果，现在不算什么，如果有指数期货，那才知道什么是非法蓝筹的威力。现在的问题是：为什么用脚趾头都能想明白的问题，怎么会一而再、再而三地出现在国家级的决策中？谁要为这种决策负责？
其实，什么政策都无所谓，关键是有一个负责的最低要求，敢出政策而不敢负责，或胡乱设计却无须负责，这就是最大的问题。
当然，中石油的走势，本ID开盘那天已经明确说了，就是类中国人寿，也就是说先狠砸，再狠拉，现在的问题是，砍仓的人太少了，不见点鲜血，嗜血的市场是难以兴奋的。这话虽然残忍，但这就是市场。
没有砍仓的胳膊大腿横七竖八，哪里会有底部？真相就是如此，该残忍就残忍去吧。
而真正的杀手，就等着那血腥的一刻，如豺狼闻到了猎物伤口散发的气味，好好闻哟。
先下，再见。


大盘进入基本支持区域

大盘进入基本支持区域(2007-11-28 23:16:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ems.html

今天稍微早点，因为明天是收购的第一个关键点，写完就要休息。这次收购，绝对是经典中的经典，现在，中国这领域最顶尖的公司都几乎参与其中了，以本ID看来，目前可能还只是戏的序幕，不过已经比其他的收购故事要精彩多了，有空，可以写个剧本了。
大盘今天继续无精打采的，不过大盘确实已经进入一个基本的支持区域。首先，按双顶的量幅，也基本到位了；其次，周线上一个从2005年开始从来没有跌破的支持线也在不远处，下月开始，10月线也会上移到附近区间，诸如此类的支持因数都在加强。
而本月，一下跌了一个比小康还多的跌幅，因此，无论如何，下月肯定有反抽走势。当然，这月线收的位置也很重要，如果收在目前区间甚至更低，那么反抽后的压力还是很大的。
短线的选择无非是：先反抽还是先全面小康。先全面小康，反抽的油水大点；先反抽，那油水就少点，如此而已。
中线上，下月的走势很关键。如果是先下影后上去，那么走势会好点；否则，如果反抽只构成月线的上影，那么后面的压力就大了，全面小康的目标就太保守了，回补4000点上那缺口，来一个初步富裕，也不是太不正常的事情。
不过，短线可以开始关注这大反抽出现的时点，在这之前，不排除先有一个大的陷阱再上来，如果真如此，那么这反抽的意义就更大点。
请注意，无论多头空头的，没有陷阱的玩意杀伤力都有限。6100点之所以有点杀伤力，就是因为前面有几天精心安排的多头陷阱。这里学问多着了，如果能参透这多头空头陷阱，你的本事也就见长了。
不说了，累了，再见。


120天支持终显威力

120天支持终显威力(2007-11-29 23:53:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ena.html

今天的收购小决战出现比较好玩的局面，一场好戏，还要继续唱下去。从明天开始，大概可以逐步正常，这几天的时间错乱，对不起了。
大盘的走势，不太错乱。本ID在前面说了，跌破5000点，只是一个空头陷阱，而120天线有基本支持，即使继续下跌，也不过是继续构造空头陷阱。今天大盘拉回5000点之上，使得一个更大级别的中枢在扩展开来。也就是说，5000点上下，将扩展出30分钟的中枢，后面的走势，就可以用这30分钟震荡的观点来观察，当然，如果这30分钟竟然震荡出第三类卖点，那么全面小康、初步富裕都不是什么奇怪的事情。这里无须预测什么，只要看好这震荡就可以把握了。
不过，如昨天所说，大盘没有选择在120天线下制造更大的空头陷阱，因此反抽的意义将有所减弱，首先看5周均线，如果能站上去，那么力度将大点，否则后面再次探底的压力依然不可小视。
目前的操作很简单，就是继续以中枢震荡的观点处理，只是这次的震荡级别更大而已。操作上，依然是游击战，至于阵地战之类的玩意，就留给多头和空头。本ID的操作思路很简单，就是放冷枪，放暗箭，专挑多头空头没力的时间落井下石。
多空齐杀，找准机会落井下石、突施冷箭，这从来都是震荡行情中的不二法门。震荡中的利润，从来都是在多头空头的尸骸中炼出来的，虽然残忍，但却是震荡行情的生存之道。
市场中，最大的残忍就是把自己送上断头台；市场中，最崇高的道德就是踩着节奏错乱者的尸骸前行。市场就是市场，装道德孙子的，不是早死的就是即将死的，有必要听他们的道德说教吗？
当然，请一定注意。当你还没有成为钢铁战士之前，还有一个最好的全身之道：就是在大级别的调整中紧抱小板凳，不参与一切的反弹。
宁愿错过，绝不过错，伟大光荣正确的小板凳。
先下，再见。


周末继续效应

周末继续效应(2007-11-30 15:20:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000enf.html

今天开始正常。
今天的大盘同样正常，也就是继续周末效应。大的走势上，继续是5000上下的震荡。下周，反复强调的10月线上移，而5周线下移，因此，这构成大盘震荡的两个夹板。所谓夹板，就是上破是多头陷阱，下破是空头陷阱，总之，到处是陷阱，多头空头都没好日子过。
昨天，再次强调小板凳的伟大正确光荣，这是所有技术有问题的人的护身符。这护身符，从6100点就强调到今天。不过，就算小板凳是红宝书，也不能整天拿着跳忠字舞。如果想进步，最终还是要学会抛弃小板凳，学会在震荡中赚钱。
当然，如果真学不会，就不必要学了。并不一定每个人都需要变得英明神武的，如果每个人都这样英明神武，那么小板凳不是就要滞销？
至于震荡的操作技术，是必须磨练出来的，所以如果没有这种磨练的决心，还是买把小板凳，这样更有意义。
什么时候不再用小板凳？等大盘整个风给转过来了，底部经过确认后，才无须小板凳。现在，还在第一次的探底之中，也就是大盘的第一只脚还没有落地。而大的底部构造，往往需要两只甚至两只以上脚落地去确认，站在这个角度，小板凳还要旺销紧俏一段时间。
不过，由于本月大长阴线，因此下月一定有较大反抽去攻击本月阴线的实体部分，所以对于钢铁战士，以及准备成为钢铁战士的，可以密切关注一个大的反抽的准备与介入时机。
个股方面，很多题材股已经压制不住了，指数其实已经反映不了很多股票的走势，所以，如果你是钢铁战士以及准备成为钢铁战士的，更多应该关心个股的走势，指数走势只能成为参考。
技术上，周线、月线上底分型已经构造完成的股票，显然是最值得关注的。当然，如果你的手脚特别麻利，日线上底分型构造完成的也可以注意的。如果再进一步考察个股，就要看他在大的级别中是什么类型的中枢位置，这可以进一步确认较大力度爆发的可能性。
本周太累了，要好好休息一下。
先下，再见。


短线面临变盘

短线面临变盘(2007-12-03 15:26:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eoj.html

上周向5000点的反抽，刚好碰到6004点下来的下降通道上轨回头，现在，那上轨已经到4950点附近了，各位打开15分钟图，会看得很清楚，而且10日线也会下移到该位置附近。也就是说，这变盘的时刻马上要到来。
纯技术地说，或者就是突破上轨引发一次对6004点下来的总反抽，或者就是在总反抽之前再来一次空头陷阱，总之，这个反抽的到来已经是眼前的事了，唯一的区别，只是是否再来一次空头陷阱恐吓一下最后熬不住的人。
其实，站在个股方面，很多个股已经反抽不少了，指数走成这样，都是神油在做怪。不过那油也快破30了，第一基本目标也基本达到，唯一有变数的只是是否要破一下30恐吓一下最后的不坚定分子，这就对应了大盘是否要再走一空头陷阱的选择。
本ID曾经说过的个股，已经反复说过，一个都不会少地继续折腾下去的，其实有不少已经比大盘要提前走好了。其他个股，一旦大盘走好，都会有所反应的。
不过，这次反抽后，至少还有一次探底确认的过程。10月线，站在中短线角度，应该是比较重要的，至于下面，就是250天线的位置的，在跌破250天线之前，根本没有探讨牛市是否结束的必要。
中长线角度，目前，比较不明朗的是那经济会议是否有比较猛烈的措施，但无论那会议有什么措施，应该不会造成致命的影响，只是会被利用去清洗不坚定分子。
为了那收购的事情，某集团的头专门从香港跑过来，正在下面等着，本ID要去应酬一下，先下，再见。


教你炒股票90：中阴阶段结束时间的辅助判断

教你炒股票90：中阴阶段结束时间的辅助判断 (2007-12-03 22:33:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eor.html

注意，这里给出的是中阴阶段结束时间的辅助判断，并不是一个绝对性的判断，如同用MACD判断背驰一样，只是一个辅助性，但由于准确率极高，绝对的判断反而因为太复杂而不实用，所以就可以一般性地利用这进行判断。一般来说，这个中阴阶段结束时间的辅助判断的有效性可以达到接近100%，很少有例外。

当然，由于是辅助性判断，所以技巧性与熟练程度就很关键了。这就如同玩杂技，训练有素的上台出错的几率很小，而一个训练都没有的一上台肯定出错。

这个辅助判断，可以利用所有软件都有的一个指标：布林通道。一般在软件上都用BOLL表示。该指标一般都三条线，上、中、下三个轨道。一般性地，在上轨以上和下轨以下运行是超强状态，一般中枢移动时肯定会出现，唯一区别是前者是上涨超强，后者是下跌超强。

注意，用这个指标有一个很好的辅助判断第二类买卖点，有时候也可以用来判断第一类买卖点。一般来说，从上轨上跌回其下或从下轨下涨回其上，都是从超强区域转向一般性区域，这时候，如果再次的上涨或回跌创出新高或新低但不能重新有效回到超强区域，那么就意味着进入中阴状态了，也就是第一类买卖点出现了。

但更有效的是对第二买卖点的辅助判断，一般来说，在进入中阴状态，上轨和下轨都会滞后反应，也就是等第一次回跌或回升后再次向上或下跌时，上轨和下轨才会转向，而这时候转向的上轨和下轨，往往成为最大的阻力和支持，使得第二类买卖点在其下或其上被构造出来。一个例子，就是上海大盘在6004点时构成的第二类卖点，还有一个例子就是6月20日那天的第二类买卖点。

个股方面，000938是一个经典的例子，9月14日的第一类卖点，10月8日的第二类卖点，太教科书了。000999的10月10日的第一类卖点以及11月6日的第二类卖点，也同样教科书。这些例子太多，而且在不同的级别中都一样有效。

注意，有人可能说本ID上面那两个例子都是自己的股票，那肯定对。其实，别的股票更准确，例如000002，这股票够大众情人了，请看他的周线，40.78元那周，看看究竟发生了什么事竟然构成了周线的第一卖点？

不过，布林通道最有用的，还是关于中阴结束时间的预判上。一般来说，布林通道的收口，就是对中阴结束时间的最好提示。但这里有一定的技巧性，不是1分钟级别就一定要看1分钟的布林通道的，例如下图，一个5分钟的中阴过程，对应的是看30分钟的布林通道。

一般来说，某一级别的布林通道收口，就意味着比这低级别的某个中阴过程要级别扩展或结束了，一般都对应着有相应的第三类买卖点。

下图这个例子请好好研究一下，里面还有下午说的那条下降通道，可以看到，现在离这个上轨有多接近。

注意，这个辅助判断，比MACD那个技巧性还要高点，必须不断看图，自己去总结自己的经验才会有所得。本ID这里只是把月亮指给各位，要把月亮变成自己的，还需要自己去努力。


突破回抽，明后是关键

突破回抽，明后是关键(2007-12-04 15:29:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000eoy.html

今天大盘略微发了点力，突破6004点下来的下降通道上轨，但受阻于10日线，不过其后的回落并没有跌回上轨之下，因此，暂时还是一个可接受的局面。一般来说，突破后需要3天确认，因此明后就是关键了。
其实，今天大盘之所以比较犹豫，就是因为昨天开始的那经济会议还没有明确的结论性东西，现在贸然发力，万一有什么不招人待见的东西出现，那不是自讨没趣吗？所以在这里突破反抽地耗点时间，并不是太坏的事情。
这会议的精神，很快就会明确，这决定了短线大盘的走势。但无论结论是怎么样，最终都会制造出一波针对6124点下来第一波调整的大反抽，这个结论是必然的。唯一的区别就是昨天所说的是否先有一空头陷阱的问题。
由于目前成交太小，市场本身的合力太弱，而消息的力量在这时候特别容易放大，所以走势上如果要特别细致地判断，不能忽视这会议消息的力量。但如果只需要知道大方向性的东西，那对这会议也无须太过看重，就算有什么特别的东西，也就多制造一个空头陷阱的问题。
大盘大反抽的最终确立，以10日线的站稳为标志。
个股方面，很多中低价格股票都开始启动了，所以指数的意义不太大，不过一旦指数启动，要小心又是9119地折腾。
对这个反抽的定性一直都很明确，就是反抽，其后还需要第二次探底去确认底部。当然，如果这次是先再一个空头陷阱再起来，这样下次的确认就不一定要再破底，因为可以走成所谓的双底，否则，破底并不是太奇怪的事情。
先下，再见。


长阳突破10日线，大反抽确立。

长阳突破10日线，大反抽确立。 (2007-12-05 15:20:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ep7.html

本来今天该用红字的，但为了让各位冷静点，还是用绿字比较好。毕竟，这本ID反复强调马上要来的大反抽后还至少有一个探底确认的过程，所以冷静是必须的。
不过，现在这反抽刚确认，我们还是先探讨这反抽本身的问题。昨天明确说了“大盘大反抽的最终确立，以10日线的站稳为标志。”今天早上前30分钟，这10日线就被攻克了，然后后面的上涨，就是顺理成章的事情了。
从这次对下降通道上轨的突破，然后再回抽确认，然后再突破10日线最后确认，这一切都是极端教科书化的，这种情况，在以后都会反复遇到。光这次对了没用，还要知道为什么，以后碰到类似情况就会处理了，不需要本ID再废话了。
明天，关键是5010点，这是这次小双底的颈线位置，只要这位置站住，那么就有攻击双底基本升幅的潜力。
站在中枢震荡的角度，前面本ID说5000点下的空头陷阱，最终要形成一个更大级别的中枢震荡，其实在重新站上5032点前，都不能说是事实。而今天，这玩意终于事实了。后面就看这个大级别的中枢如何震荡了。
站在缺口的角度，日线上11月21、22日这个向下缺口的回补是必须首先要去完成的事情，如果连这都完成不了，那这反抽的力量就太弱了。
如果站在最好的角度，那么这个反抽如果能先到5462点，然后再回调确认，这样就构成一个小的头肩底形态，这是最有力量的走法了，当然，能否走成这样，需要多方面的配合。
总之，反抽确立后，就看着走势来，没必要事先把自己框在某种走势中，最好的操作，还是先以中枢震荡的观点，只是这次级别比较大，是30分钟的，因此只要次级别5分钟向上背驰了，就可以先出来看看，回来如果还能保持中枢震荡，那就重新进去。（当然，你手脚特麻利的，也可以看1分钟的。）
当然，看不明白的，就看5日线，只要5日线不破，那么大盘就继续保持反抽的潜力。
要去那恶心的太监村一趟，忒堵车，必须马上走了，先下，再见。


5010点的回抽确认

5010点的回抽确认(2007-12-06 15:17:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000epm.html

今天按昨天所说的，全天就是对5010点的回抽确认。其实，如果心思缜密的，就知道，今天下午突然下破5010点的走势，就是一个典型的小空头陷阱。
这里顺便上上课，前面说过，明白陷阱，你的技术水平就会高多了。什么是陷阱？陷阱必须由中枢而来，所谓陷阱，归根结底都是中枢震荡的结果。如果不是中枢震荡，而是中枢移动，那就不可能是陷阱，而是真陷进去了。
今天早上高开线段回落，然后再线段向上，根据走势必完美的原则，肯定就在该位置有一个1分钟中枢了。有了这个中枢的大概位置，就有了制造陷阱的可能。一般这种小陷阱，都是制造盘中高低点的，一般就是故意打破某个位置，例如今天就是第一下跌段的低点，但这个下破制造的笔和前面的笔一比较力度就知道肯定是陷阱了。
陷阱与非陷阱最关键的区别，除了是否中枢震荡外，就是力度上的前后比较问题了，这需要好好去研究，真研究明白，变成自己的直观，那才真有用的。
技术不说了，由于明天是周末，因此，那一直的周末心理效应就看有多大了，只要明天以及周一开始都能站住5010点上，走势就没什么问题。
在这个位置停留的最大心理意义在于，让犹疑的人有一个心理转变的时间，争取更多的人。反弹行情，就是一个逐步忽悠的过程，不可能是主力一直拉到底的过程，通俗讲，做反弹，就是要逐步掂上去，在一个新的水平，等足够多的人认同了，再掂高一点，等哪天认同减少或风声不对，就突然过河拆桥，这样，主力才有可能全身而退。否则都是主力自己拉，那不是送死吗？
技术不行的就继续看5日线。
先下，再见。


5010点站稳，行情继续展开

5010点站稳，行情继续展开(2007-12-07 15:17:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007sm1.html

今天真没什么可说的，早上再次回试5010点，结果在5021点就被拉起，而且还是在周五，说明市场心态还是比较反弹行情的继续展开的，其后的走势，就是理所当然的事情了。
其实现在的走势，根本无须过于细致地看每天的盘，因为日线上一早就确定一定至少走一笔出来了，因此，在一个日线的顶分型确立之前，行情就会一直延续。而且日线上一笔过后，还可以看是否延伸出笔的上涨来，所以，只要行情不走出相应的形态，都可以持股待涨。
学本ID的理论，一定要学会不同级别的通盘考虑。
下周的关键，就是5周线已经能否制造周线的底分型。由于本周没到上周的高位上，只搞了一个包含关系，所以要底分型，还要看下周。
个股方面，没什么可说的，现在基本是普涨状态，因为很多前面做空的，都陆续有点回补，所以就比较平均。关键是突上去以后，就需要领涨板块了。所以普涨后是否形成领涨板块的市场共识，决定了行情最终的高度。
不说了，周末，出去腐败吧。
本ID要去山里泡泡温泉，可惜北京一直没有雪，真怀念在雪地里泡温泉数星星的日子呀。
先下，再见。


5010点站稳，行情继续展开

5010点站稳，行情继续展开(2007-12-07 15:17:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007sm3.html

今天真没什么可说的，早上再次回试5010点，结果在5021点就被拉起，而且还是在周五，说明市场心态还是比较反弹行情的继续展开的，其后的走势，就是理所当然的事情了。
其实现在的走势，根本无须过于细致地看每天的盘，因为日线上一早就确定一定至少走一笔出来了，因此，在一个日线的顶分型确立之前，行情就会一直延续。而且日线上一笔过后，还可以看是否延伸出笔的上涨来，所以，只要行情不走出相应的形态，都可以持股待涨。
学本ID的理论，一定要学会不同级别的通盘考虑。
下周的关键，就是5周线已经能否制造周线的底分型。由于本周没到上周的高位上，只搞了一个包含关系，所以要底分型，还要看下周。
个股方面，没什么可说的，现在基本是普涨状态，因为很多前面做空的，都陆续有点回补，所以就比较平均。关键是突上去以后，就需要领涨板块了。所以普涨后是否形成领涨板块的市场共识，决定了行情最终的高度。
不说了，周末，出去腐败吧。
本ID要去山里泡泡温泉，可惜北京一直没有雪，真怀念在雪地里泡温泉数星星的日子呀。
先下，再见。


5010点站稳，行情继续展开。

5010点站稳，行情继续展开。(2007-12-07 15:22:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007sm9.html

奇怪，刚写的文章发出来怎么没有了？再写一遍太累了，简略说说。
今天站稳5010点，行情就理所当然地继续展开。现在其实只要看好日线就可以，因为日线上必然形成笔，而该笔必然结束于顶分型，换言之，在日顶分型出现前，都不会有行情的结束，就算你是最急噪的人，也先等日分型出现再说了。
周线上，本周是包含关系，所以下周关键是构成周的底分型。
个股目前的普涨走势，行情要大发展，必须有领涨板块，这是后面的关键所在。
周末，都去休息吧，本ID也要去山里泡温泉。可惜北京最近一直没雪，真怀念在雪地里泡温泉数星星的日子。
先下，再见。


今天不是530

今天不是530(2007-12-10 15:29:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007tt2.html

今天不是530，为什么？你见过530北京下雪吗？既然北京都下第一场雪了，大盘当然也要放放血，见见红了。
不过，本ID这里还是要继续绿的，这是继续让各位冷静，别一见红的就太兴奋，那就要变成西班牙那被杀的牛了。
走势，没什么可说的，周五已经说了，如果连日线的第一个顶分型都没出现，那就别整天一惊一乍的，所以本ID这样要继续绿色，就是让各位节省点能量，环保点。最节省能量的办法是什么？就是买点介入后，一直持有等待卖点。而日线笔的成立意味着，如果盘中那些一惊一乍的活动不足以制造顶分型，那就继续睡觉，等出现日顶分型再起来看看是否能有效跌破5日线确立。
当然，如果你手脚特麻利，就利用1分钟的走势去换股或打差价操作，不过反弹的第一轮是普涨为主，因此换股操作难度要大点。
后面的任务就是前面已经说过的第一目标，把缺口给补了，今天补了一小部分。完成第一任务，再站稳，然后再看第二任务，饭要一口口吃，人要一拨拨骗，这就是反弹的要点。
本ID这一年以来说了不少股票，但唯一两只是声明是给各位赚学费的。一只是6元时候的000999，那是去年12月的事情。第二只就是今年下半年的600737，当时价格是8元。现在，000999且不说了，600737现在有谁还能从8元一直拿到现在？
提一个思考题，2008年，本ID继续看好的是有色、钢铁、奥运、环保、农业、中字头、整体上市、军工等等的股票，你说者600737属于哪一类呢？
让梦想继续照进现实，面包会有的。
先下，再见。


请中国的经济管理层先学会中医吧

请中国的经济管理层先学会中医吧 (2007-12-10 21:16:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007twt.html

10月的时候，本ID写了这样一个帖子“ 中国经济，已需治理整顿。 ”，其实，懒得说的缘故，写的时间已经够晚了，但那时候对于某些人来说还是太超前了。那么，两个月后的今天，这一切已经逐步成为现实。
当然，10月的时候，大家忙着解决的是政治问题，没人有时间搭理这经济问题，能在12月有所反应，其实效率已经相当高了。就像你去医院看病，如果你很不幸需要挂号排队，没有任何后门可走的，那在前门排队，排到不死是你的运气。北京那几个最著名的医院，得急病而能靠挂号找到所谓名医生看病的机会比中国队拿世界杯还要小。
说到医生，不免要说说中医，现在很多傻蛋，连中医是什么，怎么看病，什么机理等等都没搞清楚就喷口水，这种人拿去做人肉包子都嫌太次了。
世界上的一切都是合力的结果，人的病也是。股票是一个简单的系统，其可能的结果无非三种：上平下，而其他的事情，就复杂多了，例如人的身体毛病，从任何一个点开始，其后的可能状态都不会只有三种。你不可以用“上平下”这三种状态来描述人的身体状态，这样太粗略，没有任何的可研究与操作性。
中医，其实和本ID的股票理论有类似的地方，不过，对传统的中医，本ID有诸多修正的地方，以后有时间再说。如果用统一的视角来研究股票和人体，那么，股票就是一个合力后有三种可能状态的系统，而人体是一个合力后有超越三种以上状态的系统。
经济也是和人体是类似的，如果没有中医的视角，那么，连人的毛病都搞不懂，又如何懂国家、经济的毛病？治病、治国，道理是相通的。
本ID股票理论中，第一类买卖点，就是治其未病；第二类买卖点，就是治其欲病；第三类买卖点，就是治其已病，这也是和中医相通的。
那么，这未病-欲病-已病的道理，对于经济也是一样的。以这个标准来衡量国家的经济管理者，究竟是上工还是下工甚至是废物，就有一个很客观的标准，这个标准，不是谁吹牛就可以忽悠的，这标准，客观在那里，十三亿双的眼睛都可以看到。
当然，只要是“治”，就有一个手段问题，所谓的无为而治，其实是狗屁玩意。经济系统，并不是天然完美的，所谓的无为而治的前提是假设一个天生完美的系统，自然地就可以调理、协调，这在所谓的极端自由主义经济原教旨忽悠人才那里，大概现在也不敢说经济系统有如此的神功。
对于人体、经济这样比股票更复杂的系统，就不能把合力简化成单纯的一个方向性的力量。在那些复杂的系统里，合力也是系统性的，有着多维非线性的力量取向。因此，相应的对治，必然也是要多维非线性的。
本ID极端怀疑，一个股票都操作或操纵不好的人，也能当一个国家的经济管理者。因为股票是一个单维线性的系统，就是买和卖两种力量，比起经济和人体简单十亿万倍，连股票都整不明白，还整经济？可笑。


反弹剧本第一目标胜利完成

反弹剧本第一目标胜利完成(2007-12-11 15:33:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007u49.html

前面4800点说要反弹时，给了一个剧本，第一目标就是回补5200点这个缺口，今天总算胜利完成了。下一个目标是什么，前面可也说了，如果不知道，那是看帖子不认真，本ID可没有义务重复说。
今天完成补缺任务后展开震荡，一个完美的1分钟中枢也就此构成，尾盘在1分钟中枢的第三分线段结束后重新拉回5151点之上，就确认了这个震荡中枢的有效性。后面，5151点是一个关键位置，只要能围绕着震荡，就不会有大问题。
现在的操作，十分简单，大的可以继续看日线上的笔是否结束来决定卖出。手脚麻利的，可以利用这个震荡进行换股或打短差。没感觉的，就继续看5日线。
从稳健的角度，在这个位置震荡长点时间，骗多点人进来，有利于以后走得更高。如果太急，那可能就很快夭折了。
这几天，把本ID曾说过的股票都再分别说一次。注意，本ID说的股票，都是长线角度说的，你要充分理解本ID的理论才能发挥最大的效力。由于本ID现在比较乖，都是组合形式地操作，不会干在一只股票上买个90%筹码之类的活动，所以组合的股票比较多，一般的散户，可以按照股票池的观点来看，没必要在一棵树上吊死，如果能选择好轮动的节奏，那效果是最好的。当然，没这本事的，宁愿来是吊死在000999、600737之类的股票上算了。
600737，当然不会是单纯的农业股，属于什么牛板块，现在还不能说，说了会出毛病，以后就知道了，知道就会明白，8元的600737，简直比冬藏大白菜还便宜。
000999，以后可能牛得不得了，现在，没办法，谁让股改都没完成？就算不相信本ID，也应该相信曾搞掂万科的公司。
600195：垄断性公司，以后的牛闻不断，不过里面无聊人不少，否则怎么会只有现在的价格。
600779：现在的价格绝对是一个悲剧，怪就怪某些人拿得太多。
000915：创出6100点以来新高的股票不多，为什么他是？本ID在这里说的时候，只有3元多点，以后如果能翻10倍以上，并不是太奇怪的事情。
600635：本ID是在除权前的5元说的，等于现在的3元多，这股票当然是要10倍以上的，就一个PE概念已经足够。
000938：这股票当然不只PE一个概念，而且总体涨幅不大，以后会报仇的。在中国，连清华都不相信，你还能相信谁？
000822：该说的很多，但很多都不方便说，说了要出毛病。唯一可以说的，第一次到18元，该拿货的人都没拿着，大盘6100点的大跌，真是缘分哟、谢谢啊。
每天说8只，其他曾说过的都在后两天说上，等等吧。
先下，再见。


第一目标达到后的例行休整

第一目标达到后的例行休整(2007-12-12 15:33:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007ugl.html

昨天达到反弹的第一目标后，今天出现例行的休整，本就是天经地义的事情，和外围以及基本面因素都关系不大。
昨天给了一个判别休整强弱的重要点位，就是5151点，显然，今天开盘就跌破且反抽不上，就明白无误地告诉各位休整的弱势性质。5151点依然是后续关键的位置，在站稳该位置之前，大盘不可能重新走强。
由于大盘采取了弱势休整，用本ID的理论语言，就是休整将和前面5010点那次1分钟级别的中枢震荡一起扩展成了5分钟级别的，因此，震荡的区间就自然从这个大的震荡着眼。
日线上，因为今天顶分型形成，但5日线并没有确认有效跌破，因此，并不能马上断言这个休整必然在日线上留下向下的笔，所以明后两天的5日线是关键，一旦有效跌破，那么休整将至少形成向下的笔，也就是至少要等到底分型出现才会结束。
不过大盘的走势其实已经很不重要，很多个股已经完全和大盘没关系。而且大盘只要能保持这5分钟的震荡，即使再扩展为30分钟的，只要不出现向下的第三类卖点，最终大盘依然要向上继续反弹的。
如果你的股票已经出现周底分型的确认，那么就以5周均线为参照持有就可以，不必太注意大盘的震荡。当然，如果你手脚特麻利，那就可以来回短跑，一般人就算了。
注意，昨天说把原来说过的股票再点评，并不是推荐你现在去买。买与不买，图形会告诉你，本ID只是从长线的角度点评这些股票的基本面情况。由于很多股票都是N个月前推荐的，绝大多数涨幅都很大，所以如果不是一路游戏上来而且胆子比较小容易受刺激的，就观看算了。
600343：也快创历史新高了，军工、整体上市，诸如此类的概念。
600078：这股票关键是地底下的玩意，一个寻宝游戏，首先来回折腾，等地底的宝藏给承认了，才会有大行情。
600777：开始是里面人太多，后面是和上市公司没协调好，不过问题总会解决的，解决了，自然就好起来了。不过一路打架上来，也涨了N倍了。
600649：5元的时候说，现在N个月后，也翻了几倍了。一直在高位之上站着，就一个水资源概念就足以站住了。唯一的风险是，万一大盘反弹后，有补跌的压力，但站在长线看，根本不算什么。
000802：光这个名字就足以让这股票在2008年风光了，这有什么可怀疑的？
600578：环保、整体上市、奥运等等概念，虽然说以后涨了N倍了，不过2008年应该不会差的。
601111：说的时候3元不到，然后李军人李军人地说到今天。2008，你说如果连李军人都没戏的话，那还怎么2008？
000777：说的时候是8元，如果这个故事都能展开，80并不是太过分吧。长线看，如果整体上来，中船可以300，那么这中核两个字，是不是要值800？
先下，再见。


顶分型确立显威力

顶分型确立显威力(2007-12-14 00:49:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007v0z.html

刚回家，喝了不少，还行。看看时间，已经是明天了，本想早上起来再说股票，趁着有点酒劲，现在就说说。
昨天早上反抽不上5日线，顶分型确立。当然，顶分型确立，并不一定要拉出长阴线，但更不一定不拉出长阴线，10条短阴线与一条长阴线，只要不出现底分型，最终都只是指向一个向下笔的过程。而站在本ID理论的角度，只关心买卖点的结果，并不关心过程。
一个顶分型跌破5日线，就是未病-欲病-已病模式中的最后一个已病了，既然已病了，就只能等大盘病好，病好的日线标志就是底分型。站在中枢震荡的角度，昨天说了，5010点那次的中枢震荡扩展成一个大的5分钟中枢震荡，今天的下跌，暂时没有把这个中枢震荡的第三类卖点给震出来，所以，只要不出现这个卖点，那么一切依然保持在基本的中枢震荡中，当然，如果出现了，那么大盘跌破上次低点的几率就极大了。
站在中枢震荡的角度，第三类卖点是典型的已病了。第一等的高手，是未病就下手了，第二等的高手是欲病就下手，等到已病，那确实有点不太高明了。
当然，对于这样的反弹，如果操作不过来的、心态跟不上的、手不够狠的，最安全的无疑还是正确光荣伟大的小板凳，有时候，休息几个月并不是什么坏事，这点是反复强调的了。
不过，站在周线的角度，暂时还没有破坏可能形成的周的底分型，而下周5周均线将继续下移，一旦站住，大盘仍将继续反弹。所以，今天的走势很关键，今天只要不跌破4778点，周线上至少还不太坏。上周五已经说了，本周的任务是构造周线的底分型，能否成立，就看今天了。
个股上继续说原来说过的个股。注意，已经反复强调，说这些股票并不是让各位现在还去买，因为买与不买关键是看有没有买点，有多大级别的买点，没有买点去买，那是有毛病。本ID点评这些股票，只是从长线的角度说，别糊涂了。
600139：这股票叫等比，当时的闹剧估计很多人还记得。你可以叫它妖股，但妖总有妖的理由，关键你是否好的猎手。这世界上，很难找到9元多快速上涨到24又快速跌到12的股票了，这才是最好的股票，为什么？震荡够大，差价够狠。没这技术的，请远离。
600569：这也是一只折腾不少人的股票，最大的题材，还是整体上市与收购，股性比较顽皮，没技术的远离。
000998：农业股的问题就是概念好，但业绩跟不上，所以暂时只能大箱型折腾，等待大的业绩、题材突破机会，站在长线角度，总要牛起来的。
000416：这是一个典型的兴奋过度例子，说的时候3元，不到5个月飞奔到了18元，然后就是痛苦的调整，短线关键是业绩关，长线总是要反复被折腾的，为什么？股性在那里，里面折腾的人的个性在那里，当然，大突破需要等待一个时机。
000778：看看股东背景，就知道这股票天生就是要被折腾的。涨了4倍，休息一下也是应该的，中线大箱型整理，等待突破契机。
000099：和000778一样，一个特殊的大股东，一个特殊的行业，总要被折腾的，中线也是大箱型整理，等到突破契机。
600432：从20元不到冲到132，时间也就九个月，休整一下很应该，中长线当然没问题，有色的世界行情只要不倒，这是不用讨论的。
600234：本ID喜欢股票代码好玩的股票，有了600432，当然需要600234，而且一个等差数列，与前面的等比也要有一比。ST的股票，没技术的人别乱碰，这里玩的就是基本面的大改变，这里有不确定因素，因此才有大的投机价值。
晚安，再见。


周底分型构成待确立

周底分型构成待确立(2007-12-14 15:48:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007v8s.html

上周给了本周一个任务，就是去构成周底分型，今天早上也特别强调这一点，现在任务算是完成了。下周的任务也先给出，就是去确认周底分型的确立，技术上十分简单，就是5周均线站住。
前面已经明确说过了，现在是5010点扩展出来的5分钟震荡，今天早上，一个完美的5149点下来的下跌段的背驰，然后就开始对5010点在中枢的震荡回抽，这都十分技术化。当然，这些走势的操作，需要比较高的技术把握，如果没这技术的，就算了。
注意，只要这震荡不出现第三类买卖点，那么震荡继续。有技术的按照震荡的程式进行就可以，那程式是什么？课程里反复说过了。
周一，从日线上看是能否形成底分型，如果成立，然后周二以后是对这底分型的确立，也就是能否站住5日线的问题。一旦确立，这向下笔就完成了。然后就看后面的向上笔能否带领出周线的向上笔了。当然，所有的前提都是周一能够构成日的底分型。
本ID对没学会的人，已经很给面子了，600737让那些没学会的一棵树吊死，如果都办不到，那本ID也没办法，自己磨练去吧。不经历点痛苦，怎么能学到好东西？
本ID这里是一个训练场所，本ID更象一个教练，本ID这里其实没什么，密在汝边。
周末，不想说太多股票，把以前说过的股票最后几只都说说。
600594：去年底，本ID说看好医药和钢铁，后来医药股里出了不少黑马，这股票不算黑马，涨幅也一般，还需要努力。
600607：本ID叫这是汉奸股，要吸其血。后来24元上说走人，但中线还要折腾。
600375：这股票震荡也不小，主要问题是公司治理有问题，如果这问题解决，这股票不会比三一差，现在只能耐心等待问题的解决。
600319：这和上面的问题一样，有投机性题材，机会一到，自然爆发。中线暂时箱型震荡。
600636：现在盘子稍微比前几个月干净了点，题材业绩概念都不错，就是盘子太脏，慢慢洗白白，洗干净自然就表现了。
000600：涨了4倍后休息一下，整体上市之类的题材，中长线没问题。
000021：好股票总要表现的，不过科技股不是现在的主流，但70元的历史高位，对于长线角度，并不是特了不起的位置。
000338：中国一个大行业的控制性企业，光这点就决定了其长线的价值。
002149：上市时短炒了几天，然后先走了。后来在答疑的时候描述过这类股票的中长线建仓手法，现在的走势基本按这剧本，当时说最好能到10几，估计有点难度，如果真有这些价位，那肯定是无敌风火轮了。砸的狠，往往是爱之深，想吃到中长线的便宜筹码，如此而已。公司基本面很好，最不好就是中长线的筹码很难买够。
000807：并购题材，这种题材的变数比较大，不过这股票的有色背景，使得业绩是有保障的，可以算是有业绩支持的投机。
中字头：中驴、中国人兽，中石头，中联通等等，这都是本ID两个翅膀中的一个。中联通一旦中移动回来，疯一次是很应该的。另外，整体业务的上市、整个电讯重组，都是很大的题材。其他几只，都是长线的好股票，只是中线上，前面发力过大，如果没有股指期货刺激一下，不会太过疯狂。
周五，累了一周，本ID也要去腐败腐败了。
先下，再见。


抛弃指数，冰火两重天。

抛弃指数，冰火两重天。 (2007-12-17 15:30:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007w79.html

今天，并没有构成日的底分型，只是制造了一个典型的包含关系。由于离周五低位很近，所以只要明天比周五低，那么就意味着5209点开始的下跌笔依然要延续。
其实，根本无须等到收盘才知道底分型不能构成，因为要构成底分型，首要，是要比周五的最高位置还要高，而大盘开盘就低开，因此，只要大盘不红盘，怎么折腾都可以去睡觉，而底分型都不能构成，当然也是一个睡觉的局面。
不过，这只是从大盘来说，个股方面，冰火两重天，本ID前面已经说过，有些真有题材的股票，不会搭理大盘的走势的，大盘越没方向，反而给部分股票以表现的机会。操纵股票的，也需要有点营销手段的，现在快2000只股票，要大家有印象，当然是需要点手段的，而逆势而走，往往就是最省事的办法。现在资金这么多，犯贱追高的人也少不了，现在敢于表现，是不会没有回报的。
由于目前在周线上，周的底分型没有被确认，而日的底分型又没有被构成，所以后面就是首先等日底分型的构成，这是必须首要完成的。当然，周线的底分型如果最终不能确认，那么大盘无疑就必须面对再次的破位，一个必然的事情就是，大盘要走出中级的底部，一个必要的前提就是周底分型的确认，如果这位置确认不了，也会下一台阶却构成并确认，这是技术上的必然要求。
站在5010点上下的中枢震荡来说，现在要面临着出现第三卖点的巨大威胁，一旦第三卖点确认，大盘新低是不可避免的。因此，对于多头来说，后面几天是唯一可以去努力的时间了，否则，将必然面对被再下一城的现实。
当然，对于如本ID一样的，就根本不关心什么破烂指数，抛弃指数，大玩冰火两重天，这并不是太坏的事情。当然，如果大盘跌得太狠，偶尔也需要避避风头，但有一点是肯定的，就是明年的生意都要做的，要做生意，年底开始就要准备了，否则明年的营业额怎么保证？
先下，再见。


教你炒股票91：走势结构的两重表里关系1

教你炒股票91：走势结构的两重表里关系1 (2007-12-17 21:40:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007wc1.html

（文章颜色只是为了上下区别，没有任何含义。）

判断走势，如同中医看病，未病而治的是第一等的，次之的是对治欲病，到已病阶段，那只能算是亡羊补牢了。但绝大多数的人，病入膏肓了还在幻想，市场里最终牺牲的，总是这种人。

级别的存在，可以比拟成一种疾病的级别，1分钟的可能是一个小感冒，而有时候一个5分钟的下跌就足以是一个小的感冒流行了。至于30分钟、日线的下跌，基本就对应着一些次中级或中级的调整，大概就相当于肺结核之类的玩意。而周线、月线之类的下跌，那是什么就不用说了。如果是季线、年线级别的下跌，就算不是死人一个，也至少是植物人了。

未病-欲病-已病，对应的界限就是相应级别的第一、二、三类买卖点，注意，对于上涨来说，踏空也是一种病，涨跌之病是相对的。

如何诊断出这病所处的阶段，这和中医的道理是一样的。例如，肺和大肠相表里，注意，中医里的肺不单单指西医那叫肺的玩意，而是相应的一个功能系统，例如，鼻子就属于肺这个系统的，因此，鼻子的毛病，可能就和大肠相关系着，而在西医里，这两样东西无论如何都是不搭界的。

而在走势中，当下的走势，就对应着这样类似的两重表里关系。在我们前面所讨论的走势分解的配件中，有两种类型：一、能构成中枢的。二、不能构成中枢的。

第一种，包括线段、以及各种级别的走势类型；第二种，只有笔。笔是不能构成中枢的，这就是笔和线段以及线段以上的各种级别走势类型的最大区别。

因此，笔在不同时间周期的K线图上的相应判断，就构成了一个表里相关的判断。越平凡的事情往往包含最大的真理，一个最简单的笔，里面包含了什么必然的结论？一个最显然又有用的结论就是：

缠中说禅笔定理：任何的当下，在任何时间周期的K线图中，走势必然落在一确定的具有明确方向的笔当中（向上笔或向下笔），而在笔当中的位置，必然只有两种情况：一、在分型构造中。二、分型构造确认后延伸为笔的过程中。

根据这个定理，对于任何的当下走势，在任何一个时间周期里，我们都可以用两个变量构成的数组精确地定义当下的走势。第一个变量，只有两个取值，不妨用1代表向上的笔，-1代表向下的笔；第二个变量也只有两个取值，0代表分型构造中，1代表分型确认延伸为笔的过程中。

例如（1，1）这就代表着一个向上的笔在延伸之中，（-1，1）代表向下的笔在延伸中，（1，0）代表向上的笔出现了顶分型结构的构造，（-1，0）代表向下的笔出现底分型的构造。

任何的当下，都只有这四种状态，这四种状态描述了所有的当下走势。更关键的是，这四种状态是不能随便连接的，例如（1，1）之后绝对不会连接（-1、1）或者（-1，0），唯一只能连接（1，0）；同样，（-1，1）只能连接（-1，0）；而（1，0）有两种可能的连接：（1，1）、（-1，1）；（-1，0）有两种可能的连接：（-1，1）、（1，1）。

有了上面的分析，我们就很容易进行更复杂点的分解。考察两个相邻的时间周期K线，例如1分钟和5分钟的。如果5分钟里是（1，1）或者（-1，1）的状态，那么1分钟里前面的任何波动，都没有太大的价值，因为无论这种波动如何大，都没到足以改变5分钟（1，1）或者（-1，1）状态的程度，这里就对1分钟的波动有了一个十分明确的过滤作用。如果你是一个最少关心5分钟图的操作者，你根本无须关心这些无聊的波动。

此外，如果5分钟是（1，1），1分钟也是（1，1），那么，5分钟是断无可能在其后几分钟内改变（1，1）模式的，要5分钟改变（1，1）成为（1，0），至少要在1分钟上出现（1，0）或（-1，1），而在绝大多数的情况下，都是必然要出现（-1，1）的。

因此，站在病的三阶段判断的角度，对于5分钟的笔状态，1分钟的笔状态的可能导致5分钟笔状态的改变，就是一种未病的状态。例如，对于5分钟的（1，1），1分钟出现（1、0）是一个小的警告，但这个警告如果只出现在1个5分钟的K线里，那么不足以破坏5分钟的结构，所以这个警告不会造成实质的影响，但如果这个1分钟的（1，0）被确认了，那么一个重要的警告就成立了，这就是将向欲病发展了。

但这个1分钟的（-1，1）出现并导致5分钟的（1，0）在形成中，就是一个欲病向已病发展了。当5分钟的（1，0）也确认向（-1，1）发展时，就确认已病了。

这种分析，同样可以应用在日线与周线的关系上，例如最近大盘的走势，在周线上出现（-1，0），而日线上目前是（-1，1），这种状况是下跌里第三恶劣的情况，因为最恶劣的是周线是（-1，1），日线也是（-1，1）；次恶劣的是周线是（-1，1），日线也是（-1，0）。对于第二、三恶劣的情况，技术高的也是可以去操作的，至于对于最恶劣的那种，就算技术高的，也算了。目前，首要等待的就是日线出现（-1，0）的信号，而如果这信号出现时，周线还能保持（-1，0），那么就会出现第四恶劣的情况，也就是有可能出现转机的情况，是否出现，大盘走出来就知道了。而目前的大盘处在最微妙的时候，为什么？因为一旦日线的（-1，1）延续到打破周线的（-1，0），这样就会变成最恶劣的走势状态，也就是周线（-1，1），日线也（-1，1）。换言之，目前的大盘只面临两种选择，第1恶劣还是第4恶劣，如此而已。

为了记录，我们可以随时给大盘开一个即时的病情记录，这个记录是一个矩阵，按1、5、30、日、周、月、季、年的级别分类，这矩阵有8行，每一行就是对应级别的状态数组，这矩阵可能的情况就有4的8次方个，一个相当大的数字，代表了走势所有可能的状态，也就是所有病的状态。

当然，用巨大的计算机，我们可以实时监控所有股票的病情。注意，每一种状态后并不是随机到任何另一种状态的，可变的状态是极为有限的，从中，可以分析出可能变化状态中出现最大可能赢利的转折状态，这种转折是必然的。然后用大型的机器监控所有股票，在相应的状态买入，相应的状态卖出，一部自动赚钱的永动机器就构造成了。

关于那些状态的转折效率是最高的，这是一个纯粹的数学问题，知识是有力量的，这就是一个例子。

当然，对于一般人来说，完全没必要去制造这样的机器，研究这样的问题。因为我们完全可以只关心三个连续的级别，例如，1、5、30分钟，然后这就对应着64种状态，这里，就和易经联系上了，很多人用易经研究股票，都是糊涂一通，其实，真要用易经研究，就从这下手，这才是正道，这个以后慢慢说。

可能不少人对日分型、周分型，这笔那笔地搞得晕，这其实是最简单的情况了，现在很少有好的中医，因为学医的看到这生那克的，那里这表的都晕了，所以中医的前途堪忧。不是中医有什么大问题，而是现在笨人、一根筋的人太多了。

当然，光是笔这重表里关系，不足以精确地诊断市场走势，这就象光搞清楚肺和大肠的关系，是治不好人的。可能在这重关系中的未病，站在别的关系下就看出已病来了。因此，必须再研究另外的表里关系。

更重要的是，不同的表里关系，之间还是有生克关系的，就如同中医里不同系统间的生克关系一样，只有在这个层面上，才能算初步沾了一点诊断的边。

后面这些问题，后面再说，今天累了，睡觉。


多头，早死早投胎还是背水一战。

多头，早死早投胎还是背水一战。(2007-12-18 15:31:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007wlo.html

现在对于多头来说，形势十分明确，就是两个选择：早死早投胎还是背水一战。技术上，本ID已经分析得很清楚，周线上是（-1，0），日线上两种选择，在4778点上制造（-1，0），这样多头还有背水一战的机会，否则就早死早投胎。
中线上，本ID已经反复强调，反抽以后必然还要探底，而在11月底谈论12月月K线形态时，就明确说过，至少有上影对11月长影实体进行反抽，这点已经做到了。后面的问题其实很简单，就是这月K线是包含关系，还是继续月上的向下笔延伸，也就是4778点是否要在12月被破。一旦被破，也就是月线上要走出向下笔，在月出现新的底分型之前，一切中级的向上都免谈，这在技术上是不需要分析的，是必然的。
如果用更精细一点的分析，就是5209点下来的这个1分钟下跌走势究竟在什么位置结束，如果在4778点上结束，那么最坏的情况还不至于马上发生，也就是说，大盘的反抽最坏也能走成类似三角形之类的收敛形式，否则，这1分钟下跌，将是一轮大级别下跌的第一段，后面至少要等这个级别的下跌结束，才有中线站稳的可能。
目前，5209点下来的1分钟下跌已经构成两个中枢，其中的走势极端标准，例如今早的反抽就是第二中枢的第三类卖点，然后继续下跌，都很规范。下面的问题，就是要关注后面是否能制造出背弛，其实更重要的是，背驰以后的反抽是否就在这第二中枢区间受阻，一旦如此，后面的走势一定大大不利于多头。
说实在的，现在的情况对多头确实是华山一条路，除非走出直接突破5200点颈线的走势，否则早死晚死都是死，还不如早死早投胎。
其实，跌破4778点并不是世界末日，反而必然会构造出走势上的背驰，也就是说，跌破也是空头陷阱，并没有什么大不了的。而在这里死顶，反而会让这陷阱杀人更多，所以，如果多头没有直接突破5200点的能力，还不如早死早投胎，例如这一生没活明白，6100点当多头，投胎回来活明白点，也不是什么坏事。
这里说的是大盘，个股并不一定太关联于大盘。即使大盘破位，那些明年肯定会被大搞的股票，一定会利用陷阱把不坚定分子清洗干净。至于中石油之类的，那天吃饭，有人问本ID，本ID说既然开48，那就到24也很好。48，死都要发的都死了；24，想死反而得活。结果给酒桌上的人声讨，说本ID太残忍，让48的人怎么活。但市场从来都不为任何人的生死而不市场，当然，24的中石油只是一句酒话，说老实话，站在长线利益上，本ID还愿意见到14元的中石油，但估计没人会给。而实际上，中石油在30分钟上也跌出了一个线段的类下跌走势，后面就要开始关心底背驰制造的问题了。
超短线上，明后两天，是给多头最后的机会，如果还发不出力来，就早死早投胎吧。本ID给出的操作原则已经反复说了，没技术的，最好还是继续光荣伟大正确的小板凳，有技术的，就继续折腾那些强势的股票，当然，如果某些股票有大的底背驰，也是可以关心的，不过即使多头能发力，但如果再次反抽不能重上5032点，那么就必须小心被刀子刮伤。
先下，再见。


多头绝地反击，仍需努力。

多头绝地反击，仍需努力。 (2007-12-19 15:15:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007wyq.html

昨天说了，多头面临两个选择，如果连背水一战、绝地反击的勇气都没有，干脆早死早投胎。今天，在资金大回笼，利好不少的情况下，多头最终有了点动作，但这远远不够。这就像煮青蛙，多折腾两次，并不意味这青蛙就要成神仙了。
青蛙要成神仙，多头要真正逃出绝地，最基本的位置昨天也说了，就是5032点，这样，基本还是继续保持5000点附近的大级别震荡。当然，光震荡还是没用的，5209点的颈线还是必须攻克，否则最终青蛙还是要变成清炖青蛙。
技术上，今天把日的底分型给折腾出来了，早上第一波冲高就基本确认，因此后面的第一次回调，就构成超短线的一个第二类买点。这次的反抽，就是昨天所说的5209点下来的1分钟下跌背驰后的结果，因此在这里，至少要制造一个5分钟的中枢，该中枢的第三买卖点出现情况决定短线大盘的生死。
注意，形成底分型并不是万事大吉，关键是要后面连续站住5日线，否则只是一个中继，这配合相应细部的5分钟震荡情况，将一目了然，完全可以全面把握。中枢震荡的操作法则，课程里反复说到，必须多练习才能真正把握。
本ID在这里，只是一个陪练，最终希望各位自己学会去分析。如果你只希望来这里获得一些现成的结论，那就最好别来了，因为这里没有。
希望来这里的人，都是不需要拐杖，自己能走的人。本ID只是陪练，教练都算不上，这个道理必须清楚。
先下，再见。


攻克5032，完成初步任务。

攻克5032，完成初步任务。(2007-12-20 15:15:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007x9h.html

因为晚上要出差，所以等一下就把晚上关于明年大盘走势的展望写了，4点左右贴出来。明天收盘尽量解盘，如果没时间，就在周六或周日补上。
今天大盘攻克5032点，初步任务完成，大盘围绕5000点上下震荡的大格局依然保持。下一步，就是要站稳5032点，为攻击5209点颈线的进一步任务打好基础。因此，5032点能否站住，就是判断大盘超短线强弱的关键点位。
今天盘中走势，5032点位置的重要性表现无遗，整个下午基本就是围绕该位置蓄势、突破、回抽的过程。很多人到现在还不大会看盘，例如今天的走势，其实一点可担心的地方都没有，因为整天连一个线段都没有完成，你有什么可担心的？
4812点上来，在4920点附近有一个1分钟的中枢，因此，下面就等待第二个1分钟中枢的出现，看这1分钟的上涨是否确立，最后再看其顶背驰的出现。这和5209点下来的1分钟下跌是一样的，只是反过来而已。
中石油今天终于把底分型给构造出来，后面就是确认的问题。在30分钟上，这个线段的类背驰显然是制造这次回升的关键，这也说明了，中石油在30元附近至少可以构造一个大点级别的中枢，以后是再次破位还是继续上涨，就看这中枢的第三买卖点问题了。
大盘比中石油强点，向笔的延伸已经展开，所以和上次5209点一样，等到顶分型出现再说。当然，会看1分钟上涨的背驰，可以直接看那背驰操作，那更精确。
今天大盘股票的启动，与所谓期货的传闻有关，因为某部门递交了所谓要求期货开的玩意，但这玩意是需要批的，现在谁有时间批？谁负责批？这事情至少在程序上不是一个人的签名就可以批的，只要有签名权的人有一个人有保留意见，估计这东西就需要折腾。
其实，本ID是欢迎这种折腾的。现在的中国资本市场，连小学都没毕业、现货都没有搞好，就想搞期货上大学？谁的脑袋大、脖子粗，就顶吧。如果真出来，本ID是乐于看笑话的。
请先把创业板搞好，先完善多层次的资本市场间架。而最无耻的就是那些利益集团，为了自己的利益，企图在年底抢闸。
中国资本市场目前最大的问题是多层次资本市场的间架、印花税等交易成本的合理化，而不是好高务远（这个成语写成这样可是公开发行的软件制造的，连成语都写错却能发行，请问是谁负责的？我们的期货千万可别是这种水平）的所谓指数期货。
先下，4点再上帖2008年走势展望。


2008年行情展望

2008年行情展望(2007-12-20 15:59:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007xa0.html

年末，不可免俗地要对明年的行情展望一番。今年，无论是5月份的180个月时间周期、6100点的顶部以及调整的第一落脚点120天线，都被预先剧本了。不过，现在完全精确剧本明年走势，几乎是不可能的，因为明年市场上的可变分力太多，下面只从纯技术的角度进行一些界定性的分析。

从今年年K线上看，由于还有几个交易日，所以不能完全确认年K线的收盘位置，但年K线将留下较长上影，这点大概不会有太大改变。同样，年K线的实体部分也将相当长。因此，明年的走势，今年的K线上影尖端6124点以及K线实体的一半位置（目前大约在3800点附近）将分别构成明年关键大箱体的上下边沿。目前大盘的位置，大致在这箱体的一半位置。将这箱体进行4等分，那么次级的支持与阻力大概分别在4355点与5555点。

可以断言，即使突破6124点后，明年能突破6124点+该箱体宽度，也就是大概8400点的可能也会极小，就算最终发生了，也肯定是一个将导致巨大灾难的多头大陷阱。同理，将原箱体宽度按4等分划分，那么，可以计算出突破6124点后依次的阻力位置。由于最后的年收盘没有出来，所以精确的计算可以留待今年收盘时，但方法是一样的。

从日线的均线系统上看，250天线将是明年最关键的位置。前面的文章已经说过，本次调整的第一只脚将落在120天线，那么第二只脚就极有可能是在250天线。明年，至少有两次考验250天线的机会，极有可能是，第一次是喜剧，第二次是悲剧。

明年年K线最终是长阳的概率不大，十字星或类十字星的小阴小阳出现的概率极大。无论哪种情况，明年最需要关注年K线上影所制造的多头陷阱，当然，相应也要关注年K线下影所制造的空头陷阱。如果配合上股指期货，明年的陷阱多多，多头空头都不会好过，一旦落到井里，其后果一定比这次6124点这个小井要严重得多。

月K线太多就不分析了，这里只分析一下明年的季K线。由于本季度的K线基本定型，那么明年1季度的K线将最为重要。如果该K线低点比本季度K线低点低，而又不能马上创出6124点新高，那么季度线上的顶分型就构成。然后，后面三个季度，5季度的平均线将成为最重要的线，一旦有效跌破，后果相当严重，其后的调整压力比这次6124点下来的要大得多。因此，5季度均线是明年多头的生命线，就如同这两年5月均线对多头的意义一样。

明年，最理想的走势是先抑后扬再抑，当然，细分起来，也可以是先小扬再抑接着大扬后大抑的走势，很难再出现这两年的单边走势。明年上半年最重要的事情，就是6124点下来的调整究竟最终走成什么形式，按照综合的判断，大平台型与大三角型的可能性最大，但无论哪种情况，其中第一子段走出锯齿型的可能性依然存在。

明年，至少有两个顶部是必须注意的，第一个就是6124点大调整的第二段上升所构造的顶部，这是一个小顶，第二个就是如果突破6124点以后制造的那个大顶。底部注意三个，就是6124点下来的第一子段和第三子段的底部以及大顶以后第一段杀跌结束后所构成的底部。当然，如果先是大三角形调整，将还有一个小顶与小底需要注意。另外，在多头运气最好的情况下，6124点的第一子段的底部也有可能在今年年底就完成，但这并不影响总体图形的走势分析。

个股方面，明年是题材股大热，各类的题材会层出不穷，指数可能没多大油水（期货另算），但如果能踏准题材轮动的节奏，明年的收益一点都不会比今年少，但相应的操作难度将急促加大。可以断言，明年超过2/3以上的股票走年K阴线或超长上影K线的概率将极大，而明年能从年头一直牛到年底的股票将极为罕见，更多的股票将为投资者准备的是各种深浅不一的井。明年股票里最流行的行为，就是掉到井里，唯一有点悬念的是，究竟最夸张的投资者，一人能依次掉到多少个井里？

当然，井有多头的，也有空头的，但明年多头的井将更有人气。如果说今年的最流行汉字是“涨”，那么明年最流行的就是“井”。明年投资市场里将出现四类人：一、挖井的；二、落井的；三、挖井不慎落井的；四、利用不同的井大力抽水的。请问，您将要成为哪一种？

明年除了现有的品种所产生的机会，最大的可能将是创业板和指数期货。可以肯定，如果是充分理智的决定，那么创业板必然在指数期货之前。由于本ID一直反对指数期货过快推出，而明年又有如此瞩目的会议，因此，指数期货绝对不适宜明年推出，否则，一旦引发大的指数动荡，其影响将难以承受。站在稳健的角度，明年很可能只有创业板，指数期货将继续是期货而不是现货。

因此，明年的指数完全存在这样一种可能的变数，就是一旦指数期货不能推出，而政策的严厉程度继续加大或外围市场再出现超大震荡，那么甚至明年不能突破6124点或者稍微突破一点就多头陷阱下来的可能性一点都不能排除。当然，如此悲观的局面暂时只能作为一个可能的选项，但却是不能不防的。总之，6124点上，陷阱将逐步多于机会，越往上去，掉到井里的机会急促放大。

站在对资本市场长期发展的角度，明年本ID最期待的政策就是印花税重新回到原有的水平，印花税的问题，是市场最基础的交易成本问题，明年是否有一个走势与政策合适的平衡点去解决这个问题，是站在资本市场长期发展角度上一个最值得关注的问题。

综上所述，明年的市场，将和这两年的有着巨大区别，一些这两年的成功经验与习惯很可能就是明年里的毒药。能否及时调整心态，采取更加实际、灵活的操作策略，将决定明年最终操作的成败。


加息再为市场打鸡血

加息再为市场打鸡血(2007-12-21 15:17:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007xkz.html

快速说两句.
加息的宏观面意义的无聊程度，暂且可以继续讨论。而加息对于市场的作用，就如同鸡血，先别管有效无效，打了再说，而市场也一如既往地鸡飞狗跳起来。
技术上，今天没什么可说的，顶分型在日线上不出现，1分钟的上涨不出现背驰，就可以继续睡觉等卖点。
周末，如果没有什么特别事，加上一阵媒体攻势，周一怎么都能忽悠点人上来，5209点，颈线，多头能否一鼓作气，就看多头周末的嘴上功夫了。
本ID的策略依然是，不顶风、不出头，专门放冷枪，多头还行，我们就呐喊助威，一旦不行，就开枪送行，如此而已。
周末，为了我们的股票能快高快长，咱们一起喊：多头万岁。一边喊，一边把弓箭、大刀、机关枪都擦好了。
市场，总是眷顾最卑鄙无耻的，而不是赤膊上阵的。
周末，快乐。
下，再见。


老老实实做人

老老实实做人 (2007-12-22 15:26:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007xw0.html

刚吃完中午饭，酒来酒往，十分中国。
这世界上最可怜的，不是那些酒来酒往中的人，而是那些自以为超凡脱俗，没点人味的人。
人，首先要吃喝拉撒，这就是人。但人总爱那些非人之举，而所有非人之举后面，不过都是虚伪欺骗。
人，当然有特异之事，但不离吃喝拉撒。别以为偷盗了几句佛言佛语，就以为自己非人了。既然呈现人的形态，就是被人的业力所牵引，或者是自愿投身其中，于其中而游戏。
所以，人首先是人，老老实实做人，这就是真修行。
于人的业力而显现，不为这业力所牵引，如雁过空、风行水。
人，贪嗔痴疑慢，多可爱呀。


做账行情，突破颈线待确认

做账行情，突破颈线待确认(2007-12-24 15:24:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007yil.html

自从有了开放式基金，年末这轮做账行情就变得常规性了。多头因此也华山一条路就走出前面给出的唯一活命选择，直接突破5209点的颈线。现在，唯一需要等待的，就是突破有效的确认，确认以后，下一目标就是这双底的基本涨幅，大概就在5600点上下。确认不了，那就回去再震荡震荡等机会。
正如周末所说，多头的大喇叭在周末风起云涌，从今天骤然增加的成交量就知道，被忽悠的不在少数。当然，进进出出，都很正常，关键是能把5209点站住，这样，出去的还会进来，因此，今天进来的，也不一定有什么大问题，不过，超短线在5209点站住前被折磨一下，那是很正常的。
技术上，日线的顶分型没有出现，1分钟走势中的第二个中枢也没出现，因此还是一个睡觉局面。当然，由于这次拉升不少，因此这第二中枢有比较大的震荡幅度也是很正常的，因此要有点心理准备。
技术上，对多头最理想的走法就是，现在5209点上下震荡出1分钟的第二中枢，然后再上，接着一个大的跳水，确认5209点真的站住，顺便把那第二中枢扩展成5分钟级别的第一个中枢，这样，后面的走势，就有可能向5分钟的上涨发展，这当然是牛且稳健的走法所需要的，能不能走出来，就看多头的能力了。
个股，去年，工行等这时候暴拉，今天，那神油们大有再工行一把的势头，不过这两种情况是有区别的，去年是上涨途中，今天是反弹途中，就算行为、目的类似（毕竟大家伙拉市值快），但力度肯定要差点的。至于其他股票，就看里面人的心情，需要做账好看点的，就用力点，否则，反而会利用这机会洗洗盘，年底了，从来就是这点破事，没什么可说的。
先下，再见。


5209点，教科书式震荡

5209点，教科书式震荡(2007-12-25 15:16:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007ytj.html

今天没什么可说的，该说的昨天都说了。今天就是教科书式地在5209点上下折腾出一个1分钟中枢，就这么简单。而这中枢的中间位置在5210点，比5209点差了一点，这是唯一不完美的地方。
一般来说，这种调整，关键看5日线，只要这线不破，调整的级别就不会高。（思考题：为什么是5日线而不是其他线，用本ID的理论可以很合理地解释，请给出。）
操作上，有本事的，手脚麻利的，就利用这个震荡上下折腾，换股、打差价都可以。没本事的，就张大嘴，给出一副很入迷的样子，看着这上下折腾如何上下地给折腾了。
后面的发展无非三种：最坏的，这里震荡出第三类卖点，然后就形成日向下笔的较大调整；一般的，就是震荡出一个更大级别的中枢，把1分钟级别的走势给扩展成5分钟级别的；最好的，就是走出第三类买点，不过由于已经有了两个中枢，所以后面即使不背驰，也进入该小心的时候，而更可能的情况就是出现背驰，然后再回跌构成更大的中枢。
从上面的分析知道，除了第三种情况中最强势的不形成背驰继续1分钟中枢上移的情况，其他情况都是至少最终要搞出一个更大级别中枢的，所以，中枢震荡的操作，就是更为重要了。
中枢震荡，除了打差价外，对于散户，最好就是不断换股，当然，这需要你对板块的轮动特别有节奏感，因为在上升中途的震荡中，往往个股行情少不了，特别是题材或中小盘的。震荡高点砸出短线钱途不大的，震荡低点买入短线钱途更大的，这样你的效率是最高的。
如何判断一个股票有没有短线钱途？这种问题就没必要问了，你说一个刚顶背驰的股票有钱途还是刚开始第一次中枢上移的股票有短线钱途？你说一个刚进入大阻力区的股票有短线钱途还是刚确认脱离阻力区的股票有短线钱途？其他的情况，可以自己去摸索，归根结底，图形告诉你一切。
先下，再见。


面临短线突破选择

面临短线突破选择 (2007-12-26 15:12:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007z5x.html

今天一开盘就受到一个电话严重的嘲笑，什么内容，等一下再说。不过，收盘了，本ID也要先来一个超级简单的问题刁难一下各位，请问：今天的高低点和昨天说的中枢中间位置5210点有什么关系？
注意，这种关系并不一定这么精确的，只是，这次的震荡确实太标准了，连一点误差都没有，不好玩。显然，利用这种数值关系，知道高点就能预先算出低点大致的位置，反之亦然。不过，这都是参考性的，关键还是看图形本身。
由于今天没什么可说的，所以顺便上一下课。昨天的思考题太简单，绝大多数人都知道和分型的关系，所以就不用多说了。
由于30分钟的布林通道收口，因此短线将面临突破的选择问题，注意，本ID这里说的是昨天那三种选择的选择，不是说一定要突破出一个方向，例如，突破为更大级别的震荡也是一种选择，这是时间换空间的选择。
最后两天，做账的如何选择，就决定了突破的方向与类型。但如何走其实根本没什么特别的意义，关键是把年K线给决定出来，然后明年的走势，就有了一个基本的参照标准，这才是最关键的。
当然，按照基金的品性，以及他们的奖金分配原则，如果没有大的事，你说这群人会自己毁自己吗？
个股不想说了，因为今天一开盘被严重嘲笑。嘲笑对象是一只刚上来的股票，N个月前，今天打电话来的朋友也曾过来，拿着N百万股这股票，要以12元的价格给本ID，本ID当时嫌太少了，又嫌太贵了，说他黑，1元的竟然卖12元，抢呀。
结果，今天被严重嘲笑。
晕，这世界太疯狂，不过本ID也很高兴，因为极端便宜地投了类似的企业，不过要等等才能上。希望这玩意到1000元吧，以后按比价关系，本ID按1500元卖给今天打电话来的坏蛋。
祝各大小坏蛋们都快高快长，万事顺利。
先下，再见。


教科书式突破如期而至

教科书式突破如期而至(2007-12-27 15:15:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007zii.html

昨天说了，由于30分钟的布林通道收口，所以短线面临突破选择。今天的突破，在时间上是十分教科书的，一般这种中枢突破，用布林通道来预估是比较有效，这点在课程里已经说过。
当然，当下的中枢选择哪个级别的布林通道，这必须根据中枢的对应图形来选择，不是见任何级别的布林通道收口都是有效的。这就如同MACD在背驰判断的作用。有些人永远整不明白，是走势类型的分解是本，而不是MACD，否则，研究走势类型干什么？还不如直接看MACD就可以。可惜，光看MACD，根本无效。
今天大盘的走势，一开始走一个向下段后，就一直运行在一个向上段中，直到2点17分。站在1分钟走势类型的角度，这里不存在背驰的问题，顶背驰必须发生在中枢第三类买点之后，连第三类买点都没出现，哪里会有背驰？
后面的走势，很简单，只要向下笔的回跌不回到5240点下，那么就是第三类买点成立，后面只有两种情况：一、顶背驰回跌构成5分钟中枢；二、没顶背驰，继续中枢上移构成第三个1分钟中枢。
注意，纯理论上说，一般第二个中枢以后的第三类买点都没有介入价值，你只要持有等到整个走势类型完成就可以，因为根据正确的操作，你必须在第一个中枢的第三类买点就完成最后的介入，以后的都是没多大意义的。
由于如果这次又回跌到5240下，那么其实已经有9段线段的震荡了，所以也将扩展成5分钟中枢，所以后面的走势，无论是否形成第三类买点，都只有两种选择：一、继续5分钟震荡。二、继续1分钟中枢上移。
你根本无须预测，让市场自动当下告诉你。当然，如果你看不懂市场的语言，那是你自己的问题，而不是市场的问题。
站在中线角度，其实哪种走势都没大问题。为什么？即使是在这里震荡出5分钟甚至30分钟中枢，最终只要出现第三类买点，就可以延伸出5分钟或30分钟的上涨类型，这在中线上更牛。至于，继续1分钟中枢上移，只不过把最终必然要形成的5分钟中枢位置也同时上移，站在中枢角度，第一个5分钟中枢太高，反而不一定是好事，因为，一旦不能构成第二个，就只能是盘整走势，这样，反而后面回杀的力量更大。
市场，总是在这种各级别的相生相克中前行，一条筋思维注定没戏。
当然，站在日线角度，用分型去判别，现在根本没有任何值得危险的地方，所以，可以继续睡觉。至于，是明天大涨，还是元旦后大涨，这根本没有任何区别。只要图形没有信号，一切继续冬眠中。
今天某人继续打电话骚扰本ID，看这某股票上市第二天的表现，本ID无话可说，谁让自己给别人好不容易逮着一次，留下一个N个月前送上门12元不要，现在12元的平方看戏的大笑话。现在只能化悲痛为食欲，PE多点玩意搞废这老骚扰本ID的坏蛋。
没有这些好玩的东西，一切都像机器，人生就没乐趣了。
先下，再见。

  • CCTV： 2007-12-27 15:24:29

    [匿名] 新浪网友 删除此人所有评论

    2007-12-27 15:18:24

    早就知道你这不要脸的癫B要说教科书式的，昨天背弛的可能性大去哪了？

    -

    大SB！！！！！！妹子昨天哪里提到背驰！！！！！

    面临短线突破选择 2007-12-26 15:12:23
    大 中 小
    标签：缠中说禅 股票
    今天一开盘就受到一个电话严重的嘲笑，什么内容，等一下再说。不过，收盘了，本ID也要先来一个超级简单的问题刁难一下各位，请问：今天的高低点和昨天说的中枢中间位置5210点有什么关系？

    注意，这种关系并不一定这么精确的，只是，这次的震荡确实太标准了，连一点误差都没有，不好玩。显然，利用这种数值关系，知道高点就能预先算出低点大致的位置，反之亦然。不过，这都是参考性的，关键还是看图形本身。

    由于今天没什么可说的，所以顺便上一下课。昨天的思考题太简单，绝大多数人都知道和分型的关系，所以就不用多说了。

    由于30分钟的布林通道收口，因此短线将面临突破的选择问题，注意，本ID这里说的是昨天那三种选择的选择，不是说一定要突破出一个方向，例如，突破为更大级别的震荡也是一种选择，这是时间换空间的选择。

    最后两天，做账的如何选择，就决定了突破的方向与类型。但如何走其实根本没什么特别的意义，关键是把年K线给决定出来，然后明年的走势，就有了一个基本的参照标准，这才是最关键的。

    当然，按照基金的品性，以及他们的奖金分配原则，如果没有大的事，你说这群人会自己毁自己吗？

    个股不想说了，因为今天一开盘被严重嘲笑。嘲笑对象是一只刚上来的股票，N个月前，今天打电话来的朋友也曾过来，拿着N百万股这股票，要以12元的价格给本ID，本ID当时嫌太少了，又嫌太贵了，说他黑，1元的竟然卖12元，抢呀。

    结果，今天被严重嘲笑。

    晕，这世界太疯狂，不过本ID也很高兴，因为极端便宜地投了类似的企业，不过要等等才能上。希望这玩意到1000元吧，以后按比价关系，本ID按1500元卖给今天打电话来的坏蛋。

    祝各大小坏蛋们都快高快长，万事顺利。

    先下，再见。


教你炒股票92：中枢震荡的监视器

教你炒股票92：中枢震荡的监视器 (2007-12-27 20:31:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007zm6.html

这几天解盘时说到关于中枢震荡的一些细节问题，这里先穿插把相应内容说说。

中枢震荡，最终一定以某级别的第三类买卖点结束。但问题是，如何预先给出有参考价值的提示，也就是如何去监控这震荡是在逐步走强，还是逐步走弱，这是一个有操作价值的问题。当然，顺便地，可以为每次的震荡高低点的把握给出一个大致的区间。

一个中枢确立后，中枢区间的一半位置，称为震荡中轴Z。而每一个次级震荡区间的一半位置，依次用Zn表示，当然，最标准的状态，就是Zn刚好就是Z，但这是很特殊的例子。

显然，Zn在Z之上，证明这个震荡是偏强的，反之偏弱。震荡的中枢区间是[A，B]，那么，A、Z、B这三条直线刚好是等距的，Zn的波动连成曲线，构成一个监视中枢震荡的技术指标。

当然，只要有波动，就可以用类似中枢、走势类型之类的手段去分析，不过Zn的数量不会过于庞大，不会超过9个数据，超过了，次级别就要升级了，所以这样的分析意义不大。

一般来说，这个指标是一个监视。这里，存在着一种必然的关系，就是最终，Zn肯定要超越A或B，为什么？如果不这样，就永远不会出现第三类买卖点了，这显然是不可能的。

但必须注意，反过来，Zn超越A或B并不意味着一定要出现第三类买卖点的，也就是，这种超越可以是多次的，只有最后一次才构成第三类买卖点。不过实际上的情况在绝大多数情况下没有这么复杂，一般一旦有这类似的超越，就是一个很大的提醒，也就是这震荡面临变盘了。

一般来说，如果这超越没有构成第三类买卖点，那么一般都将构成中枢震荡级别的扩展，这没有100%的绝对性，但概率是极为高的。

有了这些知识，对于中枢震荡的可介入性，就有了一个大概的范围。对于买来说，一个Zn在Z之下甚至在A之下的，介入的风险就很大，也就是万一你手脚不够麻利，可能就被堵死在交易通道中而不能顺利完成震荡操作。

同时，那些Zn缓慢提高，但又没力量突破B的，要小心其中蕴藏的突然变盘风险，一般这种走势，都会构成所谓的上升楔型之类的诱多图形。这种情况，反着，同样存在下降楔型的诱空，道理是一样的。

另外，中枢震荡中次级别的类型其实是很重要的，如果是一个趋势类型，Zn又出现相应的配合，那么一定要注意变盘的发生，特别那种最后一个次级别中枢在中枢之外的，一旦下一个次级别走势在该次级别中枢区间完成，震荡就会出现变盘。

结合上布林通道的时间把握，这样对震荡的变盘的把握将有极为高的预见性了。

除了特殊的情况，Zn的变动都是相对平滑的，因此，可以大致预计其下一个的区间，这样，当下震荡的低点或高点，就可以大致算出下一个震荡的高低点，这都是小学的数学问题，就不说了。


2007年低调收盘预示明年行情性格

2007年低调收盘预示明年行情性格 (2007-12-28 15:27:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007zy0.html

其实，这句话是有问题，今天指数虽然低调，但个股并不是都低调，例如本ID说那些股票，大多数就都继续在上攻。这也预示了明年的一个基本特征，指数油水不太大（除非期货很快出来），而个股油水不少。关于明年的分析，一早已经给出，请看“ 2008年行情展望 2007-12-20 15:59:05”
今天的大盘，技术上十分标准，就是第三买点后出现标准顶背驰，然后就使得走势从1分钟级别向5分钟扩展，现在，一个新的5分钟中枢已经形成，后面就看这5分钟中枢的震荡过程。
估计这次4800点上来的1分钟走势，虽然很标准，但也不一定都能分解对，下面有图，其中286、296是第一、二个中枢的第三类买卖点。297顶背驰后，最少跌回287下，这点已经完成，所以这5分钟中枢的扩展是逃不掉了。
下面的问题，很简单，就是这5分钟的走势类型究竟是一个上涨还是盘整，如果是上涨，这是第一个中枢。明年的第一个问题，就是这5分钟中枢的第三类买卖点问题。
明年，小心“井”，这就是本ID年末最好的忠告。
年末的功课，就是把“ 2008年行情展望 2007-12-20 15:59:05”提到的箱体给算出来，这是明年走势的一个基本框架指导。
去年年底有6元的000999，今年下半年有8元的600737当各位的学费，但现在没有，因为明年的行情，本ID的原则是把该原有的完成了，新的没有什么好选择，毕竟明年不是前两年，土都耕种了两三年，明年能收割好就是真本事，后面，是该施肥增加肥力的时候了。
说一句有点恶心的话，资本市场里最好的肥料，就是人。这话恶心，却是真相与事实，关键是，不要把自己当成了肥料。
为了让各位不至于成为肥料，明年指数无论到什么地方，这里只有绿色，就是让各位时刻提醒自己，至少可以知道，如果当了肥料，就见不到新苗了。
先下，再见。
注意，下面的300并不是已经完成的。


赋《沁园春》兼祝各位2008新年好

赋《沁园春》兼祝各位2008新年好(2007-12-28 15:56:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007zyo.html

本ID要赶着出去干点私事，年末大假不能太亏待自己。
先赋《沁园春》一首，祝各位2008新年好。
2008年1月2日再见各位了。
《沁园春》
缠中说禅
踏浪天河，扬九星帆，执七斗壶。
命吴刚酿就，月宫桂酒；
羲和摘献，日殿龙珠。
黑洞探玄，灰熊试剑，
今古乾坤入有无。
谁堪共？尽时空隧道，声色荆途。
森罗万象如如，
能纵目，头头皆是吾。
笑王臣兵贼，千朝百国；
人神鬼兽，六合三涂。
幻海风迷，浮沤梦戏，
意画心描自主奴。
何所缚？转黄金大地，毒药醍醐。

  • cctv： 2007-12-28 17:44:19

    缠妹子新年好！！！！！！！！！！！！！！！

  • cctv： 2007-12-28 17:49:00

    [匿名] 烦猴 删除此人所有评论

    2007-12-28 17:13:35
    先祝大家新年好!!

    看了近几天的评论,感觉啥猴需要去看心理医生.
    不管你技术学的如何,但即不会说话,又不会为人,更不会处事,招人烦也难免.
    这里比你技术好的人有,比你会说的人有,比你聪明的人也有,为什么你一出来就让人恶心,需反省.
    对付啥猴的最好办法就是让他喊,没人理他,他会老实.越有人说他,他就越劲大.
    总之感觉猴子是个生瓜蛋.要么就是有病.----------------------大ＳＢ，你烦不烦！！！！！！！！


08年证券市场的头等大事：尚主席，该高升了。

08年证券市场的头等大事：尚主席，该高升了。(2008-01-01 17:38:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c010081vh.html

本ID是严重反对“中国大妓院”这样的名字的，因为这里存在着严重的男权思维，但这样的称呼，至少在北京私底下已早不新鲜。这么多血汗钱，如果能搞出个真玩意，那还算是个玩意；但连个玩意都没搞太好，那究竟是什么玩意那就不用再玩意了。
新年新气象，那不是玩意的东西就不提了。去年，本ID的几篇文章，事后都达到其效果，至于是否与本ID的文章相关并不重要：
“ “港股直通车”难以背负的使命 2007-09-24 08:52:17 ”，在那无聊的脑子进水的直通车甚嚣尘上时写的，现在，那车终于还是没开起来，中国经济、市场的大幸；
“ 中国经济，已需治理整顿。 2007-10-15 08:32:52”，后面的经济政策，已经与此相关；
“ 房地产泡沫，经济发展的真正毒瘤 2007-10-09 20:57:56 ”，听说前几天有一姓王装模作样的在CCTV完全对文中这一段类似内容进行了回应：“比单纯的房地产泡沫更大杀伤力的，就是股市中房地产股票比重太大，在虚实两方面制造房地产泡沫。房地产企业，通过所谓的重估，拉抬自己的股价，从而用极高的价格在市场上圈钱，再去圈地，炒高土地价格与房价，然后再进行重估，开始新一轮恶性循环。没有比这种游戏更能制造恶性经济泡沫的，这绝对是致命的游戏。因此，当某些公司戴上世界上最大房地产企业的高帽高呼要去冲击万亿市值并借此大肆高价增发圈钱，有些股票只是因为某房地产企业的注入就连拉几十个涨停之时，这房地产与股市的虚实结合所产生的危机就已经到了不可忽视的地步。在股票市场上做庄的，只要资金链不断，那杠铃还不一样能一直举着？那些大面积囤地的房地产商，本质上和庄家没什么不同，如果他们从资本市场、银行体系上不断补充新鲜血液，那房地产的狂潮是不可能得到平息的。”
类似的文章还有不少，就不列举了。那么今年，本ID第一篇想说点什么？08年证券市场的头等大事：尚主席，该高升了。
用人就如同用药，每个人的能力与思维方式都像一种药性，药性是不容易改变的，药性的发挥与时机相关，这时机对的药，可能在另一个时机就不是好药了。
本ID从尚主席上任之初就一直给他鼓掌，甚至在别人不看好其股改政策时，本ID鼓掌力度更大，为什么？因为那时候药性是对的，这药用的是时候。
现在，尚主席已经为证券市场立下汗马功劳，应该高升了。任何好药，过了时候，反过来变毒药的机会就大增了。因此，无论对中国的资本市场还是尚主席本人，这时候快点高升，都是最好的选择。
多余的话，就不想说了，本ID对证券市场，08年只想看到三件事情：一、创业板的推出；二、股指期货的缓行；三、印花税的纠错。


指数疲软下的个股高潮不断

指数疲软下的个股高潮不断(2008-01-02 15:12:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100826m.html

如同这题目，第一天的行情继续预示着本年行情的特点，指数油水不大，个股油水不少，这已经在去年末反复说到了。用句概括性、动感更大的口号，就是：疲软指数，高潮个股。
当然，指数也不会无限制地疲软，指数往往会表现出痉挛式走势，突然抽起来，然后就再抖个不停。抽两下，抖十下，大概就是今年指数上经常会碰到的。哪天指数不痉挛，而是一往无前起来了，那反而要小心。
技术上，指数就是继续去年末那5分钟中枢的震荡，在第三类买卖点出现之前，继续抖个不停。
个股上，没什么可说的，本ID说的那些股票，今天又有好几只创出6124点来的新高，对于个股来说，6124点的高位就是一个强弱分界，突破站稳这位置，行情就会更猛烈。例如，600737就是一个好例子，14元多是6124点下来的高位，突破站稳后，现在已经到20元上了。
当然，对于具体个股，突破那位置后肯定都有反复，对待这种反复，最好的就是顺着做短差，把差价搞出来又不丢失筹码，不过这对操作水平要求高。还有一种就是定好5周线之类的中线位置，只要调整不破就拿着，例如，你看看600737，晃来晃去，把无数人恐吓下去了，你看他突破调整后什么时候有效破过5周均线？
面包会有的，今年是越早越安全，现在，个股机会远大于风险，就算个股年线要收阴，怎么也要先搞一个上影，而越到年中以后，就难说了。今年是先把粮食打足了，如果能有第二次机会最好，没有，也不会饿着了，一年的面包也会有着落了。
千万别追高买任何股票，如果错过了前面的，就在低价与二线中找那些反应迟钝但有资金驻守的。都是人，都要吃饭，只要有资金驻守，总要开张的，否则一年的花费谁给呀？
至于大家伙，技术好的，就等抽筋那几下抽点血，抖的时候就不一定陪着玩了。
先下，再见。


向5600高地攻击前进

向5600高地攻击前进(2008-01-03 15:18:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c010082gt.html

站住5209点颈线，下一位置就是5500-5600一线，这是十分简单的技术问题了。由于这个5分钟的中枢震荡还没有震荡出第三类买点，所以说这颈线突破100%有效是不严谨的。但生活有时候并不太严谨，否则就太无趣了，所以，没有100%的把握已经确认的事情，我们依然可以喊：向5600高地攻击前进。
做股票，说白了就是忽悠着冲锋陷阱，只是你去忽悠别人，别让别人忽悠你。既然08年属于早收割早有面包的年份，我们当然要在年初就大力忽悠。说实在，“向5600高地攻击前进”这点小目标，说出来都不好意思，也太低了，不过先忽悠低的，现在的人胆子小，毒药要慢慢喂，不像以前，说年内冲10000点，都有人和你急，他愣要说10000太低，还是12500比较好，50个250呀。
如果要冲指数，当然就轮到大家伙抽风的时间，但一定要认清楚现在他们抽两下抖10下的本性，现在是刚一阳复始，不适宜大家伙们太剧烈的运动的。
其他个股，去年下半年基金牛了一把，私募都憋坏了，今年肯定要报仇的。所以，收集好的，肯定是按节奏继续搞，没收集好的，就加快摩擦速度，不过那些现在都没收集好的，都是有点毛病的，算了，反正每次都要有人最后垫背的，没什么可说的。
个股的大节奏昨天说的，分水岭就是6100点相应的位置，对于中低价的，可能530那次是另一个更高的位置，如果在春节前后都不能有效突破这些位置，那这股票今年的前途就有问题了。当然，不排除有些最后当炮灰的庄家就是这么慢，但这里说的是正常的节奏，不说炮灰。
在那些分水位置上，肯定都要洗洗，如何洗，那是手法问题，看明白了，这股票就是给你送钱的，来这里，希望是真学会点什么。否则，白送股票给你也没用。例如，600737，8元这么明确告诉是送学费的，但估计也没几个能真把钱给挣到，这难道也是本ID的错？
再说一遍，本ID在这里只是陪练，能学到多少，还只能靠自己了。
先下，再见。


多头，有了冲动就要喊。

多头，有了冲动就要喊。(2008-01-04 15:12:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c010082pu.html

今天走势最大的意义是什么？站在本ID理论的角度，就是突破5336使得周线上（1，1）的状态延续，在周线的（1，0）出来之前，也就是周线顶分型出现之前，尽管持股睡大觉。
炒股票，对于中短线来说，有什么比周线都出现向上笔的延续更理想的状况？在这种状况下，你的利润就有了一个超稳定的保障系统给于最强有力的保障并使得该利润尽可能地延伸。那些每天如惊弓之鸟一般的，请好好复习一下历史图形，如果那让你每天惊弓之鸟一样的震荡连周的顶分型都震荡不出来，那又有什么可惊弓之鸟的？
请复习一下历史走势，看看从3563点到6124点的走势，按照本ID理论里最低级的周顶分型就足以让所有的利润得到最大的延伸。
当然，如果技术高的，在周的（1，1）延伸里，也可以利用更低级别的走势搞出不少差价来，或者通过不同级别的震荡换股达到利润最大化。但这是对技术高的说的，如果没那技术，就天天睡觉，顺便可流点口水，每天收盘很无耻地看看周顶分有没有出现，然后继续更无耻地睡大觉，这样就足以让你超无耻地比很多人厉害了。
来本ID这里，关键是学东西。如果太计较自己有没有这股票，是不是赚了，那你的水平永远提不高。还是用本ID的股票为例子，一个最令人深恶痛绝的股票：600636。你是否在里面赚钱并不重要，关键是你能否在这经典走势中学到点什么。看看这经典的走势：一个ABC的下跌，其中的B段在120天线受阻，然后大力挖井后回手在120天突破回试确认，然后迅速回到井的上沿13元附近，一个超完美的井。后面干什么？就是要确认这井的上沿能否站住的问题了，这都是最标准的走势。如果对这类似的走势烂熟于胸，难道你还不能自如地应付类似的走势？
600078、000938等的是另一类型的走势，也是超经典的，请当成作业分析一下。
周末，又是多头发挥嘴皮子功夫的时候。多头，有了冲动就要喊。上升行情，本质上是喊出来的。就是上升多头爽了，然后就喊，见人就喊，喊得满大街的人都很冲动，结果就又上又升了。
周末，多头就多喊喊吧，爽了不喊会憋坏的。
至于超短线的技术分析，由于第三类买点还没有整出来，因此今天的突破并没有100%的保证，这突破是否有效，就看多头周末的嘴皮子功夫与喊功的诱惑力了，把大家都喊爽了、都冲动了，大盘自然就有效突破了。
周末，爽去吧。
先下，再见。


勇戴金箍大翻筋斗云

勇戴金箍大翻筋斗云 (2008-01-07 15:12:36)
原网址: http://blog.sina.com.cn/s/blog_486e105c010083kn.html

这题目不是紫霞仙子给那只没良心的死猴子写的情书，而是关于现实股市的现实记录。
就算那死猴子，压在五指山下也要吃点铁丸喝点铜汁，而现在公历新年刚过，农历新年还没到，就算玉帝老儿也没资格让各路资金从此就饿着；就算有那资格，思凡下界妖魔鬼怪一番的，谁也挡不住。
因此，今天因为飞天烤鸭念出的2008第一次紧箍咒，也只能象征性地走了次过场。确实，当鸭子，也应该本分点，人家八戒还没上演飞天大乳猪，你急匆匆地扒光了毛来个鸭子大裸飞，还烤鸭版本的，这就有点过了。
过了就过了，修正了再来。这世界上，最折磨人的就是饿啊，一饿人就变态，资金饿了股票就变态，这点，大概连紧箍咒也只能不断升级才能走过场。
因此，今年的紧箍咒版本，肯定是不断升级的，各路资金，就根据自己的承受能力以及市场的总体状况，选择自己筋斗云的时机与方式。
大概现在没有人会反对本ID一直强调的两点：一、疲软指数，高潮个股，指数让他抽两抽抖10抖；二、先下手才会早点有面包，晚了，等紧箍咒变成大铁笼，我们就啃着面包看笼里的八戒变飞天大乳猪吧。
今天的走势，没什么可说的，周线依然（1，1），看看你自己的股票，他的周线是什么？然后继续睡觉。当然，如果你心特别急，那就看日线的，如果日线都是（1，1），那你还急什么？
不过，本周出现一次有点力度的震荡是很正常的，毕竟6124点下来的所谓双顶颈线5462点已经在面前，震荡一下，身心舒畅。
先下，再见。


5462点如期较大震荡

5462点如期较大震荡(2008-01-08 15:21:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c010083uu.html

昨天已说“本周出现一次有点力度的震荡是很正常的，毕竟6124点下来的所谓双顶颈线5462点已经在面前”，今天早上的跳空以及下午的线段类顶背驰，理所当然地形成对5462点第一次冲击后的必然震荡。
本ID昨天后面还说了：“震荡一下，身心舒畅。”今天收盘后，被震荡一番的诸位大概每个毛孔洋溢的快感都如江水滔滔不绝于掩耳盗铃儿响叮当我们年轻时五月风光正迷人如蚁月如刀削面子曰俺这旮旯贼好。
其实，这些走势都是超技术化的，而5462点，也是一个超技术化的点位，这点位上下震荡一下，不仅必然而且必要。后面的问题只有两个：震荡的形式以及可能的结果。
开始上课。（本课堂可以自由出入，绝对不点名，特别是关门点名，对公然离开课堂者也绝对不拳脚相加，各位可以大肆交头接耳、手舞足蹈、谈情说爱、吃葡萄不吐葡萄皮不吃葡萄反吐葡萄皮。）
无论任何情况，首先都可以很教科书化地给出震荡的形式，按强弱分的一个完全分类，对应着相应的结果：
1、如果在今天跳空附近站住，这样，5200点那5分钟上来的1分钟上涨就形成，该1分钟上涨结束后，就是对应那5分钟的第三类买点，然后，就有绝大的可能形成4800上来的5分钟上涨，最坏，也就是一大的30分钟中枢。
2、如果在5360点那1分钟中枢处站住，这样，对原来5分钟中枢的1分钟向上只是一个盘整类型，后面站住形成一个第三类买点，后面形式一个大的5分钟中枢的机会更大，当然也有突破爆发形成继续中枢上移在更高位置形成5分钟中枢的可能，但一般来说，一个盘整类型的次级别偏移后的第三类买点，总是不那么激动人心。
3、如果跌回5200点上那5分钟中枢才站住，那就没什么可说的，一个大的30分钟中枢就此形成。
所以，纯分类化分析，不管是哪种情况，除了最强那种继续1分钟中枢上移，其余的都将面对一个至少5分钟中枢的形成，最坏还要形成一个30分钟中枢，唯一需要确认的，只是这个中枢震荡的位置高点还是低点，这对操作，本质上没有任何影响。
而实际上，大盘今天马上就把第一种情况给否了，所以，只要把第二、三种情况与实际对应好就可以。
以上，只是顺便把思维的方法演示给各位看，而在实际中，这些分类、判断1秒钟就应该预先反应出来，而有了这完全分类的预先操作方案，你还怕什么？
震荡是好事，特别对手脚麻利、技术高强的，最好就荡个千把回，3000%的利润都出来了。当然，对于技术不好的，震荡就是坐电梯，上上下下享受；对于心态更不好的，那震荡就是噩梦，左右被巴掌。
究竟自己属于哪种，请对号入座。
注意，本ID这里，是高低皆应。有些话是对高点的人说的，例如如何买卖点、背驰、震荡操作、换股、板块轮动之类的；有些是对没时间、短线反应慢的说的，诸如周的顶分型、5周线、持有睡觉之类的；所以，也请对号入座，并不是每一种操作都适合任何人的。
甭说本ID最近少写课程，每天解盘的课程的陪练意义可不要小视了。至于课程，写是要有兴致的，本ID最近兴致在和各位陪读历史，股票就先且陪练吧。
股票，陪什么都可以，就是不能陪套。
先下，再见。


上涨动力，来自清洗。

上涨动力，来自清洗。(2008-01-09 15:12:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008445.html

其实，不仅是股票，这世界游戏的一个基本玩法，就是“上涨动力，来自清洗。”没有清洗，所有人都成功，所有人都吃香喝辣的，那就不是全球化资本的美丽新世界了。
到达顶端的，永远只能是少数人。
当然，股票上涨的动力，更离不开清洗。没有中途下车的，哪里有最后被落井下石的？没有踏空的、被洗的，哪里有最后被套的、接棒的？
藐视技术的，最终只会被技术所藐视。对付震荡、清洗，本ID理论里早给出了最好的办法：分型。请问：如果震荡连（1，1）在日线上都没打破，有什么可说的呢？对于技术高的，震荡后就要回补，如果没这个反应能力，就不做震荡，这个道理说了N的N次方遍了。
震荡，对于有准备的个股与资金，就是给了一个更好的上涨理由，越震越强。抛下一批人，轻装好前进。所以，很多股票，在震荡一下后就开始很无耻地创出新高。
无耻，一定是市场上最荣耀的事情。
本ID反复说了，年初越无耻越有面包，1月10日都没过，就想着逃命，那干脆今年什么都别干了，回家学君子剑吧。
技术上的情况昨天早说了，就是第二、三种情况的选择，5分钟还是30分钟中枢的选择。不管是什么，最终都以是否有效站住5462点为标志，站住，就再狂飙突进一次；站不住，就歇歇等能量聚集够了再来。
而个股并不大关心这些，因为资金很饿，管你站不站住什么傻点位，市场这么多资金，就算指数大跌，个股行情也依然不会含糊。所以，本ID早给了各位一个明示：疲软指数，高潮个股。
今天谁能越早把面包赚到手，就是牛人。年初不大胆，难道等着年底倾家荡产？
慢慢地，锅热了，大家伙也会变只蝴蝶满天飞。
在站住5462点前，震荡依然继续，震荡中会有三种人：随便抽血的、看着周顶分睡觉的、被左右巴掌的。你希望成为哪一种？
先下，再见。


把下面的指数剧本告诉你

把下面的指数剧本告诉你(2008-01-10 15:19:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c010084em.html

剧本早写好了，本来瓜田李下，不想八卦。但本ID只是想证明一件事情，就是在资本市场里，就算把剧本告诉你了，绝大多数人最后还是要在井里的，好一点的，就是上上下下去为电梯卖广告，不信？走着瞧。
告诉各位一个总原则，牛市里，深圳成分股是一个先头部队，十几年了，从来没改变过。为什么？说白了太简单，因为深圳一大早就爱看成分股，操控几十只股票总比搞1千几百只股票容易吧。自从96年那次把琼民源之类深圳成分股搞得漫天鸡毛以后，这特色就算留下了。这里还有资金方面的一些历史性与结构性原因，具体就不想八卦了，总之，这是一个总原则。
所以，所有关于上涨的有野心的剧本，第一原则，就是先把深圳成分股给挑出一片蓝天，如果深成指都没有蓝天，其他指数就更要一边晾着了。
挑出一片蓝天，关键是测试风向。
至于上海指数，一般都十分技术化。所有人都知道3600的1/8是多少吧？这次从6124点下来，就是3/8的3600，1350点，精确位置是4774点，结果搞了一个4778点，差了4点，真够差劲的。
6124点下来的2/8的位置是5224点，结果第一拨反弹的位置在5209点，差得有点多，都快15点了，太过分啊。
1/8的位置是5674点，这是下一个位置。但由于整个跌幅的一半在5451，而那M头的颈线位置在5462，所以这个点位是任何剧本里都需要折腾的位置。另外，注意，下跌的2/3位置在5675点，是不是和5674点有点类似？
剧本里对5860到5912这个缺口很不满意，已经准备了不少胶水，不过还有点缺货，什么时候把剩余的胶水准备齐了，关键看在5462到5675点时间段内政策面的风向，风向不对，那就先把买胶水的钱换成买棒棒糖的，一人一个棒棒糖，看你要棒还是糖。
风向不变，那就开始倒卖假冒的胶水，一人分一杯，粘只鸟儿就往天上飞。飞着飞着，突然散了架，剧本的一节到此结束。
至于下一节，有心情的时候，再告诉你。
今天大盘，继续折腾这5462点，看着越来越多人接受本ID早折腾早有面包的理念，本ID相当欣慰。
先下，再见。


2008年，谨防宏观调控过度

2008年，谨防宏观调控过度 (2008-01-10 17:33:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c010084g1.html

按照中医的观点，治人与治国的道理是相通的。而对经济的调控，显然是治国中一个极为重要的方面。经济之病，与人体之病的道理，也是相通的。

中医将病的状态分为三种：未病、欲病、已病。而经济之病，同样有这三种状态。而病，不是一个机械的静止概念，病的状态，是可以不断转化变化的。而很多时候，病是吃药给吃出来的。一个小病，吃药给吃成了大病，这种事情并不是天方夜谈。经济问题，同样如此。

病无常态，药也无常态。站在大的视角上，天下万物，无一不是药，又无一不是毒药。相应了，就是药；不相应，就是毒药；而这相应，没有任何先验的必然法则，一切都是当下现成的，是当下一切分力的合力结果。

但更重要的是，对一切的病，任何外在的药永远都只是辅助性的，人自身自有无上之药，胜于一切外在的药物。真正的用药，最终必须以把人自身的无上之药给激发出来，这样才能真正地治本。当人自身的无上之药激发出来后，才能不治而治，否则，天天吃药，神药也要变毒药。

此外，用药也要因人而异，一个元气充沛的少年与一个油尽灯枯的老者，即使同样的病，用的药也不可能相同。同样，同一个人，在人生的不同阶段、在不同的地理环境下、不同的季节中，同样的病，用的药也不可能相同。

对于中国经济，站在一个大的历史角度，我们依然元气充沛而不是油尽灯枯。在这样的历史大背景下，任何对经济的用药，都必须以激发自身的元气自我修复功能为界限，而不能用药过度伤及元气。

更重要的是，我们的经济元气充沛，但我们的经络系统并不畅通、我们的任督二脉也远没贯通，这也就是为什么我们的经济特别容易发热病的根本原因。热病，光用去热之药是没用的，这甚至连治标都不容易办到，更不用说治本了。而热病不能治本，长期下去，水火不济、热毒相煎，就会淤结其中而化为毒瘤，毒瘤蔓延则成难治之症。

要治本，关键是要通经活络，打通任督，进而全身元气因时周转，生生不息而畅流贯通。任何的系统，都有其成坏住灭，治其本，并不是说就能长生不衰，而是要尽其天年。同样，经济的发展，有其阶段，有其成坏住灭，而合时的治疗与养生，就是尽其天年，让经济系统发展的相应阶段，尽可能地发挥其最大的力量，尽可能地延长其寿命、延长其发展的时间。

中国经济，正处在其历史性大发展的初级阶段，经济结构中一些最基础的单元都没有完全发育起来。我们元气充沛，但我们器官幼稚，各功能系统也处在极端幼稚阶段。因此，我们任何的治疗，都离不开对各功能系统的养育。任何过猛的药，对于极端幼稚的功能系统，其作用都是极端恶劣的。一个经济系统，由于在发育阶段过度用药、胡乱用药，最终导致某些功能系统彻底发育不良进而导致经济的长期畸形发展，这在世界经济历史上并不是罕见的事情。

人身体的健全，首先是各器官、功能系统等的健全；同样，经济系统的健全，如果没有各基础的单元系统的健全，那么是完全不可想象。对于中国这样一个市场经济的青少年，关键是身体发育的健全，离开这一点，任何疾病的治疗都毫无意义。

2008年，谨防宏观调控过度，就是因为我们的经济现在正处在青春期发育的关键时期，但我们很多最基础的单元并没有达到应有的发育水平，这时候，是用猛药把一些病状强行压制，还是用适当的药进行稳定疏导，尽快补课，把该发育好的部分尽快培育，这对中国经济的长远发展有着决定性的意义。

  • CCTV： 2008-01-11 11:54:30

    匿名] 下岗工人 删除此人所有评论

    2008-01-11 11:27:26
    中枢里的中枢 删除此人所有评论

    大盘正在回试5462，如果站稳，早盘走势就应该与昨天类似

    跌破5462，线段反弹后可以根据个股情况出调部分，当然向下线段确认绝对结束后，对持有股票有信心的追加一点在线段反弹后出来，做个T+0也是可以的

    现在又可以回补了，不过这次应该做T+0
    ============================================谢谢学长！学长如果即时给我们指导，我们结合盘面K线分析、对照，可能对我们有所提高。-------------大SB,不如叫大盘直接放钱到你口袋.自己不动脑,磨墙去.搞到妹妹这里象股评天地一般,你不死都没用.!!!!!!!!!!!!!!!


因为饿，所以疯狂。

因为饿，所以疯狂。(2008-01-11 15:10:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c010084yl.html

世界上最疯狂的是什么？是饿。这对于资金，也是一样的。
今天的大盘，没什么可说。周末效应了一把，但依然继续对5462点的震荡确认，今天当然只会是试探性质的，完全没必要在指数上干些只争朝夕的事情。
但个股上当然不同了，资金饿啊，春节要买年货啊，年货都在贵ing，除了那些脑子有水的，饿绿了眼的资金，哪里管得了什么周末效应。
站在周线角度，下面两、三周是极为关键的，为什么？因为MACD的绿柱子在收敛，而所有的骗线，最爱的就是这种收敛放红途中的突然转折。
当然，这只是技术的可能陷阱，政策面上，按道理，春节前是不应该有人太干活的。但今天的天气是否如常，没人说得清楚。预测天气这种事情，完全没必要。
唯一必要的，就是大干快上，把自己安放在一个绝对安全的位置。管他刮风下雨，有了足够的利润，什么变化都可以从容面对。
到了5600点上下，政策的因数就会变得极为重要了，新人新思路，市场各方无一不在相互摸索探究中，放个气球，测测风向，大概还不是问题的根本所在。
这些无聊问题，其实都可以安放到周的顶分型、（1，1）里，对于懒人来说，没时间探究这些分力之间的游戏，一切都在走势之中。
看看，周（1、1）依然，日（1，1）依然，你就继续睡觉。
周末，放风了。
先下，再见。


指数犹疑，个股补涨

指数犹疑，个股补涨(2008-01-14 15:10:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c010085xh.html

到了目前这个位置和时间段，大盘进入敏感阶段。首先，对于多头来说，好不容易到了5600点上下这最重要的阻力跟前，绝对不想一个哆嗦就给震回去。但这个关口确实比较压力大，主要不是技术上的，而是心理与政策面上的。
从政策面的角度，很快就进入春运阶段，因此，对于政策的活动空间，这几天是最敏感的。如果要有什么花样，这几天的可能性最大。到了月底，快春节了，大家都有忙的事，而且没人想给中国足球队当挡箭牌，那群家伙除夕准备给大家添堵，难道还有谁想分担一下被骂的风险？这种人大概是没有的。
所以，指数在这个时间段犹疑一下，并不是太严重的事情，目前技术上，继续是原来说的第二种情况，在5462点附近震荡出一个5分钟中枢，大不了向一个30分钟的延伸去，所以指数依然继续抽两下，哆嗦十下的节奏。
个股上，一些前提幅度较小的板块开始补涨，由于大家伙这时候不适宜集体暴动，因此这些补涨后板块的动向就很关键了。现在市场越来越大，参与的资金成分越来越复杂，只要指数形态不破坏，板块机会还是很多的。
到5600点上下后，震荡的幅度会有所加大，现在最好的策略，就是往上拱，拱一下，震几下，这样心态、技术等压力就会慢慢破解，千万不能急，急了，根基就不稳。
技术不行的，中线上，继续看周的（1，1）保持情况与5周均线，短线看日线的相应指标；技术好的，可以利用5分钟震荡的节奏进行板块操作。
先下，再见。


大盘压力期下的多头策略

大盘压力期下的多头策略 (2008-01-15 15:09:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100868n.html

已经反复说过，目前大盘进入压力期，首先是政策的敏感期，其次，技术上也有相应的重压力区在面前，更重要的是，除了大家伙，板块在基本轮动一次后，很多股票都进入相对的调整期，这时候对多头来说，确实有点压力。
一般来说，碰到这种情况，有两种处理的方法：一、跳一次大水，把压力变动力，把不坚定的赶跑，用空间换时间，加快调整的结束；二、在这里上下震荡继续磨，让成交量慢慢萎缩下来，以时间换空间，最后取得新的上升能量。
不管哪种情况，用本ID理论的角度看，都是扩展出30分钟的中枢，然后再寻求突破。5462点这个位置，反复强调，一直不能有效站住，需要多头努力的事情还很多。
说白了，现在最好有一个不大不小的利空，这是对多头最好的礼物，否则，现在消息面太平静，反而对心理上不是一个好的暗示。大盘究竟采取哪种调整方式，其实从30分钟的震荡走势中不难发现，一般来说，成交量能萎缩下来，就第二种方式；否则，并不排除有一到两天让大家再次想起亮晶晶的机会。
个股的节奏以前已经说过了，一般突破6124点或530高位的股票，都会相应有所调整，如果能站住，就会有第二波，现在很多股票都处在这种状态，等待大盘最终调整的结束。
只要有一点机会，多头都会往上面去挑逗那5600点的重压力，但折腾少不了，必须耐心才有好果子。
先下，再见。


教你炒股票93：走势结构的两重表里关系2

教你炒股票93：走势结构的两重表里关系2 (2008-01-15 18:08:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100869y.html

显然，所有问题都集中在（1，0）或（-1，0）之后怎么办，如果这两种情况后只有一种情形，那当然不错，可惜这世界没有这么简单，（1，0）或（-1，0）之后，都有（1，1）、（-1，1）两种可能。

以（1，0）为例子，（-1，0）的情况反过来就是。（-1，0）这个信号是绝对明确，毫不含糊的，任何人都可以唯一地去确定。那么，一个同一的信号，对于不同的人，处理的方法是不同的，这和每个人的水平相关：

一、如果你震荡操作的水平一般，而又胆子比较小，又没时间、跑道，喜欢落袋为安的，那么，一个足够周期的（1，1）后出现（1，0），例如周的或日的，这意味着已经有足够的获利空间，这时候，最简单的作法就是把成本先兑现出来，留下利润，让市场自己去选择，不费那个脑子了。

剩下的筹码可以这样操作，就是如果出现（-1，1），那么意味着低周期图上肯定也出现（-1，1），那么在这个向下笔结束后回来的向上笔只要不创新高，就可以把剩余筹码扔掉。例如周的，你可以看日或者30分钟周期的低周期。当然，还可以直接就看周的5周均线，只要有效跌破就走，这可能更简单。

二、如果你震荡操作水平比较好，就利用（1，0）后必然出现的震荡进行短差操作，由于都是先卖后买，所以如果发现市场选择了（-1，1），那么最后一次就不回补了，完全退出战斗。

注意，利用短差操作时，一定要分析好这个（1，1）到（1，0）所对应的走势类型，例如一个周线上的（1，1）到（1，0），必然对应着一个小级别的上涨，至于这个级别是1分钟还是5分钟、30分钟，那看具体的图形就一目了然了。

（1，0）的出现，有两种可能的情形，一、该对应的上涨出现明确的背驰完全地确认结束，那么整个震荡的区间，就要以上涨的最后一个中枢为依据，只要围绕着该区间，就是强的震荡，否则，就肯定要变成（-1，1）了，就是弱的震荡了。弱的震荡，一般一旦确认，最好还是不参与。等出现（-1，0）再说了。

三、如果市场最终选择（1，1），那么这个（1，0）区间就有着极为重要的意义。这区间上下两段的（1，1），就可以进行力度比较，一旦出现后一段力度小于前一段，就是一个明确的见顶信号，然后根据对应的走势类型进行区间套定位，真正的高点就逃不掉了。

上面，把可能的操作进行了分类说明，方法不难，关键是应用时得心应手，这可不是光说就行的。最终能操作到什么水平，就看各位自己磨练的工夫了。


大盘又见亮晶晶

大盘又见亮晶晶(2008-01-16 15:17:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c010086gr.html

昨天说“并不排除有一到两天让大家再次想起亮晶晶的机会”，结果，今天那花旗参大作广告，使得大盘又见亮晶晶，严重怀疑亮晶晶暗中代理了花旗参的销售。
中投公司，前段时间不是牛哄哄地趁底买这股权那股权，现在花旗参来了，中投公司是不是又想把一千几百亿往里面填数堵窟窿呢？
中国人该干什么，本IDN年前的人民币与货币战争里就说清楚了。中国人根本没必要去美国人的地头玩，中国人要烂也只能烂在自己的锅里，自己创造一个全世界的市场，别人爱来不来，我们就自己玩了，憋死你们。十三亿中国人难道还要请3亿的美国鬼子来才可能开桌打麻将？甚至还要漂洋过海去纽约开麻将桌？可笑！
当然，如果你今天把本ID说的股票当成自选股，没看指数，那么，今天好多无耻地放红，不少更无耻地创出新高，完全没美国鬼子什么事。不过，这种情况，如果过分延续，是不好的，太脱离指数也不好，所以下面还是探讨一下指数的问题。
显然，今天的走势对多头来说，并没有什么大不了的，甚至是多头所乐于看到的。这原因，昨天已经说了。技术上，今天的缺口有着极强的技术意义，如果三天之内不回补，那么大盘后面的压力就进一步加大。下面关键是5209点的颈线位置，这位置只要不有效跌破，大盘就依然在多头的控制之中。
短线上，5522点下来的这个线段的类下跌过程十分技术化，两个类中枢也十分明显，下面就是这类下跌的类背驰问题了，一旦出现，就是一次有力度的反弹，关键是这反弹能否突破第二个类中枢的牵制，如果不行，那么缺口的回补就有困难，所以这才是技术上的关键。
日线上，昨天的顶分型后，现在延伸成笔的可能太大了，只要明天有新底就基本确定，所以，稳健的角度，可以等底分型才会有真正的站稳可能，所以这个类背驰能否最终制造出底分型，就是进一步考察的关键。
个股方面，很多股票会继续表现的，当然，如果你觉得心脏受不了，可以先把本拿出来，例如600737之类的，剩下利润在里面继续。有些股票，会涨到你不相信，等你相信了，就是井了。
要出一次差，到深圳开一个和PE有关的股东会议，后面几天，晚上的帖子，可能保证不了了，不过解盘还是保证的。
先下，再见。


不会享受大震荡的人股票就没入门

不会享受大震荡的人股票就没入门(2008-01-17 15:14:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c010086pj.html

当然并不是本ID去深圳，所以就深深地把各位深圳了一把，千万别这样想，否则本ID肯定不能再去长沙了。
亮晶晶一、两天，今天不过就是第二天，多么优美的节奏，不懂得欣赏，太浪费剧本费、排演、场租了。
当然，享受有不同级别，一种是被动型的，一种是主动型。被动的就不说了，都是电梯广告的最好代言。而主动型的，就要靠技术了。
别小看了最基础的分段技术，5522点下来，近500点，就是一个线段的类下跌，你明白了，就主动了，就享受了。为什么？最猛烈的中枢移动中，往往就是一个线段的类趋势，所谓的单边跌势或涨势，就是这玩意，明白了，你说你能不爽吗？
今天一大早的急拉，只构成了笔，没有破坏下跌段，如果明白这点，操作就太简单了，因为你绝对不会错过下午那明显的类背驰。
但注意，由于这个类背驰的不是在两个类中枢间的，而是单纯一线段中出现的，所以，这个回拉如果不能重新站住5209点，那么后面还要二次探底。
本周开始时已经说了，春节前要出点情况，就是这周了，后面，就要逐步营造点和谐的气氛，但在营造和谐之前，首先要营造的是恐怖，没有恐怖，把不坚定分子彻底清洗，哪来和谐啊？
个股方面，昨天的提示已经足够明确：“这种情况，如果过分延续，是不好的，太脱离指数也不好”、“如果你觉得心脏受不了，可以先把本拿出来，例如600737之类的，剩下利润在里面继续”，今天早上，这些股票都有红盘，000822之类的甚至还有新高让各位去反应，如果你没反应，那本ID也没办法了。总不能举着杠铃让最没反应的人去反应吧，如果这样，这就不是市场，而是童话世界了。
至于600319今天还涨停，那不过是一个态度问题，这里的老人大概都知道，就算是530最恶劣的时候，本ID说的股票里还总有一两只顽强地红盘的，注意，一定要声明这可和本ID无关，那大概是电脑出毛病了，抽筋了。
注意，现在没必要追高买股票，注意调整中洗盘洗干净后准备重新启动的，还有就是前期不动，有新资金介入的，但所有的前提是，大盘的恐怖期过去了。
明天周末效应，震荡肯定还会有，但如果没有什么特别的东西，幅度会逐步小下来的，其他，等过了周末，看看消息面、政策面情况再选择。
技术高的，现在是游戏的黄金期，一个30分钟的震荡，操作好了，收益比单边还要高，特别对资金不大的散户。没这水平的，就把仓位控制在适当范围，也就是可以睡觉睡好的范围，等日的底分型出现再说了。
先下，再见。


今年投资者的四种命运

今年投资者的四种命运(2008-01-18 11:45:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c010086yc.html

下午一收盘就开始股东会，没时间写解盘，晚上，这群家伙不会放过本ID的，周末有时间再补上，抱歉了。
早上走势，和昨天说的一致，就是两天的亮晶晶后，震荡还有，但幅度变小，但由于5209点没重新站住，大盘总体还在一个剧烈震荡后的平复期，依然有较大不稳定因数与情绪需要时间平复，另外，周末的政策消息面以及外围因素，依然有巨大的心理影响。
下面，把写好的一帖子贴上来，算是今天的帖子了。
在去年底的今年展望中，已经明确指出今年走势的多变性与操作难度。
今年“与井同行”，一般来说，没有足够的自我意识，企图靠拐杖的人，今年都会比较麻烦。投资，是一种专门的学问，前提是，你首先是一个有思想的人，而不是一个木偶。
就像在那篇关于剧本的帖子里本ID说的，就算把剧本告诉你，很多人最终还是要落井。为什么？因为，首先很多人大概都是跟着孔男人学的中文，中文理解力几乎为0，剧本可能也读不懂。例如，当时写的这一段：“ 剧本里对5860到5912这个缺口很不满意，已经准备了不少胶水，不过还有点缺货，什么时候把剩余的胶水准备齐了，关键看在5462到5675点时间段内政策面的风向，风向不对，那就先把买胶水的钱换成买棒棒糖的，一人一个棒棒糖，看你要棒还是糖。”
如果你竟然能理解成大盘一定要先到5675点，那么，就去找孔男人追讨中文的学习费用吧。请问，5522点是否5462点到5675点之间？请问，这时候发棒棒糖难道有一丝一毫违反剧本吗？关键是，你在这过程中，是吃棒了还是吃糖了？技术好的，在这个震荡中，早爽呆了；技术不好，心态又不好的，不吃棒那是没天理了。
“一人一个棒棒糖，看你要棒还是糖。”这句话，好好体会吧，全年都有意义。
其次有些人，理解到了，看到5522点后的日顶分型，但就是对自己的判断没信心，一定要一个拐杖。好了，就算本ID提示有1、2天亮晶晶的拐杖，但真来了，估计你也没心情拐杖了。
本ID在日顶分出现的当晚给了” 教你炒股票93：走势结构的两重表里关系2 2008-01-15 18:08:05“，很多人看了，觉得是重复，和以前的没什么不同，你现在在去看看这针对性，你选择好了自己的位置没有？你属于什么类型，对应的处理，你处理好没有？
操作，不是一个纯学院的讨论，操作都在细节之中。何谓细节？你自己的水平，就是第一大的细节。然后选择符合自己水平的操作，这就是第二大的细节。最后，按规程操作细节去操作，这就是操作的全部。
在市场中，不首先认识好自己，一切都瞎掰。
本ID之所以写这帖子，是因为现在2008年才过了10几天，如果现在不彻底清醒过来，那么，今年将是很多人的灾难之年。最好的选择，就是现在马上退出吧。
今年，所有人将面临四种命运：
1、技术好、心态好的，将比去年还赚钱，别小看震荡的功夫，回头看看，从6124点下来到今天，也就是走了一个30分钟的盘整，只不过这中枢有点低，在5209点上下。谁只要把线段、1、5、30级别搞清楚，对于散户来说，足够了。按本ID的理论，2005年中开始的行情，到目前为止，最多就算是日线级别的，一个日线级别就走了2年多，你就知道本ID这体系的宽广度。
2、技术好，心态不好的。这种人几乎没有，因为真的技术好了，一切都看明白了，自然心态好。如果真有这种人，那今年的成绩也就赚点小钱了。
3、技术不好，心态好的。今年就做电梯广告，最后，那电梯广告做多，老化了，有出大事故的风险，例如，突然从20楼掉到负18楼。
4、技术不好，心态更不好的。今年将是这种人的灾难年，是最好的绞杀对象了。
今年，给所有技术不好的人一个忠告，就是一旦有足够的利润而有出现不好信号时，一定要先把本给拿出来。
另外，给那些还希望有更大追求的一个提示，你看看本ID说的股票，当成一个投资组合，你就会发现这个组合十分地有意思，就是此起彼伏，几乎没有一天闲着的。为什么？对于大资金来说，这样是效率最好的。资金才可以最大效率地流动，才可以又清洗又发力，动态地膨胀。
其实，去年初本ID就明确告诉过，本ID的股票组合就是这样的，如果你是散户，能左跳右跳地根据组合中的买卖点来轮动，那你的收益就十分惊人了，绝对比追什么黑马股票要牛多了，而且极为安全。当然，能做到这一点，并不容易，但这好像是一个考验，一个提高，现在做不到，也要有这方面的意识才行，否则，资金的高效率，就很难办到了。
注意，你的组合选择不一定按本ID的来，本ID的可以当成一个教学的版本。
不过，一定要注意，没这水平与意识的，就算了。我们总要实际点，不是每个人都能成为高手的，更多人一生的努力，也就是这样了，这是实际的话。
有些话，只是说给相应的人。世界上的山峰，并不是所有人都能或需要会当临绝顶的，先把自己认识清楚，把自己的能量激发出来，如果这样，你就是能会当临绝顶的人了。
在那绝顶之上，万古长空。


多头能否构建缓升通道？

多头能否构建缓升通道？(2008-01-19 10:31:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100876s.html

对不起，昨天忙于开会，没时间解盘，现在补上。
周五大盘这种走势，已经在周四解盘中说过了，就是震荡幅度减少，等待消息、心理面的平复。周五，一个标准的箱型震荡，最后高收，由于5209点的跌破，没有到三天的基本限期，所以只要下周初能站上去，就可以了。
好了，现在，用最明确的语言告诉各位后面大盘的走势。但本ID依然要告诉你，肯定还有很多人，特别是跟着孔男人学中文的，最后还是要到井里去。本ID的语言，从来都是如数学般精确，关键你能看明白。
现在，就是一个30分钟的大震荡，按照本ID的理论，30分钟的震荡，最坏的情况，破4778点也是可以的，为什么？这么简单的理论问题，就别问为什么了，去看课程去。
当然，对于多头来说，当然不希望出现30分钟震荡中那种最坏的情况，那么，对于多头来说，化解这30分钟震荡的唯一方法，就是制造一条缓升通道。
现在，你打开日线图，这缓升通道的4个原始支点中的3个早出现了，这次的亮晶晶，如果多头能控制住，那么就是完成第4个原始支点的制造。有了4个点，上面两个，下面两个，这通道就形成了，后面就可以按这通道继续游戏了。
这通道的特点，就是速率比较缓，但幅度比较大，这样，就可以制造出相应的行情，又有足够的回旋余地。是目前多头在如此政策消息技术面下唯一最佳的选择。
通道式上涨，是最不消耗能量的，只要操控得当，就可以把成本震荡得最低而又保持好基本的形态，一旦有一个飞腾的机会，就可以破通道而出，最后挖出了迷绝众生的大井，让所有被通道折腾的都变青蛙去。
本ID已经把坏招都说了，但本ID一定要声明，本ID不是多头也不是空头，本ID只按自己的理论办事，因为，一旦多头失败，陪葬的只能是他们自己，本ID最多会给他们加一把土的，
不过，为了今年的面包，在年初的时候，本ID在精神上当然是支持多头的，对多头下手温柔点，目的是为了后面把他们养肥了好下重手。无疑，对多头的缓升通道，本ID是乐见其成的，也会一旁摇旗呐喊一番。
但，本ID对30分钟震荡的所有情况，都会有相应的对策，一旦多头不能显示出足够的信心，本ID会把他们变成青蛙煮粥喝的。
面包不够，只能喝青蛙粥了，好可怜啊。
如果上面的文字都看不明白，就快去追讨孔男人去吧，孔男人，你教的什么中文？
但更重要的，比追讨孔男人更重要的，就是一定要知道，学习本ID的理论后，就永远不会有什么无聊的多头空头滑头的想法，市场只是市场，走势只是走势，如此而已，你需要的，只是倾听。然后，你的心里马上升腾出所有可能走势以及相应的对策，然后，就看着市场的出牌去出牌，如此而已。
市场，不过就是一桌麻将，周末，搓去吧。
明晚，北京见。


又被暗算的多头尚能饭否？

又被暗算的多头尚能饭否？(2008-01-21 15:18:54)
原网址: http://blog.sina.com.cn/s/blog_486e105c010087r2.html

刚被花旗参暗算完，周末又被平安保险暗算了一把，多头至少在指数上已经没有任何的回旋余地。技术上，前面已经说了，5209点不能重新站住，就要二次探底，直到出现日的底分型为止。而一个30分钟震荡，4778点在最坏的情况下完全可以被击破。被暗算的多头今天开盘无力站上5209点，就使得后面的走势变得只能以坏的选择去选择了。
站在本ID的角度，并不大关心这类问题。本ID最关心的问题，最近都有了答案。应该记得，去年末时，本ID痛斥了某些人为了某些原因，企图年末抢闸上报所谓的股指期货，现在，事实已经出来了，那企图已经破产，而那些尾随而上资金，不仅失去了一波大的个股行情机会，而且终于忍受不住，落荒而去。
这就是本ID最愿意见到的结果，股票，可不单单是那几条曲线。对于散户，当然可以只关心曲线，但后面的刀光剑影，你又能知道多少？
大资金，只有杀大资金才能爽的，那些整天盯着散户的资金，算个屁。
本ID的观点从来都很明确，要烂就都烂在A股，本ID一直的愿望就只有一个，把A股变成全世界最大、中国人自己的麻将桌，让鬼子只有屁颠屁颠的份，任何违背这个目标，本ID都要竭尽全力去阻击，例如上次那无聊的直通车。
回到今天的市场，那平安不平安，石油变瀑布，大家伙当然是有用的，等某些人彻底认输了，大家伙就有用了，如果不认输？那就想想本ID曾说过的关于中石油的一个酒桌上的故事，把话挑白了，如果不投降，那故事里的数字是可以修改的。
不说故事，说技术。按纯技术的分析，从5522点下来，按照本ID的理论，线段下跌结束后，中阴形成1分钟中枢，那么，最坏的情况，就是这中枢是1分钟下跌的第一个中枢，如果这样，这跌势还早着，至少要等到这1分钟下跌背驰才完。还有就是先扩展才5分钟中枢，因为30分钟级别的震荡，最大的级别只能是5分钟的，因此一旦那5分钟形成，最坏的情况，就是那是5分钟下跌的第一个中枢。无论后面的中枢是1分钟还是5分钟的，都要走出第三类买点才算真正摆脱下跌的压力。
而实际上，由于今天下午已经把那1分钟的中枢的第三类卖点（在什么位置和时间，一个简单的题目，如果当时不能正确马上给出的，都要补课）给制造出来，所以，下面最好的情况，就是扩展成5分钟中枢，而且，1分钟下跌形成的机会绝对不小。
从理论上有了这么明确的分类，后面的操作就很简单了。如果你不想烦，就看日的底分型的形成时再说。如果你特爱好换股短线，那么，就根据这个中枢的演化去安排具体的操作，事情就是这么简单，唯一有点复杂的是，你操作的是具体股票，指数是指数，股票是股票，从来就不经常是一回事情。所以，多关心你自己的股票，你的股票池的具体走势。例如，就算今天的走势，依然有股票继续新高。
注意，严重注意，任何股票都不值得追高，本ID也不需要任何散户来抬轿子，没有永远上涨的股票，股票涨多了就要歇歇，有本事的，歇歇也能震荡出利润，没本事的，涨多了，就把本拿出来。
任何持有的股票，都以能吃能睡为最基本的持仓标准。如果你持有一只股票，已经影响到的睡眠与吃饭，请马上退出。
股票，说白了只有四个字：级别、节奏。参透了这一点，就大块吃肉，大碗喝酒，日日好时光，天天419。否则，就被股票节奏去吧。
中线上，又被暗算的多头尚能饭否？本ID在去年末的今年分析中已经明确说过，今年完全有可能创不出6124点的新高，但，今年不是指数的行情，而是板块行情，这点，在那帖子里已经明确说过了，就算指数不创新高，依然有无数机会在等着，关键是你有没有这样的技术和心态。
少坐电梯，多练技术。最简单的一招，见日顶分型走，日底分型再回来，这一招练熟了，今年就能少坐很多电梯。
再次将本ID今年希望的三件事情说一下：想见创业板，不想见股指期货，印花税要降低。不管如何，希望都能实现。
先下，再见。


教你炒股票94：当机立断

教你炒股票94：当机立断(2008-01-21 17:29:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c010087ty.html

本ID说过，要学本ID的理论，首先要洗心革面。为什么？因为你前面一切关于股票的知识，可能都是后面学习的毒药。在本ID这里，只有严格分类后的不同操作类型，没有其他那么多无聊的不切边际的所谓预测。

一句话，来本ID这里学习，第一层次，就是要达到：当机立断。

机会，是可以预先分析的，但这分析，不是预测，而是建立在完全分类基础上的边界分划，这分划完全来自本ID理论的纯数学构造，这构造的唯一性与精确性保证了这分类与边界的当下确认性。

其实，这问题已经说过，但必须再次说，为什么？因为这是一种完全不同的思维方式，如果你不能明白，就永远与本ID的理论无缘。

例如，在现在，对以后的大盘走势，我们马上可以分析出所有必然出现的机会：1、一个最小的机会，就是大盘线段下移后形成的线段类背驰，这里对应这两个目标，最好的是回拉上面的1分钟中枢从而形成5分钟中枢，剩下的就是形成第二个1分钟的下跌中枢。

2、第一个机会出现后，根据演化的当下选择，马上可以找到下一个必然出现的机会，就是如果是5分钟中枢，那么就有着一个中枢震荡的机会；如果是1分钟的第二中枢，那么就等着后面的底背驰或者这中枢扩展为5分钟后的震荡机会。

类似地，对任何走势，我们都可以根据理论，马上严格地给出必然出现的机会。市场就是这么贱，虽然折腾无数的人，但就是从来没有任何失误地按照本ID的理论去走，所以，本ID可以把市场叫为面首。

任何一个当下，你都可以根据本ID的理论马上给出后面必然要出现的机会。上面说的是买点，卖点的情况是一样的。

好了，你根据理论，可以罗列出一大堆必然出现的机会。后面面临的，只是选择问题。例如，第1个机会，你会觉得级别太小，不想搞。那么不想搞就不想搞了，就像一个面首，你见了不想搞，难道还需要什么理由？

你真正明白了本ID的理论，操作其实就是这么简单，唯一需要问自己的，就是你现在有没有搞的兴趣，这个机会，这个面首，在这一刻，你想搞吗？

如果你想搞，那么，你就需要一系列的准备，通道的、资金的、一切的安排都要安排好，然后关键要把退出的边界条件也设置好。

例如，对于第1个机会，设置的退出条件，就可以是原来的最后一个类中枢，或者是线段向上走势类型中的类背驰或类盘整背驰。

当然，根据这样的设置条件，在T+1条件下，你完全有可能走不出来，为什么？因为这买卖点可能就在当天完成了，买了卖不掉。所以，在设置时，可能还要参考机会出现的时间，如果在早上，可能要考虑一下。如果在下午，那就胆子可以大点。

当然，这还和你自己实际的情况有关，例如一个中线走势极为良好的股票，如果一个线段下跌就去掉了20%，而你又在高位跑掉了，那这个回补机会当然就可以胆子大点。

更容易的，就是把级别放大点，如果你按周线操作，那么从2005年下半年买了到现在，你根本连一次都不需要操作，谁告诉你本ID的理论只做短线的？是孔男人告诉你的吧？

对于每种机会类型，都需要把各种可能的出现情况都考虑清楚，这样可以判断其力度，从而绝对进出的资金量。这就如同419，你今天想419了，但总要看到真正的货后，才能决定这投入的量。谁告诉你419就一定要奋不顾身的？419难道就不可以见了就撤？从见了就撤到奋不顾身，这里可以有无数的情况出现，当机立断，这就是唯一的。

学了本ID的理论，脑子里必须时刻有两个字：级别。如果连级别都搞不清楚，你还419？被419还差不多。有了级别，就是节奏问题了，419，就是见好要收，而不是天长地久，这都不明白，就等着灾难连连吧。

不会卖出，就等于失去了下次买入的机会。这个节奏之所以难，说白了，就是贪嗔痴疑慢作怪。

对于初学者，一定要机械地给点束缚，等于那死猴子带上个圈圈。这个束缚，就是5周、5日这些线，一旦分型后有效破了，一定走，这就是束缚。当然，对熟练的，就不需要这些了，严格的走势分类自动就给出一切。

练习的第一步，很简单，就是在任何时刻点位，都能马上把后面根据理论把机会第一时间反应出来。

注意，任何的机会，必然在本ID理论的输出中。市场的机会与本ID理论的输出，是严格一一对应的。这就是本ID理论所以厉害的其中一面。

第二步，根据自己当下的心情、资金等等，选择介入的机会，放弃不想介入的机会。

然后就等待机的显现，当机立断，就这么简单。但，这最后一步，足够你修炼N年了。

  • CCTV： 2008-01-22 10:54:04

    大爷10点满仓！！！！不满的都是大纱帽！！！！！！！！！！！！！！！

  • CCTV： 2008-01-22 11:02:31

    哈哈哈哈哈哈哈哈哈哈！！！！！！！！！！妹子！！！！俺要为737精尽人亡！！！！！！！！

  • CCTV： 2008-01-22 11:05:43

    出737，赚15%！！！！！！！哈哈哈哈哈哈！！！！成本降低15%！！！！！！！！

  • CCTV： 2008-01-22 13:05:50

    准备第二次买入！！！！！！！！！！KAO，大爷早上737出了几乎最高位！！！！！！！15%呀！！！！！！！！

  • CCTV： 2008-01-22 13:12:21

    大盘再创一次新低就好啦！！！！！买入最安全！！！！！！！快砸呀！！！！！！！！

  • CCTV： 2008-01-22 13:33:12

    快砸！！！！！新低！！！！！！！！快呀！！！！子弹等着啦！！！！！！

  • CCTV： 2008-01-22 13:40:59

    KAO，又起来啦！！！！！！先买点!！！！！！新低也跌不了多少啦！！！！！

  • CCTV： 2008-01-22 13:42:26

    今天不买的都是大纱帽！！！！！！！大爷今天一定满仓！！！！！！！

  • CCTV： 2008-01-22 13:55:43

    尾盘前至少大半仓！！！！！！明天一定大反弹！！！！！！！！！！！

  • CCTV： 2008-01-22 13:56:39

    2点不跌！！！！今天大反弹！！！！！！！！！！

  • CCTV： 2008-01-22 14:02:46

    2点跌，尾盘接货！！！！！！！！！！

  • CCTV： 2008-01-22 14:08:41

    [匿名] 新浪网友 删除此人所有评论

    2008-01-22 14:05:40
    2点跌，尾盘接货！！！！！！！！！！
    =======
    明天还跌!!!
    --
    大纱帽！！！今天大爷还在妹子的737赚了15%！！！！！看看上面的记录！！！！！！明天跌也是背驰！！！！！！正好满仓！！！！！！！！！

  • CCTV： 2008-01-22 14:13:57

    [匿名] 新浪网友 删除此人所有评论

    2008-01-22 14:10:53
    [匿名] 新浪网友 删除此人所有评论

    2008-01-22 14:05:40
    2点跌，尾盘接货！！！！！！！！！！
    =======
    明天还跌!!!
    --
    大纱帽！！！今天大爷还在妹子的737赚了15%！！！！！看看上面的记录！！！！！！明天跌也是背驰！！！！！！正好满仓！！！！！！！！！
    =========
    为什么不背驰后满仓???
    大纱帽！！！
    --
    大纱帽！！！！！你没货可以当天抛出吗？？？？？？？？

  • CCTV： 2008-01-22 14:18:47

    好！！！！！新低！！！！赚钱机会来啦！！！！！！！！！！！！

  • CCTV： 2008-01-22 14:34:46

    快砸！！！！大爷在尾盘等着呀！！！！！！

  • CCTV： 2008-01-22 14:56:20

    哈哈哈哈 ！！！！尾盘！！！！！大爷就抢货啦！！！！哈哈哈哈哈哈哈哈！！！！！


超短线反弹在即

超短线反弹在即(2008-01-22 15:12:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008839.html

看今天的帖子之前，如果没有看过下面的帖子的，请先看看“ 2008年行情展望 2007-12-20 15:59:05”
大盘的走势，和昨天晚上课程说的是一致的，就是等待第一个机会，线段下跌的类背驰，显然，在今天早上的反弹后，第二个类中枢已经形成，所以，这个第一个小机会已经在即，这构成短线的一个反弹。
这反弹，将至少构造一个1分钟中枢，由于在5100上下已经有1中枢，因此这构成1分钟下跌的第二中枢的可能性极大，除非能线段式地一下重回5100点，否则，只有这种情况。
1分钟中枢后，就是扩展为5分钟或出现1分钟下跌背驰两种情况，而这次反弹，在最坏的情况下，构成对4778点跌破的回抽，然后再次探底，因此，能否重新站住4778点，这是短线最关键的问题。
上面这机会的把握，就看你的技术了，没这技术，继续等到日的底分型确认才介入，这样，风险比较小。
注意，这次的回跌，有着很多股票之内之外的因素，站在长远的角度，这样一次走势，是必须的。就算最简单的情况，印花税如果还是现在的，谁都没法混。此外，那些所谓的大家伙，随便就狮子大开口，这样的情况不警戒一下，以后谁都没法混。
市场的游戏规则的维持，有时候是很残酷的，这点没什么可说的。
注意了，今年是井的年份，井可以是上面的，也可以是下面的，今年，只有心态加技术才能够成功。
心态好的，坐一次电梯，那这次电梯后，最好也顺便把技术提高一下；至于心态不好的，那就上面落井，下面再落井，本ID的青蛙粥原料充足了。
当青蛙还是猎手，自己瞧着办吧。
先下，再见。


教你炒股票95：修炼自己

教你炒股票95：修炼自己 (2008-01-22 16:10:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100883w.html

本ID觉得，当人被刺激后，大概学习的效率会高点，所以就连续写课程了，让有缘人得之。

要战胜市场，首先要了解市场的众生。市场是合力的，而合这力的不是机械，而是活生生的人。

市场中，最多数的，都是糊涂蛋，赚钱了不知道为什么，亏钱了不知道为什么，最后变青蛙了，也会说，井上面的天空好大，好复杂，怎么处理啊？哪里有拐杖啊？

几乎绝大多数的人，进市场来时，根本不知道市场是什么，然后就不断投入，最后有些输红眼了，砸锅卖铁也就进来了。

对于市场，本ID有一个观点，大概有点过分，但确实是对的。市场，就是要0投入去赚钱。

很多人很关心ID的投资历史，当然，有很多事情，不能说，因为涉及太多的东西。但有一样事情，本ID是可以说的，就是本ID在市场中，等于没有投入过1分钱。

本ID第一笔钱是90年初新股赚回来的，那时候买新股的钱，很不好意思，不是本ID的，上市后，就把本还了，剩下的利润，就是本ID在市场中的第一笔钱，从此，无论本ID操作的钱有多少，本ID从来没有在市场中投入过1分钱。

当然，现在还按90年代初那种疯狂状态是不行了，但本ID还是觉得，你投入市场的钱，一定不能无限增加。如果你第一笔投入100万，还不能赚到钱，你还投什么啊？你100万都搞不好，难道想搞100万的平方啊？

只要你有稳定的技术和操作，初始投入多少根本不重要。就算你只有1万元，10次翻倍操作后也就1000万了，而即使你开始有1000万元，10次连续的亏损后，你也没有多少钱了。

问题不是投入的多少，而是技术与操作。所有把市场当赌场的，最终的命运都只能是悲惨的。

对于市场上的众生，本ID给的第一忠告就是，把你的第一笔钱运作好，然后把本拿走，最后把这利润变成巨大的数字，这才是市场中的真正操作。

市场上的真正成功，是以十年为单位的，无论你开始有多少钱，10年都足以让你变成上一个足够大的台阶，一笔0成本、0投入的钱，让你在市场中无比轻松。

绝大多数的人，因为贪婪而不断投入，又因为恐惧而落荒而逃。但市场，进来一次，几乎就很难再离开了。落荒而逃的，最终都是在高潮中又被忽悠进来，最终还是青蛙给煮了，这种事情，难道还少见？

还有不少的，以评价别人为事情，市场中，唯一的评价，就是你的操作，有那时间，练习一下操作吧，这才是市场中人干的事情。

市场，不是选秀场，别把自己当超男超女或它们的粉丝。市场里，是刀和血，超男超女和粉丝，只有被煮的份。

市场中，唯一需要考虑的，就是对操作水平的提高，这是一切的根本。别人，最多是你的陪练。

学习理论，一定要彻底穷源，然后在实践中不断升级，工夫是要靠磨练出来的。用你的第一笔钱，一笔绝对不影响你生活的钱，创造一个操作的故事，这就是市场的操作者。

操作的层次很多，这是一个不断修炼的过程，把基础弄好了，你可以不断前行。市场的机会无穷，做一次电梯不怕，关键是电梯之后，你能不再电梯。

修炼自己，市场中生存，别无他法。

  • CCTV： 2008-01-23 09:27:10

    大爷昨天说什么来呀？？？？？？？尾盘不买的都是大纱帽！！！！！！！！！！！！！！

    哈哈哈哈哈哈哈哈哈哈 ！！！！！！！！

  • CCTV： 2008-01-23 09:42:41

    [匿名] 新浪网友 删除此人所有评论

    2008-01-23 09:39:13
    孩他大爷cctv,说说为啥在昨天的尾盘买呀？

    -

    大纱帽！！！！！尾盘破低背驰都看不出？？？？？？你怎么学妹子课程的呀？？？？？？？？看看昨天大爷的直播！！！！！！！冲不上去，大爷就出货，下面1分钟背驰的更爽！！！！！！！！！哈哈哈哈哈哈哈哈哈哈

  • CCTV： 2008-01-23 09:45:43

    不管大纱帽啦！！！！大爷自己玩！！！！！！！！！！888888888888888888888888888888888


如期反弹后的4778点压力

如期反弹后的4778点压力(2008-01-23 15:16:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c010088d5.html

今天没什么可说的，该说的昨天就说了，关于这个反弹点，前两天的课程里已经预先说过，这就是本ID理论输出与实际走势的绝对一一对应性所决定的。
但是，就算是这样，每个人的操作成果肯定相差极大，为什么？这才是问题的关键。根据理论，相应的机会预先就知道，只要等到市场实际走出来。但，一到实际操作，水平就差了去了，为什么？这对于每个人都是最好的问题。
本ID最鄙视一种人，就是从来不看走势，请你自己反省一下，大盘4小时，你都干了些什么？每天的走势，无数的资金在那里画出来的，世界上最昂贵的图画，你不去好好欣赏，从中修炼，想想自己都干了些什么？你有这资格吗？
特别对于初学者，走势中的每一秒种，你都要尽可能学会解读市场的语言，你不从此全身心地和走势合为一体，就想战胜市场？做梦去吧。
本ID的理论，就是市场语言的语法，但光会语法，你能真正学会语言吗？你不每天去练习，有这可能吗？
所有坐电梯的，一跌就又哭又闹的，想想自己都在干些什么，就算把机会列出来了，想想你能操作成什么样子。
市场哪里有便宜而来、不费力气的成功？醒醒吧。
说白了，战胜市场，就是战胜市场的合力，就是战胜那构成合力的绝大多数人，你不成为这所有市场参与者中最顶尖的那一部分，那么，谈论成功都是废话。这是一场人与人智力、体力、资金等等综合的搏杀，是血与血的争斗，你以为是超女比赛八卦一下、走走旁门左道就可以？
偷心不死，永无出期。
你如果要学习，请好好看看诸如600737、600635、000938、000802、600779、600195、000822、600636等等这几天震荡中的每一分钟的图形，看看在震荡中是如何抽出比上涨还要多的血。
注意，本ID这里说的是学习，不是说股票本身。只是股票本身的图形是用钱画出来的，你不尊重图形，图形自然惩罚你。
回到大盘本身，第二个1分钟中枢如期到来，但只要这1分钟不能出现第三类买点，不能有效重新站上4778点，后面的震荡依然少不了，但这将提供更多的短线获利机会。
大盘的走势：
最好的，就是直接形成这1分钟中枢第三类买点，然后形成线段或1分钟式的上涨，重新回到5100点上，这走势的前提就是那第三类买点。
次好的，就是在这里形成5分钟中枢后再出现第三类买点，这里有两种途径，一种是9次级别的震荡扩展出5分钟，一种是先1分钟的第三类卖点后底背驰上来再出来5分钟。这里就构成了N次必然的短线机会。
最坏的，就是在这里5分钟后出现其第三类卖点，这甚至构成一个5分钟下跌的第一个中枢，这样，后面的走势就比前面还要恶劣。
由于现在的走势有如下复杂的演化可能，所以操作上必须严格根据图形来，一旦出现5分钟不能重站住4778点的情况，就一定要注意后面可能向最坏情况演化的任何苗头。
正如本ID在5209点说的，站不住5209点就把多头当青蛙煮了。这里一样，在这后面的震荡反弹中，我们用技术赚足钱，然后，一旦多头不行，我们就再次把多头当青蛙煮了当汤喝。
当然，如果多头行，我们不介意陪着多头再到5000点上走一趟，但，我们只看图形，多头有本事画出那样的图形，我们就跟着走，否则，就煮开水等青蛙跳下来。
思维方式，要彻底改变。让所有一根筋的青蛙去，这就是市场。
先下，再见。


教你炒股票96：无处不在的赌徒心理

教你炒股票96：无处不在的赌徒心理(2008-01-23 16:18:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c010088ec.html

市场中，最大的敌人之一，就赌徒心理、赌徒思维。赌，最终的结局就只有一个，如果你以赌徒心理参与市场，那么你的结局就已经注定，你就算还没再锅里，那也只是养肥了再煮而已，没什么区别。

赌徒心理无处不在，除了上一课说的不断加码，还有一些，甚至自己都没注意到。

例如，有人亏钱了，然后就想，等反弹到多少多少一定出来，以后不玩了。这看起来很不赌徒，但其实也是赌徒心理。

赌徒心理一个最大的特点，就是预设一个虚拟的目标，一个想象中的目标，完全无视市场本身。

还有一个特点，就是怕失去机会，怕失去了赚大钱的机会。例如，万一走错了，怎么办？万一还涨，不就亏了？诸如此类。

注意，市场中生存，从来就不是靠一次暴富得到的，一次暴富最后倾家荡产的，本ID见多了。

市场真正的成功，都是严格的操作下完成的。操作失误了有什么大不了的，市场的机会不断涌现，一个严格的操作程序，足以保证你长期的成功。

赌徒心理，一个很经常的行为，就是砍了又追，追了又砍，完全被一股无明的业力牵引，就往那鬼窟里去了。这所谓的杀红了眼，所以就被杀了。

赌徒心理，一个更经常的行为，就是不敢操作，看到机会到来，就是怕，等机会真正起来了，又后悔，然后就追上去，5元不敢买的，过段时间50元都敢买，结果又被杀了。

赌徒心理，还有一种就太常见了，就是听消息，找捷径，以为这世界上就有一个馅饼一定能拍着自己，可能吗？就算能吃到点馅饼，那玩意能当长期饭票吗？

赌徒心理，还有一种大概是最常见的，就是我要赚钱买房子、车子。我投入，要把装修的钱赚回来。可悲呀，你以为市场是慈善场所？那是杀人的地方！

生活，很简单，一天三顿，五谷为养、五果为助、五畜为益、五菜为充，而不是那些古灵精怪的玩意；市场很简单，就如同生活，在一定的韵律中生长出利润。只有那韵律，那平凡但又能长久的赢利模式，才能使得你战胜市场。

你不需要如赌徒一样整天烦躁不安，又期盼又恐惧，折腾不休。你只要平静地按照自己的韵律、按照市场的显现去与日俱增地强大自己。错过了，就错过了，后面有无数的机会等着。

你，不需要把自己设计为超人。超人是不需要设计的，超人是干出来的。你能长期地战胜市场，你就是市场的超人。因为市场的原则就是，只有最少数的人才能长期地战胜市场，你不是超人，谁还是？

你，当然会不时面对不同的危机，危机不能躲，用最快最明确最直面的手段解决，只要还有翅膀，天空就是你的。

前面说，你要用0成本投入。当然，实际上也没必要这样严格。你可以把你完全不影响生活的钱拿出来，告诉自己，这就是你唯一的资本，你没有后援，然后就用这创造你自己的神话。当然，如果你输光了，你可以再给自己一次机会，但在给自己这次机会之前，你必须把自己彻底解剖一次，把你所有失败的根源都挖出来，然后你告诉自己，这是你最后的尝试。

如果你又输光了，那么，你就退出吧，不是每一个人都适合市场的，不是每一个人都要去当市场的高峰的，我们有时候必须面对的最客观的事实就是：我不行。

然后给自己N年的机会，去学习、去历练，在N年以后，你觉得你有足够的信心重新回到市场了，你再给自己一次机会，如果这还不行，那这一生，你就和市场永远再见。买基金，买国债，什么都可以，但还是别亲自到市场来了。

市场，只是生活的一部分，如此而已。


4778点，多空抉择线。

4778点，多空抉择线。(2008-01-24 15:17:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c010088nw.html

今天，在昨天所说的4778点受到压制产生震荡。4778点，在技术上十分重要，因为这是前期低点，能否出现上去站住，决定了这次下跌的性质与最终完成形式。说句直接的，就是一条多空抉择线。
从日线上，今天早上的下跌反而是为了最终构成日的底分型，这是一个买点。但后面的问题更为关键，就是这底分型能否延伸为笔，还是最终被5日线压制夭折。由于5日线已经下移到4815点，明天大概也就到4778点附近了，因此，这个问题和上面一个问题是同解的，还是4778点能否突破站住的问题。
技术上，如果你把今天13点40分前后当成所谓的1分钟第三类买点，那么至少你需要补习两个知识点，一个是线段分类中的第二种情况的处理问题，第二是如果线段延伸9段后，需要考虑的就不是1分钟中枢，而是5分钟中枢的问题，这里的次级别变成1分钟走势类型了。
本ID的理论是纯数学，一就是一，二就二，没有半点可以含糊的地方。不妨再问一个问题，今天究竟走了几个线段？请选择：A、2；B、3；C、4；D、5；E、都不是。
没分清楚的，请去补课。
个股方面，本ID那些股票表现怎么样，都有眼睛，就不用说了。已经有N只创出了新高，而大盘比5522点跌了快1000点。当然，这种走势，最终不能完全脱离大盘，如果大盘站不住4778点而展开新一轮下跌，追高的风险是极大的。
本ID再次强调，本ID不需要任何人抬轿子，如果本ID需要你抬轿子，就不会让各位在8元去买600737了，再次强调，600737这类股票，如果你害怕了，就把本拿出来，留下0成本的继续游戏，没买的就算了。
这世界上N的N次方的股票，不需要买本ID的，而且本ID也不喜欢太多人买，因为本ID杀人的时候，可不管亲疏的，对于本ID来说，股票就是筹码，就是纸，本ID杀的是纸，后面是谁，本ID可没兴趣知道。
来这里，就要学会自己顶天立地，有一天，你能在市场游戏里把本ID杀了，本ID最高兴了。可惜，现在，还没有这个人，好无聊啊。
先下，再见。


下周补缺，多头别无选择

下周补缺，多头别无选择 (2008-01-25 15:17:34)
原网址: http://blog.sina.com.cn/s/blog_486e105c010088yc.html

4778点，其实就是一张纸，但现在人的心理，比纸都脆弱，看来风险教育还是太少，股灾见得还不够多。看看人家恒生指数，上窜下跳地，A股的投资者还是少历练。
相比，深圳成分指数更有领先性，这点在前面已经反复说过。今天这指数已经把本周下跌的缺口给补了，而上海显然需要补课，这课就是下周的任务了。如果周末没什么不招人待见的消息，这任务应该不算是什么大不了的事，下周补缺，多头别无选择，连这都完成不了，多头也就只有当青蛙的命了。
注意，由于目前日线的形态不好，所以，就算这笔延伸出来，后面肯定还有向下的笔来确认的，这个向上笔结束的位置很重要：
一、如果在4818点上下就结束，那么就是最弱的，后面就不亮晶晶了，改10X10米晶晶亮了。
二、如果4918上下结束，这还有较大可能回头形成诸如双底、头肩底之类的形态。
三、冲上5000点后再结束，那么形态上稍微好转了，后面只要回头幅度不大，多头又可以重新架设炮台，再次进攻了。
因此，这个向上笔的结束位置很重要，市场最终的走势，走出来自然就当下辨别了，无须预测。
这两天的走势，对底分型的具体操作是一个很好的锻炼。依据底分型的买卖，不是今天才买，而是昨天探底不创新低时就买，当然，如果你技术好一点，你可以确认这个探低是震荡性质的。注意，分型的操作，不是分型已经确认形成才操作，那时候已经是“已病”状态，就太晚了，这一点必须明确。
例如，昨天买了以后，今天走势继续保持（1，1）形态，所以可以不管，等到出现顶分型时再处理。当然，说起来简单，实际操作，又少不了诸多的练习才能把握。
其实，这底分型的操作，就算是最难搞的认沽也是有效的，你看580989这几天的日线，里面稍微复杂点，有一个包含关系，你看看前面0.739元开始的下跌，最终跌了50%以后有了一个底分型，买入点也就今天早上不创新低的时候。
注意，这只是上课，认沽可不要乱玩，你没这本事，就注定要倾家荡产的，不是开玩笑。这只是说明，本ID的理论，对这么难缠的认沽，也是可以轻松应付的，就别说一般的股票了。
至于昨天问题的答案，很高兴看到大多数人都回答正确，当然就是第三段还没完成了，问题就这么简单。
周末，又是大冬天的，都去补补，大盘下周任务是补缺口，各位就缺什么补什么，补钙、补牙、补肾、补心、补脑、补衣服、补课，诸如此类，选择去吧。
先下，再见。


580989完美地达到理论要求的第一目标。

580989完美地达到理论要求的第一目标。 (2008-01-28 15:20:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c010089sd.html

周五说580989，并不是让一般人买，这点说得很清楚，今天继续说580989，主要是两点，这两点都值得所有想学点东西的人学习：1、上周五启动580989，正在于一个消息面上的不稳定性，因此有了一个大面积对冲风险的选择。2、这个启动，完美地体现本ID理论，后面再详细分析。
强烈注意，580989几个月后连纸都不如，特别在上涨这么多以后，任何人都不能再参加了，除非你是在底分型时买入的而且有极高的震荡技术。这东西最后的命运是0，千万注意。
先回到大盘，周末，都是不招人待见的消息，最严重的，就是中石油准备有10亿上来这条，不过这正好完成了本ID说的那个故事所说的目标，当然，那个目标只是一个大概数，就是让最早买的有腰斩的快感，如此而已。等那10亿出来，其活力会有所增加，但只要没有期货，还是折腾的命，暂时没有大戏，而且也不能有大戏，否则我们可爱的题材股怎么办？
大盘今天开盘就选择“ 一、如果在4818点上下就结束，那么就是最弱的，后面就不亮晶晶了，改10X10米晶晶亮了。”一个线段就下来了400点，然后是一个线段的反弹，这反弹只要不能重新回来原来震荡区间，就有逐步扩展成5分钟第三类卖点的风险。
关于目前的情况，前面已经很明确地说过，最坏的情况就是在4778点下形成5分钟下跌的第一个中枢，一旦这种情况出现，后面的下跌可能更加惨烈。
那么，我们可以讨论什么情况才可能出现这种情况，大概唯一的可能就是美国出现1987年那样的崩盘，说实话，本ID特愿意见到这一点，如果在短期里出现这样，估计580989会被爆拉到N元，更重要的，看到美国鬼子不爽本ID总是比较爽的，所以本ID并不介意这种情况的出现。但99.999%都不会出现如此情况，今晚，美国是否继续减息，这点很重要。
一般情况下是不会出现这种最坏走势的，毕竟年线在那里，在关于今年的展望里，本ID已经明确说过，今年至少见两次年线，第一次应该是喜剧。
那么次坏的情况，就是这5分钟中枢是盘整类型中的，最终扩展成30分钟的。这种情况，不过依然是震荡局面，没什么大不了的。
最好的情况，就是这5分钟又震回去，最后还震出第三类买点来，但你的思维里千万不能被这种最好的走势完全占据，这样会蒙住你自己的眼睛。
个股方面，今天还有不止一只股票顽强地走出新高，一旦大盘走稳，该爆发的都要爆发，仔细看好借机洗盘的，题材股继续火暴。
下面，请好好分析一下580989的图，里面的标准性一目了然，60分钟上从2.3下来的底背驰，然后今天回拉到第一个红箭头指出的中枢中，完全符合本ID的理论最低回拉幅度的走势。后面很简单，首先是围绕该中枢的震荡，如果有机会，例如美国1987年，那么就一飞冲天，如果到4、5月美国还不1987，那么就清0，如此简单。
注意，这是学习材料，一般人绝对不能介入，否则一切后果自己负责。


中国，需要的是中国式的全球化

中国，需要的是中国式的全球化 (2008-01-28 15:48:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c010089u8.html

最近，美国次级债，使得那些一度被国内金融投资界当成偶像膜拜的美国大金融机构大丢其脸、大伤其气。金融投资领域，从来就没有偶像，风险对任何人都是公平的，曾经让你辉煌的可能就是让你最后葬身的陷阱，这一点，大概不会有任何中美的差别。

由此不禁想到，如果我们现在这些在糖水中泡大的券商、基金、金融机构，一旦面对如此局面，又有多少能幸免？市场经济，不是伊甸园，类似的事情，又有谁能担保永远不会出现？

现在，都喜欢一窝蜂地全球化、国际化，而我们真的有必要去全球化、国际化吗？肉，烂在自己的锅里，总比烂在别人的锅里强。那些全球化、国际化背后，从来少不了的是国家间的利益分配。而更重要的是，全球化、国际化，从来都有一个主导国家的问题，现在，不用讳言，一直以来的全球化，都是美国所主导的。而我们现在所谓的全球化潮流，说白了，就是美式引导的一种全球经济游戏，一切规则都被别人所主导，这种游戏，我们真有那么必要死皮赖脸地去参加？

中国，需要的是中国式的全球化。中国的市场必然成为全球最大的，有了这个吸引源，我们完全可以整合起东亚甚至整个亚洲的市场，一个亚洲的大经济体，甚至可以包括俄罗斯。这样一个巨大的体系里，大概已经完全没有全球化的必要了，因为全球都会化在这巨大经济体的强大吸引力之中。

全球化，不是让全球把我们自己给化了，而是以我为吸引源，不断震荡整合出更大的吸引源，从而把全球化于其中，这样的全球化，大概才是中国人该真正追求的。一个中俄印日四核发动的大亚洲经济体，笼括了全球半数以上的人口和经济规模，难道还不能改变世界经济的秩序和规则？秩序、规则，从来都不是先验的，而是现实利益合力的结果。一切皆有可能，而可能是实际操作出来的。

说实在话，对我们的企业，特别是金融投资企业，按照美式游戏规则参与全球化的前景，真的很难抱乐观的态度。就像打麻将，上下对台都是别人一伙的，你能赢的可能性基本为0。有人可能反驳，为什么我们的制造业能取得辉煌成就？那不过是别人的游戏重心并不在此。

我们那些糖水中泡大的券商等，现在还靠诸如权证增设去抢夺小散户等恶劣伎俩赚钱养肥自己，试想，在如今美式的国际化、全球化市场里，能有这样的好事？靠类似手段长大的机构，一旦出去面对那些大鳄虎狼，能有好果子吃？

所以，最好的策略，还在待在自己家里，家里横并不是什么难听的事情，关键你的家够大。中国经济这个家，确实够大了，只要我们按部就班成为世界最大的市场、最大的吸引源，我们就能将我们的游戏规则给全球化了。这样，我们这些在糖水中泡大的券商等，至少也能在自己家里把最好的位置占住，至少有一个地利人和的优势，如果在自己家里开麻将还输给外来的，那最好的处理，就是先买一块豆腐留给自己撞头去吧。

如此，大概一旦发生类似这次次贷般的危机，我们也能很好的处理，至少全球都可以陪着我们一起分担其压力，如现在的美国；万一我们那些糖水中泡大的券商等出现什么问题，我们还可以让外面的资金来入股填窟窿，如这次美国那几家大名鼎鼎的机构一样。

所以，解决问题，最关键还是让我们的金融市场成为全球老大，把我们的经济规模搞成全球老大，这样，肉无论怎样烂，都烂在我们自己的锅里，那时候，又有什么可值得担心的呢？

这世界，没有谁比谁更聪明，特别在最高端的市场游戏中。关键是规则的制订以及在哪里开牌桌的问题，同样功力的人，输赢其实都在这规则与地利人和之上。我们的战略，不能把自己先假设为超人，别人都是傻子。

我们现在最大的优势，就是中国经济起飞的“势”，这“势”，是国运、也是经济发展规律所必然呈现的，这是谁都夺不去的。得此“势”，则平凡之辈也可一飞冲天，我们只需要借此“势”而成就我们的全球经济战略，而最大的失败，就是把此“势”给自我扼杀了。

我们生在这样的时代，是幸运的，因为我们刚好处在中国经济爆炸性的主升浪中，这里，只需要顺势而为，并不需要超人，因为任何的超人，不过顺其“势”而成就之而已。能顺其“势”而成就之，让全球化成为中国式的，这大概就是我们最该干的事情了。


吃完饭上来说两句

吃完饭上来说两句(2008-01-28 18:54:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c010089xb.html

由于每个人的理解能力相差太远，所以有些事情本ID必须再次说说，就是580989不是谁都能玩的，按照理论的最基本回拉，今天也完成了，后面出现任何大的下跌都是一点不奇怪的，千万别见到这两天涨了快100%就追上去。你想想，你连股票都操作不好，怎么可能操作好权证？一定要注意，本ID可不想有人因为一时的贪念而倾家荡产。
当然，如果你技术很好，那么后面震荡的机会很多，但这一切都是合力的，受很多因素的影响，毕竟这玩意还面临可以大量创设，现在用的闪电战，这里对赌的力量太多，没那水平，就别在里面折腾。
股票跌下来，就是把赢利的空间给再次打开，操作关键是纪律，是长期的规范操作。
做股票就如同一个将军率领一支军队，股票的机会就是战机，但战机能不能战，战有多大风险，首先你都要有所预计。例如，这次，跌破4778点，马上根据理论就有那几种情况，那么反弹后将出现什么，都是很明确的，因此，如果你技术不好，你就把最坏的情况作为自己面对的情况，你就问自己，一旦出现这种情况，你能应付否？如果不行，那就不操作，就这么简单。
操作，是一种能力，能力强的，就可以参与更多的战机，这就像打仗，有多大能耐打多大的仗，没能耐的，就在小板凳里待着，等看到可以适合自己能力的机会再出手。
其实，操作就是这么简单，首先你要明白自己的能力，然后判断这机会的难度你能否胜任，你不胜任，就闪开，就这么简单。
事情总是简单的，只是人把事情搞复杂了。人的贪念，总是看到别人抓住机会就不爽，那样，你就永远不可能进步。
对于真正的操作者，只倾听市场与自己的声音，本ID的理论把所有的机会无一遗漏地输出，关键是你能否正确地认识自己，能否去把握这机会是否适合自己。
本ID理论中机会的输出是最基础的，谁只要读懂了都可以做到；但这机会如何进入操作的层面，最终修炼的是人，这才是最关键的。
再把前面说过的重复一次：
首先，你必须能在任何时刻正确无遗漏地给出所有机会的输出，这是最基本的，如果连这都达不到，那么你就根本不适宜用本ID的理论去操作。
很简单，你要考察自己的水平，请回答下面的问题：请列出最近三个必然发生不会遗漏的机会，并说明其必然的级别。
注意，本ID的理论与所有技术分析理论都不同的，就是本ID不关心这些机会的具体点位和时间，因为点位和时间涉及预测。而机会的显发，就如同花的开放，你看到了，就是了，就这么简单。
说得更明白，本ID的理论把所有级别的机会逐一列出，这些机会是必然要出现的，你只需要等待它出现就可以，就这么简单，你何必去预测什么点位时间的废话？
机会出现，你必须会看出来，看不出来，就错过了，就这么简单。能否看出机会，这是第二步的问题，任一个机会如何成立确认的，在课程里都有，你看明白就知道了，然后多看，就不会漏过了。
例如，你知道按理论下一个是1分钟底背驰这个机会，但你连底背驰都不会看，那就不行了。
看，有一个逐步精确的问题，你看的水平有多高，这和你去理论的把握有关。你连如同用MACD去辅助都不知道，以为MACD就等于背驰，那么这种水平，是无论如何看不出背驰来的。
看出来了，就要操作了。要决定操作，就要把下一步给想清楚，就是下一个必然的卖点是什么，一旦这卖点出现后，最坏的情况是什么，每种可能的情况如何去分类，界限在哪里，每种界限触及后如何处理等等。如果你连这个都不明白，事先没搞清楚，心里不是明镜似的，那不被市场搞就怪了。
你能把上面三步搞清楚，熟练了，那么你就算是一个初级的有自我意识的操作者了，否则，你不过是糊涂蛋。
对于糊涂蛋，谁都救不了你，而且，谁又有必要去救一个糊涂蛋？
再说一次，本ID只是陪练，最终要靠自己。
不说了，有缘得之吧。


年线支持初显现

年线支持初显现(2008-01-29 15:19:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008a5k.html

首先还是说580989，你看那中枢的力量是多么巨大，早上的远离，后面的回拉，一切如教科书一般，围绕这个原来的中枢进行震荡，这在昨天已经说了，后面震荡逐步减少，由于该中枢大致在0.6一线，依次向下的震荡空间是存在的。想想一个中枢震荡可以从0.4到0.95，这就是震荡的力量。
之所以说这个，是希望以一种强烈的方式表现本ID理论的一些方面，你不需要参与其中的操作，但请你必须学习。另外，早上砸到0.72逐级上台阶回拉0.85，这是一个很典型的骗人图形，这些图形后一般就是制造第二类卖点，然后后面的就是走势必须完美，再杀一波下来，多看这些图形，对你理解中枢的形成与结构十分有用。
你千万别操作，但你必须学习，这就是580989这经典案例的作用。
说大盘，大盘今天碰年线，这是第一次，去年底已经说，今年至少两次，第一次应该是喜剧。不过，年线这里也可以先制造空头陷阱，一切需要各方面的合力配合。
走势不是必然的，例如今天美国不减息，全世界暴跌，那就会选择空头陷阱的形式。否则，就可以直接上去。那么，美国减息与否这个因素，谁都不知道，但今天市场上已经反应出来，就是堵其减了，这就是一种合力的表现，一旦赌错了，市场就会报复性去相反反应。
当然，对这些走势，是可以去参与的。为什么？因为就算是空头陷阱的方式，也不会远离目前的位置太多，只要控制好仓位，当然可以参与。
此外，一定要注意，你不是多头也不是空头，但你一定要知道一旦发生什么情况，多头会干什么，空头会干什么。例如，多头的愿望肯定是想补上面的缺口，这就构成市场的一个潜在力量，这个力量，在其他力量的干扰下，可能一时发挥不出来，但这反而构成我们一个更好的买入点。
请好好品味这句话：你不当多头也不当空头，但一定要知道空头多头想干什么，而走势是最终的结果，他们想干的是否干出来了，这才是关键。干不出来，有什么后果，他们会有什么后续的步骤，这才是该想的东西。
现在的走势很简单，只要不有效破年线，就继续是原来的中枢震荡。中枢震荡怎么样，看看今天的580989。这就是教科书，看明白了，有什么震荡处理不了？
先下，再见。


教你炒股票97：中医、兵法、诗歌、操作1

教你炒股票97：中医、兵法、诗歌、操作1(2008-01-29 15:49:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008a66.html

世界上，从来不缺乏贪婪，最大的表现之一，就是上帝式思维。有一上帝，你信了他，所有事情就是他的，你就又天国，又永生的，这本质上，就是人类的贪婪所制造的幻象。

在市场中，操作中，这贪婪的最大表现就是希望寻求一种预测性的、一劳永逸的上帝式指标、模式，先验地决定了一切，然后有这东西，在市场中就可以又天国又永生地财源滚滚了。

这是什么？典型的贪婪思维，这种人，佛出世都救不了，最终就是当青蛙的料。而市场中，最多这种人，最下劣的，就是希望找一根万能拐杖，最好这拐杖可以自动给出所有的买卖，这样就什么都不用干地财源滚滚了。

贪字和贫字就差那一点，如此贪婪的想法，不被市场所屠杀，真是笑话了。

市场中操作，最相似的，就是和中医、兵法、诗歌类似。

学中医，你首先要把中医的理论、系统、思维方法，分类原则等等给搞明白，按照中医的系统，所有的病都是有一个对应的理论输出与实际相符合，这就如同本ID的理论，所有的市场机会都会被本ID的理论所一一对应地输出。

但你光知道输出，什么用都没有，你学了一大堆理论，没什么用，因为理论知道和应用是要靠人的，而人的素质、水平等等的不同，在应用中相差就太远了，所以最终都归结于人的修炼。

但是，理论的输出是最基础的，你连理论的分类等等都搞不清楚，那么谈应用就很可笑了。所以，首先你当然要完全吃透理论。

一个中医，学了理论，然后就要开始玩望闻问切之类的游戏，这就等于本ID理论中看市场机会的当下显发。有些人，总是想预测，那么请问，一个医生，他知道下面肯定有一个病人要来，难道他还需要预测一下这病人的性别、什么病，可以开什么药？如果世界上有这样的医生，你敢去看吗？

同样，市场的机会的到来，就如同要来的那个病人，你不需要对他预测什么，点位、时间、什么都不需要，你只需要等他来的时候对他望闻问切就可以了，事情就这么简单，为什么这个思维就拐不过来？

机会必然按理论的要求输出，第二步就是看机会的显发，对之望闻问切，这就是更高的一种要求。这就如同医生，能熟练地望闻问切，那是需要功夫的，需要实践中增长能力。所以，你开始的时候，总是看走眼，这太正常不过了。多看，多练习，这就唯一的渠道。

再说一次，一定要看走势图，那是世界上最昂贵的图画，最昂贵的艺术品，多看，就如同培养你的鉴赏力，为什么玩古董的，很多人总是被假玩意骗，而有人就能专破假玩意，这就是鉴赏力等的问题，但这是需要磨练的。磨练的时候，被骗几次，那不是最正常不过的事情？

为什么很多人在市场中很痛苦，就是他不热爱这走势，走势是最好的艺术品，你站在热爱的角度，才能激发你的鉴赏力。否则，你脑子里总是被赢亏之类的贪婪之念所占据，眼睛怎么可能不被蒙蔽？

望闻问切有成了，后面最难的就是操作了。操作，就如同中医的开药方。会看病，基本就等于中医的1/10，而用药、开药方的难度，就是后面的9/10。而没有最后这开药方，前面的所有东西都是白搭的，同样，操作也是这样。

开药方，就如同行军布阵，所谓用药如同用兵，如何用，这可以用你一生去修炼。这就如同操作，操作是一生的事情，除非你离开市场。

中医开药方、因人、因时、因地等等因素的不同而开，就如同打仗，哪里会有一样的仗？仗仗都不同。中医不同西医，西医就把人当机器，所有的人，只要是所谓同样的病，就给你同样的药，完全的流水线机械化生产，而现在很多人在市场中的思维，就是这种思维。

当然，所有的不同里有这一个共同“不患”的基础，例如，市场的运行的“不患”基础就被本ID的理论所完全描述。同样，所有用药的“不患”基础也被中医的理论所描述。也就是，无论怎么折腾，都出不了这基础。这是不同中的同，患中的不患。

明白这点，操作就有了一个大的不患背景，而这背景之上，就是一个创造充分显法的过程，每个人，按照自己的能力、修养等开出不同的药方，给出不同的操作记录。这里是一个没有止境的过程，不断修炼下去。

具体说，就是在一般程度上，你必须遵守买卖点的原则去买卖。但是，这并不是一定的。例如，本ID就经常愿意在买卖点偏移一点的地方去买卖，为什么？因为那样，可以买卖到更多的数量，或者可以制造出一些特别的东西达到更大的目的。

这就如同写格律诗，你开始的时候，必须严格按格律来，如果没有按格律来，那是你的水平问题，你千万别以自己是写拗体来自我安慰，那将害了你，以后你就永远和真正的格律诗无缘了。但，当你已经自由于格律，得心应手时，你就可能要根据诗歌的内容，自设声律而构成奇响成为所谓的拗体，这时，就是出神入化的过程了。而操作，同样如此。

对不起，还想写，有一坏蛋打电话来说要谈一个项目的事情，这个坏蛋太熟了，不能推，就先写到这里，以后继续

  • CCTV： 2008-01-30 01:44:29

    各位学友不好意思了，下午打电话的那个＂坏蛋＂就是我！我和芸姐商量一个ＰＥ活动．


看别人脸色的日子总是不好过的

看别人脸色的日子总是不好过的 (2008-01-30 15:23:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008al1.html

这题目说的什么，大家都很清楚。今天的消息，刺激了一个震荡高点，然后再回杀，由于减息的玩意还没出来，所以，尾盘赌消息的又来了，这就是发生在看别人脸色过日子的日子里的一件无聊事情。
看着600737、600078之类的股票，是否有点感动，这世界是需要不看别人脸色的人的，但，这东西是合力的，光有几个这样的人，成不了气候，如果别人都成了爱看别人脸色的人，那这市场还是别人的，最后，剩下不想看脸色的，可能也转去玩别的不用看别人脸色的活动了。
说实话，现在本ID已经没有上次接石头的兴趣，对今年的行情，本ID去年已经给了明确的定位，就是题材股大搞，不管指数，所以才有了跌了1000多点还创新高的品种。
但指数还是会起来的，在那展望里，本ID给出本年的节奏是“扬抑大扬大抑”，所以，多头还是会有面包的，只是多头如果还看别人的脸色，没点自我精神，那本ID宁愿把节奏说错了。
中石油那些玩意出来前后，是一个转机可能出现的时候，这时候也到了，但这东西需要合力，本ID现在确实没兴趣再去折腾大的玩意了，把自己的一亩三分地种好就算了。但呼吁一下总是可以的，合力，需要大家一起来。
说实在话，本ID宁愿A股跌到2500点，也希望见到美国全面破产，让美国再来一次1987年，这是本ID最愿意看到的。
但必须很清楚地说，美国佬这次会用所有的坏招来摆平的，问题的关键是，不要当傻子去给美国佬埋单。
大盘，很简单，现在是纯消息主导，明天美国要减息了，这边就又会冲动一下。但这种冲动不是以我为主的，以我为主，还没有找到合适的借口。
技术上，4400点那中枢的震荡逐步向5分钟扩展去，走势上很简单，如果不出现这中枢的第三类买点，向上的冲动也只能是冲动。
580989，如前所说，震荡幅度减少，但震荡机会依然很多，0.6这个中枢的威力是否够教科书，有眼睛的都会看了。
第一次年线，不出意外，还是如去年底所说，是一个喜剧。问题的关键是，这次喜剧之后，如果没有了自我意识，最终只能是悲剧。
先下，再见。


合格政府的第一标准：不给美国佬埋单

合格政府的第一标准：不给美国佬埋单 (2008-01-30 15:57:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008alg.html

这不是针对任何具体的政府的，而是一般性的表述。这句话，显然是武断的，但在这样一个时刻，必须有这样的武断。
美国佬，靠两次世界大战积累的玩意，占据半个多世纪金融霸权所制造的虐夺，支持了其半个多世纪的所谓美国梦。
这梦后面，不过是一个国家对全世界的虐夺与敲诈，是全世界养肥了那美国的金元世界，而美国这玩意，在全世界敲诈了这么多，竟然还大面积赤字，加上美国人超前消费所制造的亏空，这空中楼阁早该崩溃。
其实，这空中楼阁早要崩溃，但所谓新经济以及后进国家的廉价发展，使得这崩溃给大大推迟，但崩溃总要到来。
当然，美国佬肯定又再玩原来的招数，把危机转嫁到全世界去。因为全世界中不缺乏无聊的政府，脑子进水地给美国佬埋单，有一种很可笑的观点，没有美国佬，我们的人民哪里有饭吃，没有美国佬让我们出卖廉价的劳力，我们哪里有饭吃？
当面首的，总会有面首的思维，因为他们认为他们天生就是面首。既然这样，就面首去吧，用你们的血汗继续养肥美国佬。
我们不是对美国佬一定要杀绝，而是希望这次崩溃后，一个新的世界经济秩序能被重建，那一国独大的时代必须结束。美国的经济崩溃，是他们自己造成的，谁都不能为此埋单。
当然，美国崩溃，全世界都要影响，为什么？因为现在的世界经济秩序是一种完全不合理的系统结构，里面有着太不安全的风险传导机制，这必须打破。
而不破，哪里有立？要破，就需要美国来次彻底的崩溃，这样，才能真正立起来，至于这过程中可能的痛苦与震荡，必须承受也只能承受。
可惜，很多事情，该有的都还没有。
例如，如果我们现在已经有一个超大的蓄水池，那么，从美国外逃的资金就会有一个落脚地，可惜，我们没有，我们该建池子的时间都给荒废掉了。但时间还有，我们必须抓紧，否则，这机会一旦失去，一切都晚了。
其他更多的，就不想说了，想了都觉得无聊。
这世界可能就是这样了，这样就这样了，我们今晚喝豆汁。
下，再见。


没有信心，一切瞎掰。

没有信心，一切瞎掰。(2008-01-31 15:13:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008awz.html

3点半有一无聊人从大连专程过来要谈一香港市场收壳的事情，谈完以后回来会写一篇纯技术分析后面走势的帖子。本ID现在的心情已经完全过年化了，想起还要有事情干就头疼。
大盘今天的走势是一点都不奇怪，看别人的脸色，就是这样的了。减息又怎么样？其实，即使对于美国，减息与否，要死还得死。减息后一旦引发资金大量抛售美圆资产，那死得更难看，可惜，现在接收这大量外逃资金的池子就缺一个中国的，想起就没劲，早干什么去了。
经济是一种专门的学问，管经济的就该至少是学经济或在经济圈里泡大的，否则，打铁的、挖地的、修坝的、卖大饼的，谁都可以经济一下，这经济怎么经济？
一句话，这次下跌，估计把印花税弄下去的可能性还是不大，大概，还需要更猛烈的暴跌，当然，反弹会有的，印花税一日不下，本ID的兴致将继续低迷。
今年，就看三月的会后有什么改变了，如果没有，那该怎么就怎么了，那种接石头的活，本ID肯定是不会再去干了，这么高的交易成本，凭什么啊？
短线技术上，没什么可说的，现在这1分钟的中枢突不上去就继续下台阶。个股方面，很多股票都要先主动回一下了，否则，顶在高位上抬杠铃，没那必要。
现在，关键不是股市本身，而是信心问题，一个最简单的问题，为什么中国的投资者就要忍受全世界最高的交易成本。
有谁能回答这个问题？
本ID在去年底已经明确说过了，今年一定要看到印花税的下降，不管是谁，做错了就要改，不改就不行。
本ID现在根本不担心股市，因为有更担心的，就怕这次经济的对局，一旦应付错了，那比股市更严重的事情还等在后面。
我们能应付对吗？抱歉，本ID没信心。
如果你还有心情，就请读读本ID这个梦：“步老杜《登高》韵记梦 2008-01-26 10:23:21 ”
先下，再见。


大盘中线技术分析

大盘中线技术分析 (2008-01-31 18:44:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008ayf.html

谈完了，那人赶飞机去了，专门跑一次，这事情还真没法推，苦啊，又多一件无聊事情。回来先把帖子写了再吃饭吧。本ID就怕答应的事情不完成吃饭都不安心。
收盘的帖子，非技术的纯粹直话直说的，这是走势后面必须的东西。但操作上，还是必须按技术来，所以技术是第一的，我们可以用一些语言对分力进行敲打，但这不能蒙蔽了技术的眼睛。特别，对于一般的散户来说，除了图形，你是最公平地和所有人同时看到的，你还能有什么依靠？
还是和3600相关，为什么？因为上海的指数从一开始就和这相关，例如90年代初的45点，2001年的2245点等等，这次的行情，一样与此相关。
4335点的530，6124点的高位，相差基本就是1800点，下来的第一个位置4778点，就是1800点的3/4，那么，现在，到了1800点这个位置，所以这个位置是很重要的，而且与年线相关。5522点下来的1200点，也在这个位置，所以这个位置是诸多因素所相关，技术上很重要。
由于这次下来，已经把4335点触及，因此，一个日线级别的中枢就已经在形成中，4335点上下就是这个中枢的一个必然部分。这个中枢，是从1000点上来第一个日中枢，所以这个中枢将影响至少很多个月的走势。
也就是，现在，从中线的角度，一个大的日中枢震荡已经形成。这个中枢震荡的幅度，是以3600点为基础的，上面1800点，下面对称的，也可以有1800点。换言之，现在就算跌到2500点，也不过在这个中枢震荡的范围内。
有了这个中枢震荡的大结构，对后面的市场走势就有了一个很宏观的把握。显然，目前这个中枢的中间位置，会在很长时间内反复见到。像2500点、6100点，都如同580989在0.976的那样的瞬间震荡位置，而目前位置，就如同最近580989的0.6上下，是一个反复可以见到的位置。直到这个中枢被破坏为止。
这个中枢震荡，可以以450点，3600点的1/8为一格，上面，4778是第一线压力，5228点是第二线压力，下面的位置如此类推。当然，在具体的划分中，可以把450再细分，这对短线有一定意义。
由于目前是一个日的中枢，因此，最大的偏移级别就是30分钟的，如果有一个30分钟的向下偏移，那将构成最好的中短线机会。而且，类似5分钟的偏移，也构成好的短线机会。 当然，如果你的超短线的，也可以关注相应的1分钟偏移。
在足够长的时间内，所有的市场机会，都会是因为对于该中枢的震荡偏移所引发的，配合30、5、1等的内部结构图，你将在这大型震荡中如鱼得水。
本ID早说过了，今年只要你会震荡，你赚的钱绝对不比去年少。有了这样一个大的震荡图，抽血的机会多了去了，好好把握。
节前后市场，能否依靠年线和中枢中轴制造一次向4778点的中枢偏移，明天就有初步答案，如果能坚守在目前位置震荡上5日线，而周一又不出现前两周一样的坏消息，那么，这种偏移就有基础，否则，绝对需要先砸出空头陷阱再玩这游戏。
注意，本ID对市场从来都是充满信心，但本ID的信心可不是死多头那样一定要向上的信心，本ID的信心是在震荡中抽血的信心，那样一定要单边上涨才赚钱的幼稚行为，本ID没兴趣搭理。
本ID没信心的是市场以外的事情，只要本ID有兴趣，大熊市一样可以玩得很开心，就别说震荡市了。但市场以外的事情，本ID真的没信心，而市场以外的，才是本ID所牵挂的。
本ID一早说过了，对于本ID来说，经济变成怎么样，又有什么影响？但对于大多数人，经济的走势太重要了，比股市的要重要得多。
本ID希望每个中国人都有自己的面包，本ID日夜担心的，是中国三十年的经济大升浪会被某种幼稚的因数所打断，除此之外，本ID没什么可担心的。
大升浪被打断了，本ID照样可以风花雪月花天酒地419，很无耻但很经济地等着在经济大跌势的末端抄大底，但其他人呢？
不说了，吃饭了，该什么是什么，万古云霄一酒杯。


节前连涨三天？就不许！

节前连涨三天？就不许！(2008-02-01 15:17:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008b4n.html

听说有人还在发节前连涨三天的梦，但就不许！类似的梦还有，例如现在砸下来了为了奥运如何如何，简直脑子进水了，别以为股市有什么真正的地位。按照市场经济，股市当然有着绝对高的地位，但是，这不是现实。
请注意一个事情，听说春晚里将有一个节目对所谓的股民进行强烈嘲笑的，如果这节目最终播出，将是对三十年经济大发展的最大讽刺。现代经济，最高级形式就是虚拟化的，100多年前，美国还比不上阿根廷，就是因为美国大力发展了虚拟经济而阿根廷没有，所以，最终阿根廷也就剩下别为她哭泣的歌声。
股民，这个称呼本来就是侮辱性的，应该是投资者，这是构成现代经济最重要结构的伟大人群。一个不尊重投资者的国家，不可能有强大的虚拟经济和真正强大的经济，这就是历史的结论。
如果脑子里还有一丝幻想的，请再把本ID关于今年走势展望的帖子再读一次：“ 2008年行情展望 2007-12-20 15:59:05”
今年的行情，就是早干早有面包的走势，真正的投资者，在12到1月的题材股走势中，已经赚到了第一笔买面包的钱。有些可笑的人，觉得，4778点到5522点也算行情啊？千万别看不起这一段，如果在大的跌市里，这可能就是全年最大的一轮走势了，而在今年，有极大的可能，这就是第二大幅度的上涨。
在展望中，本ID已经很明确说了，今年的节奏是“先小扬再抑接着大扬后大抑”，而且强调“至少有两个顶部是必须注意的，第一个就是6124点大调整的第二段上升所构造的顶部，这是一个小顶”，5522点就是这样一个顶。
本ID在剧本那次说了：“关键看在5462到5675点时间段内政策面的风向，风向不对，那就先把买胶水的钱换成买棒棒糖的，一人一个棒棒糖，看你要棒还是糖。”显然，5522点后平安、美国之类的因数足以让胶水换棒棒糖了。但后面的剧本依然有效，就如同本ID告诉你至少要见到腰斩的中石油一样。那胶水糊的鸟儿会有的，那就是本年第二波行情，现在，不过是为这行情进行准备。
大概没有人会注意，本ID在1月15日故意给出的这个帖子也被很多人认为是炒冷饭，请现在再去看看这特殊时间里帖子内容的实用性，看看当时日线顶分型刚构成后你是否如课程那样操作了，如果你真认真看了里面的内容，你该怎么操作还用本ID说吗？如果还不明白，请再看一次：“ 教你炒股票93：走势结构的两重表里关系2 2008-01-15 18:08:05”
注意，本ID只是陪练，陪练的任务，只是在关键的时候把该用的工具放到你眼前，如果你看不到，那就算了。
本ID有时候说的结论会有所修改的，例如，原来对中石油，给出的就是如中人兽，也就是到30筑底上去，那是因为那时候期货这玩意还没被打压住，后来，一明确这玩意被压住了，本ID就把那至少24的酒席故事告诉各位了，这就是有所修改，为什么？一切是合力，有一个重要的分力改变了，当然要有所修改。
但是，有些东西，本ID不提，就是无所修改。例如，对于20年的大牛市，20年后至少3万点的结论，本ID没有任何修改的必要。除非中国经济自废武功，否则，本ID的结论无须修改。
其实，对行情的转折契机之一，本ID前面早就明确说过，只是看的人不注意，就是要等中石油那10亿玩意出来的前后，底部不是一天构成的，是要反复制造恐慌搞出来的。
有人可能觉得很残忍，废话，不恐慌，没人放血，哪里会有底部？
这几天是什么？就是前期强势的题材股补跌，这是所有探底行情中必须有的，强势股补跌后，行情才可能进入真正的筑底。而这点，本ID早就说过，没有人会永远举杠铃的。
那么，行情怎么慢慢点燃？行情的点燃，都需要领头的，也就是有一个傻子，疯狂地裸奔，把大家逐步唤醒兴奋起来。这个先裸奔的，一般只有三类，新股或有突发大题材的，还有就是前次行情崩溃的祸首以及率先被打压调整的。
如果你还没见到裸奔的，那么就意味着，行情还没被点燃，依然在底部构造阶段。现在的问题不过是：睁大你的眼睛，发现那准备或已经率先裸奔的。
其实，行情也简单，有人全球裸奔的，就是大行情；有人全国裸奔的，就是中行情；有人全市裸奔的，就是小行情；有人只能在家里裸奔最多在窗口晃悠两下的，那就是反弹行情。 行情，与最开始的裸奔力度相关。当裸奔蔓延了，行情就开始展开。当所有人都习惯于裸奔了，行情就因高潮而死。
今天的走势，不过是先尝试砸一下陷阱并让那些幻想节前连涨三天的丢一下脸。当然，连涨两天还是有希望的，本ID倒不拒绝两这个数字。前提是，请先冀望周末没有什么不招人待见的事情，其次，那石油出来时不要过分变态。
现在，更大的问题是，这么高的印花税，我们搞一波上去，难道就为了让平安能顺利圈走1000亿？想起这个事情，本ID完全没有冲锋打头阵的兴趣了。自由世界的勇士们，你们冲吧，本ID在后面跟着，一看你们不行就放枪给你们送行。
反弹会有的，面包会有的，但在春晚要被严重嘲笑而还要被平安之流上千亿地合法打劫，并且更要继续接受一个最高印花税的奖赏，在这种情况下，谁还愿意当炮灰去发动一轮全球裸奔行情呢？
今年，我们去铁岭裸奔，或者保定也行，各位选择吧。
周末，不妨先在家里练习练习？
先下，再见。


没有幽默感与修养成不了好的操作者

没有幽默感与修养成不了好的操作者 (2008-02-01 19:17:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008b88.html

快过年了，到处繁忙，还是待在家里塌实。一般周五晚上都不写帖子，这次就破例一次。因为在周六、日不谈股票，就抓紧今晚再说说股票。
资本将人异化，其实市场同样让人异化。看看现在市场里的人，很多都变得神经叨叨的，心里就剩下黑马、上涨之类的机械反应与欲望，这样的市场人，真是太悲哀了。
没有幽默感与修养成不了好的操作者，一个看到铁岭、保定只会想到暗示了什么股票的操作者，也不可能有什么长期的操作成功。
铁岭不过是来自赵本山的一个幽默，而保定就是郭德刚的，当然，南方的朋友可能有点不熟悉，这不奇怪，但其实就算你不知道这些幽默的意思，从文中对裸奔的分类就能明白其中好玩的地方。
本ID一本正经地解释这个问题，其实就很搞笑，这只是小事。但有些孔男人的学生，见到本ID说第一次见年线是喜剧，就以为一碰到年线就起来就是喜剧。大概，孔男人类人写的东西都是这样的白开水。知道什么叫以哀景写乐倍增其乐吗？想想，对5日线的回试还要故意砸穿恐吓部分不坚定的，更不用说这250天线了。不把这哀景写足了，哪里会有好的喜剧，连这点修养都没有，还操作什么股票？
很多事情都是相通的，例如在顶部的时候，就是以乐景写哀倍增其哀，文学、艺术和市场是相通的，只不过你有没有这种修养和感触而已。
市场，最终是人的修炼，你的全部修养是否花架子，在市场中一下就检验出来。很多所谓的文化人看不起市场，因为他们不过是些花拳绣腿的玩意而已。
一个真正的成功的操作者，一定是一个哲学家、实干家、艺术家、有幽默感的人，否则，市场中任何的弱点，可能就足以致命。
和平时代，没有比市场更能提高人的地方了，好好珍惜吧。

  • 缠中说禅 2008-02-01 19:24:06

    [匿名] 学习 删除此人所有评论

    2008-02-01 19:20:36
    请问zf这样会不会是“韬光养晦”呢？

    -
    那痴呆的最“韬光养晦”了。

  • 缠中说禅 2008-02-01 19:25:46

    先下，再见。


年线上的中国式喜剧

年线上的中国式喜剧(2008-02-04 15:20:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008bxp.html

第一次碰年线要上演喜剧，这在去年12月已说。当然，真到上演时，相信的人就不会多了，不相信的人多了自然就更喜剧了，市场总是如此。所以，就算把剧本告诉你，绝大多数还是不行，这点，已说多次。不过，经过这次，大概各位对本ID上周所说的“哀景写乐倍增其乐”应该会有点切实的体会了。
这里，本ID再明确地预先告知各位，这次很中国式地把新基金砸出来了，但这还不是真想要的。前面已说，这次砸出印花税的可能性很小，那么，下次，或者再下次，总之，该改变的总要改变。印花税的改变，是2008年的目标之一，这点已经多次说明。
技术上，十分凑巧的是，周五低点对应的线段刚好是360段，一个圆周。很多人老问3600是什么？为什么和上海指数相关？这问题大概不需要再问了吧。有人还要问，周五有底背驰吗？如果你连周五的背驰都看不出来，那只能重读了。看看15分钟图，想想该是哪两段比较力度？
有些人可能又要问，如果没有周末的利好，那背驰能成立吗？问这话的人，根本就等于没看本ID的课程，背驰成立只保证回到原来最后一个中枢，这点和有没有消息没关系，实际上，上周五收盘前已经达到这一点，而所谓的利好不过是加强其力度而已。
实质上，今天的上涨，并没有脱离最后一个中枢的范围，4500点上下那5分钟中枢的第三类买点并没有制造出来，因此，从技术上，依然还可以看成是该中枢的一个震荡。
而且本ID更要问各位一句，如果没有周五的狠砸，这利好能出来吗？很多事情，都是一环扣一环的博弈，里面的水能浅吗？
不妨再问各位一句，怎么把印花税搞出来，各位有什么建议，请发表。
这次反弹的高度，决定于恶性圈钱最终是否有所收敛，当然，外围因素也有一定的影响。但这次下来，最主要是恶性圈钱闹的，现在已经开始有人折腾这方面的事情，现在，还是进步不少，至少各种声音都能通过某些途径达到应有的分力。所以，这折腾能折腾出什么，也是很重要的。
其实，今天的利好掩盖了一个很大的坏因素，周末央行高层说，大企业应该主要到资本市场解决融资问题，并表达银根绝不放松的观点。当然，这些人不是最后定事的，他们的话也没什么准，不过，这证明某种观点或利益还是很有市场的，这就是后面的不确定因素或者说是大的隐患。
技术上，还是原来分析的，450点一格，4778点破不了，就把前面两5分钟中枢搞成一个30分钟的震荡出来。
个股方面，今天普涨，关键是后续的能力。还是周五说的那三类，一般股票，反弹到阻力位置压力就大了，而一切套牢压力小或有大资金、新题材的股票，反而容易有持续的表现。
注意，今年做股票，就是要跌到位了敢买，涨多了敢抛。那种涨了才追，跌了才砍，来回几次就可以被清理出局了。如果技术不好，宁愿坐电梯也不能追高杀跌的。当然，最好不要坐电梯，要不坐电梯，唯一的办法只能是，涨的时候，就睁大眼睛看有什么大级别的卖点出现，见到日、周的顶分型，就要根据自己的水平去操作。
明天，就看中石油表演了，大盘会有所震荡。
最后，如果有对平安特别熟悉，或有其强力罪证的，可以提供点在跟帖或留言里，节后，要来一次对平安的清算，子弹已经收集了不少，不过如果有更猛的，不妨可以多提供。
有些事情，要是需要有人干的。干，就有了分力。如果分力都没有，如何改变合力呢？
先下，再见。


教你炒股票98：中医、兵法、诗歌、操作2

教你炒股票98：中医、兵法、诗歌、操作2(2008-02-04 19:51:49)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008c13.html

过节前，本不想再写课程，毕竟家里的事也不少，一过节，这总少不了。不过，还是抓紧时间写上两句。

一种思维模式的改变是很难的，因为一种思维模式的存在，往往连自己都不察觉，特别，一出现强烈走势后，那些老的毛病就又出来了。这几天的大盘转折走势，就是一个很好的例子。

一个背驰后，无论是盘整背驰还是真正的背驰，理论只能保证其回拉原来的中枢，这是正确的思维方式，那么，回拉之后如何，这涉及预测。正确的思维是，把回拉后出现的情况进行完全的分类，根据每种分类对应的后果，决定你自己的对策。

例如，上周五下午的背驰是很明显的，任何人都可以当下发现。这个背驰进去后，收盘了，后面面临着继续向中枢上边突进以及再次回探两种情况。第一种情况，意味着362开始的线段要继续延续下去，而第二种情况，首先就要破坏362开始的线段。那么，这两种情况就很简单了，就等周一的开盘当下地决定这线段是否被破坏。

注意，这是严格的理论思维，和周一有没有消息，是否有利好毫无关系。特别地，如果有利好，竟然还走出破坏362开始线段的走势，那么这问题就严重了。当然，实际上，大盘一直到了364才破坏了这线段。但这时候，就不存在走的问题了，为什么？因为理论上，这演化成线段类上涨的可能性极大，除非363开始这线段跌破361这个位置。所以，后面你只要看这着线段是否跌到那位置，显然也没有，所以就继续持有。

等364这出来，展开新的线段后，因为已经的第二个线段类中枢，所以就要注意是否有可能出现类背驰，这就看明天开盘后的情况，如果不能继续保持类似斜率的上涨，那么这线段类上涨结束形成一个1分钟中枢就要情理之中了。

你看，上面所有的分析，都要严格的逻辑关系之中，这是理论的必要结果，也是一种正确的思维方式。当然，一个线段的类背驰是否需要抛点货，这是每个人的爱好问题，你的操作级别问题。

这就如同打仗，你不能假设明天某某山头还在自己手里，然后根据这个假设去安排兵力，山头是否在自己手里，那是当下的。当然，你可以去反复争夺一个山头，但你不可以假设这山头在未来的某一个时刻100%就在自己手里。

这也如同中医，你不能认为你的药一定有什么效果，效果是吃了药以后再望闻问切测出来的，而同一病人的药，要根据这不断地望闻问切进行必要的增减。当然，你也可以保持不变，就如同在一个上涨趋势中，你可以保持持有，但一旦出现超越你的级别，你的操作限度的转折信号，也就是背驰，那么你的药就必须要变了，甚至是大大地改变。

因此，如果周一并没有出现今天的利好，你的操作逻辑并不会有任何改变，还是根据当时的图形是否触及你的操作分类界限进行，这才是正确的思维。

换言之，你在操作时，你后续的所有可能面对的情况与对策都必须了然，否则你就没资格操作。对于一个真正的操作者，没有任何情况是意外的，因为，所有的情况都被完全地分类了，所有相应的对策都事先有了，只是等着市场自己去选择，去触及我们事先给定的开关。

说实在，比起中医、打仗，股票是最简单的，为什么？因为股票的后续走势，因为有了本ID的理论，都可以严格地唯一地给出统一的完全分类，而中医、打仗，要面对的可能就更复杂了，特别打仗，完全的分类，可能只能是一种假设了。

如果你的思维还是转不过来，那么就没有必要再去学习，首先把思维转过来。

有人可能问，如果出现回探的情况，那么可能在背驰买的出不掉。显然，这种情况是很可能的，因为T+1，该反应的时间你可能没资格卖。不过，一个很简单的对策就是，你必须买比大盘要强势的股票，也就是先于大盘的股票，这样，一旦大盘回转，这类的股票走势都会比大盘强，这样自然有足够的空间让你选择。

注意，最好的选择是比大盘稍微先一点的，而不是完全逆于大盘的，因为后者，往往有可能补跌，或者逆着大盘洗盘，例如，今天的600737就是一个很好的例子。当然，新股也是一个很好的选择，不过这需要这类股票开得不太高，而且有明显的新资金介入，在一个有一定级别的向上过程中，这一般都有比较稳定的表现。还有就是先于大盘调整的，例如这次那聪明的驴，就是这种类型。

当然，如何选择股票，这是一个经验问题，必须要反复练习才会有灵感与感应的。其实，股票真没有那么复杂，如果你有了感应后，打开一个股票的图，你一眼就能看出这面首是否在搔首弄姿在等着宠幸，这就如同419时，你选择人难道还需要技术分析吗？那不就是一眼的事情吗？哪天，你看股票就如同419选人一样有感觉，那你就有点靠谱了。


阴线迎春给一根筋上了生动一课

阴线迎春给一根筋上了生动一课(2008-02-05 15:09:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008c6z.html

本ID前面说了，节前连涨三天是不允许的，而两天要看周末消息和石油的变态程度。昨天，有利好涨了，而今天的石油，有人疯狂地抛出来，似乎那石油是不用钱买的，这么变态，你说能红盘吗？
一根筋，不是别有用心就是脑子有水，市场操作，不脱离一根筋，那命运是怎么样，是不用讨论的。
技术上的问题，昨天说得很清楚了，就是线段类背驰后必然出现1分钟中枢，节后，就看这中枢的演化，事情就这么简单，不需要任何一根筋的想法。而中短线上，还是4500点上下那中枢的震荡走势。
请好好看看真正的大资金是如何运作的，大概很多人都忘了580989了吧，看看今天的走势，有什么想法？一个长假期，一个稳健的大资金，当然要这样进行有效的对冲，很多时候，不确定因素是要靠对冲来解决的。这样，不管外围在春节发生什么事情，都可以吃嘛嘛香了。
当然，对于小资金来说，580989这类东西风险太大，没必要参与，而且小资金不一定要对冲了，就要发挥自己机动灵活的特点，看不确定，就先走一部分，有钱在手里，什么都不怕了。
贪婪总是希望行情按自己的欲望发展，那是鸭屁思维，不改变，永无出期。
总结一句，任何不确定时，唯一正确的做法就是控制仓位，你能自如地控制仓位，那你的水平就能上一台阶。控制仓位，并不是说一定要空仓，而是把仓位控制在一旦发生特殊情况能有足够反应的水平。
任何想把最后一分钱赚到的，最终的命运只能是倾家荡产。
大过节的，就不说这些事情了。但市场的残酷，是不分节日的，那种春节一定要红盘，奥运一定要大行情的思维，要好好醒醒了。
大过节的，抛弃股票，享受人生。你的身体、家庭、父母、亲人，比股票重要一亿万倍，好好珍惜吧。
先下，再见。


开门不红又何妨？

开门不红又何妨？(2008-02-13 15:15:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008ffz.html

开门大红包，本ID可给足了，580989的两次启动，都给足提示，第一次，提示后在0.42下随便买到，这次，即使节前你自己没看明白，今天在0.5下随便买，而且还两次机会，操作好了，随便一天50%的利润。
所以，本ID绝对不欠任何人红包了。
至于大盘没有红，本ID可真没什么兴趣关心，具体的说法，在节前最后的帖子里已经无比清楚了。
580989的中线中枢，本ID在第一次启动时已经明确说过，就是0.6上下，回头再看看，这走势是不是完全的教科书？请好好再看看本ID节前最后的帖子，看看关于如何对冲，如何平衡风险的做法。让那些预测连涨3天的吃西北风去吧，两次580989的礼包，足够连续30涨停的利润了。
强烈注意，本ID再次必须声明，一般人绝对不能买580989，你想，600737在8元说的还有人是亏钱出来的，580989就是你的坟墓，没那本事心态，就继续当教科书演示看看吧。
还是说说这无聊的大盘吧。
只有一根筋的才喜欢开门红，知道1993年开门红以后就从368点的深圳综指跌到94点，大概也只用了1年半不到时间。不开门红，其实真没有什么，至少证明，里面有足够多的资金都没觉得今年是必须在春节一开门就要骗人来埋单的，至少有足够多的资金还有下一步的打算。
技术上，本ID已经说得超明确，就是原来最后那中枢的扩展，这震荡什么时候结束的唯一标准，就是出现第三类买卖点，其他一切都是废话。
个股方面，中石油站不稳，指数要站稳那绝对是没戏的，那10亿的玩意，这两天成交了4亿了，当然，里面还有很多水分，但中石油今天留下的缺口，应该很快就回补，问题还是这24元上下的中枢，最终如何突破，这和大盘中枢的突破是密切相关的。
说实在，今天这样的成交量，说明了这春节假期确实太短了，怎么都该放到15吧，各位在春晚是否看到那讽刺股民的节目了？有这样的现象，你说，这股市能好吗？
中线，就看3月的会能不能搞点什么了，面包会有的，但要靠自己去抢。
先下，再见。


后三日是技术上最关键时刻

后三日是技术上最关键时刻(2008-02-14 15:25:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008fqf.html

先请个假，今天晚上有事，晚上的帖子，本ID就克扣了，抱歉。
今天的580989，一个经典的走势，不管你是否参加，你都先请搞明白：今天尾盘的拉起故意和昨天是一样的，这就是一种典型的骗人手法，因为一根筋的人最多了，以为什么都是可以克隆，以为有一样的开始就有一样的结果，结果就给克死了。
世界就这么残酷，这一招，用了好几百年了，在中国市场上也用了好十几年了，还继续好用，人就这德行了。不管你参与与否，被骗与否，都要学着点吧，这样以后兴许不会再被骗。
当然，类似骗局有很多变招，因为前N-1次都是一样的，但这N可以不断地变化，用得最气势磅礴的，就是10几年前深圳194点到334点那次大反弹，不断同样的模式后，最后一天大跳水，多少人一直套到100点，可怜呀。
说大盘吧，大盘后三天是技术关键，因为所谓的MACD等指标金叉就要出现，要骗你，也就是这个时候。但这时候有两种骗的方向，一种是骗空头，一种是骗多头，都仔细看好了。
大的方向，本ID说过N次了，但糊涂的人太多，再明确说一次：
一、下面最大的机会，就是6124点下来30分钟走势类型结束后的向上30分钟走势类型，这机会在酝酿中，也就是在中阴阶段。但那30分钟的向上类型，最坏的情况，就是一个盘整，并不一定走出上涨类型，这是必须明确的。如果是盘整，就在这上下搞出一个日的中枢，然后就面临6124下来的日走势类型的第一个中枢，后面无论延伸出下跌或盘整，都是完全可能的，如果是下跌，那当然恐怖无比，比这几个月都要恐怖。所以，3月前后，对中线走势极为关键，要继续全面富裕还是怎么着，就看着办了。
二、个股依然机会不断，新股、高送配的，有各类题材的，都会有机会。当然，从上线角度，本ID看好的类型也说过无数次了，就是环保（包括新能源）、农业、消费类消耗品等等，短线，当然就是高送配中股价特别低的，例如现在不到20，而要送10之类。中线，化工等玩意是值得注意的。
注意，看本ID的文章，你必须连着看，因为有些前面的结论，本ID不可能每次都重复，例如对大盘的总判断。还有，本ID在前面那波中把人分为两类，一类就是坐小板凳的，一类是可以不断参与活动的，你首先要分清楚自己是哪一类。
就象从4778到5522那次，本ID从来没让坐小板凳的起来，为什么？因为那次是30分钟以下级别的活动，既然我们假设小板凳至少要搞30分钟以上的，否则搞不过来，那么当然就一直不用起来。但还是有无数孔男人的学生叫嚷，为什么涨了不让我们从小板凳起来，那你首先问自己，你有搞30分钟以下级别的本事吗？5522点的急促下跌，就是因为上来的级别小，下来的当然也就小，你能反应过来吗？那些下来时不会动的，你认清自己的水平了吗？
认清自己，否则一切瞎掰。就像580989，机会就这么大，但你首先要有这水平，自己都认清不了，那只能等着被屠杀。
认清自己，然后根据实际走势决定自己的操作，就这么简单，还孔男人什么呢？
先下，再见。


回试年线暂显支持

回试年线暂显支持 (2008-02-15 15:39:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008g45.html

今天回试年线暂显支持，但问题还是下周初，因为MACD的柱子是否有效放红，这是下周最关键的问题。目前的情况十分明确，就是技术面完全支持行情的展开，但基本面、政策面有太多令人不满意的因素，因此才有如此上下为难的局面。
整个政策面的明朗，大概还是要等到三月会后，因此，之前，一个震荡的局面依然。其间，上下尝试，左冲右突一下是很正常的。期间甚至不排除再有一次大的跳水去把最后的盘子洗干净，当然，这涉及最后的底部图形，如果是头肩底，那这次跳水就免不了，如果不是，那就不一定有了。是否头肩底，和后续的消息面相关，技术上反而没有太大的倾向。
但个股行情会继续展开，只要指数稳定筑底中，有题材的个股就不会寂寞。但操作中必须要有严密的布局，例如，昨天说的20以下送10的个股，其实就没几只，本ID没明确说出来，就是不希望养成懒惰的习惯，连自己功课都不想做，那干脆把账号告诉本ID，本ID把钱直接打给你算了。
最符合要求的，只要做点功课，显然不难找到，就是600795。这股票，业绩很好，10送10后就今早算9元，风险度很低。而且，530后大唐电力的送股行情表现，使得这股票的后续走势更有想象力。但这些都是估算，你介入时，就应该知道，这两天的小阴线是在构造一个小的第三类买点，18元上介入，大概的风险有10-15%，所以，你就根据自己的风险能力去决定自己的仓位，然后买入相应仓位，并留下一定的对冲资金去为后面减低成本，有了这一些安排，今天一大早有足够的时间让你去介入了。
注意，这里教的是一种思维操作方法，不是说一定让你去买600795，而且，现在拉起来了，再买就没意思了。
来这里，不是培养懒人的，这点，请一定注意。
580989，今早又给了一次走的机会，没走就不要怪本ID了，当然，大盘只要走不好，这东西还要折腾，但至少这一走，逃过20%的跌幅，这已经足够了。
周末，都好好休息吧，身体最重要。
先下，再见。


MACD红柱子终现待确认

MACD红柱子终现待确认(2008-02-18 15:18:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008gyc.html

上周说了，本周最重要的事情就是这MACD的红绿柱子问题，今天，借点利好，终于把这红柱子给弄出来了，但注意，这并不意味着一切无忧，下面就是一个确认的问题。
技术上，一般这种红柱子出来后，如果不能站住今天的位置，那么就会出现出几根红柱子再出绿柱子的情况，这种情况往往对应着新一轮的杀跌，所以这红柱子出来，需要预防的就是这种情况。
具体操作上很容易处理，也就是红柱子出来后，如果后续能量不能跟上，那么出现以上情况的可能就很大了，那么在冲高无力时，一定要先出来看看，因为后面对应的转折很可能是极为急促的。
技术上，底部的构造有头肩底的可能，这红柱后很快再绿柱的情况，往往就对应这种情况，在最好的情况下，也就对应双底的情况。
当然，以上都是些不精确的分析，如果按本ID的理论来，这些分析都没多大意义。现在就是一个中枢震荡的过程，这点说了多次了，今天并没构成线段类上涨，说明向上动力不足，因为今天构成的4575上下的1分钟中枢就有着重要的技术意义。后面的超短线走势完全由此中枢最终演变所决定。
个股方面，农业、化工、奥运等等都有表现，但板块持续性还是有问题，现在的问题是，一个超级裸奔的板块还没有形成，所以个股行情只能显现零散的局面。要改变这局面，还需要人气的不断培养。600795碰到20的整数关口，需要整理换手，如果高送股的板块都走不出来，其他板块就更难有戏了。
本周能否保持住MACD的红柱，并站稳4575之上，这是对多头最重要的技术要求，明天的CPI是一个考验，能否经受这考验，这是能否完成要求的关键。
先下，再见。


教你炒股票99：走势结构的两重表里关系3

教你炒股票99：走势结构的两重表里关系3(2008-02-18 16:19:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008gz2.html

走势结构，最重要的就是有中阴部分的存在。有人可能认为，中阴存在是理论不完善的结果，其实，这是典型的一根筋思维，对于这种思维，世界就是机械的，任何时候都只有一个机械精确的结果，而实际上，世界更多是量子化的，是测不准的，中阴的存在恰好客观地反映了走势的这种特性。

中阴状态的存在，反映了行情走势生长阶段的未确定性，这种未确定性，不会对操作有任何的影响，因为中阴状态都可以看成是一个中枢震荡的整理，根据中枢震荡的操作就可以了。

很多人，一碰到中阴状态就晕，因为这时候，你不能对走势给出明确的划分。注意，这里不是指同级别的划分，而是一般性的划分。例如，一个线段性类上涨类背驰后，必然首先出现一个1分钟的中枢，也同时进入一种中阴状态，但你不能说这走势必然就是1分钟类型的，因为，最极端情况下，两个年中枢之间也可以是一个线段连接，甚至就是缺口连接，这在实际上都是完全可能发生的。因此，理论必须包括这些情况，而且这些情况太常见了，并不是一个古怪的问题。

另外，根据结合律，连接中枢的走势，并不一定是完全的趋势类型，也就是说，一个线段类上涨后，可能第二类类中枢就消融在中阴状态的那个中枢里了。也就是说，a+b+c+d+e+f= a+b+c+（d+e+f），a+b+c+d+e是一个线段类上涨，c+d+e的重合部分构成最后的一个类中枢，f是类背驰后的回调，这时候，就可以马上构成一个1分钟的中枢，然后后面直接继续上涨，构成1分钟的上涨是完全合理的。因为，最终的划分，就必须把a+b+c+d+e给拆开了。

因此，一般划分中，如果中阴状态中从前面的背驰点开始已经构成相应的中枢，例如在a+b+c+d+e+f后又有g\h，f\g\h构成1分钟中枢，那么整个的划分就可以变成a+b+c+d+e+（f+g+h），这样，原来的线段类上涨就可以保持了。

如果后面包括d+e+f延伸出9段，然后又直接上去了，划分中，必须首先保证5分钟中枢的成立。换言之，划分的原则很明确，就是必须保证中枢的确立，在这前提下，可以根据结合律，使得连接中枢的走势保持最完美的形态。

由此可见，因为划分中的这种情况，我们就很明确地知道，走势的最大特点就是，连接中枢的走势级别一定小于中枢，换言之，一个走势级别完成后必然面临至少大一级别的中枢震荡。例如，一个5分钟的上涨结束后，必然至少要有一个30分钟的中枢震荡，这就是任何走势的必然结论，没有任何走势可以逃脱。

有了这个必然的结论，对于任何走势，其后的走势都有着必然的预见性，也就是其后走势的级别是至少要大于目前走势的级别。这里，一个很关键的问题就是，这个大的走势级别的第一个中枢震荡的位置，极为关键，这是诊断行情的关键。

首先，任何一个后续的更大级别中枢震荡，必然至少要落在前一走势类型的最后一个中枢范围里，这是一个必然结论。换言之，只要这中枢震荡落在最后一个范围里，就是正常行为，就是正常的，也就是说，这种中阴状态是健康的。

但，一旦其中枢震荡回到原走势类型的第二甚至更后中枢里，那么，对应的中阴状态就是不健康的，是危险的，而原来走势的最后一个中枢，就成了一个关键的指标位置。

注意，危险是相对的，对于原下跌走势的中阴危险，就是意味着回升的力度够强，对多头意味着好事情。

结合分型，例如，一个日分型的出现，意味着笔中对应的小级别走势里出现大的中枢，因此，这个分型对应的中枢位置，就很关键了，这几乎决定了这分型是否是最后真正的顶或底。


CPI公布成突破契机

CPI公布成突破契机(2008-02-19 15:16:27)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008hb0.html

昨天说了，今天要经受CPI公布的考验，结果大盘一直围绕4575的中枢震荡，CPI公布后也依然不变，下午更向上偏移，显示了最近少有的强势，最后一小时，就是中石油的表演，该股也如期回补前几天的缺口，但由于该股最近的大中枢并没有有效突破，所以这个回补只有震荡的意义，暂时不能给予太高的技术评价。
显然，今天的走势，使得MACD的红柱子继续延伸，而从4431点的回升，目前已经至少是1分钟走势类型的，第一个中枢在4575点上下，后面就看能不能在其上形成新的中枢，如果行，就继续强势。4672点是第一回升的高点，因此，最强的走势，就是新中枢至少围绕该点位形成，甚至在其上形成，这样，大盘走势的可拓展性就大大加强了。
当然，站在本ID理论的角度，由于这次的底分型范围的上沿也在4672点，所以4195点上来的走势最终是否延伸为笔，关键也在4672点的站稳。因为笔的最基本条件就是顶和底分型之间必须有不重合的部分，1月23日那个底分型，就是因为后面不能突破站住1月22日高点4818点，所以使得不可能延伸为笔，进而原来的向下笔继续延伸，形成后面的下跌。
因此，从最技术化的角度，4672点是一个关键的位置。
不过目前短线最大问题，还是板块行情没有被点燃。靠中石油可以突破，但不能把人气激发，所以，后几天能否激发出板块行情，将是行情能否有力度延续的关键。
先下，再见。


大规模增发猛于虎

大规模增发猛于虎(2008-02-20 15:27:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008hm0.html

5200点那次，平安的增发成了最后的稻草，今天，又来了一个浦发的增发，虽然不是正式的消息，已经足以让大盘回头。
现在的多头，必须如利物浦一样去战斗才行。三个手球不算，熬到最后一刻才把最后的纸给破了。现在，基金的新发，等于把空头一个人给罚下了，但要灭空头，没点耐心是不行的。今天这增发闹剧，等于一个手球不算，估计这不算的手球，还少不了。不熬到85分钟以后，胜利的希望是看不到的。
技术上，这1分钟的上涨肯定是没戏了，这里最好的情况，就是震荡出一个5分钟的中枢，看能不能搞成5分钟的上涨，注意，这是最好的情况。最坏的情况，当然是4575点附近的震荡后出现第三类卖点，这样就重新探底。
中线上，4672点站不住，真正的行情就不会展开，依然是继续的震荡走势，等于今早前85分钟的闷战。
多头需要第一个进球，这进球，必须来自板块的启动。本ID一直强调的农业股，现在已经是整体走强，600737更是无耻地又新高了。这板块能否带动化工等，逐步把热点蔓延，这是后面需要留意的。有时候火点起来了，蔓延不起来，那只好偃旗息鼓，等机会再来，这种事情也是经常发生的。
前面说了农业，环保新能源，化工，这都很好理解。至于消费消耗品类的，这其实是中国最大的优势，就是各种消耗品，例如吃的，包括调味品等等；用的，用的包括很多方面，例如汽车发展了，汽车的配件如轮胎、玻璃之类的，反正是整天要换要用的。中国什么多？就是人多，消耗多，这是永恒的题材。酒类，只是其中很小的部分。
中线真的突破时间，可能真要如前面所说，等到3月那会后了，所以一定要耐心。最主动的做法的，就是追逐最强势的板块；最稳健的做法，就是逢震荡低吸那些有中线潜力且刚启动的，如高送之类。
580989。现在是完全和大盘对冲着搞，中枢上的风险就开始加大了，当然，如果大盘破位，那会有一次冲动的过程，不过风险很大，一般人看看就算了。
先下，再见。


资本市场必须维持生态平衡

资本市场必须维持生态平衡 (2008-02-20 16:27:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008hmw.html

环境保护、生态平衡已经是世界性的大问题，而资本市场，也同样存在一个环境保护、生态平衡的问题。在资本市场上活动的各种力量，之所以能存在一个系统中，就是之间有一个基本的协调关系，而一旦这个关系被打破了，这个资本市场的大系统就会出现生态危机。而一旦出现生态危机，这资本市场要恢复元气，那就不是一朝一夕的事情了。
对于中国这初生的资本市场，其生态系统本来就极为脆弱，因此，期间的生态平衡，必须有些人为的引导，而这种人为的引导，在该系统充分发育后将逐步减少。因此，对于管理层来说，有意识地对资本市场的生态系统进行环境保护，是其最为重要的任务。因为对于管理层来说，其业绩的好坏，完全依赖于资本市场系统运行的顺畅与否，一个导致资本市场生态灾难的决策，无论如何都不可能是及格的。
资本市场的生态平衡的维护，是有时间性的，一些决策也因此带有时间性。例如，目前的环境下，一个资本市场中的大力量，通过强力的圈钱活动对资本市场的资源进行过度开发，这样的事情，就绝对是不合时宜的，一旦蔓延，必要要造成生态灾难。
环境保护，很重要一点，就是要对资本市场的市场资源进行合理、适度的开发，禁止乱砍乱伐，更不能允许那些无证小煤窑或受到地方以及其他保护势维护而非法开采的煤老大到处横行，这些资源是属于全中国人民的，没有人有资格随意浪费或为自己的利益而干苟且之事。
其实，世界上的道理都很简单，资本市场的事情也很简单，不简单的都是利益。有了利益，一切简单的事情就复杂了，现实中的环境保护所遇到的问题如此，资本市场上的问题也是如此。
因此，要最终解决问题，就是一定要砍断这利益的背后黑手，这大概才是问题的关键。


赚钱是靠个股而不是指数

赚钱是靠个股而不是指数(2008-02-21 15:18:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008hxi.html

各位元宵好，晚上过节，就没帖子了，抱歉。
今天，昨天的传闻被证实了，在现代社会，空穴来风的事情很少有，特别在资本市场。指数勉强地维持了4575点的中枢震荡，这5分钟中枢是确定了，后面的关键是第三类买卖点的问题。
由于大家伙都爱狮子开大口，所以大家只好避而远之，指数折腾不出花样，并不意味赚钱的机会少了，赚钱是靠个股而不是指数。在去年的展望中已经明确说过，今年是题材股的天下，而目前，正如昨天所说，就要到处点火，把板块激荡起来。
今天，从创投到化工、医药、新能源等等，都被点了一次，这板块轮动是否能起来，现在还不好说，因为现在人为因素很大，但如果光是点火的人忙乎，最终是燎原不了的。燎原不了，那点火的人就白忙了。
指数，最悲惨的就是再砸一次底，但估计有题材的股票，最多就顺着洗洗，你看，现在又有不少股票新高了。和指数折腾没多大意思，还是折腾个股吧。
注意，个股折腾，要注意轮动，一个板块涨起来了，就没必要去追高，要买也买那些没启动但有新资金关照的。现在的行情，持续性都不高，势头不对就可以跑，跑了依然会有无数股票等着可以去买，现在可没有踏空一说。
当然，没这技术的，就抱死一些中线肯定会涨的股票，死守具体的板块。能轮动起来的，赚500%，轮动不起来的，死守的，赚50%，这世界很公平，技术很重要，没技术就别眼热了。
中枢的作用，在今天的580989上又一次经典了，看看远离中枢后回跌起来多刺激，和上次0.976那次比有些差，但还是有点经典的。
先下，再见。


下周初决定大盘中线形态

下周初决定大盘中线形态 (2008-02-22 15:18:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008i6c.html

今天继续延续4695点浦发闹剧所制造的线段类下跌，在下午2点后最终出现一个类底背驰。该类下跌出现三个类中枢，类背驰后的回拉如理论所要求的最低幅度回到最后一个类中枢，也就是至少制造了一个1分钟中枢。最坏的情况，这中枢是一个新的1分钟下跌的第一个中枢；最好的情况，就是该1分钟中枢出现第三类买点，然后至少回到类下跌的第二个类中枢范围。因此，下周初该中枢的演化决定了大盘短线的形态。

而实际上，大盘下周初的走势还将决定大盘的中线形态。在前几天大盘MACD出红柱子时，已经说过，就是必须注意放几天红柱子后再次放绿柱子的情况，这样就对应着大盘再次破底形成头肩底形态。那么，下周，是否要出现这种情况，马上就要分晓。由于今天依然红柱子，因此还存在不出现绿柱子，红柱子再次伸长的情况，而这一切都将在下周有分晓。

以下的内容，在前面已经多次提过，这里不妨用单纯对MACD柱子可以面临的情况进行最完全的分类再表述一次：
一、再次绿柱子后比前一次更长，面积更大，这对应着原来从6124点下来的30分钟级别下跌不能形成背驰，那么大盘最终的下跌空间完全可以合理地到达2500点，这也是我们所说以4300点为中轴的1800点震荡区间范围内的。
评论：这种情况，在技术上是合理的，但根据大的基本面情况，暂时看不到支持这种走势的可能，当然，就算这走势真的出现，也没什么大不了的，反正在真正破位下跌时，根据技术早走了，真有这样的下跌，等于一次巨大无比的机会在前面招手，那时候，又可以到砸锅卖铁买股票的时候了。
注意，基本面上其实还是完全存在这种可能性的，就是美国再次1987年，本ID已经多次表达希望看到这种情况的意愿，可惜这不是本ID所能决定的，那么我们就默默念多点咒语，把1987年给咒出来吧。
二、绿柱子再出现但比前一次短且面积小，对应着6124点下来的30分钟下跌背驰，也就是最终结束。然后展开一轮30分钟级别的向上过程。
评论：这是从目前基本面角度最合理的走势，本ID反复强调，真的行情可能要等到3月份的会后，主要就是针对这种走势的，从月线的角度，底分型并没有出现，也就是说，2、3月份在月线上的任务，就是把月线的底分型给弄出来，一旦这成功了，就有支持行情展开的最基本技术基础。
三、不再出现绿柱子，红柱子再次延长，大盘直接上去。
评论：由于上次4195点对应的是一个30分钟中枢的盘整背驰，从纯技术的角度，这也可以构成底部，因为a+A+b+B+c里，c并不一定要存在的，可以直接从B就向上反转，这就对应着盘整背驰点的情况。不过，这种情况，一般都需要基本面的支持。这次，能上来，主要是新基金的发行，但后面一系列的圈钱闹剧，使得新基金的发行基本面支持有所动摇，所以，这种情况，作为一种良好的愿望，还是可以努力去实践的，但这样直接的上去，只有一种后果，就是上升的空间会被压制。从纯技术的角度，一旦一个30分钟的直接上冲不能制造有效的突破，那么甚至可能形成一个日下跌的第一个中枢，这反而问题大了。
当然，二、三两种情况，都依然存在选择的可能，最终怎么选择，那是大盘自己的事情，我们只需要等大盘自己去选择，然后根据选择操作就可以。
操作上，已经多次反复说过，震荡中，就是要逢向上无力就抛，下来跌不动了再买，这样才是真正操作的节奏，如果你没有这个节奏，那干脆就坐小板凳看着。
对于大盘大的走势，去年展望中曾说过，大盘有很大可能今年创不了新高。从纯技术的角度，无论最后是哪种选择，30分钟的向上最大可能就是形成大的第二类卖点，6124点是第一类卖点，后面至少要回杀形成一个大的日中枢，所以，今年行情的困难程度，去年底已经说得很明确了，还是那句话，今年结束时，大多数股票的年K线都将是阴线，这点必须时刻记住。
所以，各位可以根据自己的情况，决定自己的操作：一、如果觉得自己无法应付日以下级别的折腾，那么全年坐小板凳也是一个很好的选择。二、觉得30分钟的走势还是可以应付的，就好好等待这30分钟向上机会的酝酿、展开，但一定要记住，现在犯点错误问题都不大，但一旦最终这向上开始后，最终一定要在顶背驰时出来，第二类卖点不走，后面是什么结果，看看昨天的580989在2点多0.76上那第二类卖点后，收盘在0.64就知道了。当然，第二类卖点大幅度调整后会有再次上涨的机会，但如果这调整不躲开，其痛苦程度可不是一般人能承受的。
个股方面，已经反复说过，今年除非有期货，否则大盘股都没什么大戏，而期货是本ID所深恶痛绝的，本ID今年的三大任务之一，就是不想看到期货。今年就是题材股的天下，这已经说得太多了。诸如农业、创投、化工、医药、消费品、奥运、低价股投机股甚至军工等等都会反复表现的，而且，最近公布了重组的事情，因此，关于重组的题材将慢慢升温，重组题材的好处，就是熊市也可以炒得热火朝天，这是一个值得关注的方向。
一定要注意，今年行情，就算是个股也不可能像以前单边上去，肯定是反复震荡，来回折腾，除非那30分钟的向上过程最终展开，否则那种连续涨停，一去不回头的走势是很难出现的，操作上一定要见好就收，大力来回折腾，这样才能把利润洗出来。
某种程度上，今年炒股票是一个体力活，要来回跑动，要特别勤快才行，这点必须注意。
周末，还是少点股票吧。
先下，再见。


新基金难敌乱增发

新基金难敌乱增发(2008-02-25 15:23:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008j2w.html

所谓事不过三，就算是管理层，连续三次用同一的招数，市场也不会领情了。而且，市场甚至会这样以为：连续发新基金，又不制止乱增发，难道是想让新基金去配合完成乱增发？一旦市场有了这样的念头，新基金就算有着良苦用心，也只会被认为良心大大地坏了。因此，今天市场用新低回应管理层的关怀，最恰当不过了。
今天的走势，给那些政策迷好好上了一课，政策从来不是万能的，任何政策不过是市场的分力之一，最终决定市场的是合力。而所有的合力都写在走势之上，所以，今天的市场，如期地就把上周所分析的第三种走势给废掉了，后面，就是第二种走势的演化问题了，这也是我们反复强调的最有可能的走势。
注意，卖出总在向上的过程中，也就是总在红柱子时。在上次刚出红柱子时，本ID已经明确说过了，一旦上冲没力，一定要先走，因此在4695点就算你没看出那5分钟的盘整背驰，里面还包括一个1分钟盘整背驰的区间套，那么，浦发的消息也已经足以让你走人了。至于那些还要问绿柱子出来再走是不是太晚的人，永远不会懂得什么叫节奏。不懂得节奏，那就继续被市场调戏吧。
今天的短线走势是超级教科书的，一开始就跌破上周的1分钟中枢，那中枢，只能回到三个类中枢类下跌的最后一个，超级弱，因此跌破一点都不奇怪。然后早上那最大的反弹构成第三类卖点，然后继续下跌，下午那波反弹完成第二个1分钟中枢的构造，所以，4695点下来的走势，肯定至少是1分钟级别的下跌了。
短线的机会，在这个1分钟下跌背驰后构成5分钟中枢的那个反弹，当然，这反弹有多大力度，就看其后的基本面情况了。最坏的情况，这反弹就在今天所构成的1分钟中枢范围内结束，然后构成5分钟下跌的第一个中枢，一旦出现这种情况，后面的下跌还要猛烈。
当然，现在各种因素交织着，政策面方面经过今天很没面子的一天，是否有新的动作，这是决定最终形态的一个很重要的因数。其实，现在最大的利好不是印花税，而是把乱增发给规范，这才是稳定人心的立杆见影之举。现在就算印花税出来，请问，减少的印花税难道都马上给平安之流上供去吗？
现在，要密切注意个股了，赚钱是靠个股不是指数，看好那些趁机洗盘，强力吸纳的股票，技术上最安全的，就是离前期高位有一定距离，最近强力站稳而成交量一直保持一定数量的股票，因为新高的股票怕多头陷阱，而这种在下面横着的股票，有明显的吸纳迹象，就算补跌，也就是洗盘而已，正好继续买。当然，真能站稳新高的股票，只要前期没有暴炒过的，都是有投机价值的。
但一定要注意，底部不是一天构成的，必然会来回折腾，因此，操作上一定要把握节奏，在底部震荡中就把成本降下来，一旦行情真启动，个股刚开始涨，你的成本已经低了30%，这样不是最美妙的事情吗？
先下，再见。


教你炒股票100：中医、兵法、诗歌、操作3

教你炒股票100：中医、兵法、诗歌、操作3(2008-02-25 16:32:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008j5w.html

只要是中国人，都知道，诸葛亮曾因为一场雨没把司马懿给灭了，这虽然是小说情节，但还是有分析意义的。打仗，必须要把尽可能的情况完全分类，用火攻，那当然最怕下雨，诸葛亮草船借箭的时候算天气算得那么准，怎么这次就没好好算？此外，既然诸葛亮知道这一次不搞死司马懿就没机会了，那怎么不把所有的可能都想到？其实，就算有雨，如果在峡谷外再安排点兵马，那司马懿也逃不掉了。

当然，其实并不是诸葛亮真想不到，而是历史上司马懿就没被诸葛亮干掉，写小说的总不能编得太离谱了，只好把这一切归于天命，其实，在现实中，所谓的天命，都是在人谋之中，只是你的谋划是否完全，另外，一个很重要的是，完全的谋划是否超越你的能力。

股票比战争要简单得多，因为，对于股票来说，完全的分类或谋划，基本不存在超越能力的问题，只是买卖多少的问题，有能力就多点，没能力就少点，不存在某种分类完全不能执行的情况。因此，所有的重点，都在这完全的分类上了。

这点，前面已经反复说过。但完全的分类，不是单层次的，一定也必须是多层次的。本ID的理论最重要的特点之一，就是自然给出了分类的层次，也就是不同的自然形成的级别。不同的级别，有不同的完全分类，而综合起来，就有了一个立体的完全分类的系统，这才是我们的操作必须依赖的。

当然，对于小资金，你可以完全用一个层次的完全分类进行操作，但对于大一点的资金，这是不合适的。例如，30、5、1分钟的三个层次所构成的系统里，任何的当下状态，都对应着不同层次完全分类中的一个现实状态。

例如，现在的上海指数，从6124点下来，是一个30分钟的下跌，现在处在最近一个中枢的中枢震荡之中，只要不出现第三类卖点，这震荡还是有效的。而5分钟层次上，是离开第一个中枢向下移动中，由于第三类卖点没有形成，所有是否形成5分钟下跌，不能给出100%的确定。而1分钟层次，一个1分钟下跌已经形成。

因此，这三层次构成的完全分类就给出了最完美的操作指示。首先，第一个必然且一定是最先出现的变化，就是1分钟层次的底背驰。如果连这都不出现，其他两个层次是不会有任何状态变化的。而这底背驰后，必然出现回拉，这里就面临两个完全分类：一、这回拉构成原来5分钟的第三类卖点；二、回拉不构成原来5分钟的第三类卖点。因此，对应这两种5分钟层次的状态变化：一、第二个5分钟中枢的确认从而确认5分钟的下跌。二、原来5分钟中枢继续震荡的确认。

显然，这两种5分钟的新变化，都不会导致30分钟层次有状态变化。但，其中的其一种，却隐含着30分钟即将可能面临变化，因为5分钟下跌一旦结束回拉构成30分钟第三类卖点，那么30分钟层次就会有所变化了。

因此，在当下的状态，我们可以很逻辑很严密地推算出后面下一步的系统层次的状态变化，那么这个变化的可能结果，都对应着你可以承受的范围。因此，你只需要把自己可以承受的能力与之相匹配，给出相应的参与资金比例，相应的仓位控制，就可以自如地参与其中了。

例如，你没法应付可能出现的第三类卖点的情况，那么，你就别参与了，为什么？因为这第三类卖点是一个可能的选项。反之，如果你对所有的可能都有面对的技术，那么，就可以参与这1分钟底背驰的活动了。

所以，最终还是那个问题，把市场分析好了，把情况分类好了，然后问一下自己，你有这个处理所有可能情况的能力吗？如果没有，那就算了；如果有，就上。事情就这么简单。

当然，你还可以这样，就是把仓位弄得特别小地去参与，这样，可能培养自己面对相应情况的能力，能力毕竟要干才能培养的，光说不练，那永远还是没能力。关键是知道自己干什么，而不是糊涂蛋瞎蒙就行。


无技术含量救市已审美疲劳

无技术含量救市已审美疲劳(2008-02-26 15:14:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008jbr.html

今天的所谓救市发言，本质上一点技术含量都没有，除了表现管理层最近对市场的超级关注外，没有其他实质内容。关于恶意圈钱，并没有给出实质的限制措施。何谓根据市场的情况？难道一上5000点，平安就可以继续1600亿的圈钱？所以，这个问题不彻底解决，市场最终的上涨空间一定受到限制。
当然，从超短线的角度，昨天已明确指出1分钟底背驰出现后的机会。今天的走势，简直是超级教科书，下午一开盘的第三类卖点，然后再破底，在2点半形成最后的底背驰，如此教科书的走势，如果都不能看明白并操作，那么唯一的办法就是继续读书。
由于1分钟背驰后，最低的回升幅度就是回到最后一个中枢里，所以，明天的关键就是这升幅能否扩大。日线上，今天已经有底分型的雏形，明天只要不破底并比今天最高位高，底分型就成立，后面就是是否延伸为笔的问题，所以，技术上已经初步具备上冲的形态。
但是，目前最大的问题是，政策上需要真正的干货，而不是一些掺水的玩意。如果政策不能给于足够的真正支持，那么，就算上去，也就是继续保持大的震荡而已。
操作上还是那句话，以震荡的思路去操作，一旦上冲没力就先出来。个股上，前面提到的个股都会有所表现的，但现在的问题还是，如果没有真正的政策面支持，持续的行情的展开就有困难，而个股也只能进行线段式的震荡表现。
今天下午晚上都有会，帖子就克扣了，抱歉。
先下，再见。


4391点决定短线走势

4391点决定短线走势(2008-02-27 15:19:36)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008jn1.html

昨天说了，今天不创新低且冲上4331点就构成底分型，今天的走势也很争气地达到了最基本的目标。但是，站在严格的意义上，这不是最强的走势，因为整个底分型的上边沿在4391点，也就是前天的高点，最强的走势就是今天直接攻上这点上。
因为，底分型成立并不意味着上攻走势必然延伸为笔，关键是要站住整个底分型的上边沿，这才是技术上的关键，前面4818点、4672点之所以不能延伸为笔，就是这个原因，因此，4391点成为短线最关键的位置。
由于大盘选择了我们认为最有可能的第二种中线走势（第一种还不能完全排除），因此MACD的进一步变化就可以勾画出大盘中线的可能变化：
一、由于今天MACD的绿柱子开始收短，因此，最好的情况，就是再次放红并创出比上次更大的红柱子，这样，MACD的黄白线至少要回到0轴附近。
注意，所有真正行情的展开，都必要需要MACD的黄白线回到0轴，一旦站住0轴，行情就会展开。这是最好的走势。
二、绿柱子再次放长或放点红后再放绿柱子。
这种情况对应着继续的底部震荡。
目前，大盘中线的颈线位置在4700点上下，可以给各位一个最明确的技术图象，如果能在MACD黄白线回到0轴同时大盘回到颈线，最后站住，那么突破就不可避免。当然，要完成这技术图象，还需要多方面的配合。而操作上，没必要被这干扰，只要颈线不有效突破，就可以继续按30分钟震荡去操作。
注意，之所以用MACD来描述，主要是这个指标谁都能看见，而且直观，并不是说MACD有什么特殊的地方，如果你对本ID的理论有所把握，这一切都完全没必要的。
本ID前天明确告诉有1分钟底背驰，昨天一个教科书走势，如果都不能把握，那你就面临两种选择：一、你不需要再来这里了，等你被市场再戏弄N次后再说吧；二、抓紧学习，这是最基本的技能，连这都不能把握，不学习不继续锻炼哪里有更好的办法？
那么，昨天按理论进入的人，今天的操作，在100那课程里其实也早说了。因为这后面无非面对两种情况：一、1分钟回升构成5分钟的第三类卖点；二、1分钟回升不构成5分钟的第三类卖点。无论哪种情况，都对应一个1分钟的走势类型，现在唯一需要市场去确认的，是这类型是盘整还是上涨。
今天的走势，在4331点上下形成第一个1分钟的中枢，因此，后面的走势，就是这中枢的演化，一旦这中枢能形成第三类买点，那么，构成上涨并重新回到原来5分钟震荡的几率就极大了。
操作上，就很简单，你根本不需要慌忙抛出，因为你可以根据这中枢的演化再做决定。当然，如果你的胆子特小，那最稳健的做法，就是今天下午开盘后那线段类背驰先抛出一半，为什么？因为线段类背驰后必然形成1分钟中枢，这表明你不想全仓参加这1分钟的震荡，等其后走势确认再说。
当然，对于一般心态好的，其实没必要如此，1分钟的震荡你都受不了，那还怎么搞股票。不过，对于操作水平有一定的，其实也可以利用那线段的类背驰，进行换股操作，这是效率最高的玩法，不过这对水平要求更高，并不是每个人都可以达到的。
本ID的理论给予的操作指示都是最明确、最精确的，没有任何含糊的地方，关键是你的心态和能力，有什么的心态和能力就参与什么活动。但前提是，基本的操作和分析，你必要彻底明白。
个股还是那句话，让板块轮动起来才是王道，否则，大盘的动力将出现大的问题。
先下，再见。


捍卫马克思8：马克思意义社会主义实现的唯一渠道

捍卫马克思8：马克思意义社会主义实现的唯一渠道(2008-02-27 16:19:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008jnu.html

这里说的是马克思意义上的社会主义，而不是那些阿猫阿狗的所谓社会主义。当然，你可以抓着一根鸡毛说，这就是社会主义，但这和马克思无关，这里只探讨马克思意义上的社会主义。

注意，一切非马克思意义上的社会主义，站在马克思的意义上，都是资本主义的变形，而其中最下劣者，还带着封建主义的残余。

首先，在所有所谓的马克思主义或非马克思主义者那里，都有这样一个愚蠢的问题：社会主义难道不是一国一国地实现吗？实现总有先后吧？这类愚蠢的问题只表明一个事实，就是这些人根本对马克思意义上的社会主义一无所知。

马克思意义上的社会主义，只可能是资本全球化高度发展后的产物。资本的高度全球化，必然对应着经济的一体化，而站在马克思经济基础决定上层建筑的最基本逻辑上，经济的一体化必然导致政治的一体化。因此，在资本全球化之下，现在所谓的民族主义国家将逐步走向融合和一体，换言之，当国家还被国家之时，资本全球化就没有达到其最终的限度。

共产主义一个最重要的方面之一，就是国家的消亡。而国家的消亡分两个阶段，一个是国家形式的消亡，一个是国家内容的消亡。社会主义作为共产主义的一个过度阶段，其实现必然和国家形式的消亡同时。也就是说，在现实马克思意义上的社会主义之时，作为形式的国家、特别是国家的分列形式，必然同时被消亡。因此，社会主义的实现，根本不存在是否在一国先实现的问题，因为，国家的分列形式不消亡，就没有社会主义的实现。

这是马克思理论逻辑的必然结论，而在社会主义实现之时，国家的分列形式消亡了，但国家的一些基本内容将在一定时期存在，这就是所谓的无产阶级专政阶段，一旦这个阶段结束后，国家的内容也将消亡，为最终过度到共产主义给出最基本的基础。

资本全球化所达到极限之前，还有很长的路要走，其中最急迫的一个阶段，就是本ID反复强调的12亿5千万级别的阶段，这是资本全球化极限前最后一个分列的阶段，谁成为这个阶段的主导国，将是有着决定性历史意义的。

因此，这也就是为什么本ID在N年前写《货币战争和人民币战略》的最主要目的。这资本全球化的趋势是谁都不可以阻挡的，唯一可以做的，就是让中国成为12亿5千万级别的阶段主导国，这里的意义，如何估量都不为过。

可惜，真正明白的人没有，所有人都被一些小的趋势，小的波动所迷惑。说句狠话，国家分列形式的消亡是必然的，是资本全球化的必然结果，这点谁都不可以被改变，而最终谁消亡谁，就是一个最关键的问题，这点上看不清楚，马克思的理论你就一点没看明白。

当然，社会主义不是必然出现的，因为在资本全球化的过程中，其实有两种可能的选择：一、出现系统崩溃，人类灭亡；二、系统运行良好，社会主义实现。因此，在资本全球化向国家分列形式消亡的阶段，最重要的是防止系统的崩溃。

当然，系统如果真要崩溃，就崩溃好了。人类不过是一个存在，任何的存在，都有生、住、坏、灭，马克思的理论是人类所有可能理论中最完美、最高的，但这只是小道，因为，人类并不只是人类，这才是真正的人类。

人类可以共产主义，但这不是最终的究竟。但如果人类连共产主义都实现不了，等待人类的只有灭亡，如此而已。

人类培养了资本这个怪物，资本的力量可以消亡一切，包括自己和人类，是消亡它自己还是人类，这就是人类面临的真正历史选择。


穷疯浦发让大盘再陷彷徨

穷疯浦发让大盘再陷彷徨(2008-02-28 15:12:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008jw2.html

昨天已经说了，这两天本来是大盘短线很关键的时间，也就是MACD红柱子能否再度出现的时间，这时候任何风吹草动都会让脆弱大盘受到惊吓。
今天，曾经在4672点扼杀大盘底分型延伸为笔的浦发又疯狂出招，这次的招数是横着来了，就说自己的资本充足率已经快到红线，现在就是穷疯了，400亿不行那300亿也可以，总之没钱就不行。这种强暴的逻辑，怎能不让大盘再度彷徨？
虽然，在技术上大盘顽强地没有出现昨天所说1分钟震荡的第三类卖点，依然保持了中枢震荡的局面，但这种变化，必然让市场心理再次出现波折。
今天支持大盘没走出真正下跌的，无非是关于印花税将要修改的传闻，因此，今后几天，市场心理将在这种传闻与圈钱压力下挣扎。
技术上，4391点没站住之前，大盘依然存在再度探底的潜在压力，至于这压力是因为传闻没兑现还是其他原因，这并不重要。
前面早说了，现在出印花税修改，其效力将大大减弱，因为现在最大的问题是，圈钱的压力已经远远大于印花税的减少，现在最大的问题是，万一印花税出来，最终又是一日行情，那么市场的信心将最终彻底崩溃。
操作上，依然按照震荡的原则，上冲无力减，下来震荡依旧再回补。
不过今天大盘上还是有亮点，就是个股行情有所升温，这趋势能否延续，决定大盘信心的修复能否实现。
先下，再见。


要通胀还是要经济增长

要通胀还是要经济增长(2008-02-28 15:53:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008jwp.html

现在最大的问题是什么，就是不能让中国经济陷入真正的大调整中。现在的经济无非面临这样一个问题，就是要通胀还是要经济增长。
关于这两个选项，无非有四种完全分类：高通胀高增长、高通胀低增长、低通胀高增长、低通胀低增长。前面，我们一直在低通胀高增长的阳光下幸福着，但这种状态不可能永远存在，也就是说，其余三个选项也有可能成为现实的走势。
那么，我们最怕的是什么？就是高通胀低增长，这才是最可怕的事情，一旦出现这种情况，中国整个社会结构都将面临强大的压力。而低通胀低增长，一般也不会在中国这种发展中国家出现，所以，最好的选择，就是高通胀高增长。
也就是说，万一低通胀高增长的幸福不能延续，那么我们宁愿选择高通胀高增长，也绝对不能陷入高通胀低增长的死局。换言之，保持高增长，是第一重要的事情，只有在保持高增长的基础上调控通胀，才是正确的。
而那种企图牺牲经济增长压制通胀的做法，不但不现实，而且很有可能让中国经济陷入高通胀低增长的死局，一旦经济决策失误，将出现以年为计量的巨大调整，中国的复兴大业也将受到沉重打击。
现在中国的通胀问题，本质上是中国现有经济结构不完整不合理所造成的，而这刚好给国外敌对势力与投机分子以可乘之机，看看现在所有资源类甚至农业类资产的大幅度被炒作，就知道，所有都刚好是中国经济的软肋，而这又能怪谁呢？一个大国，甚至连一些基本的农产品都要大面积依赖进口，别人不搞你投机你有可能吗？
去年，当市场狂热讨论所谓的流动性过剩时，本ID就明确指出，这玩意根本不存在，只是中国经济、资本市场现有结构不完善所造成的假象。完善基本结构才是本，而不是像央行对于风车玩那种幼稚游戏。事实证明，央行大战流动性过剩风车，最终就是一个闹剧，现在，利率已经比美国还高了，就看这闹剧如何收场了。
中国经济的所有问题，归根结底是结构性问题，很多问题的解决，都必须从此下手，否则在一些无关紧要的地方大耍花枪，除了闹剧还是闹剧。
而这种闹剧，我们还经历得少吗？
一句话，只有经济结构理顺了，经济增长保持了，才可能真正解决通胀压力，这才是治本之路。否则，通胀将如去年的流动性过剩一般，大战通胀最终还是风车闹剧，最终的结果将不是任何人能负责的。


大盘已具备上攻的所有技术条件

大盘已具备上攻的所有技术条件 (2008-02-29 15:18:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008k61.html

今天，MACD的红柱子终于再度出现，这是黄白线两次缠绕后的结果，所以在技术上特别值得重视。一般情况下，这种走势都将使得黄白线重新回到0轴附近，对应着大盘将有一轮上攻走势。但是，往往是这种情况下，最容易出现骗线，骗线不常出现，一般10次里可能也不到1次，不过这种可能性是存在的。
大盘已具备上攻的所有技术条件，最近诸多板块也预热了几天，因此，如果基本面上没有突发性的消息，这大概率的可能性转化为实际走势是很自然的事情。可能的不稳定因素，无非几条：一、外围市场突然大规模下跌；二、又来一个新的平安、浦发的升级版闹剧；三、一些传闻中的所谓利好被证明是空穴来风。
由于这些因素不是市场能完全控制的，因此，走一步算一步是最好的操作思路。如果按本ID的理论，那这一切都无须考虑，因为，4331上下的震荡已经延伸为5分钟级别的，那么，就看这中枢的第三类买卖点就可以，其他都可以当成中枢震荡处理。
上方的关键点位，前面也早说了，就是4391点，这点位必须有效突破并站稳，否则走势不能延伸为笔。
板块方面，还是前面说那几个：农业、化工、消耗品、环保新能源、军工、创投、奥运、重组等等。如果黄金上1000美圆，资源类的会短线爆发一次。高送的股票，因为大盘不配合，除权前没表现的，那么，表现可能就要到填权中了，例如这几天的002202，就是一个典型例子。
最近大盘多灾多难，往往要真动时，就突然冒点事出来，所有很多力量都被压抑了。但力量总要爆发的，就算这次再来一个突发的东西，不过为再下次的爆发积蓄能量，面包会有的。
周末，休息第一。
先下，再见。


站稳4391，剑指4695点。

站稳4391，剑指4695点。(2008-03-03 15:22:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008kzj.html

大盘今天终于按最通常的方式突破4391点，早上那本年度至今最衰股票中国平安并没有把大盘再次引向下跌，而外围股市的大跌走势也没产生大的影响，究其原因，是我们自己内部基本面有了一些更大的支持，抵消了相应的影响，使得大盘的突破终于如愿。
技术上，早上的回跌刚好形成5分钟中枢最后一次的一线段，这样，a+A的走势的a可以完美地进行线段盘整的分解，而A刚好是9个线段的最基本形式。当然，由于真正的第三类买点并没有出现，所以，大盘依然有重新回到该中枢震荡的可能。
这可能对应的基本面情况最大可能目前就是两个：一、外围市场继续大幅度下跌；二、那最衰股票周三继续顶风作案，通过大规模增发计划。
所以，大盘能否最终站住4391点，在基本面上必须注意这两个因素。
由于今天已经突破4391点，那么在周线上，一个底分型已经出现，而这底分型要延伸为笔，必须有效突破4695点，这也是中线行情能否展开的最终关键。
技术上的描述在N天前已经给出，按最正常的情况，这MACD的再次红柱子将使得大盘重新回到0轴附近，这对应着对4695点的冲击，最终站住0轴，突破4695点并有效站住，将展开真正的行情。
当然，这一切能否最终实现，需要这段时间基本面的配合，只要基本面没有重大变化，这一切都将按部就班去实现。
个股方面，本ID已经把该说的都说了。你看看本ID的那些股票，600737就不说了，化工股里的600078、600319；农业股000998、创投600635等等都很无耻地创出6124点以来的新高，显然，只要行情继续延续，很快就有更多地新高，这就不用说了。
当然，你完全可以不搭理本ID的股票，你可以按本ID提示的板块去找，例如环保新能源，说过无数次了，现在的股票软件都会有相应的分类，在里面随便找找，都能找出不少好股票，你看今天这板块中有多少涨停的？
这世界，就算有面包，也要自己去吃。如果连自己去吃都懒，要人喂着吃，这种人不被市场所消灭，那真是怪事了。
先下，再见。


捍卫马克思9：共产主义需要被信仰吗？

捍卫马克思9：共产主义需要被信仰吗？(2008-03-03 16:13:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008l01.html

这世界上自以为是的蠢人太多，例如，这些蠢人会提这样的质问：如果大家都不信仰共产主义，或者不信仰的比信仰的多，共产主义还能实现吗？

提这些问题的人，就是典型的自以为是的蠢人，他们的特征就是先把自己理解的所谓共产主义作为一个靶子，然后用他们那可怜的脑子去臆测，这种人多如牛毛，而最下劣者，以此为忽悠把人忽悠上上帝式基督教化的所谓共产主义实践，创造所谓共产主义新人，以实现他们所谓的共产主义理想。

需要信仰的，都是些骗人的把戏。如同基督教之流的玩意，就是如此。一切上帝式的玩意，都需要去信仰，这就是骗人把戏的共同特征。而把马克思的共产主义基督教化，就是所有现代悲剧中最常见的一种。

马克思的伟大之处，就是第一次把信仰从社会理论中赶跑，共产主义并不需要信仰，其不需要信仰的程度就如同不需要信仰太阳的存在，太阳存在，今天下去，明天还要升起来，这与信仰无关，共产主义也如此，你爱信不信，该怎样还是怎样。

就算一个社会，全部由坚决反对共产主义的人组成，但资本全球化最终发展也必然导致两个可能的选择：一、该社会的毁灭；二、共产主义。

共产主义是除了毁灭外唯一的输出，这不需要任何的信仰。

当然，这里也是需要前提的，这个前提就是：构成社会的人都要死、都需要吃饭。除非有不需要吃饭不会死的人构成的社会，那么共产主义就如同马克思那样共产主义了。

一切以共产主义为信仰的活动都与马克思无关，当然，我们可以促进这个过程，但以信仰为基础的基督教化的活动，只会制造笑话与闹剧。

如何能促进共产主义地早日到来？一切促进资本全球化的活动都能更快地促进共产主义的到来。当然，资本全球化不以任何人意志为转移，不管你信仰、愿意与否，这进程都无情地不可改变地进行着，所以，就算谁都不想促进其间的活动，这资本全球化都将不可阻挡地前行。

一个人，把欧洲的面首卖到亚洲，再把亚洲的面首卖到美洲，接着把美国面首卖给非洲丛林的原始部落，诸如此类，这人对共产主义的促进，比那些宣传所谓的共产主义理想，做所谓的共产主义新人的人，要强一亿倍。

一切虚幻的最终都要破灭，一切共产主义新人的无聊活动最终都历史地破灭了，共产主义新人成了资本全球化新的人力与动力资源，一起都被卷入这无情的历史进程中，共产主义因此而越来越近。

共产主义无须理想、无须信仰，共产主义只不过是一个历史必然进程的系统性必然输出，除非人类毁灭，否则，共产主义必将共产主义，这一切与信仰与理想无关。


增发再成行情杀手

增发再成行情杀手(2008-03-04 15:18:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008l8s.html

昨天说了，大盘由于没有出现真正的第三类买点，技术依然可以跌回原来4331点中枢，基本面上的相应配合就是平安通过增发。不过今天一开始的消息面，已经等不到明天平安的开会了，深发展的增发传闻使得大盘立刻转折向下，一举实现再回原来中枢的壮举。
看来，金融股都是穷疯的一群，从平安到浦发，已经N次把行情给搞砸了。这些引进所谓国外战略投资者的玩意，都喜欢成为行情杀手，在最关键的时候来一下。浦发没补下跌缺口又再次探底，这市场的态度已经很明确的。
显然，现在最大的变数依然是明天平安的会，但按现在的情况，通过的可能性极大，这样对大盘的冲击有多大，大概不难估计。
现在的大盘，典型的冰火两重天，本ID一直强调的题材股，一直热火朝天，但这些垃圾金融股整天捣乱，确实让人讨厌。而这些垃圾金融股又老高的，又要抢钱，谁都没兴趣接他们的盘，但这些玩意又带指数，所以，就只能继续冰火两重天了。
当然，最干脆的作法，就是把金融股全砸死算了，砸一个惊天动地的，把本ID一直强调的关于增发的新规则给砸出来。让里面出逃的资金都团结到题材股的大旗下来，只要个股，不要指数，指数自己一边玩去。
所以，现在还在金融股里挣扎的，就早投降早解脱，看看题材股，大盘跌那么多，已经走出多大的行情？
当然，等所有人都投降了，这金融股又可以成为新的攻击对象了，8228，一样的游戏。
现在的操作很简单，如果你一直在题材股里混的，其实大盘的每次下跌都是洗盘，等大盘开始回头，题材股就又再次新高，反复折腾，如此而已。所以，就算大盘再次探底，不过给了又一次回补买入的机会。
今天提一个口号：7、8元是金，12、13是银，20以上都是垃圾。你看本ID说的那些股票，说的基本都是10元以下的，600737现在30多了，说的时候是8元，600635现在20几，还送了股，说的时候是送股前的5元，这在那30只股票里几乎都是，这就是一个很好的选股思路。
真正的大牛股，基本都是个位数起步的。所以，现在就是要去找那些个位数的明日之星。
不管平安能搞出点什么，大盘是否再被击毁一次，等待的都是机会，下跌就是爹，送钱来的。
先下，再见。


教你炒股票101：答疑1

教你炒股票101：答疑1 (2008-03-04 16:14:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008l97.html

发现课程到这里，后面还有很多内容，但前面的一些内容，很多人还是没能完全把握。所以，这里不定时答疑，各位有问题的，最好集中一下，本ID有时间可以把其中典型且重要的回答一下。

1、第二类买卖点的问题

简单地，就说第二类买点，卖点的情况反过来就是。

第一类买卖点就是背驰点，第三类买卖点就是中枢破坏点，这都是很清楚的。而这第二类买卖点，好象还是有很多不明白。

其实，所谓第二类买点，就是第一类买点的次级别回抽结束后再次探底或回试的那个次级别走势的结束点。这个定义在前面说得很清楚。例如，一个5分钟底背驰后，第一类买点上去的1分钟走势结束后，回头肯定有一个1分钟的向下走势，这走势的结束点，就是第二类买点。

那么，第二类买点有哪几种可能的情况？

一、最强的情况

第二类买点刚好构成原来下跌的最后一个中枢开始的震荡走势的第三类买点，也就是第二、三类买点合一了，这是最强的走势，这情况，一般都对应V型反转的快速回升，是最有力度的。

二、最弱的情况

第二类买点跌破第一类买点，也就是第二类买点比第一类买点低，这是完全可以的，这里一般都构成盘整背驰，后面对应这从顺势平台到扩张平台等不同的走势，这在后面的课程里会说到。

三、一般性走势

也就是前面两者之间的走势。这种情况下，第一、二、三买点，是依次向上，一个比一个高。

站在原来下跌最后一个中枢的角度，第一、二、三类买点都可以看成是中枢震荡的结果，因此，在第二类与第三类之间，可能会存在着更多的中枢震荡走势，不一定如第一、二之间是紧接的。那第二类与第三类买点之间的震荡买点，一般就不给特别的名称了，当然，也可以看成是第二类买点，这样，并没有多大的影响。

注意，只有在这回升的中阴状态下才有第一、二类买点，中阴状态结束后，所有的中枢震荡只存在第三类买卖点以及中枢震荡的买卖点，就不存在第一、二类买卖点了。

2、走势必完美

这问题，估计没有人能真明白，因为这里学过现代数学的人很少，所以对这样整体性的问题，估计只有糊涂的份。

所谓走势必完美，就是本ID所给出的分型、笔、线段、不同级别走势类型所对应的递归函数，能将行情的任何走势唯一地分解。

唯一分解定理，在现代数学理论的任何分枝中都是核心的问题。一个具备唯一分解定理的理论，都是强有力的。例如，当时在解决费马猜想时，用到分圆域的问题，但分圆域没有唯一分解定理，也就是唯一分解并不是总能成立，这样只能引进理想数，使得在理想数的角度能让唯一分解定理成立，从而展开了代数数论一个全新篇章。

本ID理论最牛的地方，就是把仿佛毫无头绪的股票走势，给出了唯一分解定理，也就是走势必完美，这等于引进理想数，使得代数数论升堂入室一样牛。

数学不行，当然看不明白这些关节。很多人，整天纠缠在分型如何如何上，只能证明这些人根本没看懂本ID的理论。分型等于递归函数的a0，这完全可以随意设计，如何设计都不会影响到唯一分解定理的证明。

但现在这种设计，一定是所有可能设计中最好的，这使得笔出现的可能性最大并把最多的偶然因数给消除了，使得实际的操作中更容易把走势分解。

注意，很多人连分型都没完全搞明白，分型不需要任何假设，只需要符合定义就可以，是否符合，只有唯一的答案，不需要任何假设。

有了走势必完美，就可以把一切关于走势的理论包含其中，所以本ID的理论可以包含所有其他的理论并指出其不足的地方，就在于本ID的理论解决了最根本的理论问题：唯一分解。

当然，对于这个问题，如果有好的现代数学背景，理解得更深一点。当然，如果不明白的，也无所谓，本ID已经把大的背景藏在后面，给出了浅的，谁都可以应用的操作方法，把那方法搞明白就可以。


选股首先要讲政治

选股首先要讲政治(2008-03-05 15:16:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008li6.html

今天平安顶风作案成功都在预料之中，不过尚先生关于将严查巨额融资的表态，暂时抵消平安闹剧的影响。由于平安方面肯定要粉饰太平，所以一定会对自己的股票进行护盘动作以争取管理层的通过，所以，平安的走势将逐步稳定甚至会对大盘短线产生支持。
技术上，一个标准的线段下跌类背驰后回到最后一个类中枢形成新的1分钟中枢，因此，该中枢的最终演化决定大盘短线走势。大点的角度，原来4331上下的5分钟震荡依然没有被破坏，因为第三类卖点没出现。
今天最重要的是，MACD的红柱子依然保持，所以，只要该中枢的震荡不被破坏，大盘逐步好转的机会还是极大的，毕竟平安的事情告一段落，但是，平安顶风，会有很坏的示范效应，所以，大盘可能还要不断受到类似消息的影响，最终解决问题，还是要靠管理层切实落实他们公开场合的承诺，严查巨额融资，而且一定要相应的法规保障。
虽然大盘不断反复，但本ID一直强调的农业、创投、化工、环保新能源、消耗品等等，都一直很无耻地走出强劲行情，今天依然新高不断。连那调味品这两天都可以连续涨停，为什么？因为本ID选股讲政治。
单独的个股行情，当然可以乱搞，但最终大资金，大的安排，对一个板块进行至少中线运作，如果不讲政治，那肯定有大麻烦。
你看本ID布局的那些板块，都是国家的经济发展的方向，今天的报告中，温先生都把创业板当成今天经济工作的重要任务，这是什么？这就是政治。至于农业，一年5000亿的投入，环保新能源，经济发展的最重要方向，这一切都决定了这些板块的无限生命力。
来这里时间长的都知道本ID从来不买贵股票，因为本ID当然不可能给人抬轿子。而所有的大牛股，都是从低价开始的。本ID说20以上是垃圾，并不是说20以上就没机会，但那些机会是第二、三、四中枢以后的机会，为什么在个位的时候不买？
现在，就是要介入那些新的中线未启动的股票，下一个中线大板块是什么？是医药，为什么？因为医疗改革将逐步进入启动，这是一个长期有效的题材，所以那些低价的医药股，将是极为值得关注的。
注意，一个板块的大资金布局不是一天就完成的，所以，你可以先关注，毕竟短线最有力的还是那些已经启动的板块。那么，如果要快赚钱，就要在那些已经启动的板块中找补涨的，一旦前期没怎么动的股票，有新资金介入，并且技术上要相应的买点，那当然就可以介入了。
目前，农业、创投都挖掘得差不多了，正在主升浪阶段。而化工、环保新能源等，热度还没有太猛，所以，可以寻找的好的介入机会会相应多点。这一切，关键自己要去寻找，例如本ID前几天说调味品，就两只股票，你还选择不出来，那就没什么可说的了。
至于高送配，这属于短线题材，只要行情稳定启动，肯定要表现的，只不过是除权和填权的分别而已。
今天，沙特那边有人过来谈一个项目合作的事情，没时间写帖子了，抱歉。
先下，再见。


平安粉饰性护盘闹剧如期上演

平安粉饰性护盘闹剧如期上演 (2008-03-06 15:13:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008lss.html

昨天已经明确说了，平安为了得到管理层的认可，肯定要进行相应的护盘制造他们需要的气氛，今天，这护盘闹剧如期上演。唯一的好处，昨天也说了，就是让大盘有了短线的支持，但这样的闹剧，如果最终得逞，中国资本市场的信誉将彻底破产。
技术上，原来4331点上下的5分钟中枢震荡依旧，但4391点依然不能站住，因此，这里的反复依然。站住4391点才有攻击4695点的本钱，目前，这依然需要努力中。MACD的红柱子依然保持，但回拉的力度相当有限，使得夭折的风险完全不能忽略。
所以，短线4391点依然是最重要的位置，这位置上冲没力都必然导致强力的回拉，这点是超短线操作必须注意的。
个股方面，虽然在平安带动下，指标股有所表现，但都力度有限，而且追高动力没有，暂时很难有持续性走势。从政府工作报告中，很明显地，指数期货并不是今年的工作重点，至于证监会的一相情愿，这在去年底他们企图抢闸推出时本ID已经给予痛斥。指数期货这种事情，哪里是一个小小的部级单位可以决定的？所以应该摆正自己的位置，别给市场制造错觉。
本ID的观点一直明确，今年希望见到三件事：一、创业板推出；二、印花税降低；三、指数期货难产。目前的形势看，完全实现的可能性依然极大。
今天涨幅上，依然是中低价股的天下，只是板块出现轮动，农业、创投等休息，奥运、消耗品中的造纸启动，这都是很正常的板块轮动。总之，还是要跟踪有潜力的板块，如果技术过关，可以参与其中的轮动；如果不行就算了。
注意，轮动操作一定是把热的冲高时抛，然后吸纳有启动迹象的潜力板块，而不是去追高，如果这节奏把握不好，还是别操作算了。
中线上，如果这次红柱子放大后不能有效站到4695点上，甚至连4391点都站不住，那么，大盘再次破位并不是什么天方夜谈。再次提醒，今年的操作，一定是折腾式的，不要想着单边不回头的操作。
先下，再见。


教你炒股票102：再说走势必完美

教你炒股票102：再说走势必完美(2008-03-06 16:10:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008lt8.html

如果是单纯地唯一分解，并不能显示本ID理论真正厉害之处，因为走势必完美对应的是一种最特殊、最强有力的唯一分解，这看似毫无规律的市场走势竟然有这样完美的整体结构，这才是最牛的地方。

最完美的系统，肯定是自然数了，为什么？因为自然数具有诸多的唯一分解方式，例如素数的分解，但还有一种最牛的分解，就是对于幂级数的唯一分解，因为有这种分解，所以自然数有记数法。例如，2的幂级数对应的唯一分解就是2进位，而10的就是10进位。如果没有这种分解，我们就不能用记数法记录自然数了。

正因为这分解如此有力，所以我们都会觉得很平常，似乎自然数有记数法是天经地义的，其实，这才是自然数整体结构中最牛的地方。而一般的数系，一般是没有这种性质的。

同样，本ID的理论给出的递归函数，完美地给出市场走势一个类似记数法一样的唯一分解，也就是说，本ID揭示了看似毫无规律的市场走势竟然有着和自然数有着类似的整体结构，完全超越一般的想象，这才是真正最牛的地方。

正因为本ID的理论揭示了看似毫无规律的市场走势有如此完美的整体规律，所以才有了其后一系列的操作可能。这才是走势必完美真正关键的地方。

因此，级别在本ID理论中就极端关键了。为什么？因为本ID的递归函数是有级别的，是级别依次升大的。所以，搞不明白级别，根本就不明白本ID的理论。

那么，这样一个整体结构有什么厉害的结论呢？这可以推演的东西太多了，随便说一个，就是区间套方法的应用。如果市场走势没有本ID所揭示的整体结构，那么区间套是不会存在，也就是没有操作意义的。因此，区间套的方法，就是走势必完美的一个重要的应用。有了区间套，买卖点的精确定位才有可能，也就是说走势必完美的存在导致了买卖点可以精确定位，这显然是操作中最牛的一种方式了。

从1分钟一直到年，对应着8个级别，其实，这些级别的名字是可以随意取的，只是这样比较符合习惯。否则说级别1、2的，容易搞不清楚。

当然，加上线段与笔，可以有更精细的分解，但一般来说没这必要。

任何走势，都可以在这些级别构成的分解中唯一地表达。但一般来说，对于一般的操作，没必要所有分解都搞到年、季、月这么大的级别，因为这些级别，一般几年都不变一下。你看，从6124点下来，N个月了，还在30分钟级别里混，所以，一般来说，1、5、30分钟三个级别的分解，就足以应付所有的走势。当然，对于大点的资金，可以考虑加上日级别的。

也就是说，任何走势，都可以唯一地表示为a1A1+a5A5+a30A30的形式。而级别的存在，一个必然的结论就是，任何高级别的改变都必须先从低级别开始。例如，绝对不可能出现5分钟从下跌转折为上涨，而1分钟还在下跌段中。有了这样一个最良好的结构，那么，关于走势操作的完全分类就成为可能。

完全分类，其实是一个超强的实质性质。学点现代数学就知道，绝大多数系统并不一定存在完全分类的可能，而要研究一个系统，最关键的是找到某种方式实现完全分类，说得专业点，就是具备某种等价关系。

而由于走势必完美，所以走势就是可以完全分类的，而所有的分类，都有明确的界限，这样，任何的走势都成为可控的。这种可控并不需要任何人的预测或干预，而是当下直接地显现的，你只需要根据这当下的显示，根据自己的操作原则操作就可以。

注意，完全分类是级别性的，是有明确点位界限的。而不是粗糙的上下平的无聊概念。也就是说，本ID的理论完全是数量化的，因此而就是精确化的，里面不存在任何含糊的地方。

所以，明白上面这些，这样就有了一个大概的框架，而不至于迷失于理论中了。


平安应停牌以维护市场稳定

平安应停牌以维护市场稳定(2008-03-07 15:12:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008m2q.html

平安的一天闹剧被揭穿后马上露出本来面目，像平安如此大的动作，而且平安自身又深度介入二级市场，无论如何，在其增发有管理层的最终结论前，都应该停牌。否则，像现在一样，一个股票完全影响市场的走势，对市场的稳定是极大的伤害。
今天的大盘，勉强继续保持原来4331上下5分钟的震荡，但所有股票都有了疲态，股票这东西都要有点连贯性的，经常被一些无聊的突发性事情干扰，那就不仅仅是审美疲劳的问题了。
如果反复冲击4391点都不能站稳，每次刚上去就出些妖蛾子，那么，大盘再次探底就成了必然的选择。现在，给大盘的时间不多了，如果下周初还没有起色，那么再下探甚至破底都不是什么奇怪的事情，毕竟现在离4123点也就一步之遥。
当然，无论大盘怎么走，暂时都可以看成是原来那大的30分钟的震荡。中线上，一个很切实的问题就是，如果两会开过后还没有什么上去的动力从基本面角度给出，那么，一次狠跌的过程砸出大的空头陷阱可能就是一个很正常的选择了。
大盘可能面临的最坏情况就是，这里反复折腾不出结果，然后创业版出来，热钱都跑过去，这里变成一座围城，无聊地在几百点的空间上耗上N个月甚至一年。这种情况并不是不可想象的。
当然，现在给多头的时间还有，多头还有反击的机会，就算创新底，也不是世界末日。现在的问题是，如果一些根本性的问题不解决，就算盘住了，那么上涨的理由呢？难道上涨就为了给平安之流去表演？上涨的空间如何打开，这需要基本面的支持，而这基本面现在又在哪里？
周末，不说股票了。
先下，再见。


紧跟平安将破罐破摔进行到底

紧跟平安将破罐破摔进行到底(2008-03-10 15:15:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008my2.html

现在最大的问题是什么，用脚指头都能想明白。但管理层那已经成为滑稽表演的基金新发依然如故。那么，大盘也只好紧跟平安将破罐破摔进行到底了，没有比今天创新底更能配合管理层基金连发的滑稽与幽默了。
管理层大概认为，只要他们批准了，那些基民（一个比股民还恶心的名字，让人想起饥民）就会如饥似渴地抢光他们的施舍。但现实是什么？一个过于滑稽的举动，只能让人远离，连唾弃的兴趣都没有。
市场是最现实的，有行情，有上涨理由，资金不请自到，否则，自己画饼自己玩去吧。本ID已经多次说明，就算现在减印花税，也没用。为什么？因为没有上涨的理由，上涨难道是为了再去成就平安之流？
在这如此影响市场的最基本融资规范没有解决前，管理层如此地反应，确实只能让市场寒心。现在市场需要的是明确的法规，一个明确的预期，否则，所有的上涨都不过是短促的反弹，不能构成真正的行情。
技术上，上周已经说了，本周初没东西出来，大盘破低并不是什么奇怪的事情。周五那1分钟中枢有极大的可能成为新的1分钟下跌的第一个中枢，今天早上那微弱的反弹构成该中枢的第三类卖点。
当然，由于资金大量从大盘股抽离，让那些自以为是的大盘股自己牛去，自己圈钱自己玩去，因此，反而成就了中小盘题材股行情的延伸，这中小盘股至少胃口没那么大，而且也更好在各层面上控制。大盘下跌，不过给这些股票一个洗盘或打压吸纳的机会。
鉴于目前这么滑稽的氛围，资金只能以更大的投机去获取更大的利润。大盘股的圈钱投机竟然如此堂而皇之，那么，大中小资金也可以这么玩，选择各自适合的投机品种，让市场继续分裂，让题材投机的风暴来得更猛烈，这只能是还想在场里折腾的资金唯一的选择。
今天，大跌，认购权证一反常态地暗潮涌动，就是这种新的投机行为一个很好的序幕。而今天，又有不少中低价股开始有新资金注入，借指数跌而潜伏进入，本来就是很正常的事情。
一句话，让投机来得更猛烈些。这种游戏当然不适合所有人，没这种投机细胞的，就小板凳看着，等基本面有根本改变再说。有的，当然睁大眼睛，发现一切可投机的机会，选择最适合自己的去投机，劫一票换一地。资金需要收益，资金很饿，总不能一季度没完就不干活吧。
请明白一个最简单的道理，现在那些所谓的黄金股、绩优股、高价股，不过也是从垃圾股的垃圾价起来的，上去了就摆阔圈钱？那就让他们都死去吧。能制造你们，难道就不能从现在的垃圾里搞出黄金来？
题材都是人造的，股票都是人炒的。没人，什么都白搭；有人，有什么不能创造？
先下，再见。


夜郎自大的中国大机构

夜郎自大的中国大机构 (2008-03-10 16:21:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008mz3.html

本来想写课程，不过还是先写写这个。
中国的大机构，在N年还是很蔫的。但因为出身正，几年光阴，现在都牛得不得了了。世界也500强了不少，个个鼻孔都插上了大葱。
有那样的环境、那样的资源，任何一个只长了一边脑子的，都可以干出这样的成就。但这些机构开始膨胀，插上大葱就满世界晃悠去了。
结果怎么样了？世界期货市场上，最喜欢看到的是谁？当然是中国的大机构们。大家都开心地等着，看，那送钱的又来了；世界的股权市场上，现在最喜欢看到的是谁？当然是中国的大机构们，看，那烧钱的又来了。
真是很难想起，这些大机构们，在世界金融市场上什么时候干过一件让人觉得是人干的事情？一个律师就可以在全世界最大之一的公司中坐阵中军，请问，这位先生，在联办的时候，在后面一系列的资本市场活动中，除了夸夸其谈，有实际操作过任何一个大的市场活动吗？
这市场是干出来的，不是谈出来的，更不是读出来的。
本ID早给这些机构一个最好的定位，就是继续窝里横，别出来丢人现眼了，他们无论从人才到结构，都完全是一个可笑的闹剧。
所以，本ID一直鼓吹，要把中国的窝给做大，让肉烂也烂在自己锅里，就是本ID对这些机构的水平一点信心都没有，去当炮灰，还不如当缩头乌龟。只要乌龟窝够大，成为世界第一大，让全世界的非乌龟都只能往这跑，那缩头乌龟也能成忍者神龟。
可惜，我们的机构们牛惯了，他们竟然还想圈国内的钱去玩他们的全球化游戏。本ID可以断言，去一个死一个。在金融领域，可不是单纯的低级制造业。用中国人民的血汗去让他们自己去爽，去一时炫耀他们所谓的成就，可能吗？
本ID一直旗帜鲜明地反对一切企图把中国的资金往外搞的行为，从那什么无聊直通车到什么搞笑QDII。事实证明，直通车已经成了闹剧，QDII已经成了悲剧，难道我们还希望我们的大机构继续胡闹下去吗？
你们向上爬的水平当然是有的，但你们在国际市场运做资本的水平，不是插上大葱就好使的。这就是中国大机构的现实状况，别插了大葱满世界晃悠了，回圈里去吧。

  • 罗锅： 2008-03-10 21:19:31

    把此文顶到新浪首页！！！！！！！！！！！
    顶到人民日报头版头条！！！！！！！！！！
    把大纱帽们全部顶下来！！！！！！！！！！
    光看不顶的戴上大纱帽！！！！！！！！！！
    大家加把劲，顶！！！！！！！！！！！！！

  • 罗锅： 2008-03-10 21:21:13

    把此文顶到新浪首页！！！！！！！！！！！
    顶到人民日报头版头条！！！！！！！！！！
    把大纱帽们全部顶下来！！！！！！！！！！
    光看不顶的都是大纱帽！！！！！！！！！！
    大家加把劲，顶！！！！！！！！！！！！！


回补周线缺口引发反弹

回补周线缺口引发反弹(2008-03-11 15:22:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008n85.html

今天，所有人都盯着那被多空双方惦记了N个月的4062点上的周线缺口，结果，抢跑的不少，造成还差1点没补完。当然，对于短线来说，这并不特别重要。技术上，那1分钟的下跌也形成了，目前唯一需要确定的是，第二个中枢是直接第三类买点反弹上去，还是把a+A+b+B+c的c给走出来再标准背弛上去。
前面，已经有两个类似的底点，今天的底点，基本在前面两个底点的连线上。现在，大盘有初步的倾斜三角形的形态出现，但关键是这两个底点连线不能被破掉。
由于这次下跌只是1分钟级别的，对于原来的30分钟震荡并不能制造真正的破坏，所以，站在6124点下来的30分钟下跌角度，真正的背驰并没有出现。当然，盘整背驰也可以制造底点，然后再第三类买点地直接上去，但这需要后面的确认，在确认之前，震荡的格局是不会变的，也就是说，一旦上冲无力，唯一正确的选择，就是把今天抄底进入的退出。
后面，最坏的情况，当然就是反弹后形成5分钟下跌的第一个中枢，然后继续跌破前两个底点的连线，最后去形成真正的30分钟背驰（当然，如果美国1987年那种极端情况，背驰是不会有的。）
最好的，就是继续30分钟的震荡。因此，对短线走势的大体格局，应该有一个清醒的技术把握。
个股方面，你看，一反弹，冲在前面的基本都是10元上下的所谓垃圾股票，以及前期强势的板块：创投、农业、军工、消耗品等等。所以，市场的资金分布格局并没有变化，这种情况要维持相当时间。
今天的消息面，其实并不好。特别是某副主席，十分不地道地说什么股市不是谁都能来的。这话，在目前这时候说合适吗？对那些已经来了并受到伤害的人，难道不是风凉话吗？这种话，难道应该出自管理层之口？
所以，现在的大盘并不缺乏反弹、震荡，但真正的上涨理由在哪里？管理层首先都不给一个表率，市场能有信心吗？
更重要的一点，一定要知道，这市场不能靠任何人，包括管理层，一定只能靠自己的技术和心态，你足够强，谁都打倒不了你。
本ID最讨厌那些哀求管理层救市的言论，你爱救不救，我们不是你的犯人和奴仆，你们的工资还是我们的税收所支付的，你没教养，对市场真正的主人出言不逊，那只能证明管理层里的人员素质并没有达到我们的税收所供养所应该达到的水平。
有人当官老爷当惯，证监会的人，首先好好去学习，什么叫为民型政府，想想你们这个部门离这个要求有多远。别以为你们是谁，上帝式地施舍全国N亿的投资者，你们配吗？
市场搞不好，谁该给纳税人负责，这才是真正的问题所在！
先下，再见。


让人无话可说的管理层

让人无话可说的管理层 (2008-03-11 16:23:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008n8p.html

有了昨天的帖子，按照本ID的性格，一定要去究底穷源的。今天，我们就用最理性的分析，来说说这让人无话可说的管理层2007年以来的表现。

显然，2007年后的市场表现，完全超越了管理层的想象力，因为他们根本就没有深刻理解这轮所谓流动性过剩制造的大行情的历史性意义。

本ID肯定是最早也是极少数坚决反对有所谓流动性过剩的人，因为，所谓的流动性过剩，不过是针对相应的池子说的。如果你只是一个夜壶，一头猪就可以让你流动性过剩；而如果你是太平洋，又何来流动性过剩？

请问，中国，一个要成为世界最强大资本大国的国家、一个要成为世界经济领导者的国家，难道只有一个夜壶大小的池子对面对所谓的流动性过剩吗？难道不应该把我们池子变成太平洋去吸纳全世界的资金吗？

问题是，我们的管理层有没有把中国的池子变成太平洋的远见和具体的策略。而事实上，面对所谓的流动性过剩，我们的管理层采取了一种最没前途，最没技术含量、最可笑的方式。那连续的加息、调准备金等等，成了一个毫无技术含量的世纪大笑话。

而管理层所有金融手段换来的结果却是，不但投机潮没有被阻止，不想见到的通胀反而不请自来。

更可笑的是，作为管理层重要智囊的某著名经济雪茄，曾不无得意地把他的设计公开，说只要与美国保持多少的息差，人民币升值的速度再保持多少，那就如何如何美好新世界了。而不到两年，事实就如此残酷地摆在面前，那息差鬼使神差地从巨大的正变成负的，而且有继续扩大的趋势。他们一相情愿设计的玩意，被国际金融残酷现实彻底给玩意了。

请问管理层，为什么有时间搞这些可笑的玩意，却没有时间去真正把我们的池子做大？

对付资产价格的过快增长，一个最简单的办法就是增加供应量，这是用脚趾甲都能想明白的道理。而我们的管理层，从530的半夜鸡叫到直通车的闹剧，百般折腾，结果还是没压制住这上涨狂潮，为什么？因为方法根本不对路。而这些无聊招数不仅无效，而且有害。例如，印花税闹剧只维持了几天，最终大盘又从4300点到了6100点，使得530成了一个有着巨大心理破坏却完全无用的闹剧。

至于530的决策过程，更是一个悲剧。但更可悲的是，现在讨论重新把印花税减下来时，却开始大走所谓法律途径，又提案又如何的。请问，530有必要的法律程序吗？难道有法律规定，加税可以一人拍脑袋就决定，而减税就需要层层通过走程序？在任何国家，关于税收的调整都是最重要的民生问题，都必须得到立法机关等等程序才能得以实施，而530我们得到的是什么？

不用讳言，530永远是中国资本市场发展历史中耻辱的一页。

基本温饱住行等当然是重要的民生问题，但如果中国的民生问题的水平就停在这阶段，那是历史的悲剧。必须正视的是，民生问题也是有层次的，更高层次的民生问题，站在历史的角度，更为重要。而我们现在的所谓低级水平的民生问题，归根结底，是在补课。

但在任何国家，最重要的民生问题，归根结底，就是经济的稳定增长。一个经济出现问题的国家，任何的民生问题都是废话。经济发展，才是最重要的民生。

本来，我们有了一个强烈的势，一个强大资金流与信心流制造的趋势，让我们得以快速解决大量的问题。但，我们的管理层并没有驾御这个趋势，而是用了一个相反的错误策略，去扼杀了这个难得的趋势，那些本该解决的问题，一个也没解决，却因此留下了更可怕的问题。

这就是管理层2007年的成绩单。

最可笑的是，用脚趾甲都应该知道，现货没搞好，期货根本没有基础。而我们的管理层，一方面被市场的趋势搞得方寸大乱（想想那些直通车、QDII、530等痉挛式的决策），另一方面又超英赶美式地大力推进所谓的期货，这世界的可笑，大概最高程度也就是如此了。

无疑，我们错过了一次轻松解决大问题的机会，因此，我们必须为此付出代价。

但更重要的是，我们现在面临一个更严重的问题。如果说，2007年，我们在虚拟经济层面上错失了点什么，并不至于有太大的影响，那么，这个抉择，在2008年将出现在实体经济的层面。

一旦在实体层面出现错误的抉择，后果是什么，本ID都不想多说了。

说实话，本ID一定信心都没有，本ID希望自己错了，但事实从来都证明，在经济问题上，本ID错的机会很少。

对管理层，本ID无话可说。

我的苹果。


美国救市救不了中国股市

美国救市救不了中国股市(2008-03-12 15:20:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008nho.html

美国救市，大盘自作多情地大幅高开，结果不仅被彻底打回原形，还再次挑战新低，一日闹剧就此结束。
本ID已经多次反复说了，这次下跌的根源在于恶性圈钱问题。5500点，平安圈钱的消息小范围泄露后回头，5200点，该消息证实，然后开始大幅度破位下跌。在平安消息出来前，外围市场一直走得不好，结果中国市场根本没搭理，自己走自己的。而最终让市场转头的，就是这个恶性圈钱。
为什么？因为这恶性圈钱对参与其中的资金是致命的，炒上去，然后圈钱就来，这样谁还会出力。然后，市场资金不断从大盘股出逃，部分直接撤走，部分留下的，就围绕中低价股票进行，这样，至少可以对圈钱有一定的控制。
而要解决这个问题，药方本ID一早就给出，就是一个明确的关于再融资的规定，让市场有一个明确的预期。可惜，我们的管理层一直不作为，而这种不作为给市场信心有着巨大的打击。
现在的问题已经不单单是恶性圈钱的问题了，而是一个对管理层的信心问题。
本ID前面已经把最恶劣的情况说了，就是如果在创业板出来前还没有让市场信心恢复的举动，那么，大量资金将出逃到创业板去，至少那里没有恶性圈钱的短线担忧，而目前的主板，将成为一座死城。
现在，一个短线的问题立刻摆在面前，就是，那些对两会还有期待的资金，一旦在会议结束后没得到他们所需要的东西，是否会再次杀跌出来。而平安的问题，依然如同一个定时炸弹随时引爆。
而对于中线来说，最大的问题已经反复说过，就是，谁给我们一个上涨的理由？恶性圈钱的问题没有一定确定的说法，没人会顶着炸弹往上冲的。
如果管理层有530时1%的效率，这个如此简单的问题早就解决了。从1月拖到现在3月，指数下跌1000多点，请问，都干什么去了？
自然的调整并不可怕，可怕的是这种完全因为人为不作为造成的市场信心的丧失。
至于技术上，昨天已经说得很清楚。今天的走势，并没有脱离昨天的那1分钟中枢，而这中枢后，是走1分钟的c段，然后构成5分钟中枢，还是直接就扩展成5分钟中枢，没有任何实质差异。
最大的问题就在于，如果这5分钟中枢是一个5分钟下跌的第一个中枢，后面面临的短线压力就极为巨大了。
当然，这是最坏的情况。而是否如此，让市场自己去选择。
先下，再见。


我们需要怎样的管理层

我们需要怎样的管理层 (2008-03-12 16:25:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008niq.html

首先，现在讨论这些问题，并不是本ID的个人问题，而是现在的问题，将严重威胁我们的大局，而这个大局，是全体中国人的。
至于本ID的投资情况，其实，这早就说过。6100点前后，本ID就把相当比例的资金调出去作PE去了，这也是公开的秘密了。至于现在市场上的，操作的思路也说过N次，就是来回在不同板块中折腾。不过，本ID从春节后，把每次折腾多出来的资金已经逐步转出，准备创业板去了。现在，就是不增加筹码的折腾活动，因为，本ID觉得现在的主板，也就只有这个价值了。
今天，我们不妨都抛开自己的投资状况，冷静的思考一下这样一个问题，这个问题和你目前投资是否顺利毫无关系，这是一个长期的、全局性的问题。
我们是纳税人，我们当然有权力让管理层具有我们所认为应当具备的水平。我们每年交的税收，给社会做了足够的贡献，对于我们来说，绝对不存在逃税的问题，我们养活了整个行业，我们当然有这样的权力。
管理层，至少应该具备这样的一些素质：
一、真正参与过市场。
我们现在的管理层，基本就是从银行系统出来的，这些人根本就不了解市场本身的一些具体问题，而在办公室里，是折腾不出与市场实际相适应的政策的。否则，挖地、卖大饼的都可以管理一把，那不成了大笑话了？
二、有真正的宏观视野
如果你不真正理解资本市场在市场经济体系里的核心地位，你当然就不可能给市场制定相应的高度的战略，而没有高度的战略，只会成为市场玩弄的对象。
三、具有比市场各方更高的智慧
市场是合力的结果，而一个管理层，如果其智慧还低于市场各方的水平，那么，他们的所有举动，都只能成为市场的阻力。没有真正高于市场的智慧，就没资格管理市场。
四、用管理调控来反映国家的经济意志
资本市场是经济的核心，而国家的经济意志，应该站在全局的、总的国家战略的高度通过资本市场得以体现，这是对管理层一个最基本的要求。
上面四条，只是随手所写，各位可以补充，这毕竟是全中国人的事情，和多空无关，和单纯个人利益无关，只与苹果相关。


信心危机引发多杀多

信心危机引发多杀多(2008-03-13 15:18:28)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008nsy.html

反复强调，现在已经是信心问题。信心危机下，今天引发多杀多，4000点成了纸糊的。不过，下午关于3G的利好引发联通快速上涨冲击涨停，使得大盘不至于收得过分难看。
当然，这多杀多走势一旦出现，意味着短线的底部将逐步来临。不出现多杀多，底部是不会出现的，市场就是这么残酷。每一轮行情，甚至是反弹，都需要一些断胳膊断腿来垫背。
但是，现在的基本面极为微妙：一、平安的事情没有结果，这是一个大地雷；二、两会结束没有特别的东西，将引发新的信心动摇；三、管理层以及经济面的现状，使得大资金不敢真正介入。
所以，短线反弹会有的，中线真正的企稳，还需要诸多的配合。
现在，也有些股票有新资金介入，例如那些新股，离发行价不远的，都有新资金开始关照；此外，3G题材能否成为新的热点，这对大盘短线有一定意义。
操作上，还是那个原则，进入后一看上冲困难就要坚决退出，不能恋战。至于没这技术的，本ID一直给出一个最好的选择，就是小板凳。
中线上，技术上最大的机会就是6124点下来30分钟下跌结束后的那次强力反弹，但由于基本面的诸多乱像，这最终的结束的方式可能会比较复杂。目前，最后一个5分钟下跌依然没有形成，都是1分钟级别的。这在技术上意味着：一、暂时只能形成30分钟的盘整背驰；或者二、后面还有更大的下跌是以这5分钟级别为形式的。
至于哪种情况，让市场自己去选择。
先下，再见。


我们需要怎样的投资者

我们需要怎样的投资者(2008-03-13 16:18:46)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008nts.html

显然，注定绝大多数投资者都是被市场愚弄的。而所有被愚弄的，都是陷在市场中，被自己所迷糊。这些人，所有的行为都被分类为多空两种形式，当自己拿着股票时，思维就被多头所控制，反之，就是空头的奴隶。
而市场的情绪，就是由此而积聚、被引导。脱离不了这种状态的，永远成了不真正的市场参与者。
市场，至少分为两个层面。用一个比喻，一个是锅的层面，一个是肉的层面。而大多数的人，就是停留在肉的层面被市场之锅所熬煎。
本ID这几天一直写市场的文章，很多人就是站在肉的层面去理解的，而本ID却是站在锅的层面去写的。本ID所写，只是要去保护并重塑这市场之锅，因为肉可以烂，但锅不可以，否则将是致命的。
这种致命，不是说将让谁亏多少钱，这关系着国家的前途，这和肉的多空毫无关系。而绝大多数人那种屁股决定脑袋的思维，也决定了他们不可能有具有高度的视野。
站在本ID的角度，只有相关于锅的事情才值得本ID去留意，至于肉的层面，本ID的理论给出了最好的操作程序，按照操作就是了，没什么可说的。
当然，只有你自由于肉的层面，才会有心情去关系锅的事情。本ID当然不讳言，对于本ID这种资金来说，锅是最重要的，只要锅在，那肉还不是随意去玩弄的对象。
因此，对于一般的投资者来，首先要从肉的层次上自由，要你去肉别人，而不是相反。但这还不够，应该培养更高的视野，没有大的视野，最终还是被别人所肉。
而这道理，同样相关于国家的层面、全球战略的层面。美国为什么牛了几十年，因为他们有一口锅，全世界用了几十年，而不打破这锅，任何国家不管怎么搞，都是美国人锅里的肉，这才是最为重要的。
我们要用一切的努力，造一个中国资本市场的大锅，这也是本ID写这些文章的出发点；更重要的是，我们更要造一个中国式全球化的大锅，这是更高层次的，也是中华复兴的关键。


信心不是“应该有”就能有的

信心不是“应该有”就能有的(2008-03-14 15:12:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008o5b.html

今天，某副主席又发宏论，说应该对市场有信心。但信心不是无条件的，不是想有“应该有”就能有的，市场的信心更不是靠画饼就能有的，市场的信心来自实实在在的市场环境的改善。
请问，管理层为改善市场环境，稳定市场信心，“应该有”的举措有了吗？例如像再融资规定这么简单的问题，早就“应该有”了，但事实却是，该有的都没有。那么，在要求市场“应该有”什么之前，是否也应该反躬自问，对市场“应该有”的基本职责你们都完成了吗？
现在市场信心的丧失，归根结底是对管理层最近无的放失的政策的正常合理反应。最根本的问题不解决，整天搞些没用的玩意，这难道就是管理层“应该有”的？
而且，这市场信心的丧失是会快速传染的，一旦基金持有人的信心也开始大面积崩溃，大规模的挤兑就不可避免，难道一定要出现那种情况，才醒悟吗？一旦出现那种情况，难道用一句“市场炒作不是每个人都可以参与”就能打发的？
技术上，现在在4000点下又搞出一个1分钟中枢，也就是这次1分钟的下跌已经有3个中枢了，一般来说，这意味着短线的反弹随时出现，但这反弹若只能在4000点上下形成一个5分钟中枢，那么，后面一旦演化成5分钟下跌的第一个中枢，其压力可想而知。至于这个1分钟下跌结束制造的反弹是背驰还是盘整背驰产生的，本质上没多大差别。
下周，两会结束，这又是一个考验信心的时刻。如果没有什么特别的消息，那么，那些还傻忽忽希望两会有点什么的人，又要信心动摇了。现在，一个很大的问题，如果市场格局还是这样，那么每次反弹只会让信心丧失者不断出逃。
现在，可能这个问题才是最关键的：请给一个留下来的理由。这才是管理层应该干的事情，不要画饼，我们需要的是干货。
周末了，股票就一边去吧。春天来了，天地如此广阔，就没必要还为股票把周末的时间也耗费了。
先下，再见。


多杀多蔓延加速短期底部来临

多杀多蔓延加速短期底部来临(2008-03-17 15:17:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008p1y.html

画饼救不了市场信心，同样拉中石油粉饰也不行，这顺理成章地导致多杀多的蔓延，不过，这反而导致短期底部的加速来临。
今天，如前期所说，那些对会议还有冀望的人终于也杀出来了，当然，现在还缺一些死多头去献出胳膊和腿，没有这些胳膊和腿，大盘的反弹是不会有力度的。
现在，就纯粹探讨技术上的问题，不说那些已经反复说过的东西。看看下面6124点下来的60分钟图，大的走势就一目了然。这次下来，目前只走了4个线段，连一个1分钟的中枢都没形成，注意，这是60分钟图上的1分钟中枢。
显然，一个标准的跌法，就是这第5线段中，有1笔对3进行反抽，形成一个类的第三类卖点，然后再破底，一旦当下满足区间套，那么真正的底部就可以精确定位。
不过，现在这对3的反抽笔还没有出现。因此，下面的反弹的性质，就是对3的反抽，如果形成类第三类卖点，那么是最好的；如果又上去了，那么证明3、4这个类中枢的震荡依旧，后面还要折腾。
所以，我们说的短线反弹在技术上是超级明确的。各位看，4的位置对应的MACD刚好在0轴，也就是被这压住上不去，然后再次破位，这是很标准的走势。
一般来说，看粗略的大趋势，可以用大图，例如，中石油，看日线图，48下来连一个线段都没走完。现在，很有机会走这线段的第4笔。
所以，对这个反弹，我们就有了一个很明确的把握了，具体的，可以针对具体个股去操作。不过这反弹点的更具体的定位，必须结合小图来继续寻找，大图只是给一个大概的轮廓。
明天的新闻发布会很可能是引起震荡的一个时间，如果其间没有什么值得关注的东西，震荡后继续会有新一批人杀出，等这批人也杀出来了，这盘就有点意思了。
现在，市场需要的是更多的断胳膊断腿，即使基本面不会有任何东西，也可以技术地折腾一把，但要技术地折腾，那就还需要更多的断胳膊断腿。
再说得明确点，如果基本面没有干货，那么反弹都只能是技术性的，这需要更充分的杀跌才有反弹的空间；所以，现在的市场选择前提很明确，就是有干货还是没干货。
先下，再见。


今天尾盘开始买入股票

今天尾盘开始买入股票(2008-03-18 15:16:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008pfi.html

很多人好象很想知道本ID的操作，今天可以公开宣告，今天尾盘，本ID开始买入股票。
每天的走势，其实本ID都描述得很清楚，例如昨天已经说得很清楚，今天将有对记者会绝望的再杀出来，而记者会其间是一个震荡，这都在今天的走势中很明确的反应了，看看记者会后那杀跌，难道不是吗？
本ID就等这批人杀出来了，这批人杀出来后，所有有幻想的人都幻想破灭了，这时候，如昨天所说，这大盘就开始有意思了。
所以，本ID今天尾盘开始买入、回补第一批股票。
但，这个杀跌过程，很有可能会演化出极端非理性的情况，所以，资金大的，可以用分批建仓，震荡操作的方法。也就是，有足够的底仓后，保持这部分仓位不动，其他资金震荡操作，把建仓成本降低下来。
对于小资金，你可以根据技术图表找到更精确的买点。但大资金是做不到的，而现在，对于大资金来说，从今天尾盘最低点开始建仓，已经可以了。
本ID多次说过，今年到处是井，井可能是坟墓，也可能是机会，关键看你的水平，这次这井操作好了，收益少不了。本ID更反复说了，今年的操作是体力活，必须来回折腾，那种死拿股票的人等单边上涨的就等着去死吧。难道不知道本ID去年底就告诉你，今年绝大多数股票都是年阴线或长上影吗？
如果你没来回折腾的本事，本ID一早给你最好的归宿，就是小板凳。如果你自以为自己的水平可以不小板凳，结果给市场戏弄得鼻青脸肿的，那么就好好去学习这成语：自知之明。
建仓的股票，依然是低价股，而且短期跌幅最好超过40%的，这是最好的玩弄对象了，好好去寻找。
好了，逐步进入可以开始干活时间段，有本事的就开始抄家伙，没本事的，就继续小板凳。
先下，再见。


自知之明

自知之明(2008-03-18 16:23:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008ph5.html

每次大跌，都有人被严重摧残甚至淘汰，这只是市场中最正常的事情，市场不是慈善场所，从来都是铁血游戏，如果能从中获得点什么，大概也不枉被市场折腾一把。
人，一定要自知之明。例如，你必须对你自己的性格有足够的把握。有些性格是绝对不适合在市场中混的，例如，一根筋的、依赖心理的等等。
市场的特点就是千变万化，你不能要求市场如何，因为市场永远正确，错的永远是你。但有些人的性格，就是死不认错，那唯一的归宿就死在市场中了。
我们可以抨击政策如何如何，但我们不能把自己放在火上边烤边抨击，本ID经常惊讶于某些人的忍耐力，一边天天不断亏损，一边就只会骂街，这种人，市场从来就没有给他们留下活的空间。
市场上永远有不合理，如果你为了合理，那就别来市场了。来市场只有一个目的，就是赚钱，如果不合理能赚钱，那就合理了。
太多正义感的人是不适合市场的，只有战胜了市场才有正义，失败者从来没有正义可言。
单边市永远是稀有的，像前两年那种走势，十年都难得一遇。市场归根结底，以震荡为主，而震荡最终产生的利润，绝对不少于单边，不会震荡的人，在市场上就少了一种武器，坐电梯是小事，往往就落在井里上不来了。
所以，对于不会震荡的，那么最好的选择，就是回避，如果10年才会有1次单边的机会，那就10年玩一次，这难道不可以，为什么一定要整天在市场里被市场折腾？
没那本事，就远离，事情本来就是这么简单。可惜人的贪婪蒙蔽了自己，那就种什么得什么，没什么可同情的。
市场的残酷，并不是为了某个人，这是市场的本性，如果对此没有深刻认识，那也只有死路一条。
再说句狠话，这次的下跌其实算是温和的，想见狠的吗？如果这次上去，在60分钟上只能构成一个1分钟中枢，后面再演化为一个60分钟上的1分钟下跌，那时候再看什么叫狠吧。
在市场上混，就要成为钢铁战士，就算国家经济崩溃，1987、1929年，也能在市场上屹立，这才有点象样。像现在这些人，动动不动就求救市，那是没见过苦日子。1929年的时候，美国连政府都无能为力了，政府都救不了自己了，那时候，如果你是钢铁战士，一样能屹立下来。
这世界上，没有一样东西是可以依靠的，即使那东西叫政府。我们只需要正确的操作方法，用这方法，把自己锻炼成钢铁战士，除此之外，都是废话。


3775点决定反弹能否延续

3775点决定反弹能否延续(2008-03-19 15:21:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008pqs.html

我们现在只是纯技术性地探讨走势，那么，3775点能否站稳将决定大盘反弹能否延续。今天一大早高开后回试是一个次佳的买入机会，为什么？看看60分钟图就知道，这刚好构成底分型。而3775点，刚好是这底分型的上边沿。
如果你明白这技术上的问题，那就会很放心地在早上第一小时回试时买入，很多股票当时还曾砸出比昨天更低的位置，例如000938，而收盘是涨停的。
这里，必须有一个纠正，图上绿箭头所指位置其实已经足够构成一笔，而这笔没有回到4431点上，刚好构成类第三类卖点。所以，现在的大盘走势很简单，直接拉回图中3的位置，还是在这里折腾出一个线段来。
由于目前还没有出现明确的区间套，不能完全确认从4下来的这下跌就一定走完，而单纯从60分钟图看，这显然构成了一个背驰段，只是这背驰段没有得到区间套的精确定位去确认。不过，按通常的情况下，最终回拉图中3的位置是必然的事情，唯一需要选择的，是完美地完成区间套，还是就此直接上去了。
而这一切，3775点是一个关键，为什么？因为这决定了早上第一小时构成的那底分型能否最终延伸为笔，如果笔都不能延伸出来，那当然需要再探底去完成区间套的完美构造。
个股方面，一反弹就知道，低价股和题材股依然是最有活力的，这种弹性十足的股性，具有最好的操作性，要好好珍惜。再说一次，今年是低价与题材的天下，但一定要知道，没有单边，只有折腾，而折腾，来回短跑，产生的利润一点都不会比单边的少。
先下，再见。


教你炒股票103：学屠龙术前先学好防狼术

教你炒股票103：学屠龙术前先学好防狼术(2008-03-19 15:58:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008pri.html

似乎有人嫌本ID的课程太慢，而世界上最多就是这种人，100多课，估计里面任何一课都没真正弄懂，就嫌课程太慢？如果你真正弄懂其中任何一课，也不至于在实际操作灰头土脸了。

学屠龙术前先学好防狼术吧，本ID看现在绝大多数是连防狼术都没过关，大盘稍微来点劲，就会被大盘严重侵犯。

在没彻底下面所说的防狼术之前，你也别研究什么中枢、级别的了。因为有了这防狼术，至少不会被大盘严重侵犯，也不会在大盘大跌时鬼哭男嚎了。

这防狼术，其实在上面的课程都有提及，这里再一次综合地总结。看好了。

就一个最简单MACD指标，0轴分为多空主导，也就是说，一旦MACD指标陷入0轴之下，那么就在对应时间单位的图表下进入空头主导，而这是必须远离的。

各位请自己去看看大盘的60分钟图，5200点MACD跌破0轴并反抽确认后，一直到现在3000多点，一直就在0轴下晃悠，其间产生多大的杀伤力，各位自己难道没有体验吗？

回避所有MACD黄白线在0轴下面的市场或股票，这就是最基本的防狼术。

当然，这涉及时间周期，例如，如果是1分钟，那就经常在0轴下又上的。这里，你可以根据自己的能力，决定一个最低的时间周期，例如：60分钟图上的或30分钟图上的，一旦出现自己能力所决定的最低时间周期的MACD0轴以下情况，就彻底离开这个市场，直到重新站住0轴再说。

当然，如果你技术高点，完全可以在背驰的情况下介入，这是最高的，但这里不能给太高的要求，一切都要傻瓜化，如果你连MACD黄白线是否0轴以下都看不懂，那就彻底离开这个市场吧，地球很危险，回火星去吧。


2008年行情再展望

2008年行情再展望(2008-03-20 11:13:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008py0.html

抱歉，由于一西南地区上市公司的股权收购问题需要和法院和银行接触，下午可能等不到收盘就要去开会，所以今天的解盘和后面的帖子都没有了。现在用昨天写好的一个行情展望替代，要把握大的方向，请好好研究。

今天的大盘其实也不需要再解盘，由于3775点不过，自然就是继续原来的趋势，而浦发和石油给了一个恐吓性洗盘的机会。但可以明确说，目前已经处在宽幅的底部区域里，任何一个洗盘，都给题材股一个轮动的机会。

看看，今天创投的持续，奥运的崛起，这都十分明确。有时间恐慌、骂街，好不如好好去选择布局，看看N多人骂的天鹅已经两个涨停了，有时间还是看图选股去，市场不是靠嘴生存的。

先下，明天见。

2008年行情再展望

去年12月，本ID给出了今年行情的展望，当时的结论，依然都成立，而且很多都正在验证之中。由于今年一季度还没过去，所以最终结果如何，还不能下结论，但有些已经成为定论了，例如，关于今年落“井”机会多多的论断，经过这三个月，大概都应该有所感受了。

由于没有需要修正的地方，所以，本ID还是按原展望的思路根据新的情况进行进一步的拓展，给出一些更精确的提示，以方便后面三个季度的操作。

原展望中，本ID给出今年的节奏应该是扬抑大扬大抑，目前，扬抑这个节奏已经走出来，4778点到5522点的“扬”以及其后的“抑”构成了整个一季度行情的节奏。有人可能认为，4778点到5522点算不了扬，那是被前两年的单边上涨思维所迷惑了，在大调整走势中，这种级别的反弹已经足够地“扬”了。

5522点，是6124点下来的600点，3600点的1/6，这是一个值得关注的点位节奏，如果该节奏继续保持，那么4922点就是中线一个强的压力点。而4778点刚好是6124点下来的1345点，3600点的3/8，因此，下一个低点，最值得关注的是其两倍的位置，也就是6/8的位置，相应是3424点，如果没有特殊的全球性崩盘事件，该点位上下最终形成“抑”的底部的可能性极大。

可以断言，在这轮从5522点开始的“抑”走势结束后，将迎来原展望中所说的第三个节奏：“大扬”，这“大扬”的概念在于，这段走势的幅度，一定大于4778点到5522点的“扬”。

为了更准确地预言这个“大扬”走势，我们必须先回到原展望中的另一个预言，就是今年至少两度见年线，第一次是喜剧，第二次是悲剧。显然，这喜剧和悲剧都在一季度中全部上演了，由于浦发银行突然增发的影响，第一次破年线后的向上喜剧，只延续了不到10天，然后第二次破年线，展开了后面的悲剧，其中的3月4日，是最终确认年线不能有效回拉上去的日子。

但由于年线目前依然保持向上的走势，所以，后面这个“大扬”走势必然展开一次对年线的再度反击。一个很重要的技术信号就是，一旦年线走平后，大盘如果还不能重新回到年线上面，那么，一旦年线转头向下，那才是真正的大调整的开始，所以，前面，从某种程度上说，只是大调整的预演阶段，因为毕竟年线还没有转头向下，一旦紧接着的“大扬”走势不能在年线转头前重新站住年线向上攻击从而带动年线继续上扬，那么，其后的“大抑”走势，将让一季度的“抑”彻底失色。

即使紧接着的“大扬”走势能重新站住年线并向上攻击，从而使得年线转头的时间推迟，由于目前的月线MACD刚刚死叉，在这种技术条件下，硬向上攻击的结果，最好的就是制造一个MACD的双头走势，而其后对应的，依然是更大幅度的下跌。MACD双头后的杀伤力，有点技术常识的都应该不陌生，而且这是月线上的，其杀伤力与时间长度可想而知。

从最直观的技术上说，下一轮真正的大行情，必须等到月MACD回到0轴附近才有可能展开，期间，都是一些小打小闹的走势。

基本面上，其实也完全支持以上的技术走势分析。由于目前的估值完全是按前两年的高增长为背景的，而且依然达到很高的水平，一旦经济走平，这些高估值就完全没有支持的空间，赢利水平的大幅度下降在可预见的范围内，因此，目前那些所谓绩优股票，都有极大的中长线业绩压力，目前的价格都过度偏高。

而且，世界经济的经验告诉我们，大的商品投机潮过后，总会一地鸡毛，而美国经济的问题，远未到解决的时候，这些外部的定时炸弹将随时把经济繁荣的幻想炸裂，而真正的调整压力，在那时才会真正显现。

极有可能，我们将要开始面对一个大的世界经济大调整的困难局面，而我们现在的经济结构，由于丧失了太多做大做强的机会，绝对已经不足以独善其外了。因此，后面的困难可能会超出现在一般人的想象，因为历史的经验告诉我们，真正可怕的调整压力，是经济基础方面产生的，而我们现在极有可能将面临如此的危机。

个股方面，在原展望中已经明确指出，就是题材股，各类题材的反复炒作，将是今后很长时间的主题。而在大的调整市道中，历史经验反复证明，低价题材是永远不败的主题。由于目前的资金量，即使在大的调整中，炒作些低价题材永远是富裕的，所以，只要有投机性资金存在，这就是不死鸟，一有机会就要起飞。

一句话，在今后很长时间内，市场都将是长跑选手的坟墓，短跑选手的天堂。

站在20年的角度，这次的调整，依然是超级大牛市中的一个中继性调整，但20年的前提是，你能熬过这个冬天，否则，20年的超级大牛市，对于你来说，毫无意义。


3780点，短线生命线。

3780点，短线生命线。(2008-03-21 15:29:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008qcx.html

电话太多，晚点，抱歉。
昨天早上11点就给出的帖子已经给予各位最充分的提示了。众所周知的技术习惯，只要在3%的范围内，都是可以认为目标位触及有效。本ID给出的目标位置是3424点，而昨天的低点已经在其3%的范围内，因此，就此就上去，也已经在技术上十分完美。而昨天，本ID用恐吓性洗盘给出昨天早上的技术实质，这个提示已经足够明确，如果没反应，本ID也没办法了。
现在，当然不能说大盘就没有再次探底的可能，但大盘底部至少有一只脚是落地了，现在唯一需要探讨的只是这底部是独脚的还是双脚的甚至是多脚的。而决定这一切的，就是这3780点，这是60分钟新的底分型的上沿位置，只要站住这个位置，那么，至少在60分钟图上，将延伸出向上的笔，而这意味着这反弹是独脚的。
技术上，30分钟的MACD刚好在0轴上受阻，因此，只要下周初能站住3780点，那么这0轴也就会被突破，从而带动60分钟的向0轴冲击，对应这走势上将往上再上攻一段。
当然，如果站不住3780点，30分钟MACD就会出现0轴受阻再回跌的形态，对应着大盘当然就要再次探底了，所以，从这角度更说明了，3780点的重要性。
由于目前的日线上已经出现底分型，而上边沿在3941点，因此那个位置，是决定大盘反弹的级别能否扩展的关键位置，一旦站住那个位置，重新回到原来60分钟3-4的类中枢就不成问题了。
个股方面，还是本ID一路给出那几个板块在轮动，最近中小钢铁的走强，是因为重组的预期，这更说明，重组的挖掘是一个长期有效的主题。目前，还是小盘低价更有优势，你看，同样的题材，天鹅就比国电强，为什么？就是因为盘子小，国电30多亿的盘子，要敲动起来当然难度要大点、要慢点。
有些无聊人总是唠叨什么322，那算个鸭屁，难道堂堂大陆人民要为一个破渔村选村长这样的破事看他们的脸色，简直脑子进水了。
本ID给那些什么台港澳的人一句忠告，你们还有几年把自己当回事看的时间，过了这时间，你们什么都不是，别老觉得大陆人民欠了你们什么，你们那些要挟卖乖的筹码越来越没价值，等哪天发现，一个巨大的经济体不可阻挡的融化力时，后悔都没门。
给脸不要脸的最后连内裤都保不住。
有时间看322的无聊戏，还不如看看本ID的七律：。
先下，再见。
东南
缠中说禅
东南万里海浮天，
一裂金瓯百五年。
未葬鱼龙今古血，
翻生蛤蜃晓昏烟。
华夷衰盛忝唐杰，
风雨苍黄思郑贤。
十亿神州重抖擞，
昆仑拔掷浪波填。


3780生命线失守再次探底

3780生命线失守再次探底(2008-03-24 15:16:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008rce.html

上周五已经超级明确地说了，3780点是短线生命线，站不住就再次探底。今天早上，跌破3780点后两次反抽上不去，确认跌破有效。然后下午2点那标准的第三类卖点成立后，跌幅明显加大。一切都极端技术化。
如果你没把握住这先卖等回补的节奏，那就恭喜你，你又要坐一次电梯了。当然，看到3780点失手，或最晚在第三类卖点跑掉的，那么就已经成功把上周抄底的了结，白花花的银两等待下一个买入的机会。
不过，由于目前已经在中线底部的震荡区域里，因此，每次震荡后沉淀一定的底仓是完全可以的。这要根据每人的资金量决定了。
如果你上去不舍得跑，破技术位也不舍得跑，把股票当宝贝，那建议你还是小板凳吧。现在的大盘，依然杀机重重，这样的心态，只有死路一条。
现在，就等平安的事情有一个了结了，管理层不能光说不练，材料报上去这么长时间，怎么都该有说法了。
个股方面，上一次强调的是短线下跌40%以上的中低价中小盘股，例如，已经4个涨停的天鹅就是最典型的例子。下一次，依然是这种股票，但注意能有双底支持的，而且一定要有新资金介入迹象，也就是放量后有一个缩量站住的。
周末有人吹嘘绩优股，但本ID依然要说，题材才是真。低价、重组、题材是今年不变的主题。
先下，再见。


抱歉，以后不能保证每天都有帖子

抱歉，以后不能保证每天都有帖子(2008-03-24 15:33:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008rc2.html

最近，本ID写帖子的时候已经有点厌倦的感觉。并不是因为这世界上白眼狼众多，也不为了其他别的原因。只是本ID天生厌倦一切过于重复性的活动，例如上班。至于股票，唯一能让本ID忍受的是每天的行情都不同，这至少可以减轻厌倦感，但每周五都有放风的感觉。
本ID真希望如某些人整天诋毁本ID时说的，本ID是一个小团伙，可惜，本ID只是一个人，每天不变地两个帖子，确实已经超级厌烦。
为了与各位的缘分能持久点，唯一的解决办法就是帖子随意写，不要有一个固定的模式，这样，可能是最好的选择了。
以后就按心情写帖子了，更重要的是，现在其他的事情越来越多，整天有一个要写帖子的事情束缚着，确实不能坚持下去了，抱歉。至于解盘，还是尽量坚持。
先下，再见。


万事具备只待平安事了

万事具备只待平安事了(2008-03-25 15:09:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008rm4.html

众所周知，这次从5522点开始共2000点的下跌，导火索就是平安，因此，在目前的底部震荡中，其实已经万事具备，但就差这平安破事最后有一个众望所归的结果，这也算是大盘最终走出底部震荡的一个最基本的心理支持。
现在，差的就是这一点，但这一点却迟迟不能出现。如果按这样的审查速度，那么管理层的办事效率也太说不过去了。今年的市场犯小人，总是在关键的时刻来些妖蛾子，这次如何，就看这市场的运气了。
今天的大盘依然是中低价题材股的天下，个股方面，已经有很多按捺不住了，但只要大盘不能真正走出底部，这些个股行情的延续性就有问题。
技术的角度，超短线的关键位置在3616点，一旦再次有效跌破，那么破底而下就基本成为必然的选择。
上面的位置，还是和前面的分析一样，首先要面对的是3780点，这点不有效突破，大盘依然只能在底部徘徊。
明天，超短线，最简单就看5分钟的MACD，现在刚好站在0轴，明天如果能从此来起，那么将带动30分钟的MACD再次冲击0轴，对应大盘将有一个向上冲击的过程。如果这种局面出现，一定要注意30分钟MACD是否又在0轴受阻，一旦出现，应当把今天买入的择机退出。
但对于大资金，应该把适当筹码进行沉淀。大资金必须是成本不断降低而筹码不断增加的动态建仓，这是一个基本的原则。
先下，再见。


3616点，短线关键。

3616点，短线关键。 (2008-03-26 15:15:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008rxn.html

昨天让各位注意5分钟MACD站稳0轴后上攻的情况，结果今天早上走出一个标准的盘整背驰，红柱子小于前面一组，而也只带动了15分钟MACD回拉0轴受阻，因此其后的回落就理所当然了。
当然，如果你看不懂图，看到580989突然启动，也知道大盘要回头了。580989春节前就给了各位一个最基本的原则，0.6为中枢，只要好好把握这原则，你能赚多少钱算都算不过来了。不过，现在收盘已经到0.8附近，已经远离中枢，后面就是风险极大的阶段了，所以，今天没介入的，一定不能介入。该权证今天在0.7上下一个小级别背驰后回到次级别中枢形成大级别的中枢，因此短线0.7上下这中枢是对比关键，是否后面的上涨形成背驰，就以这中枢为基准了。
注意，权证是高度投机活动，而且很明确告诉各位，这是580989最后一大行情，毕竟还有2个多月就到期。
之所以再说580989，是请各位留意，上次580989从0.4下启动，对应了大盘一次快速的破位，这次是否重演，关键看昨天就说的3616点。
现在的问题就是平安，平安没说法，游资只能投机，谁怕谁呀。投机的好处在于，把短线资金的货给震出来都跑去诸如580989之类上，这样，中线的建仓也顺利了。今天，很多新板块已经暗流涌动，即使有再杀跌的过程，也是这些板块最好的介入时机，好好珍惜吧。
580989就看戏，看如何让你目瞪口呆，如何让最后的贪婪者套在高高山上永不超生。
先下，再见。


教你炒股票104：几何结构与能量动力结构1

教你炒股票104：几何结构与能量动力结构1(2008-03-26 15:47:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008rxy.html

本不想写东西，看了看中国队的比赛，突然发现还是写东西有点意义。

本ID的理论是一个超级完美的理论，第一是在数学的角度超级完美，其次，是在物理的角度超级完美。物理角度，以前说的不多，因为这需要的思维方式，同样要有一个大的改变。

有些工科或老一代理科的，对现代物理一点概念都没有，以为能量动力，就如同牛顿时代，用各种微积分或各种级数等等无聊算法就是了。

现代物理的一个核心概念，就是物理与几何的高度统一。本质上，现代物理就是一门几何学，只不过是各种不同高深的几何学。而几何学也不是一般认为的那些几何学，几何的领域，可以涵盖并超越你思维的所有方面。

广义相对论是第一种真正意义上的现代物理学，而其基础是几何，一种比较简单的几何学。而后面，到规范场、超弦、膜空间等等，就涉及各种超越一般人直观的几何了。

在那些几何学里，能量、动力等结构对应着一些特殊的几何结构。这才是现代物理的主流。

对于一般人来说，广义相对论可能是最简单的了。那里，物质结构与几何结构是高度统一的，而诸如引力结构等对应着一些特殊的几何结构，如果有兴趣，可以找本广义相对论的课程看看，看看这种几何结构的威力。

而本ID的理论，本质上是站在这种现代物理的角度构建自己的能量动力学结构的。这里，一切都是几何结构说了算，一切的能量动力形态，都变几何化，因此，必须有这种思维上的根本改变，才会有真正的理解。否则，还是牛顿时代那种弱智思维，那就将陷入一种机械化思维的陷阱中。

具体怎么样，以后慢慢说来。

好，去看看中国队如何收场，下，再见。


破发竞赛宣泄市场情绪

破发竞赛宣泄市场情绪 (2008-03-27 15:17:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008s7b.html

今天的走势，昨天已经说得很清楚了，就是上次580989从0.4下启动时的翻版，那次同时带动了大盘的破位，这次如出一辙。各位可以对比一下上次的走势，后面的走势是否继续一样，这是一个很值得关注的问题。
如果走势继续一样，那么惯性下探后，大盘会再次回到破位前的平台。3424点的位置，由于有3%的确认空间，所以目前并不能说这位置就被有效跌破了。当然，这位置如果跌破，那么，下面真正有效的位置就是2500点了。记得当时本ID把震荡空间定到2500点时，有人觉得本ID夸张，现在看来，一点都不夸张。
其实，目前的市场情绪已经开始扭曲，因为管理层的不作为，市场只能以破发竞赛来宣泄情绪，这其实是极端危险的状况，管理层的信誉，在这样的市场情绪宣泄中走向破产，以后如何修复，只有天知道了。
市场现在就是以这样的逻辑来回应管理层的逻辑，管理层不作为让市场的再融资没有规则，那么，市场就让市场本身的融资彻底破产，如果这局面不被控制，那么这场闹剧很可能要演化到有新股一开盘就跌破发行价，让市场完全失去基本功能，一旦这种局面出现，你说2500点很奇怪吗？
当然，作为市场的参与者，都不希望市场各方以这种对抗性的方式进行下去，这样只能损害市场本身。但球在管理层那里，他们不作为，市场也只好如此了。
由于市场重心的下移，我们所需要关注的低价股的价格也需要有所下移。但原则是一样的，就是低价、题材、更重要的是，一定要来回折腾。
至于破发走势制造的破发板块，从纯投机的角度，将蕴藏着一定的市场机会，不过这需要的操作水平以及政策敏感度比较高，没这水平的不一定要关注。
580989，昨天说得很明确，0.7上下的短线中枢是关键，今天冲高后马上30%回头到这中枢，显示的这中枢的强大威力，同时也证明，这次的上冲只是一个中枢，是一个盘整类型，后面的波动就看这中枢的第三类买卖点问题了。
注意，580989是最后一波害人行情，一般人一定要远离。
先下，再见。


3424点初显威力

3424点初显威力(2008-03-28 15:12:27)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008sgq.html

N周前的再展望，本ID给出了这轮下跌最可能的3424点的下跌结束位置，6124点下来的2700点，3600的3/4，而第一次4778点，刚好是3/8，今天这个位置初步显示其威力。
注意，一个最基本的技术常识，任何技术位置都有一个上下3%的允许空间。由于这世界上脑子有水的人太多，所以必须再说一次。例如，上次从4778点开始的反弹，本ID说结束的位置在900点，3600的1/4处，也就是5678点，最后结束的位置在5522点，完全在5678点的3%空间内，但有些人为了没有最终到5678点祥林嫂了一个月，这是什么人？自己没常识，蠢还要满大街告诉所有的人，这世界多的就是这种人。这种人不死，市场哪里还有天理？
而昨天也说了，和上次580989在0.4下启动那次一样，引领大盘破底后，大盘最终又再次回到破底前的平台，今天的走势证明，这太阳底下，新鲜事并不多。
但一定要更注意的是，由于今天的上扬甚至不足以在日线上制造一个底分型，而今天上扬受到诸多传闻的引诱，一旦这些传闻下周没兑现，就不排除又有一个杀跌回试的过程，因此，3424点最终能否成为底部，现在根本没有任何最终的结论，必须采取灵活的策略应付之，而不是脑子里一根筋。
超短线的角度，3499点是关键位置，一旦站不住，再次探底就不可避免。当然，只要能站住3499点上，那么行情就有希望，因此该位置极端重要。
超短线可以看下周初，5分钟MACD是否最终演化为红柱子不能再伸长而比前一柱子面积小的情况，对应着15分钟MACD的0轴能否被突破，一旦不行，肯定要回试诸如3499点这样位置的支持。当然，高明的并不需要等3499点真跌破再走。
对于小资金，原则已经多次说了，就是抓准机会咬一口，一看不能延续就先跑。这次从5522点下来，用这个原则抄了无数次底，都能按技术把钱赚了又先跑出来，就证明，下跌其实没什么大不了的，关键你能折腾，折腾好了，下跌一样是天堂。
当然，前面说了，对于大资金，现在折腾时一定要注意沉淀筹码，大资金和小资金不同，小资金1秒钟就可以把仓位建好，大资金可没这本事，因此必须有沉淀筹码的动作。注意，从5522点下来，本ID直到最近才给出大资金需要沉淀筹码的要求，为什么？因此以前离底部还远，所以根本不存在沉淀筹码的问题，而到了目前的位置，就算3424点最终不能底部，下面的也不过是空头陷阱了，对于大资金来说，根本不算什么，所以，现在开始沉淀筹码，完全对头。
周末，股票一边歇去。
先下，再见。


3499点继续决定短线命运

3499点继续决定短线命运(2008-03-31 15:16:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008tbb.html

在上周都比较兴奋时，本ID已经明确说，一旦传闻不兑现，又是一轮回试。至于给出的3499点，更成为今天震荡的中心，尾盘最终也没站住。
由于该位置今天是震荡中心，所以明天如果能站上去，大盘还有点戏，否则，继续探底就不可避免了。底部不是一天成的，今天显然已经比以前类似的情况走得稍好一点，显示已经有一点新资金介入并对此位置有一定的信心，否则，今天将是单边下跌。因此，明天的走势很关键，如果能回拉上去，证明新资金的信心还是比较足。
但是，多次说了，现在需要的是干货。没有干货，任何信心都会被磨掉。没有干货，谁说话都是废话，市场能领情吗？废话说多了，只能显示自己的无能，这点，有眼睛的人都看得清楚。
其他也没什么可说的，现在就是等待，今天是月线和季线收盘，有兴趣的自己去看看，中线形势有多恶劣。这里不起来，季线上就有极大机会形成向下的笔，这意味着什么，自己想去。
现在主管金融的人，其办事风格是十分怪异的，这点，本ID有太多了解了。该来的没来，也只好这样了。
天灾不可怕，因此，对非系统性风险，要有时刻的提防。对于散户来说，咬一口就跑，与机会再咬一口，这是最好的策略。
先下，再见。


下一个短线机会又将来临

下一个短线机会又将来临(2008-04-01 15:16:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008tn7.html

别让本ID看不起，每次短线，本ID都把最后的走人位说得一清二楚，就象这次的3499，今天早上连续冲了两次不行，就开始大幅度下行，如果你这你都看不明白，还是去孔男人那里吧，你这样的水平在这里只有丢人的份。或者就自知之明一点，在自己额头上写好永不短线，因为自己无能。
最鄙视那些自己没本事，又要怀疑别人的人。你没本事短线不代表短线在下跌中就不行，为什么每次本ID都能顺利出来？按本ID最后的位置，如果你没更高的本事，你哪一次不能出来的？
现在，有本事的人将要干什么，就是马上迎接新的短线机会。这机会在破底后很快到来。其实，很多股票，回跌10%到20%后，今天尾盘就可以回补，特别资金大的。
现在，一个标准的下降通道，到下轨就可以短线，如果破下轨加速，那就要放爆竹了，大的反弹马上就在眼前，这都是最基本的技术常识，有什么难度？
那管理层爱干什么干什么，本ID就陪他们玩到2500，1500也无所谓，反正有本事的人钱就越来越多，到时候再大买便宜货，从1990年和他们玩了快20年了，谁怕谁呀。
这世界，只能靠自己的本事，哀求别人救你，有可能吗？本ID早说了，绝对不能依靠任何东西，即使那玩意叫政府。这就是本ID从1990年开始的最大经验之一。
本ID越来越感觉到，本年度最大的赚钱机会越来越近了，让孔男人哀号去，求政府去，我们开始磨刀霍霍了。
先下，再见。


现阶段中国资本市场的地位

现阶段中国资本市场的地位(2008-04-01 15:59:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008tno.html

一个成熟的市场经济，其市场中心地位的就是资本市场，资本市场的任何风吹草动，都是国家级的大事。看看，这次次贷危机，美国股市的实际跌幅度一点都不大，连20%都没有。但已经是朝野倾动而出，用进一切的金融、财政、政府等的资源来稳定资本市场。为什么在美国以及西方所有的成熟市场经济国家，资本市场具有如此举足轻重的地位？因为，这是他们经济结构的核心，后面代表着最大多数人的利益。也就是说，这些成熟的市场经济国家，其经济已经进化到如此的境地，绝大多数公民的经济利益都与资本市场密切相关，而经济基础决定上层建筑，自然，没有任何的政府机构敢对资本市场有丝毫的怠慢。
而现在，中国的资本市场还远远达不到这样的地位，因为中国的市场经济依然在极为落后的阶段，资本市场可以说暂时只是一种点缀，本质上，在经济结构中还没有任何实质的地位。
因为，在中国，目前与资本市场利益相关联的，只是所谓中产阶级以上的阶层人的利益，而目前中国更多数的人，是与资本市场无关的，而他们所代表的是一种与市场经济相对无关的经济结构。而在整体的国家经济利益的取向中，牺牲少数以换取多数，显然是一个最被采纳的选择。
因此，例如在现在CPI与GDP的两难抉择中，资本价格的压制又被人错误地认为是压制CPI的好手段，因此，牺牲资本市场就成为最符合这种经济逻辑的选择了。
可以断言，在中产阶级以上阶层占据社会人口最大部分之前，这种利益的偏向都无可避免，对此没有明确的认识，不仅会对诸多中国特有的经济现象产生迷糊，也会对自身的操作产生重大影响。
其次，按照服务型政府的原则，资本市场的监管机构，本质上是市场的服务者，但现阶段，显然远远达不到如此的要求，否则，例如平安事件，就不会一拖几个月都毫无结果。而对于一个服务型的机构，这是显然的不作为行为，应该受到相应的监督、纠正甚至惩罚的。
看清本质，你才能有真正的力量。


3462点成短线关键位置

3462点成短线关键位置 (2008-04-02 15:17:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008tzx.html

今天，如期反弹，然后大幅度震荡。一般这种走势，最好就是进行对冲式操作，或者如昨天本ID所说，昨天尾盘就可以先介入。
现在，短线最关键位置在3462点，明白本ID的理论的，都知道在这位置为什么重要。今天下午冲到该位置，站不住，所以就出现大幅度震荡。但尾盘依然有资金再度介入，这样，这次反弹可以再来一次，高位出的下来又可以回补再来一次。
但下面，关键还是看3462点，只要再冲不过，那么大盘依然有继续破底的机会。短线就是要来回折腾，一看不行先回来，一看行了，甚至可以打点提前量，例如为了避开T+1，可以在前一天的尾盘。
个股方面，金融股已经率先走强，但这走强是否有延续性，是否能向地产、有色等蔓延，是行情能否延续的关键。题材股经过大洗盘，还会重来，但暂时以反弹为主。
这几天很难打开，系统好象也不稳定，不多写了，先下，再见。


3462点如期发挥神奇作用

3462点如期发挥神奇作用(2008-04-03 15:24:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008uah.html

今天的走势大概出乎很多人的意外，但一定不包括本ID以及昨天看了本ID解盘的人。昨天的解盘很明确地告诉你要再来一次，请问，这一次爽吗？
昨天，更说了金融向地产或有色等蔓延的问题，今天，那聪明的驴的表现，请问爽了没有？有人昨天说，不是题材股吗？但难道这些云铝中铝不是本ID股票池子里的？50、60跑的，20下买点回来，难道有罪呀？简直病的不轻。
兵无常形，如果要走一波本年度最大级别的向上走势，中字头不启动怎么可能完成？题材股当然要继续，但一波完整的行情，就是一、二、三线的轮动次序，这不最简单的道理，有什么可说的？
当然，这一切暂时还只是蓝图，因为实际的行情并没有走出来，暂时先当成反弹来干是比较靠谱的，一旦形势不对，反手狠砸，不亦快哉？
显然，昨天说的3462点，今天起了明显的作用，大盘最终在该点位前放下步伐。由于今天搏消息的比较多，所以尾盘小跳让人出来也是应该的。
下周是很关键的一周，因为日以及周是否能底分型，就看这了。当然，短线这一切，都可以简化为3462点能否有效站住的问题，一旦能站住，这些分型都不成为问题了。
个股方面，注意一线股的轮动次序，注意新资金流向。另外，如果周一没消息，注意回杀力度，如果力度不大，反而证明这行情真有戏了。
今天的走势图，超级技术化，留一个作业：13点30分到2点这段时间具体什么的技术意义，为什么一站住某位置后，就马上出现大的突破，向上攻击3462点。
提前一天收市，简直太美好了，清明时节雨纷纷，水为财。
先下，再见。


3613点成中短线关键位置

3613点成中短线关键位置(2008-04-07 15:21:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008vnl.html

大盘今天突破短线关键位置3462点后一马平川，60分钟上N个月来第一次延伸出向上笔走势，显然了大盘的短线强势。
周五解盘已经特别指出，如果周末没消息而大盘反应并不过烈，反而证明大盘行情真有戏了，今天的走势恰好证明了这一点。个股方面，中驴为代表的有色继续驴性大发，但要注意，这次启动的板块，都是回弹20-30%左右进入调整，例如地产、金融等，因此，有色能否改变这局面，暂时是有疑问的。
现在，3613点已经成为中短线关键位置，因为这位置是否突破决定大盘能否延伸出日线上的向上笔，而今天的走势，由于已经突破3555点，因此，周线上形成底分型的可能性极大，除非在本周内出现再破底。因此，中线上，我们一直预言的本年度最大行情成立的几率已经越来越大。
当然，最安全的作法还见一步走一步，只要3613点攻击不破，就可以先对筹码进入相应调整，以应付后面的震荡走势。
虽然本ID一早就明确3424点附近将出现中线底部，但真走出来，我们反而要冷静。不能在操作上留下遗憾。而且，如果真是中线底部，在真正突破之前，洗盘震荡还少不了，所以，一定要按图作业。
上周的问题，只和60分钟的底分型相关，3396点，突破后延伸出笔，这样经典的案例，请多研究。
先下，再见。


中国人，不要习惯性当政府的奴才。

中国人，不要习惯性当政府的奴才。(2008-04-07 16:05:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008vo2.html

几千年来，中国人在政府、衙门面前就从来没抬起过头，即使改朝换代，最终这奴才心理还是改不了。
而实质上，政府、衙门是我们的奴才，没有我们，哪里有什么政府、衙门，是我们的血汗供养了这些机构。面对这些机构，任何人都应该腰杆笔直。
可惜，实质上，绝大多数的人还是不自觉地、完全集体无意识地当了政府、衙门的奴才，例如，在资本市场上，例如现在还在叫嚣的救市言论。
本质上，根本不存在政府衙门那种从上而下施舍性的救市，问题的实质，只是要让这些奴才改正他们的错误，当然，如果奴才不好听，那么，我们就用公仆这个词。
没有救市，也无须救市，有的只是纠错。错了就要承认，就要改，就这么简单。
可惜，大多数的人的思维都扭了，都在等待所谓的施舍，这样，中国的资本市场、中国的现代化真是遥遥无期了。

衙门型的管理机构与服务型的管理机构相比，最大的特点就是行为完全脱离实际，所有的应对措施都严重慢几拍。例如，过去两年，面对快速的上涨，最简单的经济学常识都可以提供最简单有效的应对措施，就是快速加大供给。而供给的加大是要有时效性的，过了那时间，这措施就对不上点了。那么，请看实际上管理机构不仅没有加大供给，反而是提供了流通比例极低的疑似非法蓝筹，这难道不是典型的火上加油吗？

衙门型管理机构，甚至可以有这样一种可怕的思维，跌比涨好，跌就是安全，资本市场里的人的行为最好都完全统一到银行存款行为上去，这样就不惹事，不惹事就是最大的好事。正因为这十几年那如此思维的存在，因为中国的资本市场走势都显示出最大的投机性，因为大家都知道上涨的时日无多，一旦有机会就变本加厉地投机，尽量在最短时间内把最大的利润拿到手。

正因为管理层与投资者的心态都在这样一种氛围下，所以，那种稳健的长线行情就不可能真正出现，大起大落成为真正的常态。而这时候，还提防止市场大起大落就成为一件很滑稽的事情，成为衙门型管理机构语言的一个标准范本。请问，一年不到，从3400点到6124点又回到3400点还不是大起大落？一个已经是事实的东西，还能或还需要防止什么？

我们不希望再有类似的无聊衙门言论，我们也希望我们所有的投资者都要站立起来，知道自己的力量，市场是我们创造的，我们是市场的真正创造者，我们才是市场真正的主人，我们必须要用我们的力量彻底改变这一切。


3613点如期发挥神奇作用

3613点如期发挥神奇作用(2008-04-08 15:19:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008vx3.html

昨天给了短线的关键位置3613点，今天全天就是围绕着震荡，连收盘就在3612.5就知道，该点确实如期发挥了作用。
现在的问题很简单，站得住3613点，就继续上攻，否则就出现一个大的调整。所以，本周就看着该点就可以了。
个股方面，板块轮动加速，现在问题的关键是轮动后首先调整的板块能否再次启动，能，那大盘就肯定有戏，否则至少要调整一下。
目前，整个次序大致是地产、金融、有色、券商，然后今天是所有几乎大的题材都动了一下，创投、农业、三通、环保等等，因此，后面还是要看金融地产能否再次启动。
当然，一些小板块的轮动还会继续，但对于大局，这些都没多大的意义。行情，关键要看大角度。
大家应该注意到，本ID最近一直只用给级别的分型来统一进行分析，其实就是想告诉各位，你把一招真学会了，绝大多数的问题都能解决，这就是示范，请把这次整个探底到回升的整个过程好好研究，课程等这个示范以后再写。
不想说了，留点精力今晚熬夜看球，先下，再见。


3613点威力尽显

3613点威力尽显(2008-04-09 15:16:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008w7m.html

今天的走势极端技术化，前面已经明确说了，只要站不住3613点，就要再次探底。今天低开后，在60分钟刚好跌破顶分型的下边，早上那标准的回抽，极端显然地上不了3613点，因此确认这对顶分型下边的跌破是有效的，因此后面的下跌就顺理成章了，为什么？因为向下要形成笔。
现在的走势很显然了，向上的笔后形成向下笔的调整，也就力度最大那种调整，因此，后面在向下笔结束前，都不适宜再度介入。但一旦向下笔结束，就又有一次美妙的短差机会。
各位，看到没有，就用一个简单的60分钟分型结构是否延伸为笔，我们就能完全把握这样的走势与相应的退出，现在，我们只需要等待新的买点出现，如此简单而已。
个股方面，昨天已经明确说了，只要地产不能重新启动，就有问题，今天万科等的走势，一个标准的短线多头陷阱，因此，引发回跌再正常不过了。
当然，就算有真行情，也需要大的洗盘，但是否洗盘还是继续下跌，其实根本不重要，我们只关心下一个买点，把走势支解了进行操作，我们不废那个脑子。
让脑子有水的人继续争论是否有真的行情，他们负责争论，我们负责挣钱，还有精力的，今晚继续加班看球。
先下，再见。

  • CCTV： 2008-04-09 17:54:03

    幻影 删除此人所有评论

    2008-04-09 15:41:44
    退了，退了，连衣服也全退了！现在光溜溜了！只能拿报纸遮住重要部位！露个屁股让人看了！不好意思啦！！呜。。。。。。。。。。。。。。。
    -----------------------------
    这个时候一定要镇定,就是用报纸,也要讲究品牌,谁让我们是绅士呢,我一般都用人民日报,严重歧视一下用广东日报的....
    -----------------------------
    老子就喜欢广东日报,你吹啊!傻瓜一个


3533点成短线关键位置

3533点成短线关键位置(2008-04-10 15:25:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008wgk.html

网络超级慢，登陆就用了10几分钟，什么写东西的心情都没有了。随便说两句。
今天，又一个完美的短线机会，60分钟的底分型成立，而3533点成短线关键位置，所谓的关键位置，就是站上去，大盘将继续延续反弹，也就是2次探底结束；站不住，就必然再次探底，而且破底的机会极大。
今天，煤炭、券商、滨海等甚至创出本次反弹的新高，这是好现象，证明至少有部分资金是勇敢做多了。现在，指数上要有大突破，还是要看金融、地产、有色等，不过先有板块裸奔起来，绝对是好现象。
思维要改，今年的行情不会是一条直线的，底部也要震荡个N回才爽的，不明白这点，就痛苦去吧。
注意节奏，自然就爽。
这破网，按一下，N久才有反应，简直浪费时间，
不想写了，先下，再见。


周底分型成立令3840点成中线关键

周底分型成立令3840点成中线关键(2008-04-11 15:10:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008wqv.html

本周折腾，最后的结果还是把周底分型给折腾出来了，该分型的上边在3840点，因此，该分型是否最终有效，延伸为向上笔，或者最终失败，只构成中继型，3840点就成了周级别的关键位置了。
今天，大盘全天在昨天所说的3533点下震荡，显示大盘不强，信心不足，大概是周末的心理压力，因此，下周初，就看这60分钟级别的关键位置能否突破，不行，就再次探底。
日线级别的对应位置在3613点，因此，3533、3613、3840，给出了一个市场运行的密码，由此，超短、短、中的走势都完全把握了。
个股方面，板块继续轮动，但力度有所减弱，现在，只要金融、地产等不再次动起来，大盘就不会有大戏。
周末，快点远离股票，好好休息，身体第一。
先下，再见。


教你炒股票105：远离聪明、机械操作

教你炒股票105：远离聪明、机械操作(2008-04-13 21:51:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008xip.html

周末不写股票并不是什么天经地义的事情，想写就写了。

股市里死掉的，大半是聪明人，越聪明的，死得越快。要在市场上生存，就必须远离聪明，因为，你的聪明在市场面前一钱不值。

市场就如同一头牛，只有目无全牛，才可能随心解之而合其关节。在本ID的理论中，机械化操作的本质就是目无全牛而合其关节，因为，根据本ID的理论，市场的结构已经被彻底分解，站在本ID理论的角度，哪里有什么市场，不过是一堆的关节。而机械化操作，就是逐步合于其关节的节奏，而不被全牛的繁复所影响。

至于分解这市场的那个标准是什么并不重要，也就是分类的原则并不重要，关键这分类能导致完全分类就行了。那些看不起分类的，永远只能在全牛的迷惘中可怜，咱就不带他们玩了。

本ID可以再次明确地说，全牛纷繁，因此可以口水多多，各有道理，那么，就让这些聪明人去道理去、去争论去；咱不爱聪明，咱不爱全牛，咱只知道关节的节奏，咱不爱争论，咱更不爱预测，咱只负责挣钱。

如果你喜欢道理而不喜欢白花花的银两，喜欢争论而不喜欢挣钱，那么就远离本ID的理论吧，那对你没用。

最近，不写课程，但其实一直都在写，每天，就是用一个最简单的分型以及能否延伸为笔的最基本标准进行分类，就完全可以处理如此震荡的行情，人总爱复杂的东西，看不起简单的，而这才是真工夫。

挣钱，本来就是很简单的事情，不过就是一个良好习惯与操作策略的结果，一点劲都不用费。那些费力才能挣到的钱，也不会袋得住。

人总爱贪多，请问，分型这最简单的分类导致的操作，你把握了吗？如果这都没熟练把握，你再学其他又有什么意义？

好好总结吧。


又一短线机会扑面而来

又一短线机会扑面而来(2008-04-14 15:22:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008xq6.html

现在这种行情，本ID一早就给出两种唯一的策略供不同水平的人选择，一是小板凳，二是短跑运动。本ID之所以天天在这里给各位练习短跑，就是假设你有这水平。否则，小板凳的过来看看就可以。
现在，继续和各位练短跑，如果你没这水平，就一边晾着，咱不带你玩。
已经明确说了，3533点上不去破底的机会就大大的，所以，今天的走势其实没什么可奇怪的，而且早上连续三次冲高都补不了缺口，如此肾亏，你还能假设这大盘今天不是ED男？
不过，这样的下跌，只是让又一次的短跑机会扑面而来。不管是用背驰还是分型，都很快出现标准的图形。其实，对于一点货都没有的，今天尾盘就不妨在水底捞点。
注意了，中线一定要看好地产板块，前几天本ID已经说了地产搞了一个多头陷阱，因此，这几天的大跌很正常，否则就不叫多头陷阱了，现在的关键是，地产是最早启动的，这次下来是第二买点的清洗，还是新一轮的下跌，对大盘具有极大的中线指引意义。当然，同样的包括金融股。
平安那破事一直不出来，对大盘就是一个大的压制，它不出来，大盘就不可能真正走起来，这点也是必须注意的。
注意，短跑就是冲刺就完事，千万别搞成长跑。
先下，再见。


如约反弹，3311点成短线关键

如约反弹，3311点成短线关键(2008-04-15 15:14:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008y0d.html

爽了没有？
这扑面而来的感觉如何？
你看透市场以后，反弹不过就是一个419的约会。今天，昨天的预约如约而来，4根60分钟线，前三根构造分型，确认后，第四根突破分型上边，3311点成短线关键位置，一切就是本ID理论的活教材，你说有什么可说的？
注意，只要3311点回试站住，那么反弹继续，否则就结束，如此简单。
短跑的感觉如何？感觉是跑出来，干出来的。爽是需要真枪真刀来的。本ID这里没有花架子，只有白花花的银两通过技术抢劫回来。
个股方面，创投继续，券商由于可以直投，其实也已经是这个概念了。后面就看能不能轮动起来，房地产能不能止住来个大反弹。另外，新能源、环保、农业等是长线大题材，一定是有机会就会被折腾的。
个股只要能轮动起来，这反弹就能持续。至于中线大盘，过几天有心情再和各位分析，总之，已经在最后的空头陷阱中了。
先下，再见。


CPI让多空有了再次较劲的理由

CPI让多空有了再次较劲的理由(2008-04-16 15:15:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008yak.html

今天，大盘全天和CPI震荡较劲，而震荡的中心就是昨天说的短线关键位置3311点。而最终得到的数据，多空双方都能从中找当适合的说辞，空方自不必说了，而多方看到CPI月环比的回落，当然也有了说道的地方。
其实，最终怎么选择，一点都不重要，今晚，各大报纸、专家就会将这些数据分析烂了，但这对实际操作没用。
我们不当专家，我们只当赚家。面对这种围绕关键点位震荡，还没有决定方向的走势，最苯的方法当然就是等关键点位出现第三类卖点之后走，但这确实太无聊了。以前已经多次说过，这种操作其实十分简单，就是在震荡高位利用盘整背驰抛掉，下来不破位就回补，千万别浪费这震荡的短差机会。注意，这样必然是半仓操作，如果真破位，下来不回补就是，然后把半仓也扔了，这样效率最好。
当然，还有一种是最干脆的，就是震荡高位先走了，等真正重新站住关键位置出现第三类买点再介入，这是最安全又有效的作法，就不费心去预测最终是否站住了。
我们的操作，一定要用操作的眼光而不是争论的眼光，来市场是为了赚钱而不是为了表现自己的聪明。
明天，就看这3311点的第三类买卖点问题，如果你已经有正确的操作了，那这就没有任何操作问题了。
我们不较劲，等多空较劲完了，我们跟着胜利者走就是。
先下，再见。


破底再给短线机会

破底再给短线机会(2008-04-17 15:05:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008ylb.html

3311站不住，自然就要破底，这没什么可说的，但这就又成就新一轮419，一个新的短线机会又到面前。
今天，有点脑子的资金都云集到某新股中抢东西，但这反而搞到盘子乱了。明天很关键，就看里面的各种势力会不会互相拆台了。
现在，破底并不是什么坏事，破底反弹再破底再反弹，节奏把握好了，一样赚钱。中线只能等基本面的明朗，不明朗，谁都没有当炮灰的兴趣。
其他没什么可说的，看图操作就是。
先下，再见。


告示：以后的帖子可能极端没规律

告示：以后的帖子可能极端没规律(2008-04-17 20:16:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008yom.html

现在这博客已经成为本ID最大的一个负担，本来想关闭一段时间，等把手头的事情忙完再重开。
但现在的人又那么多，关了，对不起太多人，虽然都不认识，也过意不去。
由于最近，家里出了很大的事情，作为成员，本ID必须负责，而这种负责不光是钱的问题，是要亲力亲为的，钱并不能办所有的事情。
所以，已经完全不可能正常写帖子，就象今天的帖子，本来一收盘就要走，为了写，最重要还不是浪费那点时间，而是被一件事情给束缚住了。
以后，解盘之类的不一定收盘就有，晚上回来有时间，尽量给出，太晚就算了。
这不正常的时间，估计至少要几个月时间。本ID也希望能尽快结束这样的情况，但很多事情，并不是一个人能决定的。
先下，再见。


后市纯技术分析展望

后市纯技术分析展望(2008-04-18 15:24:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008yxt.html

今天是典型的逼宫行情，中石油破发，使得所有人觉得该干的事情给干了，但这种希望把管理层的政策弄出来的想法，显然有点太天真。
由于60分钟底分型没有被构造出来，所以短线出击的时间必须继续看图等待。
周末不想多说，把前面曾经承诺的中线分析给出，一早就写好，正好贴出来当周末礼物。
先下，再见。

最近大盘在本ID前期所指出的3424点上下反复震荡，持续了相当长的时间。由于目前的基本面完全不配合，因此有力度的行情一直不能真正走出来，只能维持一种弱市震荡的局面。这种震荡的局面，最终的结局无非两种，就是逐步震荡走强然后寻机向上突破，或者就是干脆再狠砸一个空头陷阱，快速下跌后进而再迅速回拉重新回到该震荡平台蓄势走强。

无论市场最终采取何种选择，最终在根本意义上，不过都是要以目前的平台为基准展开新的行情。因此在这共同点上，反而说明了目前平台的技术意义。现在需要探讨的是，该平台最终确认后走出的行情的级别问题，因为，实质上，根据最严格的技术分析，还存在三种可能的走势变数。

上海指数，从6124点开始，共出现两个不同级别的有技术意义的反弹。第一级别是4778点到5524点的所谓跨年度行情，而第二级别是那次在年线附近进行争夺的走势，具体的范围是4196点到4695点。因此，这三种可能的变数就是：一、第二级别力度的反弹；二、第一级别力度的反弹；三、超第一级别力度的反弹。

显然，这三种反弹的力度是逐级加大的。最弱的就是第一种情况。由于从4695点开始的下跌到目前已经进入尾声，因此，其后至少要出现第一种的情况反弹。而在目前基本面上，国家对市场已经完全受制于所谓CPI情结，因此，资本市场本被当成最终牺牲品的可能性是极大的，一旦这种基本面继续成立，那么，大盘只出现第一种情况反弹的可能性就极大了。

也就是说，后面，我们首先可能只会迎来第一种情况的反弹，其后依然有进一步的下跌去制造新低的必要。而只有当那次新低制造后，大盘才可能出现第二或第三种情况的走势。至于这个新低的范围最终出现在2500点到2700点内甚至更低，都不是一件太奇怪的事情。

其实，以前已经明确说过，上海指数的走势完全可以参照深圳成分指数的历史走势。我们之所以能在去年提前指出6100点的大顶，除了上海指数本身的分析外，一个很重要的原因，就是因为深圳成分指数的历史走势在1996年到1997年就出现从刚破1000点到6100点的历史性走势，该走势与上海这次的走势吻合具有着极大的可能性，而事实上，这种吻合最终就变成了事实。

深圳成分指数的历史走势从6100点开始快速回落到3000点以下，和这次上海的走势又出现惊人的指示作用，因此，上海的走势最终跌破3000点，站在这种历史走势值得关注的对照上是完全合理的。

当然，历史走势的对照并不一定都完全成立，但从目前的情况看，最终成立的可能性越来越大。特别这次，和上次的情况在基本面上完全一样，上次是所谓的亚洲金融风暴，政府为应付之，只能把资本市场当成牺牲品。而这次的所谓的次级贷款，都是外围因素引发内部压力，最终的政策选择也是牺牲资本市场，所以，这一切，都成为很容易理解的事情了。

注意，目前理解当下的资本市场，一定要彻底明白政府最终抉择中资本市场一定会被当成牺牲品的必然性，这种必然性在前面已经详细分析过了，这是理解当前资本市场的关键所在。

从目前的基本面看，出现第三种情况的可能性不大，而第二种可能性还是有的。上次，深圳通过两年的调整后才出现第三种情况的走势，如果你相信历史，那么，要出现第三种可能性的走势，怎么都要有1年的时间。

当然。分析在本质上涉及预测，并没有任何100%准确的可能，而实际的操作，一定要根据市场的最终选择进行，不能把分析与预测当成市场本身的走势，而后者才是操作所能真正依据的。


多头版“半夜鸡叫”闹剧收场

多头版“半夜鸡叫”闹剧收场(2008-04-21 15:09:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008zzm.html

显然，周五的逼宫兵临3000点，给管理层足够的压力。但现在的管理层，有点葛朗台的味道。把自己兜里那点货都当宝贝了，总想用最小的代价把市场给打发了。因此，一个最没实质内容但又用“半夜鸡叫”模式过度包装的闹剧就此上演。
对此，本ID真是无话可说，各位大爷，为什么总是要低估市场的智慧？大爷们口袋里有什么货色，市场里的人用指甲都能算清楚，又扭捏什么呢？
不是市场不给管理层面子，而是太自以为是是必须受到嘲笑的。
当然，由于管理层已经有点压力了，所以，不排除他们来点什么组合拳，因此，过度作空已经面临风险，向下的搏傻游戏也要开始小心。
市场玩的就是心理，不管对象是谁，看穿了对手自然上上下下操作自如。
技术上，短线看，今天还折腾出一个小的底分型，能否成立就看3189点了。
操作是双面的，可以先买后卖，可以先卖后买，可以先卖后买再卖，关键是看图操作，不要凭自己的情绪。
另外，盘面上一定要注意是否有领涨板块出现，没有这，就像今天，肯定没戏。
先下，再见。


小分型顶起大反弹

小分型顶起大反弹 (2008-04-22 18:20:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c010090e8.html

注意，晚上本ID有重要公告，请留意。

今天，60分钟图上出现的小底分型顶出了一个大反弹，3085点的突破确认了分型的成立，后面就是回试能否站住最终形成向上笔的问题。

由于今天的涨幅都是最后一小时造成的，因此，明天早上就很关键了。最机械地就看3085点，而中线关键看3305点。

个股方面，金融股，包括银行证券继续走强，这证明长线资金依然坚定认为3300点下的空头陷阱性质，而现在很关键的就是房地产股了，如果能从前期的空头转为多头，则多头成功的几率就大了去了。

政策方面，今天把王大先生也给逼出来了，这次的逼宫行情，骗到了筹码，又把政策冲了冲，效果是显然的，但还是缺少干货，这才是行情迟迟不大动的关键。

今天有事晚了，抱歉。先下，再见。


普涨后注意板块分化

普涨后注意板块分化(2008-04-24 15:15:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100910m.html

干货的力量，今天全面呈现。市场不是没有资金，而是没有信心。信心来自干货，有了干货，就有了冲击的能量。

不过，任何事情都不能昏头。今天是普涨，所有前期压抑的发泄，因此，行情能否真正健康地展开，关键是其后的分化，强势领涨板块的继续走强，这才是长远之计。

前面说过，券商由于能直投，所以是真正的创投股票了，而这次减税，肯定对成交量有大的提升，这板块在前期提示后，依然值得关注，不过追高就没必要了，因为毕竟会有一次洗盘的过程。

另外，这次行情的性质，前面也说过，肯定大头的天下，一般的题材股，暂时只能小打小闹。所以一、二、三的节奏，大概会表现得比较明显。

注意领涨板块之间的轮动节奏，以及向二、三线的蔓延节奏。

当然，从纯操作的角度，我们不能一味看好，饭要一口口来，短线的关键位置在3656点，站住继续上，否则进入震荡。

先下，再见。


3656点的神奇捍卫技术分析的尊严

3656点的神奇捍卫技术分析的尊严 (2008-04-28 15:06:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c010092bo.html

很多一知半解的人，说什么技术分析没用，那么请问为什么本ID多次事先指出的位置都神奇地逆转了大盘？就象这次的3656点，事先给出，其神奇作用是在基本面强烈变动下发生的，结果怎么样？这两天的走势很无耻地很不给所有人面子地捍卫了技术分析的尊严。

很明确地说了，站住3656点，继续大鱼大肉，站不住，就改吃咸鱼青菜，所以，各位就开始吃咸鱼青菜了。什么时候才可能再大鱼大肉？很简单，等60分钟的向下笔完成。

日线上，3656点使得一个向上笔完成了，要在继续延伸，关键还是要重新站住3656点，因此该点已经有了日线级别的技术意义。日线关键看5日线，只要能站住，回探就在可接受的范围内。

个股上，注意强势股回调时是否有资金承接而有第二波的机会，另外，调整时，老题材股会趁机活跃。

等一下，简单说说本ID病情的最终全面结果。

先下，再见。


5日线支持产生震荡

5日线支持产生震荡(2008-04-29 15:02:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c010092q1.html

在远离北京的过程中,无线上,只能快速说两句。北京对本ID的病是死地，算了算正向活地转移。3656点是大盘的抉择点位，其下的一切震荡本质上都没多大意义。

当然，如果5日线震荡失败，那么大盘将确立进入向下笔，调整压力将加大。

个股，强者恒强在证券中表现明显，所以一直强回调介入机会。但现在关键看大盘，如果调整加大，将注意相应风险。

不能多说了。

先下，再见。


3840点成中线关键

3840点成中线关键(2008-04-30 15:17:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009321.html

当然，题目成立的前提是3656点突破的有效，这必须是节后前三天的表现决定。节后越强势，大盘反而越不用担心，反之，大盘该强不强，就要小心陷阱了。

现在已经在全亚洲设备、水平最高的地方住下了，各位不用担心。

先下，再见。


走势趋弱，小心震荡

走势趋弱，小心震荡(2008-05-05 16:54:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c010094qc.html

今天，上攻力度明显趋弱，以板块补涨为主，所以，大的震荡风险已经开始积聚。3840点的中线意义已经早说，注意该点位上下表现。

这两天连续检查，活检等真受了大苦，大概平时根本不来医院，少见多怪了。

先下，再见。


该强不强小心陷阱终被验证

该强不强小心陷阱终被验证(2008-05-07 15:06:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c010095ej.html

节前已强调,节后该强不强小心陷阱,而周一又再次提醒,因此今天的走势完全在预料之中.现在中线很简单,还是看3656点,强弱分水岭.站不住甚至不排除二次探底.

暂时,可以把操作先以3656点附近新中轴震荡打短差 .

明天开始,可能要开始一次化疗看看效果,这里有最好的针对化疗后果的特效药,因此可以试,也就6天时间,如果没大的效果,会换新的方式.

因此,后几天不一定有帖子.

抱歉.


3656点上下的艰苦选择

3656点上下的艰苦选择(2008-05-08 14:45:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c010095qn.html

3656上下的重要意义已经反复说,至于如何选择，根本没必要预测，只要保持如此市场节奏，那就3656点下跌不动就买，之上或附近涨不起就抛，不断短差。

市场好操作，但有些选择就很难，现在就碰到一个。紫杉醇（Taxol），最近在这医院竟然出来两次问题，一个10分钟就没了，连救都没时间。而用的都是最好的美国原装，所以就给5-FU、DDP、TAXOL的化疗组合的抉择带来极大困难。

这里的非系统风险太大。所以，还在抉择中。多谢医院能开诚布公，这才是最好医院的表现。

先下，再见。


为地震死难者默哀

为地震死难者默哀(2008-05-12 20:59:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009791.html

在如此灾难面前，本ID那点小病又有什么值得一提的。

保重。


同体大悲

同体大悲(2008-05-15 16:28:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c010098br.html

如果以前对菩萨的同体大悲无所感触，那么这几天如此遥远又恍如亲受的巨大灾难，也足以让我们有所领悟。

本来，化疗的一切负作用基本没有，一切异常顺利，本应让本ID高兴，但完全没有那种感觉。当你很明确地知道，每一秒都有人在钢筋水泥下呻吟，在其下与生死间徘徊，那无名的悲哀就油然而生。

本ID也曾有暴虐的时期，听说魏东走了，不知道那次的大屠杀也是否构成一个遥远的理由。无论是与否，来生走好。

也愿那些已走向来生的生命都有一个好的归宿。而依然在今生的，把今生活得更长、更精彩。


报平安

报平安(2008-05-18 17:52:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c010099if.html

这几天效果还行,最大的肿块消去1/2以上,但这只是暂时结果,要完全好,路还长着.


刚完成化疗

刚完成化疗(2008-05-20 07:09:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009a6a.html

今天马上转到当地最好的中医院进行调理,是否进行下次化疗看调理与中医治疗结果。


关于越南危机，中国责无旁贷该负起应有的大国责任！

关于越南危机，中国责无旁贷该负起应有的大国责任！(2008-06-09 19:50:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009hzg.html

中国是一个大国，大国就该有大国的样子，一个大国，无论出自什么目的，人道的、责任的、经济的，干出来的事情都应该有大国风范，否则，不仅会被黑社会的大哥大姐耻笑，更会被其他弱小的国家所逐渐抛弃，离心而去了。

由于地缘，一些国家之间自然就有天然的联系，弱小国家，最终都会被吸引到相应的大国周围，除非这大国特别变态，那只能舍近求远，寻求其他非地缘性的依靠了。而这样的局面，最终只能损害大国本身。

当然，大国本身不一定与面积正相关，但相关程度很高，因为一个面积大的国家，如果没有一些基本的实力，很快就会自然分解，再加上外部的蚕食、分裂，很难以一种稳定的局面存在。这种实力，表面上是经济的，而最终是文化的。而大国的风范与气度，决定了该文化的风范与气度，一个小肚鸡肠的国家，是不可能有什么有力的文化的。而对其他国家的影响，道理是一样的，表面上是经济的，最终还是文化的。

因此，无论对内对外，国家的气度与风范，有着决定性的意义。

中国，担着不领头的遗训已经非大国地憋屈了很多年，但没有任何人的话是永恒的真理。世界永远在变化中，这遗训已经明显地过时了。如果说，现在中国还不应该在全世界领头，那么，在地域性的方面，如果还不领这个头，还很虚伪地告诉全世界，我们还很差、我们还是落后国家、我们不行的、我们只能自搞、不能见外人的，那么，这样不仅是虚伪，而且是无耻了。

套用一句出处很无耻但基本内容并不无耻的话：人不能这样无耻。国家，同样如此。本ID决不愿意看到自己的国家为了不领头而顶上这无耻的很馒头的帽子，而且这无耻的馒头帽子并不能保证国家经济等的安全，反而会加大其中的风险。

本ID在N年前曾专门写文章指出，中国国防现阶段的最大历史任务，就是让以后与中国相关的战争永远出现在国门之外，而与中国相关的经济、金融战争，道理是一样的，就是打就在国门外把炸弹都引爆了，国门是最后的防线，这是所有中国人应有的基本共识。

那么，这种局面是否有完全实现的可能。这是理所当然的，最简单的方法，就是要有多层的防御体系，而所有纵深体系，都要基本依靠与我们相关的邻国体系性地组成。而这就必然要求我们要领头，否则，你不是北斗星，别人凭什么要拱卫你？而拱卫的国家，其实拱卫就是他们基本的生存需要，正因为有了这种拱卫，这一组国家就会组成一个有机的体系，体系内的国家都极大地增强抵御外邪的能力。]

要别人最终拱卫，首先就要有基本的大国风范，让事实来向大家宣告，你就是北极。而这次越南的危机，正好是一个机会，中国强大的外汇储备的很小部分，就足以应付所有问题，至少比让中投或其他败家子拿去贱卖乱搞强。出的资和力气，当然可以很合理地商议一个基本的回报，只要不给人以趁火打劫的感觉就可以，以国债的利率为基准给予一定优惠，就是一个很合理的价码。

大哥大姐，就要像大哥大姐，小弟小妹出问题了都不出头，这种人，只能让所有人鄙视。那么。大国呢？


救越南无需一兵一钱

救越南无需一兵一钱 (2008-06-11 16:25:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009ioe.html

先说大盘，今天的大盘走出一个小型中枢，由于没破底，因此这种盘整的能量有限，若能走出小的第三类买点，则有向昨天缺口方向攻击的进一步行动，否则将转化为大跌后的休整式盘整，后面还有进一步探底。即使是前面好的情况，由于昨天长阴杀伤过强，人心浮动，如果没有大的消息配合，最终将无功而返，再考验3000点。

大盘要真正找到一个有效的支持，必须在周线上构造出一个标准的底分型，否则继续下探甚至大面积下探的风险将难以解除，而月线、季度线上，同样存在类似问题，中长线走势的压力，看看这几个周期的图形就一目了然。

当然，短线可以看日线分型的构成情况，一旦出现将有短线一定力度的反抽，如果特别心急的就看30或60分钟，太短的就算了。个股方面，都要以短跑为主，现在的情况下，没有什么股票值得长期拥有的，本ID前面早说过，自己今年经常持一只股票就两三天，今年一定要多多419，少想天长地久。因为今年的股票都是追命僵尸，一长一久就要尸变吃人血的。

而越南问题不解决好，美国这僵尸就会来中国继续尸变，这么简单的问题就不用再多说了。

由于以前的外援，经常勒腰带、打肿脸而成，所以一说起外援，很多人都很反感。但那是脑子有水的年代制造出来的无聊外援模式，现在这个年代，我们的外援的最高目的与衡量标准，就是是否完全满足自身的短、中、长期利益，以自身利益为出发点，然后再兼顾各方的利益与实际情况，形成一套系统的操作程序。

如果说，以前的外援是意识形态的狂热，那么现在的外援不过是为保护国家利益的一种有针对性的系统操作，超越一切道德与意识形态的束缚，一切以最终的效果为准。至于被援助方是否反骨，这并无所谓。因为该有的利益在操作中已经达到，如果你的操作设计不能满足这一点，就不要操作，如此而已。

具体到这一次，如果让本ID来，根本就不需要一兵一钱就可以摆平越南问题。因为越南有一个天然的优势，就是该国是全世界第二大的粮食出口国，一个国家，只要粮食充足，就闹不出太大的事，最怕就是连饭都吃不上。此外，从越南的股市走势就知道，目前越南大概相当于中国1993年前后的情形，这种局面的处理，有太多的办法。

解决越南问题，最关键就是四个字：“兵不厌诈”，如果本ID操作，根本不需要什么正面的对攻，那太无聊费劲，太具体的措施，本ID不会说，这是秘密的事情，怎么可能公开说？但有一点可以提示的，就是永远不按美国人的牌理出牌，我的地盘我做主，规则我来定，不服气就磨墙去。

现在，救越南的舆论是必须要做的，必须从网络开始迅速向外扩展，形成一种压力。而且这种舆论还不能因为后面越南出现的暂时好转而停止，因为我们的目的并不是这次，而是要长远打算。

不谋长远谋一时，那就等着被人教训、让僵尸吸血吧。


中国的楼市大概真要崩一次盘了

中国的楼市大概真要崩一次盘了(2008-06-16 12:49:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009kjv.html

周末两天，大肆看房，把城里可看的盘基本都蜻蜓点水了一遍，以后就重点要去有点兴趣的盘子里仔细考察了。这点水不重要，不过确实发现大问题。本ID已经N年没去买房子了，对房子的问题没什么切身感受，这次一走，感受颇深，大概这中国楼市真要劫数难逃了。

看房这两天，在所有的盘子里，基本就没别人看，而且卖房的很容易就给出较大的折扣，本ID去看房的时候怎么说都是周末，按这城市在全国房地产的超前地位以及极高的市场经济活跃度，出现这种现象都是不正常的。这城市，以前惯常是一个楼盘刚开始，就可以第一天卖几百上千套，回几亿甚至十几亿的钱，现在，本ID看这城市每天的销售统计，每天成交几套的盘子，都可以排前几名了。

过一两个月，大概形势会更明朗，特别奥运会之后，连最后的题材都见光死后，大概这楼市才会真正迎来困难的时候。不过本ID是自住，主要是找围绕这城市CBD的盘子，入住时间合适就可以，现在看好的，最早是8月1日入住，晚的有11月底，有马上就可以交房的，但要自己装修，本ID最怕这东西，这东西交给别人是绝对不放心，毕竟自己要每天住着，如果有什么不满意的地方，天天恶心着忒没劲，所以一定要自己来。但自己来，真没这时间。以前买房子，很多都是直接就把样板房买了，这次看这边的水平还比较高，普遍装修的风格都很合本ID胃口，而现在是轻装修重装饰的年代，本ID这次准备在装饰上费点工夫，这样时间比较省。但效果还是要好，毕竟要住几年时间，而且还要预防再复发，一个好的日常生活环境还是很重要的。

有人好象对本ID上一篇问各位找什么人写序跋很有意见，其实，本ID之所以问各位，是把各位当家里人了，例如上面说这些装修的事情，也完全是以家里人的口吻说的，当然，如果有人觉得一定要把本ID捧得高高在上才舒服，那本ID也没意见。对真心的朋友，本ID从来以亲人对待，有事就可以商量。

生活是平凡的，吃了饭就去洗碗，就这么简单，企图在这里显露点什么么，只能是自暴其短。至于一些人一定要表现自己如何愤怒官僚，要把当官的都一棍子打死，本ID也没意见。在本ID眼里，没有这么多无聊的事情，人只是人，任何人都是首先作为个体存在，本ID只关心这个个体本身，而个体，没有切身的接触，就凭是否官了就一棍子下去，除了暴露其狭隘，还能说明什么呢？

很感谢其中的一些建议，例如，可以把书名题字与序跋分开人完成，这样就可以找三个人了。本ID的东西不需要任何人去高抬，而且没有任何东西在历史上是能最终被高抬的。这书就如同一个晚会，如果有些特别的客人，总能让这晚会更有意思，如此而已。

至于这股市，该说的上周末已经说了，就好好操作这次小反弹，并为最后一跌的最终完成做好一切相应的准备。不过，一定要注意，由于6124点下来的第一段已经一定是下跌类型而不是一个中枢的盘整类型，因此，这最后一跌后的反弹也很难有太出色的表现，后面还有极大机会去面临一个更恐怖的锯齿型第二段的下跌，该怎么处理，各位就根据自己能力来设计了。

明天开始正式水疗，但具体方案还没全部给出，下午几个科的主任好象要来最后会诊一次。本ID对这次化疗一点都不热心，他们爱干什么是什么，本ID是来了不拒绝，但决不主动邀请，能晚一天是一天，早了也无所谓，就是这个态度了。


扯皮给了快速说两句的机会

扯皮给了快速说两句的机会(2008-06-17 10:10:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009kua.html

两个科正扯皮究竟让本ID化疗期间住什么地方，他们扯他们的，我们说我们的。

注意，那些龟蟹鱼鳖虾们，千万别自作多情，对你们本ID永远是金刚怒目，永远把你们当成仇敌。而对亲人，本ID当然要菩萨低眉。昨天，本ID和亲人说点悄悄话，这些无耻的龟蟹鱼鳖虾们竟然也在偷听，原来你们领钱执行任务时还有这一项目？自渎去吧。

至于股市，2917点是第一关，如果这都过不去，那么继续探底是不可避免的。过去了，才会有最后一跌第二中枢成立的可能，至于2976点，则决定整个反弹的力度，概念十分清楚，好自为之。

估计那皮也快扯完了，本ID也要下了，再见。

  • 罗锅： 2008-06-17 22:09:24

    ！！！！！！！！！！！！！！！！！！！数学妹妹，我爱死你了！！！！！！！！！！！！！！！！！！哥哥发达了，马上就来娶你了！！！！！！！！！！！！！！！！！！！


今早发了点小火

今早发了点小火(2008-06-19 08:11:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009lm7.html

昨晚已经报了平安，现在是守诺上来说说细节与股票。

来这医院，由于是直接北京关系找到医院高层安排，弄得这里科里的人对本ID都必恭必敬的，而本ID的性格是别人越必恭必敬，反而越谦卑。所以和这里的人，开玩笑是最多的，过得很开心，都不想转科了。但今天早上却发了点小火。

针打到凌晨4点，还在滴那最后1000CC的营养掖，好象是什么乳酸钠还是别的什么，本ID也没认真看。结果已经两小时过去了，几乎就没滴多少，按这速度，今天上午10点也弄不完。前一次换药，本来就晚了，结果血都几乎要喷出输液管。具体大概是刚换班，前一个护士是这里最好之一，一切都那么放心，结果把化疗的药弄完就走了，换了一个可能是新来的，鸡手鸭脚的，本ID在连续20小时的水疗加化疗后，又看到至少还要熬6小时，最悲哀的是今天还有最后一天水疗至少还要连续10小时，火就有点上来。就提出不打这药，说本ID身体好着，打完化疗还大吃了一顿夜宵，没有地方需要这么多营养针，医生安排时要根据病人的具体情况，别一个模式套所有的人。那护士姐姐大概半夜值班很不爽，结果和本ID顶起来，本ID就发火了，说请你马上把药下了，病人有这个权力，具体的事情明天和医生解释，你也可以给医生汇报。

结果，药下了，针头留着，现在还带着血在留着的小段管子里晃。不过刚才她送口服药时，本ID已经对她说，药不是她安排的，和她没关系，她也只是执行任务，本ID充分理解。确实这样，在如此等级化的医院里，确实很多事情和她们没关系，这点，本ID凌晨时是昏了头了。

至于股票，没有任何可能昏头的地方，逼近2700点，加上小级别的区间套，一切都顺理成章的展开了第二中枢的反弹，只要站住2917并能继续满足笔的延伸条件，那么抄底进去的就可以继续保持。否则就要分批撤除。

注意，这里的节奏可不是站稳前天高点或2917才进场，而是区间套成立就进场，反而是看是否站稳前面的位置决定是否出场，为什么这样，课程里说得很清楚，昏头可是自找的。


王先生，能虚竹否？

王先生，能虚竹否？(2008-06-24 17:25:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009nog.html

显然，这题目很蠢很无聊，如果还同时说今天本没什么可说的股市，就更蠢更无聊了。因此，还是让我们蠢得专一、无聊得专注，今天就好好八卦一下王先生。

说实在，由于年龄代沟的关系，本ID对王先生没有任何直观性的了解，而王先生又是一个惯于神龙一现然后就潜龙勿用的人，就更难知其真了。其核心圈子里，本ID大概与一位只喝二锅头的老大叔有点交往外，就没有任何的相关，之所以一直对王先生有兴趣，只源于一位与之同龄，从小就与之认识的朋友的一句话，他说他和王先生路子不对。注意，这路子的评价，说的可是40年前的事情了，而人的路子，特别是深层次的路子，大概是一生难改的。这样的回答，当然让本ID有所兴趣了，毕竟，本ID认识的朋友也不是等闲之辈，而该朋友的路子是什么，本ID又如此明了，而本ID又恰好在N年前就看出王先生潜龙勿用工夫的了得，因此，王先生的路子对中国的最终影响，一直是本ID所关注的。

如本ID所预料，大概也如王先生所设计的，这能影响中国的位置，已经被王先生所现实，因此，王先生就更成了本ID关注的对象。

当然，这种预料设计往往最终都很不靠谱。10年前，有一次和某国最大集团的亚洲区总裁一起从上海飞北京，在飞机上，聊到今后N年能影响中国进展的人，他说他们经过仔细研究，找了20位，结果现在看来，大多不靠谱，至少王先生就没在其上。

至于和朋友路子不对而关注的人，可能恰好是废物点心。这里的人大概还关心为什么本ID曾关心过孔男人的事情，其实，原因很简单，因为北大某大教授，年纪也不小了，也是本ID的忘年朋友，有次在我们共同朋友的N婚宴会上，我们刚好坐一起，不知道为什么他突然提到孔男人，然后破口大骂，这一骂就骂出本ID的好奇心，所以才回来折腾了一下孔男人。结果发现竟然是如此货色，本ID真为那朋友不值，以他的学问与见识，N万个孔男人都不值得提，何必如此呢？连菩萨都有入胎之迷，人，多高的学问、修养，大概也有犯糊涂的时候。

当然，N亿万的孔男人也够不上一个王先生，本ID是资本圈子里打滚的人，理所当然只挑有价值的八卦，所以还是继续把时间耗费在对王先生的八卦上。

最近，金融资本圈子里被王先生的投石问路搞出点涟漪，本ID现在是病人，最近和京洛圈子少有联系，本不该饶舌这些事情，但事情出来后，按不住八卦心理，给一些敏感电话打了几个，竟然都关了机，这些人好象和那些事情都不该有什么直接的关系，大概是都觉得风声有点不对，关机了事了，至少不会被如本ID般八卦的人烦，这些人也知道，一接上如本ID这般八卦的人的电话，不被刨根问底地耗上不少电话时间是不可能的，一天来N个，大概早被烦死。

本ID可乐见王先生来真家伙，修理一下那些不懂规矩肆意妄为的家伙，这些家伙，除了为了一己私利，还有什么？北大因此蒙羞是小事，而且，这种事情当然不应该光针对北大的圈子而来，否则，王先生就有玩火的嫌疑。那些什么系什么系的，如果真来真家伙，这次就一次把这些土洋军阀给清了，当然，王先生也知道土洋军阀曾干过什么曾摆平过什么，如何下棋，大概又是一番算计。

但王先生，能虚竹否？真正的死局，大概也只能虚竹一把才能解开，世上会算计的人多了去了，但能否虚竹一把，反而成了是否成事的关键。

不过，世间的事情，不是小说，最滑稽的大概就是虚竹一把而成了乔峰，这样的结局，当然不会是王先生以及看好王先生的人所乐于见到的。如果这样，还不如段誉下去算了，那多滋润啊。

以上的八卦话，很蠢很无聊，王先生如果不看武侠小说的，那这话题就更蠢更无聊了。王先生就是王先生，能否最终把自己的色彩中国一把，王先生大概已经王先生了，那我们也就王先生一把，带上小板凳，王先生吧。


二元经济结构，中国经济的核心竞争力。

二元经济结构，中国经济的核心竞争力。(2008-07-02 15:35:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009qiu.html

不知道为什么有些人竟然把本ID和那郎什么的观点混到一起，本ID曾经写帖子揭露过郎某人。做人不能太天真，伪装得越深不过是目的更大而已，就像以前本ID所揭露的，那香港老头说东说西最终不过唯一引诱中国放弃外汇管制，现在这香港中年，说东说西，不过是引诱中国放弃自己真正的利器：二元经济体系。

请记住，即使两个人同时骂一样东西，但其目的和出发点可能完全相反，别以为某些人和本ID一样骂过流动性过剩谬论就认为和本ID是一路的，在经济圈子里，本ID好象还从来没有发现有同路的。

就像最早反对港股直通车而最终事实证明当时该政策的确实不可行，本ID也最早就白字黑字、旗帜鲜明地反对所谓中国经济存在流动性过剩的谬论以及相应过度宏观调控的措施。其后的经济变化再次无情地证明，一切经济措施都有其理论与现实成立的前提，那种照抄西方经济学初级课本的所谓流动性过剩判断以及相应的过度宏观调控措施，在中国现存的经济结构中，根本就不存在其现实与理论的相应成立前提，也就注定不可能发挥实际有效的作用，反而要生出诸多并发症状。

就像一个癌症病人，最终杀死他的往往不是癌症本身而是诸多的并发症。这些并发症，基本都是因为不正确的医疗方法所造成，导致最终引发死亡也不是病死而是治死的。经济调控的道理一样，很多经济失败的例子，都是因为无的放失、生搬硬套的乱调控最终导致并发症而失控造成的。

任何一个对中国经济有最基本认识的人都知道一个最基本的常识，目前中国经济是典型的二元经济结构而不是纯而又纯的所谓西方成熟市场经济模式，这就注定了我们所采取的经济调控方式必然与西方式的有着重大的区别。纯西药在这里肯定不会特别好使，反而中西结合，倒有最大可能去实现最理想的调控效果。

在这种二元的经济结构下，必须注意杜绝任何纯意识形态的偏激做法。中药西药都是药，都是手段，都是过江之筏，偏执于哪一方面，都是医者技艺与境界低劣的表现。世界万物，无一不是药，关键是医者如何用之。最理想的当然就是行之于未病之时，但如果因为各种原因，已经现实地存在于将病或已病状态，如何无分别地切实根据现实情况用好这世间万药，是对医者、调控者智慧的最大考验。如果没有这种智慧，只能生搬硬套，那是比病更严重的灾难，真是国之大不幸矣。

然而，有一点比上述情形更为重要，就是必须警惕那种企图用一切手续、通过各种包装逐渐改变中国二元经济结构的做法。二元经济结构，恰恰是中国经济的核心竞争力，是中国经济这几十年来快速发展的最大秘密之一。那种认为二元经济阻碍中国发展的言论不过是站在西方所谓纯而又纯的市场经济角度发出的，实际上，这种理论上纯而又纯的市场经济，在西方的历史与现实中都从来没有稳定地存在过。而对于中国如此庞大的经济落后体，要追赶西方，唯一可行与现实的就是二元经济模式，中国经济三十年来的巨大成就与多次化解巨大危机的成功实践都恰好是在二元经济模式的现实前提下完成的。那种企图用纯而又纯的西方市场经济模式生搬硬套到中国的做法，比前面乱调控的更为阴险与有害。

现在，我们的最紧迫任务反而是要继续坚持与完善这中国特色的二元经济模式。完善的原则归根结底只有一条，就是必须让二元都强大起来，而不能是单纯的一元强大，否则就完全违背了二元经济的实质。二元经济的成功，必须存在同时强大的二元，这样才是真正的二元经济。中国经济的最大风险反而在于二元经济被伪二元经济所取代。何谓伪二元经济？就是一元畸形发展而另一元被实际压制，表面的二元而实际是单核化运行。

真正的二元经济，必然是双核化运行的，而胡乱调控所引发的并发症中最恶劣的一种就在于彻底破坏双核有效运行的机制。目前，中国经济恰好面临如此单核化的风险，单核化最终的结局，必然是无核化，一个无核的经济，注定的命运只能是系统的崩溃。一旦发生这种情况，就算能重装系统，那也于事无补了。

对本题目展开论述，太浪费时间，还不如玩去。至于今天的大盘，没什么可说的。如果你对技术有点兴趣，本ID可以多说一点，就是今天收的是典型的连续下跌后新低倒T型K线，上次出现这种K线是2007年的12月18日，其后就是6124点下来的第一轮反弹的继续。一般来说，出现这种K线，成为最终反弹底部的概率是70%，这次和上次唯一不同是上次是二次探底中产生的。如果有兴趣的，可以收集一下指数在历史走势中出现这种K线后的走势，对这种技术形态的认识就会深刻点了。

注意，以上的K线方法都是一些经验性的东西，和本ID的理论没什么关系，但可以辅助性应用。一般这种应用就如同一个联立方程解出极少的解，再利用这些辅助性工具，决定其中最大概率的解。但在实际操作中，关键还是要根据当下走势去判别，而不能先入为主地蒙蔽了自己的眼睛。

至于主动买套的操作，例如今天冲高出现小级别盘整背驰就可以用部分筹码做空，然后回来有差价，就把所有的重新买回来，这样，筹码就会不断增加，当然，如果筹码已经足够多，就可以保持数量不变，只回补固定的筹码。这种操作的原则就是，利用震荡把成本降下来，如果要熟练操作，就要好好研究本ID课程里关于一天8根30分钟线如何构成不同走势形态的章节，里面说得十分清楚，就不多说了。

今天完成任务，帖子有了，本ID也解放了，玩去啦！


资本主义社会形态的二元经济结构

资本主义社会形态的二元经济结构(2008-07-03 15:42:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009qx6.html

本ID的理论从来都是一而贯之，本ID说在经济圈子从来没有同路，就是那些人的视野都过于狭隘，或被斯大林甚至老毛之类的伪马克思主义经济学所迷惑，或者就是被西方的无聊弱智经济学所迷惑，这些人从来都没搞清楚，站在历史与现实角度，这些经济现象与规律的根源在哪里。

先说股票，今天的低开虽然让昨天的倒T不太标准，但最终的结果是类似的，只是由于今天与昨天构成包含关系，所以使得本来可以标准生成的底分型需要等待明天去构成。目前关键的位置分别是2753、2945、3483，分别构成短中长的关键所在。下周初前，首先要确认的是2753点这个位置，一旦这个位置不能有效攻克，短线技术好的就要短差一把，因为再次探底不可避免。主动买套的，也可以利用这降低成本。当然，如果能有效攻克，那一轮较大级别的反弹就此确认，接着就看2945点的位置，这个位置后是缺口处，然后才是3483点。这一切，都是按部就班进行的，不能超越阶段。

股票就此打住，继续说二元关系，至于三角关系，以后会有机会说的，三角关系，比二元关系更大更关键。

本ID在N年前比“货币战争与人民币战略”更重要的帖子里，就曾前无古人地、但本质上是纯马克思思路地给出资本主义的两种现实与历史类型：一、西方式的资本主义；二、列宁指鹿为马而成的披着所谓社会主义外衣的以反资本主义为口号旗帜的民族主义的资本主义，这种资本主义无一例外地演变为斯大林式的权力资本主义。

这两种类型的继续演变与纠缠，就是一切资本主义现象的根源与秘密。所有资本主义社会的二元现象，无论是国营民营、官办民办、计划市场等等，当然也无一例外地源自于此。

注意，已经多次反复强调，但由于被所谓常识洗脑的人太多，必须再次说明，在纯马克思的视野里，现在是不可能存在纯马克思意义上的社会主义国家的，因为那将是一个资本主义全球化后的一个全球性事件。社会主义不可能在一国成立，这是马克思理论中不可能改变的必然结论，一旦改变，就必然蜕变成列宁式的反资本主义而实质是纯民族主义的资本主义形态，最终也将蜕变为斯大林式的权力资本主义。

二元经济，其实全面地存在于任何一个资本主义国家的任何一个阶段，但在西方式的资本主义国家里，其中的一元是以潜结构的方式存在的，而这种潜结构方式的存在，一方面是内部统治愚民性的需要，另一方面是一种在国家战略与全球化进程中的关键杀伤性武器（这当然也是本ID的独特发现，只此一家的说法，具体的，在以后关于国家战略与全球化的帖子里再说，这方面的弱智理论太多，本ID又要费工夫去清理垃圾，好无聊呀。）

而斯大林式的权力资本主义中的二元结构，在一定的文化与历史地缘条件下，反而会演化为民族主义国家经济发展的强大基础与动力。这些条件是十分苛刻的，例如必须是大国，有深厚而独特的文化传统等等，一般的国家基本不可能全面拥有，而中国却恰好完全满足这些条件，这确实是中华民族的幸运之处。

由于受西方垃圾理论影响的人太多，这里必须再次强调，所谓二元结构是落后表现的说法不过是一个狭隘角度的无聊言论，二元结构贯穿在资本主义社会的任何一个历史阶段，在资本主义社会灭亡之前，都将存在，只是不断演化出不同的历史形态而已，这点都看不清，活该被西方佬洗脑。

N年前，本ID在那被收集的集子里就已经明确指出，二十世纪，本质上就是斯大林式的资本主义与西方式资本主义竞争的过程，最终，后者战胜前者，前者无一例外地向着后者演化。

注意，这是关键之处了。但资本主义的游戏在历史与现实的客观条件下，不可能平等地容纳如此多的国家同时以平等的进程与阶段同时存在，说句大白话，就是地球现在的环境，不可能同时容纳200个美国一样发展水平的同时玩西方式资本主义游戏的国家，这注定了什么？

这注定了，先进入西方式资本主义游戏的国家，必然要引导出这样的全球化游戏规则，就是以全球分工为基础的资本式的国家奴隶制，用大白话说，就是美国这些所谓的先进国家，就要制造这样的陷阱，让后面这些蜂拥而至的被西方式资本主义天堂所鼓动的国家成为新全球化秩序中的新经济奴隶。

告诉各位又是本ID经济理论严格推导出来的独此一门的定律：现实总是在环境与结构对抗中寻找最佳的结构，而奴隶制或等级化结构，就是资源缺乏环境下的最佳结构。

那些叫嚣民主平等的蠢人，却不知道，现实的资本主义是以奴隶制或等级化结构为真实基础的，内部的社会分工与外部的国际分工构成了这种结构的表皮。

而一元化的经济结构谎言，本质上就是诱骗后进国家成为奴隶的甜蜜诱饵。

好了，后面都用大白话说了，因为这是说给所有中国人听的，希望都能听明白。有了上面的理论准备，用脚趾甲都能知道：如果要拒绝这种美国主导的资本奴隶化过程，不让中国跌入美国全球化奴隶结构中的陷阱，唯一的现实选择，就是以不同的经济结构去对抗这种进程。

中国一直以来的特殊的二元结构，现实与历史、又无意识但却幸运而尚且完满地实现着这种对抗，这是构成中国这三十年来经济奇迹的真正秘密。

本ID的理论从来都是一而贯之无须修改，N年前，本ID已经无情地指出，资本主义是可见将来所有人类不可逃避的共业，而全球化，或用更准确但更残酷的语言说，是以全球分工为基础的资本式的国家奴隶制，也必然成为可见将来人类不可逃避的共业，而中国人唯一可做的是什么呢？

本ID同样在N年前明确指出，中国人唯一可做的，就是坚决不当奴隶，而是让别人去当，必须在这全球化游戏中执牛耳，既然奴隶制结构是不可避免的，那么，中国人就必须历史性地扮演奴隶主的角色，这就是现实与历史唯一正确的选择。

当然，有些贱人当奴隶也可以当得兴高采烈的。而且，奴隶有大小之分，有些贱人，就先鸡鸭鹅兔地当了美国人的性奴隶，然后就跑回来传销式地企图诱骗十三亿中国人兴高采烈地去奴隶，他们就可以奴隶头了。

中国经济与中国国运最大的风险不是其他，而是被这些贱人去把持了中国的文化经济政治命脉。中国不能被贱人化，这就是目前最刻不容缓的事情。

只要中国式的二元经济结构的双核化运行依然畅顺，中国就是不可战胜的。对中国经济的调控其实很简单，核心原则就是这个：保持二元经济结构的双核化运行。只要坚持这个原则，一切问题都将迎刃而解。

但这远远不够，政治与经济的关系问题，国家战略问题等更深入的问题，依然要继续展开。关于这些问题，以后本ID有心情时，都会展开论述的，今天这帖子也太长了，就算了。

不过可以用下面可能会让很多人背过气去的话结尾：本ID的经济理论如同股票理论一样，同样是可以涵盖一切曾有的经济理论，而且是一个纯公理化的类几何系统。本ID曾经写了十来个帖子，不过连该理论的序言都没写完，而且这些理论，在目前环境下能出版的可能性基本没有，写了也白写，就不想写了。

不过可以明确告诉各位，本ID的经济理论，只需要两个前提：一、人需要吃饭；二、人都要死。如果有违背这两个前提的人出现，本ID就无须理论了，所以，如果有人发现这种将大面积取代现在的人，请马上通知本ID，这样本ID就有了一个偷懒的理由，不用写那么厚的一本书，多打点麻将算了。

各位，拜托啦。


何谓二元经济结构(后部分内容少儿与外星人不宜)

何谓二元经济结构(后部分内容少儿与外星人不宜)(2008-07-04 16:04:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009r97.html

先说股票，今天最终也勉强构成了底分型，但属于最弱那种，下周初如果2753不能攻克，再次探底不可避免，这种折腾，提供了不少短线机会，特别对于主动买套的，这种震荡下能有最好的降低成本操作。

股票不说了，今天看新闻，真是诸多感慨，引发这的是有关原轻骑张先生的报导。第一次见那老头，大概是8、9年前的事了，在平安大道那山东人开的宾馆里，好象叫什么齐鲁宾馆还是什么，不大记得了。当时，他大概就知道有问题了，本ID去是想趁火打劫的，想把他手上的海药给搞到手。现在想起来，人真是多面性的，一个所谓的坏人，接触下来，也不一定是什么罪大恶极的，很多因素，谁都不可能说清楚。

山东人，大概都有股牛劲，本ID一个朋友，曾创立过目前最大之一的某公司，当时一些无聊的争斗，出了大事。结果这山东哥们一个人扛下来，保护了一省的人，后来证明，那些无聊事情也够无聊的，你说单纯的道德判断，又如何能分清楚如此复杂的事情？

不说了，说多了没意思，还是说二元经济结构吧。

何谓二元经济结构？这个问题其实在上面的帖子里已经说得很明确，在资本主义社会里，所有的二元经济结构，归根结底都是源自两种类型资本主义的演变。二元经济结构，在这种演变中，呈现出不同的历史形态，例如，比较早的，可能呈现为农业工业的二元结构，后面，就逐步历史性地演化为国营民营、官办民办、计划市场等等不同形态的二元结构。

对于那些历史单纯的国家，二元结构的历史性演化，是时间性地呈现的，也就是说，你可以在时间的线性推移中找到逐步演化的清晰的逻辑序列；而在中国之类历史如此复杂的国家里，这种二元结构的历史性演化，就呈现出时间与空间的交互性，不同二元子结构在较长时间段中空间的共存就是这种交互性最明显的表现。例如，在当下中国，上面提到的这些二元结构，都空间性地共存于当下的时间段中，无论是农业工业、还是国营民营、官办民办、计划市场等等，都构成了当下中国总体二元结构性存在的各个侧面。当我们谈论中国经济的二元性时，光谈论其中任何一个子结构都是片面的，而必然从所有二元子结构所构成的当下现实总结构上着眼。

但是，历史性的逻辑序列的时间性关系，并不会因为这种交互性而失效，例如农业工业这种较为原始的二元子结构，在经济的进一步发展下会先逐步消亡，而一些新形态的二元子结构却会逐步生出。世界不是死的，是在不断的轮回折腾之中世界的。而轮回不是无聊的一成不变的重复，即使轮回的同构性结构关系不变，其现实形态也会花样百出。

对于当下的世界，新的全球性的二元经济子结构在国际层面的出现，其实是更为重要的东西，不过站在单一国家内部的层面，我们当然必须继续关注那些老形态的二元经济子结构。

那么，继续溯源，二元经济结构、资本主义的两种历史形态的根源又在哪里？这里，本ID又要让很多人背气地十分自恋又十分狂妄地说，这根源的揭示依然来自本ID的独门理论。

所有的根源，归根结底都源自人本身。人的存在，最原始的，不过是两种关系：一、人与物；二、人与人。正是这两种最原始的存在关系的历史性演变，构成了上述的最终根源。关于这根源如何时空性地展开出这世界历史的壮丽画卷，将是本ID经济学理论中一个小章节，不过详细写出来，也要费N多时间。但本ID的理论其实就是一个纯几何的理论，任何有点智慧的，根据本ID上面给出的大的逻辑关系线路，再结合世界经济历史的发展与那五种社会形态的历史性关系，谁都能给出同一个必然的结论。

周末，就加点料，和各位多说点本ID的独门理论。下面，就用最纯粹的数学逻辑与分类方式告诉各位西方经济学的弱智性与后面的残酷性。

以下内容，十八岁以下人士不宜观看。当然，身体十八岁了，智力十八月的，最好也别观看，看了也白看。

当然，由于是写给地球人看的，如果这里混杂了点火星人、猪肚牛郎的，也没必要看了。对于地球人，地球这客观系统的存在，是无须假设与前提的。

对于人的世界，由于人需要吃，因此，人之外必然有可吃之物。注意，一个严密的证明必须考虑这种情况，就是人吃人的情况。否则，例如如果人吃人是可以持续的，那么就不能在理论上严格地证明，人的世界一定有物的存在。（注意，由于有数学脑子与经验的人太少，一般人见到这种证明都会觉得很无聊，因为现实的世界当然有人就有物，而现实不过是数学证明情况一个最可怜的特例，在数学证明的视野里，特例是不算的，和证明毫无关系。而这是因为证明的无聊性，才确保了这证明是超越现实，比现实有着更普遍的意义。）

在纯证明的角度，在任何一个与地球相同构的系统里，所有存在物的数量都是有限的，人也不例外。而人都会死，因此，必须有生殖之类能产生新人的方式的存在，才可以保证着有限数量不会最终变成0，也就是说，要保持这人类系统的长期存在，生殖之类产生新人的方式是必须的，一般性地，我们把这种功能就以生殖性命名。

这里，我们就必须要设计一个模式，让需要吃又要死但有生殖性的人能通过人吃人的方式存在，这样就不需要物的加入了。这里有三种可能性，以人是否吃人的尸体为分类。

一、 人只吃人的尸体

这情况，要求人的生存消耗能量、每具尸体能提供的能量、生殖率（由于可以定义存活率）与死亡率之间有一定的比例关系，否则将面临人太多而死人太少，尸体不够吃。此外，包括下面的两种情况，都必须要求人具有这样的特质，也就是任何自然界的力量都不足以消灭人，此外，人的生殖性制造的人类所消耗的能源也不能超越对应的与地球同构的系统，否则此类型人类社会的存在的持续性就不能被理论完全保证。

二、 人只吃人

这情况，同样要求类似情况一中的那四种数据之间保持一定的某种能量比例关系，更重要的，是不能存在这种情况，就是吃一个活人能产生的能量不足以支持生殖一个活人以及吃人者继续生存的能量，因此，即使在这种情形下，当人把生出来的婴孩当人参果一样吃掉时，后面依然严格地存在着一只无形的手，也就是这冷静的数字关系。

三、 人吃人的尸体也吃活人

这情况，人的食物来源比较多，因此系统存在的概率当然也就大了，相应的关系，不过是把情况一、二综合一下，没有太多可说的。

注意，这里有一个极为关键的地方，就是上面情况一中自然与人关系的引入。自然，最简单的就是我们存在的这个时空，而任何一个可生存的具体时空里，相应的可利用能量是有限的，这就构成所有类型人类社会生存的边界条件。因此，人与自然的关系，就构成了人与人关系外最重要的一组关系，甚至人与物关系的不存在，也不可以改变其重要性。关于这方面的论述，在本ID的经济理论里有专门的章节，这点极为重要的。

由上论述，其实只要有一定的数字关系的存在，人不需要物只吃人并保持单纯的人与人关系的社会是有着理论上的存在可能的，因此，在人类可能社会的理论分析中，必须存在两种分类类型：一、单纯人与人关系的人吃人社会；二、有物作为中介的社会。

由于具有严密理论头脑与深邃洞察力的人太少，上面这些分析，可能会觉得很无聊。但最无聊最简单的，往往就是实质所在。上面论述一个很重要的结论就是，任何的人类社会，如果没有物作为中介，必然是第一种类型：单纯人与人关系的人吃人社会，这是一个绝对严密又极为关键的论断。

因此，虽然本ID并不觉得现在的全球化资本主义社会形态就比所谓的人吃人社会更先进，但至少，因为物的引入，或者，当人产生了与物的关系后，人才至少在社会形态的必然性上走出了人吃人。

当然，由于现代和我们可被书本的所谓历史知识告诉我们，人吃人的社会并不存在，但理论上的严密分析却无情地告诉我们，人吃人社会的存在反而一切人类社会存在的必然历史前提，因此，在具体历史形态中出现各种人吃人以及相应的演化形态，就成为一种理论与现实的必然。

阶级社会的存在，就是这种人吃人社会存在的演化形态，在人与物关系存在的社会形态中，这种前提性的人吃人社会的演化形态，构成了已有社会形态存在的内核。关于人吃人社会如何历史与现实性地以阶级社会的演化形态出现，这构成了本ID理论中一个详细论述与证明的章节，当然这里也无法展开了。

当然，本ID理论的研究重点是第二种已经引入人与物关系的社会形态，但关于人吃人社会形态的分析与论述，以及相应阶级形态的历史性演化，使得这两种完全分类的社会形态之间有了有机与逻辑的联系从而构成理论必须的全面性与整体系统性。

当物被引入后，我们将面对的将是如下的完全分类：一、人与人；二、物与物；三、人与物。

任何一个完整严密的经济学理论，必须从这三个完全分类的角度全面地展开，可惜，除了马克思的理论，所有的其他类型的经济学，无论是斯大林式的还是西方式的，都无一例外地被意识形态所阉割。

所谓的西方弱智经济学，全部都是把人与物关系中进行物与物关系的虚拟变形而展开的，而这理论视角的偏执与变形，恰好是其社会分工化进而把人零件化的社会现实的必然理论对应，西方式的资本主义社会为什么有如此的经济学，这里并不是完全盲目的，而是有着如此深刻的对应关系。因为把人与物的关系变形为物与物的关系，实质上就是把人当成了物，然后用物与物关系的所谓数理合理性去论证出此类型资本主义社会的合理性，进而使得全球化的国家奴隶制也有了对应的合理性，这就是一切西方式洗脑把戏的理论把戏。

所谓的斯大林式弱智经济学，单纯从人与人的关系中展开。人与人之间的关系，在这里被单纯为一个权力化结构的关系，这里的权力化结构，其实也是二元化的，例如，领袖与群众、革命与反革命、敌我矛盾与人民内部矛盾、唯物主义与唯心主义等等。在此类社会中，最常听到的口号就是“当革命的螺丝钉”，螺丝钉的深层含义，就是零件化，这就是其资本主义形态的必然烙印。但这种斯大林权力资本式的资本主义，比西方式的资本主义更不把人当人之处在于，西方式的，你还可以当CPU、内燃机，而这里，以所谓革命的名义，你只能当螺丝钉，这零件化竟然进化成具体的零件了，这也就难怪最终这种资本主义形态的必然破产。、

一个不把人当人的社会注定要消亡的，大概其消亡的快慢与把人不当人的程度相关。注意，权力资本主义的最高形态，在理论与历史上表现为一种创造新人与新社会的逻辑的引入。西方纯资本式资本的资本主义，把人与物关系变形为物与物关系出发，当然无须创造什么新人新社会，他们需要的是诸如被媒体控制的娱人。而权力资本的资本主义，归根结底的人与人二元等级关系，必然需要一个类基督教的天国概念的所谓新社会，然后再基督教化的所谓新人创造。在基督教里，诸如洗礼之类的形式在权力资本主义的同构对应形式，可能是红宝书、忠字舞，还有山呼海啸的百万级别的见面会。思想改造与思想汇报，就如同基督教每天的忏悔仪式。

这说明了什么？这说明的是，人类的把戏虽然多，但站在同构的意义上，人类也就是永远玩玩二元结构把戏的货色，没有新鲜的。

而当人被引入新人改造的把戏时，人就彻底机械化与零件化了，而对应社会形态的消亡也就进入倒计时了。因此，权力资本的资本主义完成最后的意识形态疯狂后，在二十世纪最终全面性地向西方式的资本主义形态崩溃，就成了理论与现实的必然。

人类社会出现的任何经济现象与历史把戏，即使像二十世纪末那种急风暴雨般的变化，在本ID的经济理论中都有着理论的必然性与囊括性。可说的东西太多，本ID的经济理论要写起来，一定比四卷本的老马《资本论》还要厚，想想，虽然本ID觉得打麻将很无聊，但好像打麻将比这有趣点。

因此，本ID已经决定，今晚以麻将庆祝周末，本ID的弟弟现在出去弄好麻将去了，理论是灰色的，让麻将之树在今晚长青。

明天安排了足球的适应性训练，所以，帖子就没有了，各位也放本ID一马，让本ID休息一天，今天这长帖子够各位啃一阵子，本ID就独自去偷欢去啦。


看来受过严密数学推理训练的头脑还是少

看来受过严密数学推理训练的头脑还是少(2008-07-06 08:13:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009rtd.html

这两天不太健康了，周五晚几乎弄了一通宵的麻将，昨天下午又冒着近40度的高温足球了一把，还好，麻将基本是一家赢三家，足球没有直接上场，只是进行一些有球练习，然后在场下当拉拉队，这边的足球气氛很好，竟然有人是从另一个城市赶过来踢球，不过本ID的身体确实没有完全恢复，平时走路干其他事情都没有任何异样，但一带球跑起来，就觉得很有些问题了，继续努力吧。

刚把周五帖子的回帖大致扫了一下，看来受过严格数学推理训练的头脑还是少，当然，很高兴有些朋友还是大致看明白帖子里的逻辑关系，但由于大多数人还是糊涂，因此，必须多说几句。

大概都对这句犯了糊涂：“注意，一个严密的证明必须考虑这种情况，就是人吃人的情况。否则，例如如果人吃人是可以持续的，那么就不能在理论上严格地证明，人的世界一定有物的存在”。很多人都误以为本ID后面的推理是为了严格证明物的一定存在。其实，恰好相反，本ID后面的推理正是用一个严格受制于人要死与人要吃这两个前提的设计，去证明物的一定存在并不能单纯从这两个前提下严格推理出来，因此，人吃人的情况才成为后面严格分类的一种情况。否则，后面关于人世界的分类，根本就无须分了两类，单纯第二类就可以了。

此外，很多人还是受斯大林无聊辩证唯物主义的毒害（注意，懂点理论历史的都知道，辩证唯物主义和马克思毫无关系，倒是斯大林一本《辩证唯物主义与历史唯物主义》带着私货毒害了数以十亿计的头脑，其中也包括老毛的），搞不清楚理论与现实的关系。

现实，不过是一个特例。至于理论必须受到实践的检验、实践是检验真理的唯一标准之类的口号，更是被弱智辩证唯物主义口淫过度的废话。现实是特例，实践也是特例，而理论，只要有一个特例被证伪了，这理论当然也就失败了，这里没有任何神奇的地方，而现实与实践更没有任何弱智辩证唯物主义者所认为的特殊性与上帝性。

一个理论，就算被现实与实践证明是对的，但如果被任何一个非现实与实践的纯理论的严格逻辑构造例子所证明是错的，那这个理论也就不可能对。现实与实践的证明对确认理论的有效性，本质上没有任何前提性与上帝性。

实践，最多就对理论的检验提供一个特例。实践能证伪理论，但却不能证明理论，因为一亿亿亿亿亿亿的特例都不可能证明任何一个理论，别说一些有限的人在有限的历史中进行的自渎式的无聊实践了。

让实践是检验真理的唯一标准就继续辩证唯物主义智力水平地自渎标准去吧，有人爱自渎就继续吧，但真理与自渎无关。

不摆脱现实狭隘的视野，你永远无法理论。即使理论，也是临摹特例现实的一个更弱智粗糙的文字游戏。而我们的现实却是，这种口号式的弱智理论太多了，这当然也是资本主义社会愚民弱智化的一种手段。

现实看不到人吃人，并不能否认纯人吃人社会的理论可能。而实际上，那些变形的人吃人，就算不说那些易子而吃的人间惨剧，看看当今的世界，每一种资本主义社会关系后面，哪一个不是严格地同构着人吃人？吃人不吐骨不见血，这就是吃人的升级版本。

可怜如此多的人，在被吃时，还这样兴高采烈地为资本主义添砖加瓦。

醒醒吧，黑夜给你的眼睛，如果没有理论的光辉，你永远不可能找到真正的光明。当然，如果你习惯于把萤火之光当成太阳，那就继续红太阳吧，对某些级别的头脑，这可能是更慈悲的选择。


教你炒股票106：均线、轮动与缠中说禅板块强弱指标

教你炒股票106：均线、轮动与缠中说禅板块强弱指标 (2008-07-10 12:12:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009tb9.html

先说病的事，本ID之所以暂时不打坐根治，首先必须留下一个借口去学那奇人的招数，如果完全好了，那还有什么理由？为法舍身，本就是本ID所乐于奉行的。

其次，世界比傻瓜唯物主义者神秘得多，第一次化疗回来后，本ID说期间有一个奇遇，由于太不唯物主义，本ID一直不说，免得怪力乱神。而实际上，本ID在这里大张旗鼓的，不知道引起多少的愤恨，想想，本ID这里断了多少宗教神秘的门道，而这些玩意都有些怪招数，当然都很不唯物主义，那次，本ID就差点给某恶咒给弄住了，总算是以前有所福德，在最危险的时候，本ID一个学佛修咒的亲戚神奇出现，用某一个咒语把那恶咒给解了，否则那次ID哪可能去海喝山吃又回来和各位见面？

因为本ID当时身体处于接近肝昏迷状态（这是后来那奇人说的），所以才被恶咒缠住，期间，乱打电话给很多朋友，完全处于无意识状态，所以这事情有很多人都可以见证。第二天，当有朋友从北京专门飞过来时，本ID已经被那亲戚解救了。而现在，本ID身体比那时候好多了，一些小把戏肯定害不了本ID，但这世界上坏蛋也有高手的，一句话，本ID打坐是为他们准备的。

本ID这里下一战书，上次玩咒语那玩意，你那工夫就一边去吧，这世界上还有谁想高层次地玩一下，本ID现在就可以奉陪，有点见识的都知道这东西无须见面玩，全世界的牛鬼蛇神，把你们的这咒那咒、这术那术的都一起来，本ID陪你们到底。

好了，继续说股票。下午有事，没帖子了，抱歉。

以反弹为例子说本节，调整的只要反过来就是。

任一级别，都有最少的延伸时间，例如，一笔，由于必须有顶与底的分型，因此，必须至少延伸6个基本K线单位，也就是说，如果5日线都不能碰到，那就不会是笔的反弹了。同样的道理，可以给出线段、1、5、30、日、周等等级别的最少延伸时间，以及相应最少挑战的均线。

由此可见，走势级别与均线虽然没有必然的关系，但还是有一个大致的区间对应的。特别地，根据经验，一个趋势中N个中枢对应的压制均线大致都是相同的，例如，第一中枢被89日均线压制了，那后面同趋势中后继的中枢，很有可能就会被同样的均线压制。如果有一个反弹只能达到34日线，那么和前面第一中枢同级别的概率就很小了。

除了最简单的笔，任何走势都是大级别套小级别的，因此，单纯一条均线的意义不大，必须是均线系统。

注意了，均线系统的设置，一定要根据实际的走势来，也就是你设置的均线系统，一定要和实际已有走势相吻合。例如，从6124点下来，我们选择5、13、21、34、55、89、144、233参数构成均线系统，各位可以看看，该系统就完全和走势极端吻合。

例如，4778点就是233日均线支持下产生的，其后在55、89日均线上构成多头陷阱，其后下跌一直受制于21日均线直到3000点下，而其后反弹又被55日均线精确压制，接着的下跌，一直在13日均线下直到这次反弹。

该系统对走势的吻合程度显然是很高的，在后面走势没出现大变化时，当然可以一直沿用。由此可见，55日（89日很快将与之缠绕）是本次反弹真正的试金石，如果不能突破甚至不能触及，就意味着这反弹级别依然不够大，很有可能回试后再构成另一同级别组成更大级别的反弹。而短线来说，34日线就是一个很实际的考验了。

用这个系统，可以给出一个完全的分类去判别走势的强弱与先后。当然，单纯看指数还是不是该分类最有用的地方，那是单一品种终的用法。关键我们还可以打横来用，对所有股票按此进行分类，由此市场轮动的节奏就一目了然了。

分类的原则是本次反弹目前为止未曾攻克的最小周期均线，因此，8条均线就可以分成9类，最差的一类当然就是完全在所有均线下那种。注意，最厉害的不一定完全在所有均线之上的，为什么？（各位思考一下，不要所有答案都依赖本ID，思考一次的效果比本ID说1000次答案都要好。）

还是用本ID长期反复折腾的股票为例子：

000802、000998、600636显然是最厉害的第9类； 600139属于第8类；600578、600607属于第7类，这几天在89日线上的调整极端标准；600195、600343属于第6类；600737、000600属于第5类；而大盘最大周期均线只站上21日，属于从最弱数起的第4类。

从这分类可以看出两点，统计一下，目前被34天线上下压制的股票是最大量的，这就提示我们，34天线对于大盘也是压力很大的，由于大盘还没到该线，因此这提示就有预示的意义了。

此外，由于每类股票一旦在N类调整，要到N+1类，至少有很大一段时间折腾，所以这就给了一个轮动的最好选择，一旦一个趋势级别的走势在N类上出现顶背弛，就可以先出来一下，至少有几天偷欢的时间可以去找找别的已经调整可以再启动的股票或者补涨的。

还有一种更重要的，就是根据板块来，要判别一板块的强弱很简单，就是把类别数平均一下，越大越强，而这个平均类别数，可以叫缠中说禅板块强弱指标。

最强的板块属于领涨板块，该板块的动态就十分关键了，此外，把所有板块的缠中说禅板块强弱指标列在一个图上，其轮动的次序与节奏就一目了然了，根据这并配合具体股票的走势分析来，轮动操作当然就极为简单了。

以上操作，用电脑设计一个程序是很容易解决的，这就不是本ID应该为各位准备的事了。面包的制作方法说了，没理由让本ID还把面包烘好一个个喂吧，各位就自己糕点一把了。


说说股票和咒语

说说股票和咒语(2008-07-11 11:46:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009tmy.html

先说一句梦话：该修理都会被修理，该被王先生的最终都王先生，当然，时候未到，过了该过的无聊节目，真正的修理才会来的。本ID什么都没说，梦话一段，千万不要当真。

下午要去理疗，没时间写帖子，抱歉。

确实，如果你脑子里已经有了期盼，那么什么理论都是白费的，因为你甚至可以把刀子的白光看成了情人桥下那一轮月光。昨天中午就出来的帖子，这么多话，当然主要都是针对长期来说的，都是你终身受益的东西，但例子里也顺便给了短线的重要提示，可惜似乎看到的不多，竟然很多人，在今天明明要构成顶分型的时候还谈论轮动，虽然这顶分型最终不一定延伸为笔，但其中的风险是理论性存在的，因此这时候脑子里风险是第一位的，就算有轮动也可能是刀口舔血的勾当。

股票不是吃饭，一顿不吃就饿得慌，理论是让你心里不受贪婪恐惧影响，别明明是刀子都跑过去大吃一顿。请好好重温这两段：“从这分类可以看出两点，统计一下，目前被34天线上下压制的股票是最大量的，这就提示我们，34天线对于大盘也是压力很大的，由于大盘还没到该线，因此这提示就有预示的意义了。”

“此外，由于每类股票一旦在N类调整，要到N+1类，至少有很大一段时间折腾，所以这就给了一个轮动的最好选择，一旦一个趋势级别的走势在N类上出现顶背弛，就可以先出来一下，至少有几天偷欢的时间可以去找找别的已经调整可以再启动的股票或者补涨的。”

例如在昨天下午，一个品种出现短线顶背驰又接近压力线，应该干什么？如果这品种恰好是大盘指数，应该干什么？注意，帖子可是中午就给出了，这是一个很好的现场例子，不管你如何了，但一定要记住这个例子。

今天，除非下午大幅度起来形成包含关系，否则这顶分型就构成了，因此最关键就是5日线，不有效破就不形成笔，就会再冲一次34天线，否则将形成笔的调整，那就等笔对应的短线出现底背驰再说了。

昨天下午正确操作，现在就不用左右为难，左右为难的操作都是因为节奏不对，因此，节奏是一个永远的主题，高手还是低手，最终考验的就是节奏，轮动只是节奏的一种方式，而最重要的节奏，还是买卖点，一切的节奏都必须以此为基础，当然轮动也不例外。

股票不说了，说咒语。昨天本ID一说，胆子小的可能就心里发毛。其实，咒语并不神秘。口，对应于心，两个口，也就是两个心之间“几”的其中一种关系，就是咒语的本质。何谓“几”？细微的达到。换言之，“咒”就是心与心之间一种非显然肉眼可见的联系，而“语”，本质就是一种逻辑关系的显发，“咒语”，不过就是这种心与心之间隐微的逻辑联系的显发。

“咒语”，有善有恶，有能量大的也有能量小的。一般人修炼的恶咒，基本都来自六道里一些怪异的存在。而能量大的善咒，如大家都听过的“大悲咒”等，都来自佛菩萨或一些有大成就的修炼者，并有诸多六道中向上存在的护卫，就算一般人修炼，也能克制住那些恶咒。

咒语的修炼，其实都不太容易，主要是需要通过反复地念，例如，有些要练够100万次才会有小成，再多少多少次才有进一步的成就。不过，这咒语的修炼倒是一个很科学化的东西，任何人都可以去验证，而且其成效也是层次分明，这里不需要争论，要实际去实验，任何以此来空口说白话的，先找一个咒语念100万次再说。

至于恶咒语对人的影响，需要太多的条件。例如，被咒语的身体特别虚弱或已经在神志不清的状态，或者那人本来就有点心弱，很容易受到外界影响等等。而恶咒语的人，其实要冒很大风险，例如一旦被破，其人受到的反击是N倍强烈的。所以，一般没有深仇大恨或者宗教之类的原因以死相搏，一般很少人玩这种把戏，特别对还不知道根底的人。

但有些妖术，功效可能更大点，本ID之所以要挑战这些牛鬼蛇神，当然是本ID对这些都再熟悉不过，但还是不敢说都完全了解，真希望能有人搞出点本ID不知道的妖术，法法平等，妖术不通如何降之，这也是为法舍身的一种，如果真有妖术的一种，大不了转身再来，不通万法，何来真正的成就？

当然，本ID甚至托大一说，这本是秘密，不该说的。就是，厉害的妖术攻击反而有利于本ID恢复原来的打坐层次，你只要战胜了那妖术，就至少重新提升到相应的层次上了，这是本ID尽快恢复的一条捷径，所谓刀子上行，虽然危险，但如果有人真有这本事，迟早都要面对，还不如挑明了干，这和用身体做实验是同一个道理。

好了，牛鬼蛇神，来吧。


重温一老帖

重温一老帖(2008-07-16 06:12:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009vew.html

首先说一句狠话，虽然本ID这里不删帖子，本ID更不介意一些因贪婪而被骗的傻蛋因看某些广告中招，但那些整天上来骗散户入会的废物点心，还是最好自觉一点。

大盘这几天走势的标准程度，有目共睹，上不了5日线，调整必然延伸为笔，所以就等日线图上的笔对应的分时图上下跌走势类型出现底背驰再考虑是否介入了。

股票不说，最近从最高开始，逐步谈论必须保持经济增长的问题，现在才谈论，似乎又晚了，还是重温本ID2月的帖子“ 要通胀还是要经济增长 (2008-02-28 15:53:15)”，请问，我们的管理层什么时候才能治未病呢？

本ID现在也没时间和这些无聊人折腾，每天都要理疗，所以帖子只能简单了，抱歉。

先下，再见。


市场经济的规则从来都是人为的

市场经济的规则从来都是人为的 (2008-07-17 06:01:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009vs0.html

这题目其实是一句废话，人的事情，无论被吹嘘者忽悠成如何，都不过是人为的玩意，和吃喝拉撒没什么区别，包括被众多所谓高层人士顶礼膜拜的市场经济。

这两天，市场经济的大佬不也修改他们的交易规则，开始限制做空来挽救他们的经济与金融市场？虽然，美国鸭子们干点什么并不重要，但对那些喜欢闻美国鸭子屁的人，这是一个现成的例子。

不仅规则可以根据实际修改，就算整体的经济结构，难道就不能根据自己的实际设计？就一定要美国式的？这么简单的道理，之所以30年来还谈论，就是有些人可能不单是脑子进水，而是心肠坏坏了。

美国市场经济的规则从来都是美国人为的，难道中国市场经济的规则不能是中国人为的？连数学都不过是人为公理系统下的游戏，别说这鸭屁市场经济，哪里有什么上帝式可言？

累，不说了。走势继续教科书，各位就边学边练习吧。最近理疗耗时间，帖子只能简单，本ID这里说对不起了。


现在的好中医都到哪里去了？

现在的好中医都到哪里去了？(2008-07-18 03:46:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009w61.html

一些简单的理疗，竟然弄得本ID异常痛苦，要念“药师咒”来止疼，简直成了笑话。现在的好中医都到哪里去了？

没办法，败家子太多，我们这些后人只能承受这共业了。希望我们不会再给我们的子孙制造麻烦吧，看看这地球，无话可说。

世界上永远不缺被忽悠去破四旧的红卫兵们，但他们又有谁真明白四旧呢？49年后培养的所谓中医，还是中医吗？

不说了，股票也没什么可说的，5日线今天继续阻止大盘，短线这线就是关键了。MACD的红柱子收缩后是否重新伸长，这对应着能否再来一波。当然，看小级别图形的，这些劳什子玩意都只是参考，还是按纯粹的本ID理论来最精确了。

好了，先下，再见。


对不起，最近没太多时间写帖子

对不起，最近没太多时间写帖子(2008-07-19 05:57:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009wlg.html

本ID这边有点乱，马上又要重新入院，最近确实没太多时间写帖子。等一切稳定下来，再长篇大轮，现在就请先将就一下。

周五大盘受消息传闻的影响，在技术面的要求下进行比较大的反弹，但5日线依然不能说有效站住，下周初一旦再度跌破，反而有展开新一轮下跌的风险。所以，还是那句话，5日线站住，就至少再冲一次，否则就要小心。下周一消息面无论如何，都有一个短线的决断。

不说了，先下，再见。


说两句股票

说两句股票(2008-07-29 07:13:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a0fh.html

大盘过急上攻没意义，上次毁掉大盘的55日线正加速下来，这时候上去不过碰出一个顶来。现在，不会看太精细的就看34、55日线，这基本决定短线的一切。

医生说要加一个放疗，本ID也准备实验一下，上次结束后给了我弟3周折腾，好象没折腾出什么，下次换一换。

不多说了，先下，再见。


临阵退缩了

临阵退缩了(2008-07-31 15:04:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a1ev.html

这虽然很不本ID，但依然本ID了。经过对放疗的充分了解，本ID决定即使放疗，也以后专门进行，现在开始太匆忙。

大盘MACD在0轴受阻，下面无非两种选择：一、目前位置坚持住再上0轴；二、破底背驰后再来。具体，看好均线系统就可以判别。

先下，再见。


体力恢复不少

体力恢复不少(2008-08-01 19:01:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a1wh.html

这次的状态特别不好，现在才逐步回到正轨。化疗必须完成，至于那种特殊的方法，真找不到人，只能等化疗结束后，看有没有可能直接去找那奇人，让他出手，暂时先不考虑这情况。

股市在周末又出现搏消息走势，短线且不管，各位要看清楚大方向，应该看周、月线。

现在是针打太多，手都麻木，写帖子都费劲，所以等手好点再写长的。

先下，再见。


一堆闲话

一堆闲话(2008-08-03 08:25:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a2cz.html

周日，无事。最近针比原来少了，每天750毫升，大概3小时就能打完。
八月，很重要，就算股票，看看月线就知道八月的重要。七月的十字星是中继还是底分型最下那根K线，决定了今后N个月的走势。对应于现实，奥运以后巨大的看跌预期如何被消解，无论对股市还是经济，都是迫在眉睫的事情。
当然，有些蠢人永远学不好什么是真正的调控。真正的调控，归根结底，就是对人心的调控，这才是真正的宏观调控。不过，这无法教会那些西式蠢人，他们想怎么唯物主义地去死就去死吧，六月可以飞雪，六月也可以大棉被盖头呼呼睡。
看回复中有一和诗，算是和本ID诗里比较有意思的，但是缺点还是不少，至少格律上就没有一首是完全对的，这很不好，不过意思表达还是可以的。记得以前还有一和本ID词的，也写得很好，具体记不住了，最后一句好象是“醉卧野桥东”，其他的基本没什么可以的了。
偷懒，把这回复附录充数，先下，再见。
雪夜冰河
喜欢你的诗词，和一首。

缠中说禅原文

渺渺天涯渺渺秋，绮霞烟水自空流。谁怜西岭西风后，满地相思满地愁！

满城风雨满城秋，一水横空天地流。独上孤峰倾百斗，披云啸尽古今愁。

一番风雨一番秋，依旧青山枕碧流。溅血长虹贯天地，羲和鞭堕六龙愁。

万古长空春复秋，一朝风月乍星流。乱峰深处斜阳下，木落花飞愁自愁。

雪夜冰河和文：

一帘秋水一帘秋，红山绿岭觅风流。识君一笑倾北斗，不解相思不解愁。

不问风雨不问秋，一山落日满江流。闲说江东花满地，一任西风铁马愁。

半城思绪半城秋，半弯新月桥下流。谁执青伞寻青巷，只问离别不问愁。

一页青春一页秋，一瓣芳心枕上流，只恨梦里无黄鹤，不见烟波只见愁。


谨防奥运后经济出现断崖走势（一）

谨防奥运后经济出现断崖走势（一）(2008-08-03 21:23:54)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a2lb.html

周日无事，来个长点的。

宏观调控，这三十年来不断被提及，成为一个烂熟之词，但实际上，真正搞明白的又有几人？即使管理者本身，还不是经常言不及题、糊涂异常？何谓真正的宏观调控？归根结底，就是对人心的调控。如果在实体经济占绝对地位的经济体系中很难体会这一点，那么，随着虚拟经济的比重不断提高，这点将越发明显。

有人，特别那些西方经济学的原教旨主义者总爱把市场经济神圣化、上帝化、实体化，人在市场面前成了奴隶、木偶。而实际上，所谓市场，不过是人与人关系的一个经济物化形式，市场经济，归根结底，不过是人心合力的结果。没有了人，哪里有什么市场经济？没有了人，那些投资呀、需求呀等词汇还不是空话一堆？

人心，是市场中的一切根源。当然，在道德上，我们可以用最强烈的语言去抨击市场经济对人心的异化，但其实这都是无用之言，也不是通透之言。市场的现实，就是人心合力的当下体现，这里哪里有什么异化？不过是如此而如此罢了。

心者，聚也、机也。而在市场经济中打滚的人，都不过是逐机而聚之徒，调控这种性质的玩意，打压甚至镇压都是没用的。那些整天就会叨唠这过热那过热的人，不过都是读书而死之徒，他们的企图比打压、镇压更甚，玩的是改造人的游戏，要把逐机而聚之徒改造成他们心目中所谓的合格品，可惜，这种企图永远都只能是企图。

一切都是人心的合力，也就是参与其中的众生共业，市场经济亦如此。而调控，不管是宏观还是微观，都不过是合力之分力之一、众缘之一缘，如果调控者对此没有清楚认识，那么永远都只能是盲人摸象。

其次，调控者虽然是分力之一，但却是有巨大影响的分力；虽然改变不了中长期的趋势，却能制造短期的巨大混乱。因此，这严格地要求调控者不能有私见与私好。如果对股市没好感的就对股市特别严格，对房地产有利益的就对房地产格外偏松，这事情就无论如何都要变味了。而这往往不是有心之举，人之好恶都在细微之间体现，可能自己都不能体察。

然而，这些都不是最重要的，光明磊落之人往往干蠢事，这虽然比那些揣着明白装糊涂的可爱点，但还不是坏事之徒？一切都只能对调控之事有一个究底穷缘的认识并在具体操作中智慧而行才行。

无论是什么，只要不是想象中的现实之物与现象，都不过是众缘和合、逃不过生住坏灭的过程，也就是说，没有什么是可以长期热下去的，无明的聚合能量耗尽，缘尽即散。而当这股聚合的能量没有耗尽，就算你硬调控、疯狂打压，又有什么用？530的半夜调控严厉得成了永远的经典，结果如何？最后还不是去了6124点？6124点，众缘散去，各方聚合之徒也作鸟兽散，结果比530的硬打压牛多了。后来想救，结果还不是更猛烈的下跌？为什么？上升之缘还不能完全聚合，一厢情愿顶什么用？

一切的调控，不过是如何在这生住坏灭的节奏中引导出调控这分力所期望的节奏。就如同一群在一支疯狂舞曲中舞动的逐机而聚之徒，在市场经济热点高涨时是无法通过打断舞曲去制止疯狂的，因为即使没有舞曲，已经形成趋势的情况下，一切的舞动都将惯性地进行，没有舞曲只能制造更大的疯狂。唯一正确的，无非是用一支新的舞曲去吸引，这种吸引自然其生住坏灭，自然会有越来越多的舞者舞动其中。而原来的舞曲，即使依然响着，对于在新舞曲中狂欢之徒，还是不等于空响而已？喜新厌旧本来就是人类的天性，如此天性不利用，还调控什么人心？

市场经济，是人类天性无限放大的地方，且不管其如何地不可道德，要调控人心，不顺天性而行，都只能白费劲而已。打压只能压制天性，结果市场经济的热情散去，再想聚集，那就是二三十年的工夫了。现在到处在说所谓的日本式危机，其实又有多少人真明白，那危机不过是瞎调控而造成的人祸？

还有一种被所谓西方经济学读死脑子的人，宣称所谓市场的上帝性，既然是上帝，当然就不存在调控的可能，结果就有一种所谓无为而治、让市场自动发挥作用的谬论。这种状况，不过是让人的天性完全地野性而行，结果不过是在一支舞曲中跳死为止，一切周期性地生住坏灭。现在还沉迷于如此胡招，真是脑子读坏了。

中国目前的状态，其实是最适合调控的，因为二元的经济结构天然就为调控而生。过冷过热交替，是中国经济的顽疾，原因无非两个：一、可热点的领域太少；二、散户化的调控者被趋势所趋势而不是趋势趋势。

调控最终看的是整体的中国经济趋势是否平稳，由于该经济结构从纯而又纯的一元计划经济而生，因此，经济结构所共有的领域的市场化情形在各领域的进展是完全不平衡的，而市场经济所特有的领域、特别是那些虚拟经济所特有的领域，更是直到今天依然多数未被有效建立，这样，可热点的领域又如何能足够多？经济一热去热、一冷全冷就是理所当然了。
累了，有时间再写完，先下，再见。


股市简单人难做

股市简单人难做(2008-08-05 15:40:44)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a38l.html

股市这么简单，还说简直就侮辱智力，昨天的两个回复今天依然有效，抄下来就不说而说了。至于那些脑子不愿意用的，就别股市了，还是无间道扫帚明星吧，那有前途。
股市简单人难做，越亲的人越难处理，有些话都没想好说不说，反正心不爽。都是自作自受，报应。
算了，不说了。心情好点再说。
博主

新浪网友说得好,现在就卖
(2008-08-04 15:32:12) [删除] [回复]
博主回复：
雁过张弓
(2008-08-04 15:47:10) [删除]
博主
对不起，本ID的精力只能保持第一页的干净，只能下了。

补充一句，可怜有些人还是糊涂，现在是等买点的时候，等买点不意味着买点就到了，所以才要等到图形告诉你为止。

再见。
(2008-08-04 15:51:18) [删除]
博主回复：


谨防奥运后经济出现断崖走势（二）

谨防奥运后经济出现断崖走势（二）(2008-08-07 08:14:49)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a3v2.html

下午有事，早上把那文章写完，先下，再见。

（续一）

而所谓“散户化的调控者被趋势所趋势而不是趋势趋势”，不过是一种姑息性说法，要来狠的，应该说是连散户都不如。在市场中的人，生生死死、沉沉浮浮，不过顺其天性、见识而行，只要在法律的范围内，任何行为都是理所当然的。但那连散户都不如的，却天生有改造散户的冲动，而其中的人，又多有改造人把戏的受害者，反过来玩如此把戏，大概又是人类补偿天性的自然流露了。

一个不洗心革面彻底抛弃改造人把戏的调控者永远都没资格与可能成为合格的调控者，市场中，唯一可能错误并造成不可挽回影响的，只能是调控者自己，更需要风险教育的就是调控者自己，而市场参与者自身的错误，自有法律、更有市场本身去给予最直接的惩罚，在市场面前，那所谓的投资者风险教育就如同一个笑话，又有谁比市场更有资格与效率给予参与者最直接、最深刻的教育呢？问题的关键不是投资者被教育得如何，而是在市场的无情教育下，我们依然家长化的调控者究竟有多少的长进，这才是关键之关键所在。

一个彻底抛弃改造人把戏的调控者，才有资格面对“散户化的调控者被趋势所趋势而不是趋势趋势”的问题。市场中的人，追随趋势而行去让利益极大化是天经地义、理所当然的。唯一必须违反这市场天条的市场分力，就是调控者本身。真正合格的调控者，必须逆趋势而行，用更详尽的话就是：当市场没趋势时引导出需要的趋势，当趋势形成后对该热点领域只监管、不调控，而调控的力量应该用在新领域热点、趋势的引导上，这就是为鸣响新乐曲以实现老热点的不调自调、不控自控，这才是所谓的无为而治、“趋势趋势”。

任何调控者最基本的常识就是：一、在人为调控的前提下，不同领域热点的轮动是维持经济体系总体热度平衡的唯一可持续手段；二、被热点过的领域意味着在相应热度冷却到重新被热点之间，都有过剩资本等可热点热点资源的净流出，这可热点热点资源是维持经济体总体热度平衡下持续发展的最值得珍贵资源，绝对不能流出总经济体外、只能保持在总经济体下不同热点之间的轮动上，用一句大白话，就是烂也要烂在这总经济体的大锅里。三、要肉心甘情愿烂在大锅里，就必须让中国总经济体成为资本全球化可持续的新动力源，在这总经济体下热点不断轮动、新的可热点领域不断产生，而老领域在自然调整后又有新的动力重新热点，只有这样的良性循环，才有越来越多心甘情愿烂于其中的肉。四、经济调控总体效果最终的评价，归根结底就在于心甘情愿烂于其中的肉是否稳定地增长。

中国经济的希望就在于还有如此多的可热点领域需要我们去建设，我们的大锅还有大得惊人的可扩展空间。现在都在谈论中国老的不可持续经济发展模式如何走到了尽头，这只不过意味着老领域可热点空间的短线周期性萎缩，如果坐等原领域以时间换空间地调整出新的可热点，那是坐以待毙。现在，正是大力推进新领域建设的绝好时机，虽然这些工作早该干了，但现在依然能亡羊补牢，否则像一个创业板折腾这么久还遥遥无期，那还有什么希望可言？

至于如何去创造更多可热点领域的问题，实在没有什么可说的。如果所有的事情都如同3G、创业板一般超长时间地来回折腾就是停留在磨嘴皮，那么又有什么可值得说呢？至于阻碍可热点领域，或者更直接地说，就是经济结构改革进一步深入的问题，就更没什么可说的。因为只要良心良知还没有喂狗或直接变成狗的，就算是瞎了眼，也会知道问题的实质在哪里，而这又有什么可说的呢？

至于到目前为止，本文似乎依然离题万丈，那不过是假象，以上所有的内容都相关于题目，只有把最基础的东西分析清楚了，才能真正面对题目所提到的问题。站在市场趋势的角度，如果继续延续那些可笑又可悲的所谓调控，那么题目所说的现象就必然要发生。一个巨大的几乎是一边倒的市场人心预期已经构成了巨大的市场力量，在这时候要力挽狂澜，唯一能做到的就是那无须被趋势的调控力量，当然，前提是这力量有一个正确的认识与方法，否则将随时成为市场断崖的催化剂。

一个清醒的认识必须包括：对于中国市场经济这样一个幼稚的体系，就算是房地产如此不堪的领域，站在大的经济层面上，依然有着巨大的发展潜力与空间。目前的房地产价格，站在历史的层面上，依然是一个大牛市走势下的中继性价格。问题的关键只在于，目前的调整是以断崖式还是平台式完成罢了。

一个清醒的认识必须包括：对于中国市场经济这样一个幼稚的体系，在基本的经济框架成熟前，根本不可能存在所谓的流动性过剩问题，所谓的流动性过剩，不过是过剩资本等可热点热点资源的净流动，这是中国经济最可珍视的资源，问题在于我们是否有足够的可热点领域以及相应的轮动，而不是资源过多了。这一点不及早纠正过来，永远不可能有好的宏观调控。

一个清醒的认识更必须包括：一个断崖式调整对总体经济的伤害的巨大的，需要疗治的时间与资源同样是巨大的，而一个合格的调控，虽然不能让调整人为消失，但却能选择调整的形态，而一个平台式的最终调整是目前中国经济最好的选择。在一个平台调整中重新调节好我们的舞步，把该补的课补上，这是目前唯一正确的选择。

至于众人所热论的通涨，不过是经济体自身未有效建立以及运行调控润滑不够产生的热量流散，以通涨为病不过是表面之见，根源不在那里而在经济体的建立与运行上，不对此下手而想强压通涨，最终只会堕落到高通涨低增长甚至负增长的死局里，那时候就知道什么才是真正的愁滋味了，现在这些算得什么呀？


2762点，大盘短线已到临界点

2762点，大盘短线已到临界点(2008-08-08 08:23:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a49b.html

昨天，一个包含性K线，构造出短线的第二类买点后回拉到5日线附近，大盘短线已到临界点。当然，最干脆的走势就是今天中长阳突破2762点确认笔走势，而反过来，若大盘依然在2762点下犹疑，那最晚下周初，大盘中继中枢扩展完成后向下延续新一段跌势就理所当然了。所以，今天开始三天内的走势是短线必须密切关注的。

中线来说，已经三次探底，一般性地，即使从概率的角度，如果还有第四次的探底，那破底的概率至少是95%。所以，这基本就是多头的最后一次努力了，就看如何收场了。

操作上，见买点就可以介入，冲不上去就把货倒给多头让多头去死，这就是目前唯一正确的操作。而没这短线本事的，或者就把持仓位每天继续折腾差价降低成本，或者就继续小板凳，自己根据能力选择吧。

本ID现在早对那些什么会审美大疲劳，快点完、别惹事就谢天谢地了。如果一定要让本ID说真话，那就让为资本全球化画眉贴金的末世大铺张见鬼去吧！中华民族的大复兴无须这种恶心的堕落背书！

先下，再见。

  • 缠中说禅 2008-08-08 08:36:36

    补充两句:本ID说过要保持第一页干净，所以某些人就不要浪费时间了。至于那些没有短跑能力的，就别买什么股票了，本ID不知道说过多少次，今年开的是短跑运动会，连本ID持股也就是N天的事情，见卖点不卖，脑子有水呀？


苦口良药，预演后奥运断崖走势

苦口良药，预演后奥运断崖走势(2008-08-08 15:20:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a4en.html

今早，有人企图用为什么深成指四次探底就破底而上海没破之类的烂问题刁难本ID，不知道今天的走势算不算一个回答？本ID也想问，为什么你就不会完成以下的填空：“既然深成指都已破罐破摔，那么 还远吗？”

什么叫断崖走势？这几天本ID的长篇文章不断提到这个词，大白话就是破罐破摔，信心一致崩了那还有什么不可以摔的？本ID早上说冲不上去就把货倒给多头让多头去死，有人反问为什么要多头死？多头不死，哪里有大底？问题是，你为什么要站在死多头一边呢，世界如此宽广，你为什么要陪多头死呢？

多头是什么货色，请看：

你别砸盘，不然对你身体不利！（2008-08-08 14:21:32)

拜托，先照顾好自己吧，本ID的健康就不劳烦了。

苦口良药，什么会都养不起13亿中国人，今天不过是一个预演而已。如果真为中国、中国人好，那么就吸取教训吧，股市不算什么，经济断崖才是真正可怕的，过了今晚，面子也有了，干点实质的事吧，中国13亿人要吃饭的，一天都少不了，一顿都少不了，像今天中午那些饭还是少吃点吧。

为对抗经济断崖而努力，这是2008年8月8日唯一需要的口号。一个刘某、张某某、赵某某都大肆招摇的玩意，爱啥是啥吧。


密切关注买点出现

密切关注买点出现 (2008-08-11 07:54:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a58f.html

2762点下的三角反弹构成2924点下来的第一个中枢，然后是新一段的下跌，那么，后面的演化无非两种：两段力度对比（30或60分钟），后一段强于前一段，则还需要一个中枢后的下跌背驰才有机会完成2924点开始的下跌；反之，则2924点下来只是盘整走势，只需要一个中枢，其后将快速回到2679点之上。

大的角度，目前7月3日开始的中枢震荡暂时还没出现第三类卖点，依然可以看成是该中枢震荡的延续，除非2924点开始的向下次级别走势类型完成后，其后的次级别反弹不能重回该中枢，才能确认中枢的彻底破坏。

因此，综上所述，目前最大的短线机会，就是2924点下来的走势类型结束点构成的买点，其后至少有一个2924点下来同一级别的反弹。密切关注短线买点，就是本周最大的任务。

看不明白上面所说的，也有两种途径：一、张某某去吧；二、虚心把课程真正读明白。

本ID可以自豪地宣告，本ID的所有财富都是靠自己的智慧从毁既得利益者手中抢来的，要击毁他们，就是要把他们的血吸光，资本市场是一个最公平的地方，关键你是否有如此的智慧。

没有智慧，就等着陪葬，这有什么可说的？当然，自我有清楚认识，危险之下坚持小板凳，也是智慧之一。自知之明，从来都是最大的智慧。没能力，练能力，没人可以替你。

先下，再见。


断崖走势继续让短线买点逼近

断崖走势继续让短线买点逼近(2008-08-11 15:07:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a5cz.html

今早已经让各位看30或60分钟图判断力度，从那60分钟不断伸长的绿柱子，只要是人，都知道下跌的动能依然强大，因此，早上说的第一种情况成立的可能性越来越演化为必然性了。

最坏的情况，本周只有2700点那中枢破位后的第二中枢反弹（一般来说，这走势明天、最晚后天盘中就出现），这反弹的力度，甚至不能触及今天的高点，然后再继续暴跌；而第二中枢后，一旦出现背驰，就意味着更高一级别的买点出现，这买点，最小是2924点下来第二中枢级别，至少能构成30分钟上的笔走势。（最坏的情况下，最迟下周初就一定出现，一般情况下，如果不是最坏，本周出现的概率很大。）

但这个反弹的出现，如果只是2924点下来的第二中枢级别，那么后面还有下跌去构成背驰完成2924点以来的下跌走势，其后的更大级别就是所谓7月以来大中枢的次级别反弹将是最为重要的，是否构成第三类卖点，就看这次了，一旦构成该卖点，后面还有更断崖的下跌。

时间上看，要不出现这种第三类卖点，就看政策是否明白事了，如果还幻想，还开幕式，那就如那无聊变态的烟花一样眼花吧，让断脚断腿漫天飞舞，这比烟花好看。

如果要严格分析，本次上海也是典型的四次破底，只是第二底比6月20那第一个要低，这是弱式盘整经常会碰到的。关于盘整形态的问题，以后在课程里再详细说。

股市开幕式地预演着断崖，本ID前段时间反复说的断崖是否蔓延到经济领域，就看某些人的表演了，有本事就如同开幕式那天发1000多支火箭来做假天气，本ID很想开开眼，拜托了。


任何人在市场面前只能低头

任何人在市场面前只能低头(2008-08-12 07:58:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a5kt.html

最近一天两帖，首先当然是本ID现在状态大好，平时谈工作或一些有趣的事，一谈就两三小时也毫无问题；其次，最近行情是大转折的时候，本ID一直说断崖，结果股市也很给面子地表演了一次，本ID当然要多说几句，就当是中央台那无聊旁说也是有趣的；但最重要的是，本ID过两天出院后要有一次较长时间的远足，这样就不能保证每天都有帖子了，当然本ID会尽量做到一天一帖，如果达不到，各位也请原谅，现在也算是预先补偿一下吧。

任何人在市场面前只能低头，今天央行有人出来强调放松信贷，虽然不太诚恳，但也算对市场低了一下头，至于市场是否领情，那就市场检验了。不过，在本ID看来，这还远远不够，但一个开始总会有点羞羞答答的，鼓励一下还是应该的。

但要避免经济的断崖，头必须再低点，最好一次性地完全达到市场的要求，否则，像挤牙膏一样，那最终只能面临市场更严厉的惩罚。任何想用小恩小惠蒙骗市场的，最终的命运都是一样的。前段时间，本ID多次痛批某些人认错如同挤牙膏，对恶意再融资老想敷衍过去，结果如何？后面那些所谓的救市每一天都被市场所严重嘲笑，这就是市场的力量，如果还没试够，尽管再折腾，谁怕谁呀？

本ID当然有更有力的渠道表达意见，这里发出来的，多数都只是随便写的草稿而已。但就算最好的渠道，改变思维都是相当困难的，像上次那破烂直通车如此快的效果，简直是百年一遇。别说如此庞大的决策机制了，就算是一个个人，本ID从去年底开始无数次地强调今年是一个“井”年，是开短跑运动会，甚至多次说就算本ID，经常持股也就是两三天，没技术没本事的就小板凳，那么，请问，究竟又有多少人真正能自知之明呢？是否都认为自己英明神武，能够逆市场趋势而动，都有技术去短跑呢？至于那些整天还要叨唠显摆自己智力问题的，那更是活该了！

市场从来不相信眼泪、叨唠，你爱干什么都可以，本ID说过，即使是本ID，要在市场杀起人来，也是不分敌友的，因为分不清楚，也没时间去分，市场的有效时间如此宝贵，刀光闪去，被杀是活该，吵也没用，只能显示自己的智力问题。要成为钢铁战士，要在刀光丛中自由行走，就练好工夫，除此之外，张某某次方的张某某地手口并用都救不了你。

本ID再废话一次，爱听不听：操作的节奏是最重要的，而节奏来源自对级别的清楚认识，谁说本ID的理论不能预测的？只是本ID所说的预测，是各种级别边界条件的完全分类，是一个操作的完全分类图，这里，最关键的是级别，没有级别，任何的买卖点都是白搭，更别谈什么节奏了，不搞清楚这点，那还是张某某去吧。

好自为之吧，就算最好的拐杖还是拐杖，而一个大写的人，一个钢铁战士，就要学会自己站起来行走，本ID并不想当任何人的老师，本ID最多是你人生的一道风景，你看成什么是你眼睛的事情，和本ID无关，自我修炼去吧。


经济基本面给了调控下台阶的机会

经济基本面给了调控下台阶的机会 (2008-08-12 15:21:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a5os.html

大盘今天走得极为规范，如期出现昨天说的盘中反弹以构成2700点那中枢破位后的第二中枢反弹，后面请注意了，这里严格说将有两种演化可能：

一、最规范的就是破该中枢，然后再分两种可能，形成背驰见更大级别底形成更大级别反弹，不形成背驰就继续下跌去形成第三中枢，一般来说，后一种情况出现的概率不会超过10%，而且是否形成背驰，可以很直观地判断，根本没有模糊混淆的可能，除非你根本没搞清楚背驰的判断。

二、不大规范地的，就是直接从该中枢第三类买点扩展成更大级别的反弹。这等于标准的下跌走势a+A+b+B+c中的c不出现，读过课程的都知道，只要有A和B，a、c不出现不改变下跌的性质，趋势与盘整在于中枢数量，这是最基本的常识。

同样地，第二种情况的概率也不超过10%，按中枢震荡的判别原则，第三类买点与第三类卖点都分辨不清楚，那就根本没看明白课程，补课是唯一选择。

看明白上面的内容，后面的操作就得心应手了。当然，具体个股与指数的节奏可能不同，这也是最基本的常识，那就各自去分析了，本ID不可能把个股也分析了，没那时间。

今天CPI有比较好的数据，油价、汇率都有了有利的变化，这也为某些人准备了台阶，下不下就是他们的事了，不下，市场是不会给面子的。所以，从基本面上看，短线反弹是有了些条件了，但中线的关键还是要低头、下台阶，否则给脸不要脸，只能撕破脸了。

不说了，看着办吧。


确保经济高增长已刻不容缓

确保经济高增长已刻不容缓(2008-08-13 08:28:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a5vy.html

春节后写了 要通胀还是要经济增长 (2008-02-28 15:53:15) ，当时就很尖锐地指出高通涨低增长死局的潜在可能与危害性，在错过了诸多有利时机后，很不幸地，现在这种风险正日益迫近。现在，已经别无选择，当时已经给出了当下最现实的模式，高增长高通涨，然后在此基础上逐步利用有利时机改变经济结构与利益分配机制，使得结构性通涨的压力消解。无论如何，确保经济高增长已刻不容缓，不想死得很难看，这是唯一实际的选择了。

最近，对经济增长的再次强调逐渐有了较大的声音，这是好事情，但其中依然有诸多的摇摆，这是十分糟糕的，机会不会无条件地等你觉悟，因为迟疑，多少机会浪费了，而这会有什么报应，难道真想见识吗？

对于像本ID这类人，经济断崖不过提供一次大量买入超廉价资产以提供下次济热潮的筹码而已，但对于绝大多数的国人，那可能面对的就是生存问题了，这不是危言耸听，而是经济变动极可能出现的状况，大难几乎都在兴高采烈之时，这难道还少见？

本ID很希望自己错了，但无数的事实证明，本ID对经济的判断从来没错过，只不过本ID都很早就提醒，而绝大多数人却依然沉浸在梦里，难道一定要经济大地震才醒来？

股市方面，对于超短线，看好30、60分钟形成底分型后上边沿的位置是否能有效站住，一旦站不住，超短线依然要继续下探。这一简单的招数，用在日线上曾经让多少次短线操作最终能胜利大逃亡，这在以前屡次反弹中，本ID用短线关键位置是多少曾演示过多次，一定要把握好。当然，如果你对本ID的理论有很深入的认识，有更精确的方法，但对一般性的操作，这招数简单又有效率，不把握就浪费了。

这两天准备出院，诸多事情，明天开始就不可能一天两帖了，抱歉。


第二级别反弹教科书般降临

第二级别反弹教科书般降临(2008-08-13 15:23:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a60k.html

今天的走势，前面都描述过了，没什么可说的，这极为标准地构成了前面所说那三级别反弹中的第二个，也就是构成2924点下来的第二中枢那一个。今早特别强调了底分型的用法，今天的走势教科书一样，各位如果还闹不明白的，就从15、30、60一直看过来，研究去吧。

最大那个反弹，也就是前面大中枢的次级别反抽，同样有两种可能：更大底背驰或从今天构成的中枢直接上去，分析和昨天说的那小级别的道理是一样的。

从大盘的实际走势，显然并不是最恐怖那种，本周已经出现第二级别的反弹，因此就是一般性走势，后面的操作无非是从这第二级别反弹成功逃掉然后再抄更大级别也就是第三级别那个底，如果你真有本事，这三级别的反弹你完全可以根据本ID的理论按照如此美妙的节奏自如地完成，现在达不到，就继续训练，没有什么东西是可以随意达到的。

至于经济，某些人爱干什么是什么，只要你有本事，越跌越赚钱，既然有人这么乐意送钱给咱们花，为什么要拒绝？

有时候，让大浪自然去淘沙，可能更有意义，浪淘尽千古风流人物，现在又有谁是千古风流人物呢？这和你的官位、财富无关，某些人有点自知之明吧！

最后说句狠话，之所以有人敢于如此，就是没人需要为经济出大问题负责任，因此就占着什么不什么了，那就随它去吧！


2484点，短线关键位置。

2484点，短线关键位置。(2008-08-15 15:27:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a6pe.html

昨天日包含关系，今天构成日底分型，2484点成短线关键，道理说过N遍，不再说了。下周初如果不能站住该点，大盘不可避免再次探底，最坏的情况，下周一就直接低开探底。因此，5日线成了短线的最基本支持判别，一旦有效跌破，探底就确认展开。当然，如果下周初能顶住，更大级别反弹就此扩展的机会就极大了，就看市场选择吧。

今天万分不爽，现在不能坐飞机，怕上升下降时身体出问题，只好坐火车。结果那车竟然没有高包，坐软卧极端不习惯，一晚没睡好。早上到了武昌，一个超级乱的扩建中的车站，又刚好下大雨。本来有朋友说找省里的人接待，本ID怕欠人情就推了，真有点后悔。

送本ID来的朋友，性子特倔，本ID说去西广场出去，他偏要听人说走东广场，结果淋了一通，本ID火已经很大了。更无聊的是，为了三顾茅庐方便，本ID没法去住好酒店，只能就近找酒店，结果打车到目的点一看，几乎晕倒，这武汉也是的，这么多年，汉口竟然还有这么大片没开发的地方，还以为进了荒山野林里，找到那酒店如同老电影里所见的，最可恶的是，吃饭也没地方，附近有吃的地方看都看不见，说可以打车去，出租车在哪里呀？只好在所谓的酒店里将就，说好来湖北菜，随便什么三蒸、莲藕排骨就完了，结果没有，这里是山东师傅搞的四川菜，没辣就不会了，一口都吃不了。后来，去那所谓的小卖部，都是热气的东西，最后只好来了点喝的，今天晚上，听说能专门给我们弄条鱼清蒸，但要专门下午到老远的地方买，晕!

但比最可恶还要无聊的是，一回到房间，电话就上来了，问要不要房间服务，本ID就问，除了鸡，还有鸭有鹅有鸽子吗？一样来一队来挑挑，结果把电话给吓回去了，好无聊的地方呀。

但这里有奇人，这里就是光明之地，为了学会那本事，什么都认了。那奇人似乎特恨与官员有来往的人，本ID无论如何是不能让什么省里的人接待去那些不靠谱的地方，受苦受累也要顶着了。现在还没见到那人，估计真要N顾茅庐了，就看本ID有没有这善缘，奇人是不能强迫也不能利诱的，否则本ID也不会为此受此苦。心只能靠真心感动，本ID就在这里熬下去了。

不多说了，唯一惊喜的是，这里竟然还有光纤上网，这就够了。等天晴了，再想办法解决如何吃好的问题，能吃是福，听说这里的蟹比某某湖的还要好，污染少，不知道是否吹牛，找时间好好验证一下，至于还有什么好吃的东西，只要不是炸的、煎的、烤的之类，都要检验一下，有当地的朋友吗，麻烦介绍一下，哪里有美食？以前来武汉都是来去匆匆，这下要好好武汉一把，谢了。不知道最后结果怎样。


分型上边沿再起神奇作用

分型上边沿再起神奇作用(2008-08-18 15:09:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a7nn.html

十分感谢各位的关心，这边的问题，无论多难，本ID都会尽量处理好的，毕竟机会难得，是否最终如愿，就看是否有此善缘了。

今天大盘值得各位好好研究，周五所给的日底分型上边沿不能站住将继续探底，今天的走势已经给出最好的阐释。而这个探底，在最开始的三级别反弹分析中已经仔细分析过，这一般有90%可能性走势下面预防的走势无非是不能形成背驰从而只能先有第三中枢的问题，因此，明后两天走势极为关键，一旦延续跌势力度，那么第三中枢的可能性就很大了。反之，就那次级别的反弹就将展开。

一定要注意，这次级别反弹可能只构成原来大中枢的第三类卖点，其后将是更猛烈的下跌，第三类卖点后最好也就是构成更大级别中枢，因此，这反弹相面对的风险还是需要留意的。

从基本面上看，时间刚好极端配合，这次级别的反弹，最弱的就是平台式的，也就是连2500点都碰不到，然后基本对应上那什么会结束，最后的机会给管理层，如果还如此，后面不第三类卖点才怪了，这点必须有清醒认识，而这在原来三级别反弹的分析中已经明确指出过，市场显然与我们的分析完全合拍。

不说了，本ID现在的任务是学习、治病，顺便看管理层的反应，一切都在分析之中，没什么可继续说了。

先下，再见。


教你炒股票107：如何操作短线反弹

教你炒股票107：如何操作短线反弹 (2008-08-19 16:10:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a847.html

今天很不顺利，那奇人似乎受到什么影响，突然改变了口风。其中一种可能，是因为前几天本ID的帖子，这里有些本ID的朋友，例如关于肝昏迷后来转医院那事情，这里至少应该有N个以上的人亲眼见证，而且，那天胡乱打电话，后来电脑又被弟弟的同学拿去修理，其中诸多变数，本ID也不想了解，而且那奇人无意中碰进来的机会也少不了。总之，不管什么原因，奇人以怕身体受不了为名，把本是一天一次的治疗间隔给放大了2倍，而且其手机今天也停了，不过本ID有其家里电话以及另一手机的号码，所以这并没有多大影响，但给人的感觉已经不对了，至少表明他最多把关系定位在医患关系上了。

本ID对公开谈论该事情因此而产生的后果其实也早有准备，这次之所以这样，其实也是早点解揭开些东西。如果因为这样就如此，那本ID也没必要见什么奇人了，他的方法，其实本ID早已了然，只是其中具体的细节还希望当面探讨，另外像糖尿病、爱滋病之类的东西，也希望有一个层次高的人探讨一下，互相探讨还可能激发更大的火花，但如果因缘不对，那也就算了，不过本ID暂时还不准备放弃，毕竟层次有的人太难碰到，碰到一个至少这方面不糊涂的，总不能轻易放弃。

奇人当时就说，这绝学到他这里就真绝了，他也不想传下去，如果他真坚持如此，本ID也没办法，只能说共业如此，如此就如此了。

至于本ID的病，说实在，本ID并不想现在就好，因为2002年的结6年还没解开，不解开这，本ID病好了也没意义，反而使得这个结永远解不开，这其实才是本ID迟迟不亲自下重手的原因。至于弟弟那里，这次奇人有缘分，那只是一个好的例子让他去思考，但按本ID对弟弟的了解，就算奇人真治好了本ID，他也不会低头的，这东西，只能靠他自己的慧命，最亲的人，其实也不能真的去解决任何问题。

好了，没活动就继续说股票，今天的走势都在前面的分析中，具体就不用再说了，各自学习把握就可以。这里，再强调一下一些最基本的操作问题。其实，操作没把握，归根结底是对理论没完全彻底地把握。

例如，一个最实际的问题，如果按照理论，至少有一个30分钟级别的反弹，那么具体的操作应该怎么安排？首先，你必须搞清楚反弹可能的具体走势形式，因为同样是30分钟级别，不同形式，对应的对应的操作难度与方式都是不同的，而最大的难点在于，你并不能事先知道反弹究竟用什么的方式，因为这涉及预测，而一切预测都不能纳入操作计划的范围，只能聊天吹牛时使用。所以要解决这难点，必须从绝对性出发，里面不能涉及任何预测。

对一个30分钟的走势类型，我们能绝对性指出的无非有一点，就是这个反弹至少有一个30分钟级别的中枢，而有这就足够了，为此就可以构造出一套绝对性的操作方法。

某级别的中枢都是由三个以上次级别走势类型重叠构成，也就是说，一个30分钟的中枢，一定涉及上下上的三个5分钟走势类型。这就是构成我们操作绝对性的最坚实基础。

显然，没有任何绝对性可以保障上下上中，最后一个上一定有比第一个上有更高的高点，特别那种所谓奔走型的反弹，后上的高点可能只刚好触及前上的低点，因此，如果你一定要等上下上都完成才抛出，那很可能面对这样的尴尬，就是你在第一个上的最低点买的，在上下上的电梯过后，你只有一个可能连手续费都不够、稍纵即逝的卖点。因此，这种操作，注定是只有相对的理论上的绝对安全性，而没有具体操作上的绝对安全性。要解决这个问题，只能从第一上就开始分解操作，也就是说，没必要等待第二个上了，既然每次上之后都必然有一个同级别的下，而这下的幅度又是不可能绝对控制的，所以还不如就把操作分段，让分段提供给你绝对的具体操作安全。

因此，在这种分析下，具体的反弹操作一定是同次级别分解方式进行的，也就是说，30分钟级别的反弹，是按5分钟的节奏去处理的。

注意，这只是统一的处理方法，其实实际操作中，一旦第一上与下出现后，可能的走势形式，就有了很大的绝对性确认了，例如，一个30分钟中枢后接一个第三类买点，然后非背驰力度地强劲拉升，那你就完全可以开始坐轿子，等第二中枢，甚至第三、四、五中枢完成出现背驰后第三类卖点再说了。

其次，更要注意，这绝对性的具体操作还不是平均效率最高的，最高的，就是保持部分仓位，用余下仓位进行换股轮动操作，对于资金少的，这更可以全部仓位进行，不过这技术要求更高，就不多说了。

最后，一定不要去预测什么反弹还是反转，这根本没意义。反弹越搞越大，最后就自然成了反转，而是否如此，根本没必须知道，你唯一需要知道的就是，只要在第一中枢后出现第三类买点并形成非背驰类向上，才可以流着口水地持股睡觉等其余中枢形成，否则，随时都有被反回来的风险。

有人喜欢精确定义，那么这里其实也给出了什么是上升趋势形成的最精确定义，就是在第一中枢后出现第三类买点并形成非背驰类向上。趋势形成，只要趋势没有扭转的信号，当然就可以睡觉，这是太常识的东西了。本ID的理论，并不一定要违反常识，只是本ID的理论可以给正确的常识以合理的理论基础，这才是关键。

后面的课程，将开始具体分析各种可能的反弹类型，这对具体的盘整操作也是有极大用处的。不过必须补充的是，实际的操作效果还是必须靠磨练的，而反弹如此，回调的操作反过来就是，更不用多说。


2455、2656成短线上下关键位置

2455、2656成短线上下关键位置 (2008-08-20 15:11:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a8fa.html

今天大盘死皮赖脸地又教科书了一把，本ID这两周关于三级别反弹的分析，就此被大盘完美演绎。后面走势，其实前面已经分析过了，就是下面要站住今天构成日底分型上边沿2455点，上面要尽快攻破2656点以确认第三类卖点不成立。

当然，以上表述是站在希望大盘涨的基础上说的，而实际操作，一定不能有这种想法，而是根据大盘实际走势进行机械化反应。

再强调一次，没分清级别之前就别谈什么背驰。所谓背了又背是天经地义的事情，但对应的是不同级别，否则，难道一个1分钟背驰就可以让大盘转向1000年，那不乱套了？本ID理论的基础之一是级别，不学会并完全机械化地精确把握，那还是别背驰了，因为这种水平，除了背还是背，还驰什么？

今天上来，主要配合了消息面上关于经济刺激的一些重大传闻，如果真能如此，跟着本ID的思路一把，这管理层还算有药可救，否则，又来假消息忽悠，那只有第三类卖点后更强力地暴跌了。所以，这几天消息面是最关键的，会也快开完，该干点正事，否则，难道还要为残奥会增加点新项目，提供点新选手吗？

不想说了，就看某些人会不会做了，这不是小孩子玩泥沙，千万别意气用事。至于各位，无论你这两周是否如本ID两周前说的完全踏准三级别的节奏，但如此教科书的实际走势，也请好好分析清楚，学会了这，你的水平将提高许多，各位就各自努力吧。

先下，再见。


超短线抉择:5天还是13天线

超短线抉择:5天还是13天线 (2008-08-21 15:23:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a8v3.html

今天没消息，大盘回跌就是天经地义的，至于这回跌是否最终构成继续的探底，昨天已经给了一个基本点位：2455点，如果明天还站不住该位置，继续下探就是理所当然了。

当然，实际操作中，根本无须搭理这点位，因为这往往有点晚，本ID最近课程专门讲述如何进行短线操作安排。里面给出了最有效率的方法，而这次第一段的顶背驰极端明确，当然，由于是T+1，所以实际操作中不一定真能在第一类卖点就卖了，而以前说过开盘大幅度低开后，第一次次级别回拉不破顶或盘整背驰将构成最好的第二类卖点，这类卖点往往是突发事件中最好的逃命点，这里的老人都知道，去年530早上开盘前专门强调注意第二类卖点，该点走掉后，虽然不是最高，但后面至少逃过整个跌幅的95%，这已经是突发事件中最好的结果了。

当然，理论水平不够的，就看均线，前面有专门说均线系统级别的，这次标准地在13天线受阻，也就是一个2级力度，能否升级到3或更高，就看13天线了，至于5日线，是超短线的生命线，一旦有效跌破，那该怎么样，张某某都该知道，各位这么英明神武的，就不用废话了。

明天，最后一个搏消息的日子，而下周，是让某些人最后彻底反省的日子，如果一切都落空，你说这市场能不空吗？这第三类卖点还不是天经地义的？让市场赞助点手呀脚呀地残奥会一把，还不是很张某某的？

至于那连笔和线段都没分清楚，在线段上竟然敢大谈什么背驰的，就虚心点去读书。让本ID一个早被判四期绝症的病人每天还分什么笔、线段图放上来的，你好意思，本ID都不好意思。因为，功夫是你自己的，你自己不磨练，万一本ID有什么闪失的，你又去哪里找陪练？

可以断言，本ID万一有什么闪失，关于本ID的理论就会被折腾得完全变样，有2 的张某某次方变种，结果，最终能在市场上真磨练成钢铁战士的，能有5个，本ID就含笑九泉了。就像那奇人，他们家里同辈人一起学祖传绝学，9个人，最终只有他坚持下来并完全自如应用了，大概世间很多事情都命该如此，就不说了。

本ID一时还死不了，至少要看到某些人低头才行，这次不低头，总有低头日，但那时候可能就不是主动低头了，要面子可没有，鞋子、袜子、唾沫星子诸如此类的东西张某某的张某某次方飞过来，肯定比某天那天上钞票印出来的脚印有趣。

先下，再见。


博消息，于5日线震荡

博消息，于5日线震荡(2008-08-22 15:32:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a973.html

由于前几次周末搏消息都以失败告终，所以这次似乎热情不高，但依然没有死心，所以就构成今天围绕5日线震荡的两难局面，因此，周一开盘就决定短线突破方向，技术上一旦5日线走平再张口向下，那么大盘新低就是理所当然了。

当然，高位走掉的，这消息也可以赌一把，只是周一一旦没兑现，就要动作特别迅速，没这水平的，就算了。就算真有什么消息，如果特别实质的，完全可以在高开回来出现小次级别第二类买点时介入，这和大跌的操作只不过反过来罢了。

目前，从中线的角度，技术上周与月如何能最终构造出底分型才是问题的关键，否则，就算有消息，也是一日几日行情，比比短跑而已。

周末，好好休息吧，这边也有不少事情忙，先下，再见。


以北京奥运为新标杆的面子工程运动会隆重开幕

以北京奥运为新标杆的面子工程运动会隆重开幕(2008-08-25 15:38:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100aa3l.html

大盘没什么可说，昨天已给了最关键的评价，市场需要更多真家伙。技术上，今天改变了最近周一就大跌的习惯，但由于目前5日线依然在13日线下收口，因此明天，最迟后天是短线分水岭，是5日上穿13，还是再次扩大形成新一轮下跌，很快就有答案。

管理层已经企图想干点什么，但太拖拉了，就怕他们到时候尽来些不到位的东西，反而让市场厌恶。所以，现在，一切都在敏感之中，这段时间，一定要清醒看好，最安全的还是根据技术来，中线的标准很明确，就是首先周底分型，然后是月的，这两个构造出来，大盘才会有大戏，否则也不过是上下折腾一下。

本周很关键，决定了本月能否有可能成为月底分型最下一根，如果本周走不好，那么，一切都将至少轮后一月，如果这样，后面的调整就至少多三月，也就是至少两年以后再谈什么新高行情了。第一轮调整时间越长，正规的走势中，后续最终结束全部调整的时间也将成N倍地延长，这是很关键的。本月是10个月，下一周期是12、13；然后是17、18，当然，具体要看实际走势，这都是经验的分析。

目前，是游资乱搞的时期，所以权证、本地股等小市值品种就会被经常光顾，而真正的大行情，必须中字头股票真正动起来，本ID当然不介意管理层一路昏招，使得本ID类似6元中驴的理想得以实现，但本ID从11元多开始都是见步拆步，冲不上去就砸，有差价就回买，有机会就让它破底，以有更好的价格，而中字头的基本都是这样弄的，没有人会现在全身投进去，但现在完全不介入，以后可能就不一定有发言权，这就是另一个问题了。

所以，再次强调，对于小资金来说，继续短跑运动会，这才是应付如此混乱环境的唯一可行办法，或者干脆就继续小板凳，那更不用烦了。

说起运动会，今天，以北京奥运为新标杆的面子工程运动会隆重开幕了，以后，一切只要打着民族世界交流发展展示等等劳什子玩意的东西都有了新标杆。花吧烧吧，一切时代，如果张某某般以宏大叙事为基础的伪文化得以烧钱化，这个时代一定要反省了，说得难听点，一个破资本主义爆发户，有什么可臭显摆的？

昨天，最精彩的是那伦敦市长以忒加扎的方式上场，给爆发户心态的急于显摆一个极大反讽；另一个，当然是那八分钟，这里，无法讲述，因为懂得当代西方哲学、艺术发展的人毕竟太少，这种以摆脱宏大叙事为基础的、散漫而有机的艺术，是张某某那些弱智的爆发户玩意永远想象不到的。

当老牌资本主义早就开始冷酷的反省与重建时，一切的对比简直太有趣了，当奥运奥运了中国后，就看老牌资本主义的精神家园里，奥运是如何被伦敦所奥运，2012年，值得期待。

本来想写一篇关于那8分钟纯专业的分析，后来一想，本ID又不喜欢废铁、烂切，何必多写又招极端民族主义者不待见，就算了。

要在全球化占主导，文化是最大的难关。其实，伦敦那些也不过糊涂玩意，新的文化建构当然至少是全球视野的，不明白这点，远远不行呀。

任重道远，呜呼--


大盘短期走势纯技术分析

大盘短期走势纯技术分析(2008-08-26 14:59:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100aamd.html

从最简单的5\13日线就知道今天最迟明天是大变盘的日子，结果大盘依然很有方向感地向下，明天回拉只要站不上5日线，以后该线就成为最简单短线判别标准。

不过，有一点必须注意，目前大盘往下的承接日益加大，大盘还有一种可能的演化就是不断的下探最终都不构成真正的下跌，而是不断扩展出更大级别的中枢，等待上面均线下来，在目前大致位置形成缠绕后再决定最终突破方向，这是一种很有技术意义的走势演化，具体的分析以后课程里都有。

今天并没最终破坏上周是周底分型最下一根的形态，换言之，只要大盘在本周不破坏这形态，那大盘还有点意思，否则，就继续下探到可安置这周底分型的区域。

话就不多说了，一切看图操作，千万不要一根筋。

谢谢各位的关心，这两天买了点电器回来，自己来吃得舒服，当然，自己来也就是补充一下，大的还要靠外面，毕竟本ID不可能去每天买菜，那事太麻烦，糖水弄了还可以，外面买了冷冻的甜点心，加热可以随时吃，只能将就了，顺便活动一下自己，也算锻炼。

在这里，估计至少还要二个月，熬熬就习惯了。


等待政策与技术产生共振效应

等待政策与技术产生共振效应(2008-08-28 15:10:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100abbt.html

现在，政策与技术，单纯一面，都不足以构造真正的中期底部，而是必须等待两者产生共振效应。政策面上，效率不高；技术面上，最简单的均线系统都没修正好，因此，硬来没多大意义。

在目前条件下，中线角度，出现各级别中枢不断扩展叠合以完成底部构造的可能性越来越大，也就是说，先横住了，然后再等到那共振时间的出现，产生突破的第一推动力。

明天又进入搏消息日子，上周参与者已经热情不高，本周如何，拭目以待。然后又是一个轮回，有消息，就看其分量决定短线的波动力度，没有，就有了借口往下考验一下，当然，就像本周，最终又一个平衡形态也是一点不奇怪的。

现在，唯一需要的是耐心，而对于短跑选手来说，其实机会不少，特别个股中。如果着眼中线，那还是继续不断短差就降低总成本，这不用太费心。至于，一点感觉都没有的，那就小板凳吧，至少等底部形态彻底摆脱了再说了。


教你炒股票108：何谓底部？从月线看中期走势演化

教你炒股票108：何谓底部？从月线看中期走势演化(2008-08-29 09:15:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100abkx.html

何谓底部？这里给出精确的定义，以后就不会糊涂一片了。底部都是分级别的，如果站在精确走势类型的角度，那么第一类买点出现后一知道该买点所引发的中枢第一次走出第三类买卖点前，都可以看成底部构造的过程。只不过如果是第三类卖点先出现，就意味着这底部构造失败了，反之，第三类买点意味着底部构造的最终完成并展开新的行情。当然，顶部的情况，反过来定义就是。

此外，用分型的角度同样可以给出底部的概念，只是这粗糙一点，对一时把握不了精确走势类型分类的，这是一个将就的办法；此外，一般性分析中，这方法也可以用，因为对把握大方向已经足够。

站在分型的角度，底部就是构成底分型的那个区间，而跌破分型最低点意味着底部构成失败，反之，有效站住分型区间上边沿，就意味着底部构造成功并至少展开一笔一上行情。其实，这都不是什么新鲜内容，但这里统一说出来，还是有好处的。同样，顶部反过来就是。

注意了，有了这个定义，就一定要搞明白，不是在底部的区间上买，而是相反，应该和中枢震荡的操作一样，在区间下探失败时买，这才是最好的买点，连这都搞不明白，就白学了。此外，底部是有级别的，日线图上的底分型，当然就对应着分型意义上的日线级别底部。

现在就有一个现成有意义的例子，2008年8月这月K线基本走出来了，显然，9月是否能构造出底分型，关键是看这个区间（2284，2952），其中2284点是绝对不能破的，一旦破了，就马上宣告月底分型至少要到10月后才有戏。因此，即使9月没到，我们已经可以有一个大致的操作强弱分类空间了，只要回2284点不破的任何分型意义上周级别以下走势，都必然成为一个良好的短线买点，而且其中可以充分利用类似区间套的方法去找到最精确的买入位置。

同样，马上可以断言的是，在10月有效确认站住2952点前，月线意义上的行情是没有的，最多都只能看成是分型意义下月线级别的底部构造过程。因此，这对我们操作参与的力度与投入就有了一个很明确的指引。

当然，对于一般投资者，月线图太大了，因此可以看周线图，例如，本周与上周比，到目前为止就是一个包含关系，因此，到下周是关键的能否构成底分型的日子，而真正要走出底部，那还需要对（2284，2601）突破有效的确认，也就说，在中秋前，要确认一个分型意义下的周线行情是不可能的，除非今天，本周最后一天能突然突破2523点，否则就绝对不可能了。

从更短的日线看，目前无非就在8月18日开始那底分型引发的底部构造中，是否最终有效，就看（2284，2455）区间走势的演化了。

操作其实很简单，一个基本的原则就是，任何走势，无论怎么折腾，都逃不出这个节奏，就是底、顶以及连接两者的中间过程，因此，在两头的操作节奏就是中枢震荡，只是底的时候要先买后卖，顶的时候要先卖后买，这样更安全点。至于中间的连接部分，就是持有，当然，对于空头走势，小板凳就是一个最好的持有，一直持有到底部构造完成。

而有技术的，根本就不需要什么小板凳，按操作级别，分清楚目前是三阶段中的哪一段，然后日日是好日，时时是花时，不赚钱那真是脑子有水了。亏钱都是错误操作引起的，不断反省，才会有进步的。


超短线就看周一及2403点

超短线就看周一及2403点(2008-08-29 15:11:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100abp8.html

今天，继续周末消息市，由于外围造好，就有了比较强的盘面。现在，最基本的，超短线就看周一能否站住2403点，能就极大机会延伸出日线图上的向上笔，2523点是下一个重要位置。更大时间的分析，请看今早的文章。

大盘当然已经暗潮汹涌，你看中信证券，大盘没动，也快上来30%了，没人搞是决无可能的。其他不少中字头的也如此，但是，这搞是有分寸的，就是万一管理层真不给面子，翻脸就可以不玩，成为新的下跌动力。现在的大资金，只要比配合理，都是十分自如的，一有机会可以狂飙突进一次，没机会、不给面子就继续砸出机会，谁怕谁呀？

总之，现在不要一边思维，有能力的要多活动，大盘在大的底部构造中，机会多多，来回几次，比来一次大的都好玩，最后再在大的上面狠咬一口，那又够一年半载消费了。

另外，有一种错误的思维一定要消灭，否则死无全尸。千万别有等下一大级别再如何如何的想法。10000点跌到6000点反弹到8000点，然后到2000点再反弹到4000点，你说相对6000点到8000点，2000点到4000点是不是大扬？但这有什么用？不会分段操作，一味死扛的根本不该到股票中来，股票就是分段操作的，下一段就算有天大的宝贝，都和当下这一段无关，任何的操作只关心当下的苹果，吃到就是英雄，否则就是垃圾。

人，总爱编造一些故事来给自己一个支持的理由，那都是弱者的表现，在本ID这里，只有当下的走势，任何所谓的预测，都是闲谈，活动一下唾液的分泌功能，这已经说过无数次，如果还不明白，那真不能股票了。

而实际上，对于真正的操作者，本ID每天后面写的，等于是一个操作的完全分类，任何操作必须以完全分类为基础，否则，只有死路一条，也说过无数遍了，又有多少人真正机械地做到？

周末中医一把，本ID的绝对前无古人，有时间可以先把抽象代数复习一下，本ID的中医是以抽象代数为基础展开的，当然其中不会用到相关术语，但思路是一样的，这才能构造真正的中医基础。

股票是几何的，医学是代数的，世界就是这么简单，如此地数学了。

先下，再见。


退一步海阔天空

退一步海阔天空(2008-09-01 15:56:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100acoz.html

关于本ID坐骨神经的最新进展，后面有附录。来本ID这里，首先就要有最基本的科学精神，科学精神你都做不到，还如何能破科学而进入更高的境界？本ID这里一是一、二是二，只看实际效果。

至于股市，周末搏消息的又一次失望，因此就自然有了今天的走势。对消息，不能急，你想大爷们的工作效率，就算真想干点什么，能快得了吗？退一步海阔天空，没什么不好的。

纯技术的角度，已经明确分析过了，就是要有较大行情，必须月线闹出底分型来。如果本月初破上月底，并不是什么世界末日，反而使得这底分型更有力点，行情早一月晚一月其实并没什么大不了的。试想，如果本月不破底而硬搞一个分型，那么本月就需要拉一长阳，你凑在图上看看，总让人感觉不舒服不塌实，现在硬上去，弄成包含关系的可能更大，这样，后面反而会使得真正底分型来临时间更遥远。所以，有时候急了并不是什么好事情。

从纯美学的角度，10月见底是最美的，因为刚好对应一年周期，顶和底一个完美的周期，当然，9月其实也可以，因为周期是可以正负一两个月的。站在这个角度，在月初砸一次破一次，对长期走势来说是件大好事。当然，这只是从美的角度说，至于市场怎么选择，市场说了算，实际操作中，根本可以不搭理这些事情。

下午有朋友打电话过来，说他到了一中央级最重要之一的经济管理部门的杂志当头，那杂志是每个大国企以及大企业的头都会看的，希望本ID给他们写点什么。本ID有更好的渠道，本对这事没兴趣，想想，这可能也有点用处，专门写就算了，有些老东西改装一下弄过去就可以。各位有什么好的想法，也可以说说。本ID和他明确说了，他也知道本ID从来很少给什么杂志写东西，就算偶尔为了加大吹风力量弄的，也是闹着玩的，所以和他的合作不可能固定，本ID也不要他的稿费，反正想到有东西给他，他能用就用，不用就算，这样比较自然点。

他专门问了本ID对调整的看法，因为他知道本ID6100点做空以后一直不感冒这市场，所以问本ID调整还有多长时间。因为是朋友，就直说了。如果真要重新来过，那是N年以后的事了，现在唯一可以等待的是MACD在月线上回0轴后产生的中级回拉，这时间也快到了，狠的，就等17、18月，也就是明年3、4月开始；不太狠的就是10月前后了，这关系到周期运行的问题。至于是什么时候，关键是看管理层的作为，如果吊儿郎当的，那就狠吧，一切都是因缘和合，可没有任何必须的东西现在就规定行情如何如何。

这里说的是大的走势，至于周线以下级别的走势，更没什么可分析，以前都说得很明白了，没必要预测什么，看图，那里什么都有。

好，关心本ID坐骨神经的朋友，请看过来。

奇人那一下很有效果，但效果没有持续到足够让本ID满意的程度。这里有一个客观因素，就是酒店的床太软，本ID要求更换木板床，说没有，晕。什么治疗后，一睡那床估计都要反复。闹不好，本ID要在地上睡了，在地上铺好了，可能会好点。

昨晚，比较痛苦，打了两针竟然也没起作用，后来还是本ID自己解决了问题，把穴位用东西封上，结果一晚安稳，当然，奇人把一些东西弄回去了也是很关键的，否则本ID的招数也用不上。总结一下，奇人弄好后，一是没睡到正确的床上，二是大采购过于劳累，把刚弄正确的位置又搞偏了，所以这次先用本ID的招数控制着，等奇人两天后来再最终处理一下。

至于今晚如何，天知道，不过本ID已经开始喜欢这游戏，就是如何当下地处理好这问题，然后得到一晚的安睡，这是多有趣的事情，目前状态可以，就看晚上了。


5日线控制超短线走势

5日线控制超短线走势(2008-09-02 15:15:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100acz8.html

今天差点没破底，然后扭捏了一天，但深圳破了，只要没有半夜鸡叫之类突发事件，破是迟早的事情，快的明天开盘就实现。上海现在的超短线走势就看5日线了，5日线站不住，这轮杀跌就没完。所以，如果懒的，就看5日线足够。

其实，大盘现在走成怎样都没什么意义，因为没量，就算现在一直阴跌下去，一旦回头，很快就可以回到目前的位置。关键还是月底分型的最终结果，其他都没多大意义。

本ID很高兴能一直写这博客，例如现在，孤身一人，在这每天写两句，总有一种温暖的感觉。十分感谢各位的建议，这让本ID感到和各位同在经历一些事情的感觉，很好。

大的说，现实中的人都是可怜之人，否则就不会因业力牵引而成就人的生涯了。人，有苦有乐，乐最终还是苦，在本ID看来，所有人都如同无端流放于荒野的一群，互相之间能相互帮助，一定是人间最美的事情。所谓同体大悲，无论你是谁，最终的意义上，和本ID有着共同的共业而因此落于地球之上，这是多大的因缘，所以，能就此因缘而共同走出这生死迷局，这才是人生真正有意义的事情。

本ID的心和各位是同在的，同悲同乐，无论谁，有幸突破这生死轮回，都无一例外地广渡，这里，任何的争吵算计都如此无聊，站在生命的根本上，人生很多事情都会放下的，您呢？


不破不立，反弹可期

不破不立，反弹可期(2008-09-03 15:14:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100ad9z.html

大盘终于破底，这使得月线底分型最快也要到10月才能构成，但站在短线的角度，反弹反而有了技术基础。当然，这类反弹都是纯技术性质的，属于短跑型，能否参与就看各自的技术了。

2329点是短线关键压力，站不上去将继续弱势，从纯心理的角度，如果反弹前能有一段急促下跌，那么其后反弹的力度将更有操作性，但目前，破底后追杀的动力不足，市场完全进行一种麻木状态，这时候，行情没有太大的稳定性，最终还是归于折腾。

大盘真没什么可说的，本ID这几天状态一般，主要是要和坐骨神经斗争，暂时是棋逢对手，还没分胜负。人生中最难熬的大概就是这种状态了，首先你不知道平衡什么时候打破，而你又不能松懈，否则平衡马上就破了，所以只能熬着。这就如同现在的大盘，就是熬着，谁能最终熬出头，就是胜利者。

但在熬之中，胜利只是一种安慰，唯一可能的，只能去欣赏、享受这种煎熬的状态。站在审美的角度，熬的状态其实真的很有趣，那种无声的生命相搏，不知道后果，只能一路前行，没有退缩的机会，这种状态在人类历史中成就了无数的奇迹，想想贝多芬，几十年不断严重的耳聋，一种没有边际的熬，最终成就了最伟大的作品。真正的作品，都是生命熬出来的汁液，所以才如此纯美。

本ID别无选择地一定继续熬下去，坐骨神经、癌症等等一一熬破，好一场生命的游戏。


对经济调整的严酷性决不能掉以轻心

对经济调整的严酷性决不能掉以轻心(2008-09-04 15:30:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100adil.html

股市整天说也没意思，今天一个包含关系日K线，基本的分析和昨天是一样的。

说点别的，就有了下面的内容

现在，无论世界还是国内经济，都进入一个较大级别的调整，这点已经是无须讨论的现实。经济有涨有跌，潮起潮落，本是正常的事情，问题的关键在于，如何用最好的策略对应对这不可避免的调整，使得最终的调整痛苦程度减到最低，甚至就此借力达到调整总体经济结构，培育新的经济增长点，为新一轮的经济上升做好充足的准备。而要做到这一点，首要的，必须对经济调整的严酷性有成分清醒的认识，任何的掉以轻心都可能导致灾难性的结果。

现在有一种极为有害的观点，认为现在资产价格已经大幅度调整，其他经济指标也没有进一步恶化，因此本轮调整将很快过去。而事实上，任何的有一定级别的经济调整，最终的资产价格都不是刚好回到所谓合理的水平，而是大幅度地折让，这正如任何一次资产价格的上升热浪，总要把价格抛向远离合理水平的疯狂状态，而下跌时的道理是一样的，市场总是以不理性的行为为其基础，而这种非理性的状态才是最有杀伤力的。任何以资产价格已经充分调整为理由，都不足以说明经济调整的结束，甚至往往意味着一轮更残酷的非理性下跌的开始。

而这轮的经济调整，从走势形态上看，并没有出现加速恶化的状态，而是在不断的犹疑中徘徊，而这种状态，往往意味着更大的风险还在后面，一旦这种状态被打破，经济不可避免地进入加速调整中，在这加速调整还没有出现前，任何对经济调整结束的断言都是可疑的。

更重要的是，一次较大规模的经济调整过后，总是有一段漫长的恢复期，而这恢复期的杀伤力，往往比调整期还要严重，那是一种磨和耗的状态，一种没有边际的、失望与希望交替的煎熬，那才是最为惨烈的，能否耗过这段时期，决定了经济下一轮增长能否顺利起步并占有最有利位置，因此，即使调整结束了，也决不能掉以轻心。

而这轮调整，在世界范围内，越来越显示出其级别之大，甚至有可能是1929年以来最为严重的一次经济调整。而这次调整，同时纠缠了各种政治势力与经济利益的博弈，最终将决定今后数十年世界政治、经济利益的再分配，所以，站在国家战略的层面，是绝对不可以掉以轻心的。经济，从来都是政治的，特别在这全球化的背景下，老的经济格局越来越束缚经济的发展，如何破局、如何在此中谋取最大的国家利益，这才是关键所在。

中国当然有足够的资源与国运在新的世界经济格局中占有更为重要的地位，但这并不是可以不劳而获，这并不是一个已经在天上挂好一定要掉到中国头上的馅饼，要达到此目的，任何的松懈都是不允许的。

而中国整体的经济结构，还远远达不到基本完善的状态，里面还藏有诸多严重影响经济调整顺利过度的结构性弊端，就此，大力调整经济结构，把不合理的结构性弊端清除，理顺整体经济关系，这里有大量的工作需要去完成。

站在资本全球化的大格局中，本次中国经济面临的调整的复杂程度是前所未有的，诸多国际性因素将在其中起着前所未有的作用。而很多因素，并不是中国一国所能控制的，而中国由于完善的整体经济结构并没有完全确立，所以其中存在的诸多漏洞可谓防不胜防，在这种状况下，非系统性风险随时存在，这是最难把控的。

要应付如此复杂的局面，观望、犹豫、甚至随波逐流、坐以待毙都是没有出路的，必须首先确立明确的调整思路，使得调整以尽可能少的代价完成，然后动用一切资源确保调整按照可控的范围内进行，而中国目前的经济状态，完全有能力做到这一点，只是时机不能错失，否则代价极为昂贵。

有足够的理由相信，风雨之后的中国将更有力量，但现在的问题是，必须首先安全平稳地度过风雨，否则光叨唠风雨之后见彩虹，是毫无意义的。而风雨，真正的风雨可能还没真正到来，而我们已经有足够的准备了吗？


2220点决定最终反弹级别高度

2220点决定最终反弹级别高度(2008-09-10 11:18:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100af99.html

下午收盘就要走。所以先说两句。

上周已经明确说过，本周值得关注的就是这个反弹了，一个完美的两小中枢构成的下跌后在早上完成最终背驰，恰好配合上CPI的跳水利好，大盘盘中有了较大反弹。显然，后面受阻5日线，因此，下面的任务是5日线的攻关。但最终决定反弹级别与高度的还是2220点，站住，级别就大，否则就将再次回探。

从最恶劣的情况看，最小级别的升幅已经完成，所以5日线能否攻克是这两天的关键。基本面应该有进一步的好转，如果各方面能配合上，最好的9、10月构成月底分型的过程就能实现，但就不知道某些大爷们是否又出妖蛾子了。

看图作业，多想无益。

一切顺利的话，明天再给各位写帖子了，先下。


5日线继续主宰大盘短线

5日线继续主宰大盘短线 (2008-09-11 16:14:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100afno.html

终于回到广州，早上5点半到，一到酒店公寓，就知道英格兰队的喜讯，一天心情大好。

股市还是逃不掉5日线，这在昨天中午已经特别强调。这次反弹的技术性由此可见，昨天中午强调最恶劣情况下，最基本升幅已经达到，结果大盘无情选择最恶劣的情况，这是理论所允许，感情所必须接受的。

任何理论允许的情况，就要时刻面对接受，这点是最基本的准则，下面，由于反弹构成较大中枢后继续下跌，因此下一次买点就要站在这新级别上看，各位自己去数数在这级别级别上已经有多少中枢，然后该干什么一目了然。

还是那句话，无欲无求，按图作业。

好了，本ID要找录像或重播了，上次搞德国5比1看了现场，这次刚好错过，一定要补课。

先下，再见。


直面更大级别反探

直面更大级别反探(2008-09-12 12:59:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100afx0.html

住酒店公寓而不是家里真是最正确的选择，这里，一切设备都有，服务又好，省了太多的麻烦，弟弟也专心于本ID的食疗，效果很好，武汉有这里30%的程度，本ID也不至于跑回来了。好事多磨吧。

收盘马上有事，先说两句。小反弹后继续下跌，又不是第一个中枢后的下跌，因此，出现更大级别的反弹基本就是必然的，至少90%多以上的把握。所以，下周，无论周末消息面如何，就算还有下跌破点2000点，一个更大力度与级别的反弹将直面，好好看图把握。

好了，开盘了，先下，再见。

各位中秋\周末快乐


请记住1987年的股灾发生在10月19日

请记住1987年的股灾发生在10月19日 (2008-09-18 10:26:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100ahut.html

身体没有完全调整过来，但这几天市场风雨飘摇，虽然和本ID没什么关系，正乐见其跌，但还是勉强写两句，让各位心里更明白点。

奥运前，本ID提出断崖论，9月4日又就几位所谓著名经济雪茄的无聊言论给出了 对经济调整的严酷性决不能掉以轻心 (2008-09-04 15:30:25) ，这些都请重温。而且反复提出，一旦美股跌破10000点将发生什么？这几天看来，那10000点已不是什么钢板。

请记住，1987年的股灾发生在10月19日，今年恰好21年的神奇数字，这也是为什么本ID对经济一直担忧的一个重要理由。短线反弹很快就有，但关键还要看外围，国内从某种程度上已经被美国所左右，这是本ID反复强调一定要避免的，结果还是没办法，天要下雨，随它去吧。

当然，就算股灾，也没什么大不了的，87年之后还不涨了20年？所以，10月见底依然有可能，只是需要更猛烈的暴跌，否则，真要等17月周期了。

短跑好的，注意很快就有的反弹，抢一口就跑。另外，密切注意世界消息面的变化，看这次老美用尽气力能搞点什么？


做人是要讲良心的

做人是要讲良心的 (2008-09-19 12:57:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100aia5.html

本ID知道昨天冒着虚弱发帖子时，很多人在骂本ID，说本ID故意躲起来，本周说反弹结果大跌。上周难道没说2000点是可能跌破的，难道现在出现的不是更大级别的反弹。昨天，半条命的情况下，在早上告诉反弹很快出现，还故意用了黑字，好象还有人有意见？

算了，你赚不赚钱和本ID有什么关系？爱什么是什么。

昨天进去的，咬一口就要跑，当然，跑也要看图的，没卖点你跑什么？因为，美国方面并不稳定，所以一定有反复，短跑就是跑了还可以进，一切看图。

以后都自己学技术，自己看图，这种半条命上来暗示的事情永远不会有了。

明天，有帖子，写一些亲人之间的血腥，有时候本ID可能太善良了。


中美联手后的潜在陷阱

中美联手后的潜在陷阱(2008-09-21 14:16:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100aj12.html

世界经济最大的秘密之一就是共和党收割财富，烂摊子由民主党收拾。这次中美联手的最终命运取决于大选。反正用的纳税人的钱，小布才不心疼。

联手制造的反弹过后，是否一个平台期还是新一次真正毁灭的开始，其实早被老奴隶主所算计。好戏总是情节百转，有钱就赚，有戏就看，关键脚底要牙买加，这样，怎么都可以了。

话说多没意义，该说的都说了，各自领悟吧。


行情级别分析

行情级别分析(2008-09-22 15:13:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100ajgn.html

快速说两句。

6124点下来只出现过一次周的笔反弹，因此，最大期望就是这次能制造第二个。具体自己去分析。把握了这个级别，后面的操作就很明确了。本周会有一次较大震荡，这是短线需要注意的。

如果中美联手都搞不出第二次周笔反弹，那就成经典笑话了。但具体看图，不要有成见。

好了，最关键点已经说了，具体自己操作。


真正的震荡还在后面

真正的震荡还在后面(2008-09-23 15:40:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100ajtn.html

昨天吃了片安定。没想到困到现在，10年前，一瓶下去，还可以继续去吃喝酒，真是没法比。真正的震荡在后面，有心理准备。5日线是短线关键，否则破了要补第二缺口。

不想说了，困。


今天见到了神

今天见到了神(2008-09-24 14:38:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100ak52.html

中国烧钱，美国画饼，这叫中美联手，现在唯一值得看的闹剧是，美国会不会顺便把这些整持的套在这个位置。5日线，股票就这样了。

今天有幸，我弟在争吵中暴了一句，这几年美国鸡毛鸭血是他背后一手造成。本ID现在不敢面对了，已改称其为神，这日子真没法过了。

不说了，消业吧。


最终解脱了

最终解脱了(2008-09-25 20:14:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100akm3.html

股市不破5日线继续天经地义地上攻。这次主要注意是否背驰。现在，日笔是没有问题了。本ID说的周笔看有没有机会吧。关键看美国是否继续使坏了。

有些事情不想说了，今天在地下爬了几个小时，这就是调养，悲哀。一切解脱了，狗一样活者，还不如打破。亲情太重，无福消受，


不当美国佬的刹车片

不当美国佬的刹车片(2008-09-26 10:32:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100akt3.html

美国佬的把戏在本ID关于联手后陷阱的帖子中已经揭示，显然，王先生这次真的虚竹了一把，不过是太嫩那种，被美国佬耍了把。但美国佬的把戏还是蒙骗不了本ID，美国佬送的钱本ID要了，中国政府以后死顶如十几年前777的闹剧，那种伤心钱就算了。

后面的行情都是777精神的重演，就算继续，也是悲烈的。只要美国佬继续发狠，那闹剧可能就成悲剧，下陷阱后困兽犹斗的感觉不好呀。

这是一场国际性的大棋，自己想去吧，本ID不在其位，残躯一具，休养好了。


美国救市，闹剧一场。

美国救市，闹剧一场。(2008-10-05 17:01:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100aoff.html

中国放假七天，美国参众两院来回折腾，引得旁观者一惊一乍，终于通过了一个饮鸠止渴的救市方案。但世界金融市场并没有太领情，当天多以暴跌报收，且不管本次救市效益如何，现在必须追问的是这就是说8500亿的救市基金难道是天上掉下来的馅饼？

本次世界经济大调整必须明确的是，最终的任务应该是彻底摧毁几十年来统治世界经济的美元体系，美国经济之所以走到这一步完全是自作自受，以前多次的经济危机都因为美元体系的存在，使美国能够把危机转嫁到全世界去，除了保持绝不正常的超前高消费和高消耗的经济生活模式，而这种模式已超越了地球及世界经济体系的承受力，这种美国消费世界埋单的格局到必须打破的时候。而这次美国故伎重演不过是企图继续维持原有的模式，而美国原有的模式以及这几十年来以美国为主导的世界经济格局不彻底改变，本次世界经济危机将没完没了，终难有解决之时。

现在8500亿的救市方案通过了，但这8500亿绝对不是天山掉下来的馅饼，它归根结底来源于美元泡沫的继续加大，本次世界经济危机的根源归根结底是美元已经彻底泡沫化，最大的风险和危机就是美元本身，而这8500亿不仅使美元的泡沫化加大，使得包括中国在内的其他国家美元资产外汇储备全面爆发危机。更会使得世界金融市场的流动性以乘数效应急速增大，使得石油、粮食、黄金等商品价格面临进一步的疯狂上涨，最终加速美元泡沫的破裂，从而带动商品泡沫的破裂。使得世界经济迅速倒退的危险境地。

面对这种危机的情况，中国应该采取正确态度是不跟风，绝不把自己绑在美国的战车上，而且目前的救市方式是极端错误的。政府不应该直接运用基金方式进入市场本身，而是应该积极培育和领导新的经济热点，使得流动性资金有更多可参与的领域，进而大量吸引外来正欲脱离美元体系的资金进入。只要控制好该类资金的有足够长的投资周期，提供良好的投资环境，使得资金沉淀于比美国更有前途的中国高速发展的潮流之中。那么大的蓄水池一新兴的、以人民币为基础的大的世界火车头才得以确立。美国的危机应该成为我们加速发展的契机。

现在特别要注意的是，目前政府介入股市的局面已经形成，因此必须好好把握好的推出时机，以免重蹈九十年代“七七七”救市的覆辙。

只要我们能以我为主，对美国的闹剧只看绝不参与，只防美国闹剧引发的经济危机对中国经济的伤害，那么我们就有足够的理由和信心在这场世界大风暴里保存实力，调整经济发展模式和结构。使得在风暴过后能迅速以新的姿态快速进入新的经济增长周期。


无话可说

无话可说(2008-10-10 09:24:36)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100ar8b.html

继续看图\ 短跑,美国破万确实如期壮观,1019前后还有什么,等着.

顺便问好.


数理科技 共15篇

连载1：数学，世界之王：闲谈现代数学的基础问题！
连载2：数学，世界之王：闲谈现代数学的基础问题！
连载3：数学，世界之王：闲谈现代数学的基础问题！
是红杏就一定要出墙，不出墙的红杏是不完美的！
第一次，中国科学取得划时代的成就！
中国科学界怎么一夜间酸气弥漫？
秦晖，小学数学没毕业？
左派ID，不要把无知当有趣！
即使临时添加编码位数有限的假设也救不了左派！
关于“所有人类思想都可以存放进二进制的计算机”的最后总结
宣布：本ID于哥德巴赫猜想取得重大进展
不能上传音乐，只好从哥德巴赫说起
人类共业下的真理及证明（一）
给所有人：缠中说禅医学1
本ID彻底击毁坐骨神经痛


连载1：数学，世界之王：闲谈现代数学的基础问题！

连载1：数学，世界之王：闲谈现代数学的基础问题！(2006-03-04 16:26:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002hd.html

本ID在网上很少聊数学，一般人对数学都很不了解，绝大多数人，本科里读的数学大概也就十七世纪的水平，即使博士了，读到的也就是些数学的皮毛，和他们谈数学，没什么可交流。而即使是数学系毕业的，对数学的整体其实也是很不了解的，数学的体系太大了，随便一个小领域就够一个人折腾一生。
数学在本质上是艺术的，这句话绝不是胡扯，数学的材料和艺术的材料有所不同，但本质上其创造过程是同构的。数学里有着人类最伟大的想象力，一般情况下，数学看不起物理之类的东西。爱因斯坦偷了点黎曼N年前的皮毛就成了上世纪最牛的物理学家。现在的理论物理学，本质上就是数学的一个小分支。当然，物理学的人肯定不承认，他们会搬出一大堆什么实验、物理解释之类的理由来保住他们的名头，这帮人天天用着数学的创造而沽名显摆，看看爱因斯坦偷了点黎曼还有他前妻的东西后就没干什么正经事，就知道82和28已经不是物理学家中一个很大的问题了。
玩数学的人一般在智力上都看不起其他人，古希腊有人说万物皆数，其实万物算哪根毛，数学比世界还要广阔。世界只不过是无限可能的数学形式中的一种，换句话，我们现在能存在能面对的世界不过是无限种数学可能中的一种，数学的想象力超越了世界，世界在数学中连一颗微尘都不如。
一般人，包括很多所谓的哲学家，经常玩各种理论把戏，在数学看来，都是数学玩剩下不玩的。目前最可笑的就是所谓的经济学家，号称多么多么高深的数学工具，除了骗骗数学外的人，不过就是继续显摆一下经济学家般的下流无耻。一般争论中经常玩的所谓逻辑，只不过是一种特殊的数学结构“格”中的一种特殊情形，看着他们把这种数学中玩烂的垃圾当宝，真是太可乐了。至于什么计算机、操作系统、经济、天文、金融、保险等等之类的垃圾玩意，没有数学，什么都不是，最近美欧高科技、金融、保险以及军工、情报等行业中年薪N百万美金地挖好的数学人才，其实这点东西用些数学的皮毛就足以应付，而数学的真正大玩家，是不屑于玩这类无聊事情的。
（待续）


连载2：数学，世界之王：闲谈现代数学的基础问题！

连载2：数学，世界之王：闲谈现代数学的基础问题！(2006-03-04 23:04:34)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ho.html

数学，离不开想象力，但一个白痴，不可能构造任何数学体系，一个白痴虽然可以有着超乎常人的想象，但他能写出一首五绝的机会都很少。五绝有20个字，汉字有几万个，就按最常用的1万个，20个字随机组合的可能就有10的80次方，至少是这个世界目前任何计算机都不可能完成的任务，更不用说白痴了。人类理智超越计算机的地方就在于，人类超越了这种恐怖的随机性，计算机可以在象棋中赢人，但他不可能写出莎士比亚的悲剧、贝多芬的交响乐以及构造一个数学体系，这一点，至少在目前的世界是成立的。
当然，白痴是有机会写出一个数学公式的，但由于没有可观照的体系，白痴是无法理解他所写的东西的，对于他来说，一个最美妙的数学公式和一个涂鸦没什么区别，公式的意义是在一个体系里才具有的，单独的公式只不过是涂鸦，这不仅对白痴，对任何人都一样，当然也包括玩数学的。
公理化方法，从根本上就是为了这个游戏变得似乎有意义的一种玩法。但更有趣的是，一个白痴所写的公式，并不一定对任何数学的构造体系有意义，这一点即使不是白痴也一样。例如，一千多年来当成真理的欧基里德“三角形三个内角之和为180度”，这样一个东西，对于非欧系统如果有意义也意味着胡扯，反过来说，一个公式有意义，似乎先验地属于某个系统、体系。
对相对论有一点常识的都知道，“三角形三个内角之和为180度”这个东西对应着平坦的世界，如果一个非平坦世界中的白痴偶然写出了“三角形三个内角之和为180度”，然后宣布这是世界的真理，那他只能为他的白痴制造一个新的口实。但如果他又偶尔签下他的大名，然后这东西通过某种特殊的虫道或其他古怪的东西突然降落在欧基里德面前，欧基里德大概会惊叫“上帝的神谕”，他读出白痴的名字，然后这就成了以后祈祷的圣名。看来，一个世界的上帝，往往可能就是另一个世界的白痴。
但“一个公式有意义，似乎先验地属于某个系统、体系”这个命题也同样属于一个可能被白痴也可能被上帝的东西，任何先验地属于，其实都是某种预设游戏的结果。当然，还可以玩这种游戏，就是把所有包含某个命题的数学体系当成一个东西来研究，或者以此进行分类，把所有可能的世界分类，例如“三角形三个内角之和为180度”，“三角形三个内角之和大于180度”，“三角形三个内角之和小于180度”，就可以把可能的世界分为三类。甚至还可以考察所有包含某个命题的数学体系之间的关系，看看是否包含一个最小的或者最大的，诸如此类的问题。以上这些考察的角度都是数学中经常玩的游戏，但游戏只是游戏，如果在里面试图找出什么必然永恒的东西，那只能是游傻了被戏了。（注意，本连载是本女“缠中说禅”中一节的白话版，该书全以文言写成，现先把白话版本摘录一节）


连载3：数学，世界之王：闲谈现代数学的基础问题！

连载3：数学，世界之王：闲谈现代数学的基础问题！(2006-03-06 17:49:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ia.html

人类知识的先验基础，在康德那里已经说得很清楚，虽然可以构造无限多的数学系统，但不同的民族都自发地能发现接受自然数这一点，当然会引起很多神秘的联想。对这一点的解释有很多途径，有一种就是认为自然数是天生、先验、必然的，其实，这并没有任何特异之处。自然数完全可以构造出来，我们能接受自然数只不过是我们刚好处在一个能让我们接受自然数的世界里，自然数的自然其实只是偶然，而这偶然，某种意义上就构成了人类认识的先验性。

当然，还可以有这样的智力游戏，把一个数学系统不断归结于更简单的，这种归结主要是无矛盾性。例如，一个算术系统的无矛盾性就可以逻辑地保证更大的数学系统，例如包括某种公理化数学大系统的无矛盾性，但这种归结的逻辑，其实如自然数的先验一般，并没有多少神秘性，能归结就是和所归结的逻辑相等价，否则，完全可以设计出一种逻辑路径，使得这种归结完全没有意义。

如果把实际看成我们所处的世界，那数学和实际发生关系的，只是一个很小的部分，这部分逻辑的先验性其实就是我们所处世界先验性的逻辑，因此，数学揭示着世界最幽深的秘密，数学是世界一切高潮的前提，当然也蕴涵着一切高潮的高潮，数学是世界的女王。然而，数学完全可以采取一种非现实的视野，这里，数学有着最广阔的想象去构造只属于自身的时空，完全可以仅仅因为美而肆意挥洒，这是一切艺术中真正的艺术，超越了时空，超越了一切所谓的现实规律。数学的地盘，数学就是王。

显然，现实的数学并没有这么的潇洒，数学的现实学术规范联系着现实的利益，例如，一切可以被学术的学术都必须在共同的公理系统中展开，这里展开的其实不过是名誉、地位、金钱等玩意，现实数学里其实和现实一样，都只不过是一种意识形态的游戏。当然，有一天，数学也可以成为一个智力的游戏，人们可以按照自己喜欢的公理系统而组成各种游戏联盟，在不同的系统中，可以允许直线的不存在，也可以允许直线上的点是离散的等等，谁都可以按照自己的爱好选择自己喜欢的系统。而和现实相关的系统，完全可以让智力和想象力相对有困难的、可能更多地属于男性的，在一个相对简单的数学分支里完成，这个分支当然可以找一个相对好听一点、显得有点智商的、甚至比较男人的名字，例如：理论物理。

（待续）

  • 缠中说禅 2006-10-07 17:36:44

    人化自然，这在马克思那里表述得很清楚，纯外在、机械的自然界是人的妄想。当代物理有所谓人择原理，可参照来看。


是红杏就一定要出墙，不出墙的红杏是不完美的！

是红杏就一定要出墙，不出墙的红杏是不完美的！(2006-04-05 17:00:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002zw.html

数学是什么？数学是美，数学是音乐，数学是“行到水穷处，坐看云起时”的那一片心蓝。那些把数字、公理、集合、方程根之类的东西当成数学的，都是只要盒子不要珠子的粗人，怎么配谈论数学？只把数学当成工具的人，就象那些只把女人当成工具的臭男猿人一样，他们那粗劣的品位怎能分辨野花与牡丹的区别？数学是科学的女王，一切科学都臣服在她的权仗之下：

    A：那么，数学是哲学，是存在或其它什么吗？
    B：哲学只不过是一些行将就木的老头缅怀青春时无奈的呻吟，存在只是存在者对着不存在的空镜子幻化出的一系列绮梦。数学是哲学的哲学、存在的存在、一切的一切。数学，不可言说。
    A：那么，数学是骑着青牛跑掉的糟老头的道？是那个连蝴蝶和自己都分不清的漆园小吏的逍遥游？还是-----？
    B：你怎么能把数学等同于这些无聊的东西，数学不可言说，数学无不言说，数学非心非物，数学即心即物，数学-------
    A：行行，别说了，俺晕，俺最怕和女人唠叨，即使是天上的。
    B：美丽并不总因美丽而美丽，数学无不言说，就让本女利用数学的例子向全宇宙如A先生之辈说明不出墙的红杏是不可能的，让所有的贼胆找不到贼心，贼心没有了贼胆。
    A：------
    B：如果红杏代表着完美，墙代表着完备，只要是红杏就一定要出墙，不出墙的红杏是不可能的，这个想法，在数学中叫做哥德尔不完全定理。如果红杏就是红杏，墙就是墙，它的一个等价说法就是：墙里的红杏总是不完美的，要让红杏完美就必须要让她出墙，红杏的完美在于其出墙。
    A：啊，数学竟然可以这么通俗易懂，她揭开全宇宙男人的伤疤，让全宇宙充满男人的悲鸣。
    B：所有的女人都会因为哥德尔定理而爱上数学。
    A：所有的男人都会因为哥德尔定理而痛恨数学。
    B：数学不会理会爱恨情仇之类的东西，因为她就是爱恨情仇；数学没有幻想，因为她就是幻想；数学没有真理，因为她就是真理；数学者，非数学也，所以叫做数学。
    A：行行，别说了，数学快成了女人的玩具了。俺闪，还不行吗？

     以上对话纯属虚构，如有雷同、纯属意外。

  • 微米人： 2006-04-07 15:13:24

    强

  • 罗锅： 2006-04-09 13:12:58

    支持


第一次，中国科学取得划时代的成就！

第一次，中国科学取得划时代的成就！(2006-06-04 19:23:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100043c.html

中国科学当然曾取得过一些成就，但从未取得过划时代的成就，这一点，今已被彻底改变。所谓划时代的成就，举一个很简单的例子，像所有中国人都知道的陈景润，他在哥德巴赫猜想中取得的成就，在编写有关哥德巴赫猜想研究史时，当然会被大幅提及；而在编写20世纪解析数论史时，被提及的次数就会相应减少；在编写20世纪数论史时，基本被提及的话不会超过一句；可以很肯定地说，除非是编写中国自己的20世纪数学史，否则该成就在20世纪数学史的编写中被提及的可能基本没有；至于对20世纪的科学史，这种可能性就是零了。而科学中的划时代成就，就是当编写一个世纪的世界科学史时必须提及的成就，今天，中国科学第一次取得了这种级别的成就。

当然，像陈省身、丘成桐，他们已经取得了这种划时代的成就，像丘成桐，如果没有他，至少所谓的超弦理论、膜空间等物理学前沿就不是目前这种面目了。但由于他们的成就还是归于海外华人一类比较合适，因此在今天之前，中国科学确实没有取得过划时代的成就。当然，必须再次强调的是，这一切，在今天已经被彻底改变。

中科院理论物理所曾一直挂着这样一幅照片：1911年的布鲁塞尔，已经发表狭义相对论但四年后才发表广义相对论的爱因斯坦毕恭毕敬地站在一位坐着的老人后面，老人的名字就叫庞加莱。没有这位老人，至少拓扑学的出现与发展就要完全改变其历史，而拓扑学不仅仅是数学中最重要、最有活力的分支之一，其在理论物理等方面的意义，怎么评价都不过分。

区别于基本孤立地研究问题的近代数学，现代结构数学的核心问题就是利用各种同构关系对研究对象进行分类，从而形成一种宏观有力的研究力度与广度。对于拓扑学来说，最重要的当然就是拓扑分类的问题。无穷的图形，站在分类的角度，可能就只是归为少数的几类。分类方法的不同，当然就构成了研究的不同侧重。在拓扑中，最基本的就是站在同胚角度的分类，所谓的同胚，可以简单地理解为，就是站在拓扑的角度上无差别，而庞加莱猜想的严格数学表达就是：单连通的闭三维流型同胚于三维球面。换言之，无穷复杂的单连通的闭三维流型，站在拓扑的角度，都是和一个简单的三维球面无差别的。即使你对数学不熟悉，也应该看出，这是一个多么强力宏大的结论。任何一个对数学有一点了解的人都知道，庞加莱猜想就是也一直是拓扑学发展的中心问题。

当然，很自然就有了庞加莱猜想的推广。数学上的事情往往十分奇妙，大概所有人都觉得N越大，问题的解决越难。但实际上是，首先被解决的是N大于等于5的情况，然后是N等于4的情况，反而是最开始的三维情况一直不能被解决。今天，这个问题已经被中山大学朱熹平等二人彻底解决，这其中的意义当然不用多说了。

像上次英国人解决费玛猜想一样，证明中是否也会出现一些需要进一步解决的问题，这还要等待今后一到两年全世界数学家的检验，上次英国人被挑出毛病后最终也解决了，算是虚惊一场，这次的情况怎样，现在该证明已发表在最新一期《亚洲数学期刊》杂志上，共300多页，能看懂的人都可以一起去挑刺的。当然，全世界能看懂的人，一定是比能吃馒头或能看密码的人少得多了，而对于能看懂的人，这绝对是世界上最美妙的乐章之一，就像费玛猜想的证明，每一页都是人类智力的最高咏赞。

中国人第一次解决了世界性基础科学中的中心问题，是中国最终成为科学技术大国进程中具有里程碑意义的事件。但中国毕竟还没有牛顿、没有爱因斯坦，没有庞加莱，而只有当中国不仅解决，还能提出划时代意义的问题，进一步能创造改变科学研究方向的新学科，特别是能取得扭转人类思维、观察基本模式的伟大建树，中国才能真正成为科学技术大国。当然，现在，至少在世界科学界，以后可以这样介绍中国了：她，是一个最终解决庞加莱猜想的国度。当然，前提是，这300多页的证明在今后一两年内都被证明是绝对完美的！

  • 微米人： 2006-06-04 20:52:36

    高深

  • 罗锅： 2006-06-04 21:10:39

    晕

  • 公子白： 2006-06-05 00:00:34

    哈哈，什么人都有呀


中国科学界怎么一夜间酸气弥漫？

中国科学界怎么一夜间酸气弥漫？(2006-06-05 17:24:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100043z.html

都说同行是冤家，这两天，中国科学界突然酸气弥漫，继续着一种虽非中国特有但却中国常有的学术现象。Poincare猜想的解决，一下打破了无数醋缸，有藏在黑暗角落的，有赤膊上阵的，有笑里藏刀的，总之是丑态百出，酸气冲天。

历史只记住登顶者，这从来都是历史的逻辑，当然也包括科学史。就像费马猜想，各国无数人数以百年地前赴后继，最后历史只会记住，解决问题的是一个英国人。Poincare猜想的解决当然也一样，虽然Thurston的几何化设想为登顶准备了基本能源，Hamilton的Ricci流为登顶规划了方向，Perelman还在登顶的路上带着走了一大段，但最后登顶的不是他们，这就是历史，历史只会记住这些。Perelman自己叫嚣已解决问题也好多年了，怎么一直没有完全公开刊登？显然并不是这俄国人有什么高风亮节，而是他的证明里有很大的问题没解决，就算差一步，登不了顶也就是没成功，这难道还有什么可疑问的？

熟悉科学圈的人都知道，Ricci流提出来后，火了一把，后来看困难太大，绝大多数人都走了，都去投机其他方面去了。当时丘掌门硬扛起Ricci流的大旗，鼓励门人继续冲锋，其后有多少人是准备看笑话的？现在，坚持下来的人终于有成了，就看不得别人好，这种人怎么就这德行呢？这和抗日时躲起来，打跑日本人就出来捣乱的有什么不同？现在朱等人的证明就在那里挂着，有本事就去挑毛病，再有本事就挑毛病后还能把毛病给补了或自己重新煮好端上来，否则废话什么？

由于媒体早被一群文盲把持，且不说媒体对猜想的引用基本都有毛病，如连基本的同胚都没搞懂，就说这大新闻及其八卦价值如何继续挖掘，大概都无从入手、毫无头绪。这里，本ID不妨为文盲媒体支几招，让这事情闹大点，也让科学圈里的非科学角落也见见光。

最容易被八卦的，当然就是所谓一百万美金的问题，究竟怎么分配，特别是和那俄国大叔是否会闹些什么热闹事情，这显然要继续挖掘；另外，虽然叫嚣要拿诺贝尔的文学圈人多了去了，但这次，中国人真的要拿一个和诺贝尔奖同等水平的数学大奖了，这其中的八卦事情肯定少不了，其中一项就肯定和数字有关，就是各类的奖金加起来一定会创一个历史记录；还有，现在已经有人在找朱熹之类的家谱了，这游戏虽然没有什么技术含量，但却比较适合现在媒体的水平；当然要有技术含量，又要有爆炸性，那就继续深挖类似丘派与张、田派之间的江湖宿怨之类圈子里的内幕，这个绝对精彩，特别这次丘派门人大大露脸，就更有看头，一定是今后两年科学界最火暴的话题。

当然，这并不是惟恐天下不乱，在各类圈子里，有很多行规黑幕，其实都是可以抖出来的，大众也有这方面的知情权，借着这次事件，确实是一个很好的契机。本ID虽然在各圈子里游走，但从不属于任何一个圈子，因此没有任何利益和企图，只是看不惯就要说出来。至于证明本身，任何有点常识的都知道，必须经过今后一段时间的各方严格验证才算最终确认，但这绝不是洋奴们所认为的要外国人承认才算数，这里只是学术上的标准，和政治无关，洋奴们就不要借机叫嚷了！
陈景润现象，扭曲时代过度吹捧的典型！

  • 公子白： 2006-06-06 00:15:11

    有道理

  • 微米人： 2006-06-06 22:38:05

    也就说说

  • 罗锅： 2006-06-06 23:38:48

    楼主激动什么呢？


秦晖，小学数学没毕业？

秦晖，小学数学没毕业？(2006-06-16 15:04:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004cr.html

秦晖是谁，真的不大知道。现在连芙蓉无风自摆几下都可以出名，爱谁谁去。之所以谈起这个名字，并用这个名字造了这样一个句子：“秦晖，小学数学没毕业？”，并不是因为这两个中文字组合起来有什么特别的力量，只不过因为当看到以下类似的言论时，无论其人其名如何名人或不名人，本ID都会用这样的句子招呼：“X，小学数学没毕业？”。而今天，毫无特别地，这个X的变量取了一个叫“秦晖”的值。

小学数学没毕业的，究竟可以包括什么言论，这并不重要，重要的是，以下的言论就包括其中，特别当这言论被印刷在报纸上，就不得不为此多说几句了。当然，即使这种言论属于小学数学没毕业的，也要引述如下：“历史过程中的因果关系从本质上来说，只能是一种可能性（哪怕是非常大的可能性）而不是必然性。一种事情的发生“很可能”导致某种结果，但你很难说“必然”导致某种结果，尽管这个可能性也许很大。换言之，历史是一个值得探究的因果链。但这因果不是必然性因果，而是概率性的因果。而明白了历史因果的概率性，就可以推论：任何概率小于1的因果，无限多次相乘后总的乘积都会趋近于零。而这个总乘积就是由所有这些事件构成的长时段历史过程的因果链意义上的总概率，显而易见，这意味着即便每个单独事件发生的因果概率都很高，整条因果链的总概率也将是微不足道的。”

难道这位的小学数学老师没有告诉这位，概率能被概率，首先是要在一个能被概率的空间里，而并不是什么空间都可以被概率的，甚至可以这样说，能被概率的空间只是一种特殊情况。历史，是这样空间吗？谁能证明历史就是这种空间？能证明的都在历史之中，即使这种证明存在，也被历史了。历史概率性的证明，需要其满足所有概率空间成立的公理，而不是所谓“很可能”、“必然”之类的垃圾语言。没有这种证明，后面所谓乘法原理的论述只不过是呓语，当然，现在报纸上呓语是可以人民币化的，这大概就是为什么小学数学没毕业的都可以呓语的关键。

鄙视所有用数学概念装扮自己的这家那家，数学不是为了你们的人民币化而存在的，当你们，例如现在的所谓经济学家们，用各种数学概念人民币化时，首先必须去证明这些数学概念能被概念。而所有的证明，都将归之于最终的阶级立场，就像几何的世界只是能被几何的世界，对于现实来说，能被几何以及能被怎样的几何，才是关键中的关键，而这，就是阶级斗争！

  • 微米人： 2006-06-16 16:04:07

    妹子话糙理不糙

  • 罗锅： 2006-06-16 17:54:21

    楼主，楼上，各位，秦晖是谁？拿了什么数学奖？

  • 公子白： 2006-06-16 22:06:59

    楼主又有高论

  • 微米人： 2006-06-17 14:54:44

    看完楼主的少年情诗，再看楼主骂人也可爱多啦


左派ID，不要把无知当有趣！

左派ID，不要把无知当有趣！(2006-08-06 14:44:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005df.html

这两天心情好，不妨为经常不懂装懂、把无知当有趣的左派ID上点基础课，当然，下不为例，因为本ID没太多闲工夫。先不说那长期如此的数学ID，最近一叫云天0460的冒出来说什么“阿罗不可能定理”来反对投票，这所谓定理其逻辑错误都如与其同源的十八世纪法国思想家孔多赛提出的所谓“投票悖论”一般，是由于暗含着把类似数学中“偏序”结构的传递性当成前提而造成的，由于“阿罗不可能定理”的证明比较复杂，而这里的人水平有限，本ID就用孔多赛的“投票悖论”作为一个例子来说明这种把“偏序”结构的传递性当成暗含前提所导致的逻辑笑话。

当然，像通常的左派一样，云天0460等ID的语言理解能力也是有问题的，竟然以为本ID把孔多赛提出的“投票悖论”理解成“阿罗不可能定理”的公理前提，这就像把费马定理N等于4的情况当成N为素数的前提一样可笑。一般的所谓经济学家的类数学证明其实都有类似的毛病，例如在所谓阿罗的那几条公理外，在证明中就如同那些西方经济学家在研究需求曲线时随意求导、先验地加上一些数学运算，却从来不知道这些数学工具都是有前提的，一旦应用这些数学工具，等于把这些数学工具暗含的前提包含其中了，所以无论阿罗的那几条公理是否合理，由于他的证明中（具体证明找一本级别高一点的相关书籍就能看到）用到了传递性，就如同与之逻辑同构的孔多赛“投票悖论”一样，所以这个证明不过是一个可笑的逻辑瞎话。西方经济学家的这种逻辑笑话满纸都是，左派竟然争着和他们穿一条裤子，真是太把无知当有趣了！

至于那个以闹逻辑笑话为常的数学ID，最近以为发现新大陆地宣称：“从数学理论上讲，一分为二，也就是采用二进制数，可以表达全部的人类思想，运动规律，因为这些思想都可以存放进二进制的计算机。”不知道这位所谓的数学理论是哪门子的数学理论，难道妄称一个数学ID就可以瞎掰数学？那好，我们不妨很数学地对这位数学ID的所谓发现或宣称考察一番：

不妨假设其宣称成立，全部的人类思想，运动规律都可以用二进制数表示，那么我们把这些表示所有人类思想，运动规律的二进制数排列起来，现在考察这样一个二进制数，它的第N位和上面排列起来的第N个二进制数的第N位不同（例如后者是1，前者就是0；反之亦然）。显然，这个二进制数不在这表示所有人类思想，运动规律的二进制数里，而这个二进制数却代表着这样一种思想：“它的第N位和上面排列起来的第N个二进制数的第N位不同”，也就是说，这种思想并没有被包含在全部的人类思想，运动规律中，这就矛盾了。根据最简单的反证法，“假设其宣称成立，全部的人类思想，运动规律都可以用二进制数表示”这个假设是不成立的，全部的人类思想，运动规律并不都可以用二进制数表示。

以上这个证明思路其实并不是本ID的发明，这是一种经典的数学证明方法，有一个通俗的名字，叫“对角线法”，最先出现在19世纪康托尔关于集合论的一系列证明中，且不说20世纪超越所有世纪之和的数学大发展，只要对这种19世纪的数学知识有一定的理解，就不可能宣称如此荒谬的命题。人之所以是人，其伟大之处在于，人是可以超越一切构造的，一个破互联网就能网住的人只能是贱人。一个破互联网、破二进制数就能表示光的思想，只能是贱人的思想！

至于最近引起争论的所谓一分为二的问题，本ID不想展开谈，因为这命题根本就和老马的思想严重抵触。在老马那里，“分”是一个历史的范畴，并不没有任何先验、永恒的“分”以及“可分”，现代量子力学的发展已经证明了这种“分”的历史性。具体怎样，本ID不想说了，为的是留一个机会让左派回去多读点书，学着点吧！

  • 罗锅： 2006-08-06 17:36:13

    数学妹妹，何必为那些大傻瓜浪费时间？？？

  • 微米人： 2006-08-06 21:34:14

    楼上，这里没有什么西方经济学，只有楼主的经济学！

  • 公子白： 2006-08-06 22:52:03

    诺贝尔经济学奖太政治化了，没什么价值！


即使临时添加编码位数有限的假设也救不了左派！

即使临时添加编码位数有限的假设也救不了左派！(2006-08-07 19:28:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005e4.html

左派抵赖曾说过的话的招数被揭穿后，又来了一常用的招数，就是临时添加一假设，以为这样就能救自己，可惜只会更现眼！先把本ID给那左派的回帖里的证明过程引用如下：

由于是用反证法，所以一切的论证都是从左派的“所有人类思想都可以存放进二进制的计算机”这个假设前提出发，然后推出矛盾，从而证明这个前提的荒谬。由于是存放进计算机里，因此就意味着这些二进制数是可排队的，至于它是否有限，并不影响问题的论证，当然，实际上这种数是有限的；其次，由于“所有人类思想都可以存放进二进制的计算机”，因此所有人类思想中的每一个都被编成一个对应的二进制数，这些数组成一个集合A，也就是说，所有二进制数被分成两类，一类是属于这个集合A的，一类是不属于这个集合A的。我们把属于集合A的称为A数，不属于集合A的称为B数。那么，我们考察一下那些不属于这个集合A的二进位数，即B数，这些数在这个编码中是不对应任何人类思想的，否则按照上面的定义，它就属于集合A了。好，现在对集合A进行对角线法，其对角线上对应的二进位数一定不属于集合A，也就是这个二进位数一定是一个B数，但这个二进位数对应着这样一种思想：“它的第N位和集合A中排列起来的第N个二进制数的第N位不同”，也就是说，这个二进位数应该属于A数。那么从上面的分析就知道，我们可找到一个二进位数，它既是A数，又是B数，也就是说它既属于集合A，又不属于集合A，这和集合的定义是矛盾的。为什么出现这种矛盾，是因为最开始的假设“所有人类思想都可以存放进二进制的计算机”是错误的，根据反证法，就知道：“并不是所有人类思想都可以存放进二进制的计算机。”

那么，现在左派增加一个假设，就是对人类思想编码的二进位数的位数必须是有限的，既然有限，那么我们不妨假设是M，也就是说，所有人类思想都只能用M位二进位数编码，这样，可以编码人类思想的二进位数个数就只能是2的M次方，注意，这里的M代表任意自然数，左派认为超过多少不算一本书，不可以编码，那么我们就取这个限额加1为M，这个过程总是可行的。

现在我们考虑这样一种思想：就是这2的M次方的人类思想并的否定，用逻辑一点的说法，就是考虑这样一个命题：它是这2的M次方个命题并的否定。显然，这也是一种思想，而这种思想不在这2的M次方的人类思想之中，由于已经假设人类的所有思想已经被编码在这2的M次方二进位数中，这个不在这2的M次方的人类思想之中的思想也不在这2的M次方个包括所有人类思想的二进位数编码中，这就和数学网友的所有人类思想能被编码的假设矛盾了。

当然，有人可能要提出疑问，这些命题并的否定是否是新命题，这里涉及的是思想，思想是不可以合并同类项的，否则，这样“错”这个命题就和“费马定理不成立”这个命题一样了，这样所有的命题都可以归结为两个命题：“对”和“错”，这种对思想的合并同类项，最终的结局就是这样，这显然是荒谬的。任何的等价都是有前提的，没有任何命题是可以合并同类项的，即使命题A与命题A否，其合并同类项为真或假也有都有需要前提。

而且所有命题可以合并的前提意味着，任何命题都是可以判断的，这显然是不对的！因为哥德尔不完全定理就保证着，存在不可判断的命题，请问，这些不可判断的命题如何合并？例如把上面的“2的M次方的人类思想并的否定”简化为“包含在2的M次方的人类思想中的所有不可判断命题排除其中任何命题的否定命题后并的否定”，由于命题都是不可判断的，而且把任何命题的否定命题都排除了，这个命题就不存在合并的可能，当然也不在原来的“2的M次方的人类思想”中，这不又找出一个不能被编码的命题了？其实这种命题有很多，甚至可以证明，在编码位数有限的情况下，不能被编码的人类思想要远多于能被编码的，这个证明不难，任何有点基本数学常识的都可以证出来！

从上就可以看出，即使左派临时添加编码位数有限的假设也救不了自己！

  • 罗锅： 2006-08-07 23:01:20

    数学妹妹，不要为那些大傻子浪费时间！快写经济学呀！

  • 公子白： 2006-08-08 09:10:18

    这个是自然的

  • 微米人： 2006-08-08 12:18:58

    支持


关于“所有人类思想都可以存放进二进制的计算机”的最后总结

关于“所有人类思想都可以存放进二进制的计算机”的最后总结(2006-08-08 12:01:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005ed.html

左派开始提出“从数学理论上讲，一分为二，也就是采用二进制数，可以表达全部的人类思想，运动规律，因为这些思想都可以存放进二进制的计算机。”显然，“因为这些思想都可以存放进二进制的计算机”这句话是逻辑的起点，否则就无所谓因为了。而“这些思想”在中文语法中指代前面的“从数学理论上讲，一分为二，也就是采用二进制数，可以表达全部的人类思想，运动规律，”中的“全部的人类思想”，因为这句话就是以“所有人类思想都可以存放进二进制的计算机”为前提。

这个前提的荒谬其实根本不需要用任何数学方法来论证，因为能存放进计算机的前提是可以语言化，但人类的思想显然不可能完全语言化，例如“盈盈一水间，脉脉不得语”请问这种思想如何语言化？还有道家的思想，是否定语言的，道是离开一切语言的，请问道是不是思想，如果道不是思想，那么中国文化就是零了，中国文化最高范畴就是这个离开一切语言的道，请问这个“道”如何输入计算机，千万不要说输一个“道”字就是“道”了，这样连老子那头牛都会笑话你的！也就是说，这个可以输入计算机的思想与中国文化的精髓都无关，这些能输入的思想有什么意义？研究一下中国传统文化中“道”和“术”的区别就明白了，企图用西方科技化的计算机之“术”来掩埋中国传统文化之“道”，是何居心？听到庄子变的那只蝴蝶在大笑吗？

当然，这个错误如此明显，左派也就说要修改成““所有人类思想”指的是“所有用文字，声音或者图象表现出来的人类思想””，显然这个理由是不充分的，为什么原话中的“所有人类思想”就被特指成后面的“所有用文字，声音或者图象表现出来的人类思想”，当然，左派能承认人类思想是不能全部语言化的，这也算个进步，那么本ID也就不追究了，就把原来的命题按左派的意思修改成“所有语言化的人类思想都可以存放进二进制的计算机”，这个语言化就指代着上面的“文字，声音或者图象”等，然后，本ID就继续证明，连这个弱化、修改的命题也是一个谬论！

原来本ID过高估计左派的数学水平，所以就用数学的方法来说明这个问题，后来发现左派的数学水平不高，因此，这里就用一个构造性的论证来说明这个问题的荒谬，其实道理是一样的，都是用到数学上的对角线法。还要说明一下，对角线法并不一定要找对角线，这只是一个通俗的说法，这个方法有很多推广和变化，如果不告诉你这都来自对角线法，一般人可能根本看不出两者的联系。而且即使在数字排列中用对角线法，其实根本就不必要一定要取对角线数，任何满足某种条件的函数给出的数就可以，这点大概也不是一般人所知道的，就不详说了。

因为左派假设“所有语言化的人类思想都可以存放进二进制的计算机”，那么这些思想就构成一个集合A，里面的思想用an表示，n代表自然数。由于宇宙是会灭亡的，而人类每产生一个思想的时间间隔是不可能无限短的，否则就违背量子力学的原则，那么就可以知道，这个集合A中的元素是有限的，当然数量可以很大。那么我们构造这样一个思想：U（这个思想的表述不同于思想an),其中U代表逻辑并的意思，an是所有集合A中元素，那么这个思想显然不在集合A中，而且它不可能简化成任何A中的思想，因为这个思想说的是表述，任何逻辑的简化把戏都没用了。由于集合A是有限的，因此这个思想的表述也是有限，而这个思想显然是人类的思想，那么这个矛盾只可能来自那个“所有语言化的人类思想都可以存放进二进制的计算机”的左派假设，也就是说这个假设是荒谬的。

其实，功利化语言的局限性在哥德尔不完全定理中就有了很深刻的研究，计算机语言，不过是人类公理化语言的一种，20世纪的语言哲学转向最终宣告人类思维的一般语言化的失败，这本来就是一个常识，看点后现代主义的哲学书都知道。而人类语言的计算机化的必然失败，其实也是一样的，因为计算机语言的本质是一个公理化的逻辑结构，在数学中，对公理化方法的反思早就出现了，哥德尔不完全定理是其中的一个方向的努力。人类语言是不可能完全公理化的，当然就更不可能完全计算机化，这里的哲学含义，有兴趣的可以自己去研究。特别可以看看西方哲学中对科学主义的反思，这是后现代主义思潮中一个很重要的部分，科学主义的危害是必须警惕的，就更不要说科学主义中的一个小分支：计算机主义了。上面的构造论证，不过是以子之矛破子之盾，但对科学主义的反思才是这个讨论应该引申的方面。

  • 微米人： 2006-08-08 12:24:32

    说得好，科学解决不了所有问题

  • 罗锅： 2006-08-08 21:03:45

    妹妹，有必要和他们浪费时间吗？

  • 公子白： 2006-08-09 16:41:38

    女孩很有人文精神

  • 罗锅： 2006-08-11 21:42:17

    楼上这狗也会有人类的思想？


宣布：本ID于哥德巴赫猜想取得重大进展

宣布：本ID于哥德巴赫猜想取得重大进展(2007-08-11 16:59:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c68.html

公元2007年8月11日16时47分，经过多次复查，本ID确信，本ID于哥德巴赫猜想已取得重大进展。本ID的兴趣是研究一个新的领域，为此研究出一套新的方法，无意中发现，这套方法对一些整数方面的问题有新的视角，对此进行了零星但不间断的研究。该方法不仅对哥德巴赫猜想有效，对3X+1等问题也有效。
由于问题没有完全解决，所以不便公开具体方法。现只公布具体结果的一个大概描述。
根据该方法，偶数被分为两类数，其中第一类数，不存在所要求的对象，这直接对应着哥德巴赫猜想的成立；第二类数，存在所要求的对象，但该对象的数量具体相应数字对应两个不定方程解。可以证明，小于M的第二类数个数的立方/小于M的第一类数个数，当M趋于正无穷时，极限为0。
现在余下问题是，对于第二类数，对应的两个不定方程，都只有有限组解。一旦这个问题解决，对于第二类数的哥德巴赫猜想亦成立。
本ID这方法和原来其他人研究的完全不同，有一个最有力的地方，就是万一有一个偶数不满足哥德巴赫猜想，那么可以用本ID的方法直接构造出来。
现在，问题已经转化为两个不定方式解的个数问题。
当然，现在离最后的成功还很远，因为不定方程解的个数问题也不是一个好研究的问题。其中第一个方程，估计一下，难度较小，应该在最近就能解决；第二个方程，难度较大，只能看运气了，别碰着一个如费马猜想那个那般麻烦的就万幸了。
粗略想了一下，用椭圆曲线算术和模形式方面的工具，似乎也没找到对第二个方程入手的门道，怀尔斯通过证明半稳定椭圆曲线山谷-志村-韦伊猜想成立而搞掂费马猜想，这路绕得惊天地、泣鬼神，可惜没为本ID这方程铺好路，看来路还要自己走。
本ID现在太累了，一直没睡，要去休息。
先下，再见。


不能上传音乐，只好从哥德巴赫说起

不能上传音乐，只好从哥德巴赫说起 (2007-08-12 11:56:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c6g.html

本来要上来开音乐会，结果该网站上传总是失败，只好说说数学，说说哥德巴赫猜想。
对于中国人来说，该猜想是最熟悉不过了。但其实，该猜想在数学中并没有太大的位置，与黎曼猜想、朗兰兹纲领等根本无法相比，不过，在娱乐化的中国，能证明哥德巴赫的肯定是大明星，而搞掂朗兰兹纲领的，估计没几个人知道。这就是业余与专业的区别。专业上，从来都是严肃的，没有任何娱乐可言。
像朗兰兹纲领，别说一般人，就算是一般的数学家，基本连命题都看不懂，就别说去搞掂了。而哥德巴赫，由于命题表述连小学生都明白，所以就被很多业余忽悠者所忽悠着，但历史却证明着，在现在数学如此高难度的游戏中，业余者有希望的概率比明天地球撞太阳的概率都小。费马猜想命题够简单了，而那英国人的证明，一般人连一行都看不明白，即使要看懂一行，也要读N年的书。当然，如果真能看懂一行，那至少能看懂N行了，但要完全看懂，全世界估计超不过1000人。
关于哥德巴赫，最出名的是陈的结论，但本质上说，那证明和哥德巴赫没多大关系，用他们那方法去证明哥德巴赫，本ID觉得能成功的几率比明天地球撞太阳的也大不了多少。陈，其实已经把那种方法用到极限了，这几十年来，那种方法基本没有任何实在进展，本ID基本可以断言，那是死路一条。
用陈的方法还可以证明，E（X）是不大于X、不能表示为两素数之和的偶数个数，那么E（X）将远小于X^Y，其中Y的一个小于1的正数。关于Y的上限不断被往下修正，最近不知道有没有更新的结果。但这种方法，同样不能实质去证明定理本身，Y无论多少，都不可能去证明当X趋向正无穷时，E（X）的有限。如果哥德巴赫成立，那么一个偶数能表示成素数之和的对数D（n)的渐近公式是T（n）*n/(logn)^2,但这绝对不能保证没有n使得D（n)=0。
本ID昨天所说的对偶数分类的那对象，和具体的素数、分布、筛法等等都无关，是一个复杂的系统给出的不变数学结构，具体什么，当然不能说了，这是本ID方法的核心。本ID这套方法研究的那一对象，就如同群、环、域等等一样，是一个本ID新发现的抽象数学结构，可以应用于无穷的范围里，刚好偶数的素数分解是属于这个结构，因此，如果通过对该结构的研究能最终解决哥德巴赫，就如同那年轻的法国天才，用群、域等抽象结构解决了5次以上代数方程的根式解问题一样，对该抽象结构起着最大的宣传作用。而该结构本身，比那些具体的问题有意义得多。所以，本ID搞哥德巴赫并不是为了哥德巴赫本身，而是为了本ID发现的那新的抽象结构。
如果用该结构的研究而解决了哥德巴赫，那么，就如同现在无数人在研究群、环、域、模、拓扑、纤维丛等等一样，以后也会有无数人去研究本ID发现的这个新的抽象结构的，这才是本ID的本意所在。
说实在，本ID有点后悔昨天太兴奋了，当然，这也无可厚非，毕竟多年的努力有了阶段性成果。后来本ID用股票的观点观照一下，发现本ID还是机心太少，生性纯良。本ID完全可以这样，把那两个不定方程经过等价变形后，给一个悬赏，例如，1000万人民币一个方程，然后全世界无数的人来解这两个方程，估计比本ID一个人去研究，最终的结论会早早得出。这两个方程肯定都只有有限解，只是暂时不知道怎么去证明，一旦证明出来。根据这证明的结论，本ID马上就可以解决哥德巴赫。但现在，这事情已经说出来，都知道这两个方程后面对应着更大的家伙，那肯定不行，本ID的利益无法最大化了。
大概很多数学家看到本ID上面的话都要吐血，他们会反问：“搞科学怎么能这样算计？”但没办法，本ID身上可不单流着数学、科学的血液，本ID身上的经济、市场血液同样不少，而且从来不屑于掩藏这一点。或者得一大苹果，或者什么都不要，这就是本ID科学研究中的经济与市场原则。这就如同在股票市场中，只能本ID抽庄家的血，而绝对不能相反，这就是原则。这确实比较抠门、变态，但这就是原则。


人类共业下的真理及证明（一）

人类共业下的真理及证明（一）(2008-07-08 08:43:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009sit.html

今天下午，有N个楼盘需要去看，一收盘车子就过来接，所以写不了帖子，只能一大早起来先把任务完成，也是为了兑现诺言。

之所以要去看楼盘，主要是价格出现很大松动，而更重要的是，最近国家方面大概还是被银行系统给套住了，所以也出现松动，这两个不同方向的松动是否制造出楼市的短线最后一跌，需要去观察观察。不过，有一点不用观察，后一个松动如果真的大面积成为现实，那么，那些最后一口气的炒家就有了救命稻草，而本ID总觉得，这次死的人太少了，教训不够深刻，如果这样喊几下疼就可以让管理层低头，那真是悲剧，有些事情，不从根子上解决，只能是永远的轮回，如果是这样，2008年和1994年是一回事，还是被同一东西套住，这不是悲剧又是什么？

不说那些无聊事，股票走出目前的形态，说少一天也没什么大事，关键看好原来说那些点位就可以。

此外，昨天写的歌唱帖子，必须再提醒一句，很多人唱歌，声区变动一大，位置就变，这主要是发出坚定基音的位置没固定住，例如，随着声音的向上就往上跑了，这是绝对不行的。其实，只要你能在声区变动中把持位置的稳定（注意，声乐界有一个很错误的观念，就是所谓的喉头稳定，稳定的不是喉头，而是那不声而声的位置），那自然就训练了相应器官的灵活性与可调节性，一切都不需要刻意的。

正确的操作，往往就是最简单的方式实现的，股票如此，唱歌也一样。唱歌且不说了，说点貌似高深的问题，这问题，可是最真切地关系到每一个人，时间关系，今天只能写第一部分。

如果真理就是基督教化的那种上帝式的玩意，那这种玩意从来不曾存在过。当然，你可以把“基督教化的那种上帝式的真理从来不曾存在过”作为一个命题，同时，你当然也可以严重地反对这个命题，为此，你必须至少找出一个例子去否认这样一个命题，也就是说你必须至少找出一个“基督教化的那种上帝式的真理”来，而实际上，世界上没有人能找出这样的玩意。

有人可能反驳，能量守恒，这就是上帝式的真理。而实际上，我们的世界之所以能量守恒，归根结底，不过是我们的共业恰好让我们存在于一个曾经并依然表现为能量守恒的世界里；有人可能要说，数学里的1+1=2是上帝式真理，而实际上，这个所谓的上帝式公式，不过是人类共业所体现出来的自然数系统的一个虚拟性约定，和上帝式真理毫无关系。同样，一个共业表现为人不会死不需要吃饭的世界里，人要死人要吃饭的所谓本ID经济理论前提就要破产，这所谓的公理也不是上帝式的真理，不过是共业而已。

所谓的真理，本质上都是共业。而共业，本质上不过是一个生死游戏暂时的前提，我们所谓对真理的探求，本质上不过是对我们现有的恰好被扔进来的生死游戏的前提进行的追问，无所谓真理，更无所谓上帝式的。

以上结论，适用于人类一切的把戏，包括科学、宗教、经济、政治、艺术、文化、黑社会、反叛、堕落、升华等等，无一例外。有人可能要说，你需要证明你的这个结论。对这些头脑有水的人，本ID只能说，你需要本ID去证明什么？如果要去证明这结论的上帝式，那是废话，因为这结论反对的恰好是上帝式的真理，除此之外，这个结论没有任何需要证明的，因为这个结论恰好是人类最大的共业，也就是说，包括证明这种人类的把戏在内，所有的人类把戏都以此为前提，反而是反对这个结论的，最有力的反对就是找出一个例子，证明该结论不是人类的共业，而这，并不是本ID的任务，有这癖好的就慢慢去找吧。

显然，证明同样是人类共业下的一种把戏。所有的证明，无一例外地不过是在人类共业前提下假设共业中的世界存在同一的逻辑结构，如果没有这个假设前提，一切证明都是废话，因为没有证明在丢弃这个前提后能证明这证明具有的共业前提下的有效性。

上面这句话有点绕，有点平白的语言，一个最简单的例子，本ID曾多次强调，科学的前提是可观察性，而可观察性，其实就隐含着这样的假设，就是观察者与被观察现象之间有着最基础的逻辑同构对应关系，否则，观察就是不可现实的。

其实，不用说得太高深，用一个最日常的例子就可以明白可观察性实现需要的前提。我们总是说太阳每天照常升起，不说全人类了，就说两个人看同一个太阳。科学的可观察性，就要求对不同的人在任意时刻对同一现象的观察都有同一的结果。显然，这里隐含着N多的逻辑假设，用两人看太阳的例子。

首先，不能存在如下类似的情况，就是其中一人，他的视觉系统的逻辑是，被苹果砸到就马上呈现出太阳，不被苹果砸到就算头上有太阳也看不到；而另一人的视觉逻辑是当且仅当第一人被苹果砸到并看到有太阳就马上出现出太阳，否则，太阳就算跑到手上也视而不见。对于这两人来说，他们的观察太阳的结果总是一样的，就是两人都是同时看到或看不到，但这种观察能被科学吗？因此，这观察能被科学的前提之一，必须是这两人的视觉系统有同一至少是同构的逻辑，两人是这样，全世界的人的道理是一样的。

其次，太阳出现这现象的逻辑必须和人的视觉系统的逻辑相同构对应，否则，人的视觉逻辑系统万一是这样的，就是不管太阳是否出现，都随机地出现出太阳来，这样，所谓的可观察性又成了空话。

最后，太阳出现这现象的逻辑至少具有稳定的时间性，否则，一天一个样，那所谓的可观察也就没意义的，因为不可重复检验，例如当你很兴奋地向全世界公布太阳是方的这结论时，第二天，全世界的相关人员都对这天空，发现哪里有什么方的物体，明明只有一条毛毛虫，那这游戏就没法玩了。

当然，实际上可观察成立的逻辑前提还有很多，这里只需要说明，这所谓的科学性，是有着诸多逻辑假设的，科学不过是这些逻辑假设下的一种游戏罢了。

共业，本质上就是某种被选择的逻辑假设的集合。我们为什么出现在同一共业的世界，就是因为我们在无限的轮回中的这一段，因为自我业力的显现而选择了共同的逻辑假设集合。

而一选择，就被世界。同一选择，同一世界，一切都是你自己选择的结果，正如本ID的诗句里说的“意画心描自主奴”。哪里有什么客观的、上帝式的世界？世界不过是被你选择的结果，世界不过是某一被选择的逻辑假设集合的一种幻现，至于你在世界中的生生死死，更是如梦幻泡影。

以上语言，当然会让唯物主义特别是那斯大林式或毛式的辨证的那类十分恼火，可惜，这让他们恼火的物理与生理基础，依然不过是某一逻辑假设集合的呈现。唯物主义蠢人，自以为抓住所谓的客观世界就抓住了通往所谓真理天堂的救命稻草，可惜，这除了增加他们肚子的含草量，不过是在某种逻辑假设集合幻影下的自渎罢了。

同样的语言，可以送给所谓的唯心主义者，就凭你们那意识中打转的蠢劲，和唯物主义者不过是五十步与一百步的关系，世界和什么鸭屁唯物唯心都毫无关系，如果说一定有什么关系，那不过是幻影般的逻辑假设游戏下的呓语而已。


给所有人：缠中说禅医学1

给所有人：缠中说禅医学1 (2008-08-31 12:09:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100acb2.html

严重公告

多谢各位关心本ID的坐骨神经，这事本想明天再说，因为本ID对实验最讲严谨性，但既然这么多人关心，还有怕是什么转移的，就先说了，万一明天有什么反复再说明。

昨天晚上，奇人来，把情况告诉他，他让本ID反躺，然后用了大概5秒时间按了几个位置，结果本ID翻身就起来了，一点不好的感觉都没有，这大概就是会者不难了，一晚没事，现在还老舒服，上蹦下跳都可以，等一下还要去大采购。之所以不讲，是因为昨天早上打了两针，那针厉害起来，有24小时功效也有可能，所以本ID现在还不能完全确认就一定是奇人的功劳，总希望等今晚再确认，如果连续没事，那事情就很明确了，要知道，前几天，本ID是少打一天针都受不了，一晚折腾的。事情就这样了，明天再说最终结果。

好了，课程开始。

生老病死，人人需要面对，没有人能逃避，而一个对自己身体没有基本了解的人，怎么都不能被称为有智慧的人，了解你自己，当然要从身体、从生老病死开始。

最早的医学，毫无疑问地从巫术而来。远古时代，巫医不分，那时候，人对身体的认识是直观性的，当然也带上无数的幻想与幻象。到了近代，科学打破宗教的迷糊，医学也独立发展起来，使用的方法也开始科学化与器械化，人与机械开始同行。

而远古的医学并没完全因为科学而湮灭，世界各地的所谓特殊疗法都是这些的残余。任何一个流传下来的体系，都有其有效的部分，但在总体性上，最有代表的，无疑是中国的中医学了，但必须注意，很多古老民族的医学都有着独特的部分，像印度、东南亚等的医学，其水平并不在中医之下，这里不能存在盲目的民族情绪。

西医与这类非西医，成为现代医学生态的基本组成。前者的强势，使得后者的生存空间越来越小，但前者却离医学本身的目的越来越远。西医与现代资本主义经济形态的联系使得西医越来越成为资本统治人类的一种工具，西医的意识形态基础是以人的零件化与同一化为基础的，而人，从来都是个人，西医的命运，就是资本主义意识形态的命运，如今如日中天，以后呢？

无论西医如何发展，都是技术层面的，就如同资本主义社会本身，不过是一种中间形态，必将面临消亡的状态。而西医最终也将以技术层面存在于新的医学形态中，同样的，非西医也只有在新的医学形态中成为其中的一部分，才有其生存的条件。

但非西医者，总有一种盲目的自信，总不愿意正视这样的事实，就是他们的基础是有问题的，所谓的中药之类的技术化东西，完全可以被西医所吸收而使得中医失去大部分的生存空间。现代生物学等的发展，完全可以使得中药在更高的层面得到更有效的发展与应用。

而中医对抗这种趋势，无非就用类似的托词：中药通过不同药物的组成根据不同的人与病情发挥药方的综合力量，但这依然不过是技术层面的事情，而西药同样可以利用相同的途径取得类似的效果，或者说，西医完全可以取中医之长而最终把中医给融化了。为什么？因为本质上，这两者并没有实质性的区别。

归根结底，一切的现有形态医学，不过都是枝节，主干都不在其中，或者都没被挖掘出来。而本ID的医学理论，首要解决的就是这个主干问题。在这个主干被建立后，一切的现有形态医学，不过于其中确认其枝节的位置，由此发展出更精细的技术层面。站在这个角度，一切现有形态的医学，最终都不过是本ID医学的某一个可扩展插件。

因此，本ID的理论，不废一法，所有的现存医学形态都有其应有的位置，而这一切，都是最终治疗的技术性储备，而技术性东西需要的是更高的综合性视角去激发其最大的作用，这才是更关键的问题。

所有现有医学最大的毛病在于，将病为病，却不知道，病者非病所以为病，并没有一个实体的病为其病，一切不过是因缘相继而成，本无病可病所以病可病，本无病可治所以病可治。

以癌为例子，无论是西医以为真有所谓的癌细胞，还是中医认为所谓的气血郁结之类的，都是以病为病，将病像当成实体，却不知道这些不过是因缘所生之幻象，捆于其中，则相续相缠，难有出日。

哪里有什么癌细胞、气血郁结？化疗放疗去消灭癌细胞，吃这吃那去化淤去结，都只能治一时之标，而非终其本。而本无可本，更有中医者，认为将人体调节到某一他们认为的标准状态就如何如何，但无论这叫内环境协调、阴阳平衡、骨正筋柔等，都不过是以无聊的“万法归一”、“守一”、终极、上帝、大道之类无聊概念为逻辑，这类把戏吹牛没问题，忽悠几个人没问题，就算好使也不过是手段而已。

内环境协调、阴阳平衡、骨正筋柔、化疗放疗、化淤去结都不过是手段，本ID的医学不废一法，当然不会抛弃这些手段。但手段就是手段，以究竟为究竟尚且可悲，以手段为究竟就只能可笑了。


本ID彻底击毁坐骨神经痛

本ID彻底击毁坐骨神经痛(2008-09-05 15:08:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100adsp.html

这文章适合所有人，特别是都市忙碌的一群。

不过还是先说股市，外围因素使得前两天强调的加速过程得以实现，因此，下周出现一定力度的反弹极为正常，但这种纯技术反弹的折腾意义更大，就以折腾对折腾，看谁更像牙买加人了。

昨天的文章可不是随便写的，我们现在真的很可能面临1929年最大的经济调整，相应的也就中国30年来最大的调整，道指还在10000点上磨着，一旦这玩意破10000点，你说会发生什么？道指就如同茅台，最终也有挺不住的时候，那时候将发生什么，问菲利普斯吧。

大概本轮调整最终还是以道指的暴跌为最终的高潮，好戏可能还在后头，之前，还是继续牙买加。

股市不说了，说说坐骨神经。这大概是一个通行有效的办法，因为本ID亲身探索而来，各位请先听其过程。奇人还是起了一点作用，虽然几天按那一次，但基本把尾椎部分按好了，否则本ID也不会轻易发现这简单的方法。

昨天早上，本ID在万分痛苦中定心一想，人按结构分类，也就是四肢、躯干和头颈，这些部分的连接应该是有所分离控制的。然后，本ID内视仔细观察躯干与双腿的连接部分，很快，在尾椎下点水平处双腿与躯干连接处，出现气动，然后，股关节松开，尾椎如泻气一样寒气往外涌，两大腿也发酸以及冒寒气。这个过程有点难熬。后来，尾椎开始变暖，只剩下大腿发酸发寒并一直延伸到脚趾。然后本ID继续观察膝关节与足关节，最后都变得温暖了。然后，那坐骨神经的煎熬无影无踪，事情就这么简单。

由此，本ID有了一个好的保健与锻炼方案，就是要有意识地把四肢、躯干与头颈分开活动，这样对诸如坐骨神经、肩周炎等都应该有很好的防治作用。关键是把连接的关节松开，保持其柔韧性与气脉畅通，这样，那些都市中的常见毛病都会没有的。

这种方法对调节内脏也会有好处的，四肢对应十二经络，而躯干与头颈是五行化的观察系统的表里关系，以此为基础，进行动的或静的修炼，应该是有大益处的，具体的以后再说。

好了，各位周末好，身体好，这比什么都重要。


白话杂文 共106篇

“金刚”*美国*GAY1号*男性霸权主义*胡萝卜大棒
昨晚，和一个“公海龟”的第一次接触！
本女，第一个扒了“小马哥”的内裤！
有些人是应该一生下来就掐死喂狗的！
扒光一个人的前提难道不是连内裤也扒了？
按数学先生扒光自己的逻辑，理工科思维就是男猿人思维
本女要为陈水扁的倒行逆施大力喝彩！
本女强烈要求成为因发黄色短信而被拘留的第一人！
面对本ID，左右派同穿一条内裤说明了什么？
女权宣言：科技发展使男人这臭玩意的存在变得可有可无
女孩，用你身上所有器官尽情消费男人吧！
青楼怎么了，青楼是中华文化之源！
连胡适都国学大师了，馒头终于有了更馒头的！
女孩，请把第一次留给自己！
野合，民族生命强悍之基，民族气运重振之始！
群交，个体情绪的集中宣泄，网络语言的集体淫乱。
一妻一夫婚姻制度土崩瓦解的历史必然性！
她，男人权力圈的真正斗士，中国现代史第一伟人！
从教育角度看，1949年后远比不上1949年前！
男女平等，色情合法化的唯一前提！
今天，你脱了吗？
只有“红楼梦”、没有“相对论”的民族是可悲的！
听话学了点概率的数学先生等左派，是否需要再回去学点汉语？
对红星博友回复的回复
云谷子，学什么不好，竟然学数学先生的断章取义？
战国春秋，尔从《西游记》看的哪门子佛教？
鼓吹救世主、大救星的是真正的精神鸦片！
“拍左打右”范文三篇！
对“嫖客”大放厥词的都是无知之辈！
余秋雨，鸭子煮熟了还要嘴硬？！
男性服务者不能完成服务是否有资格收费？
爱情，比人民、民主更无聊变态的概念！
余秋雨，故意混淆白话和白话文，居心何在？
男人也是可以被强奸的！
从鲁迅、胡适等都国学大师了，看中华文化的衰败！
精卵关系与环境污染！
徐沛东，主流的嘴脸！
陈景润现象，扭曲时代过度吹捧的典型！
学习日本好榜样
从网络左派对Poincare猜想的无知解释看左派幼稚病！
孔庆东、北大，真丢人！
孔庆东、朝鲜，愚民左派的丑恶嘴脸！
卵力，创造世界！
贾平凹、陈忠实，就算卖字也不能太特殊行业了！
毛泽东时代，要为中国教育的大倒退负责！
可以叫床，就可以叫鸭！
从网络左派的信口雌黄看左派的真面目！
咒北大清华倒掉的怨男们！
人可以没道德，但必须有底线！
饱暖思淫欲，论性产业合法化
那就让男人冒死反抗强奸吧！
北京管城建的，最该下岗！
舞男妓女，没有任何人有资格看不起！
“中央一套”当然可以成为避孕套商标！
舞男妓女，人之所以区别于动物的最大标志！
阿Q的苦难永远不能通过阿Q方式解决
北大从来都是世界一流大学，这有什么可争论的！
迅雷不及掩耳盗铃儿响叮当仁不让之教育部！
为什么汉奸几乎都是从左派蜕变出来的
禽兽，岂是人屁道德主义者所能企及！
荷尔蒙中国之“爱”与“做”
孔庆东，你没资格嫌包养费低！
强奸面前，男女一律平等！
不是奇文的奇文：陈良宇：“一把手”应定期报告廉政情况
裸体教学不等于露阴癖，为教授裸教鼓掌！
天仙算什么棍子？又有什么棍子配得上本ID？
那些骂北大的香肠怎么都耷拉了？！
最痛苦的莫过于为了照顾男猿人的智力而写垃圾白话文！
孔庆东，不要乡愿------回复孔庆东对本ID的评价。
方舟子，手淫贝壳、意淫大海！
面首思想的短路
“全球第一博客---缠中说禅”改名声明
今晚，天空的名字就是你--伊拉克！
刚回来，说两句
刚从北京著名的快刀之一回来
关于博客的一些问题
关于新浪广告共享计划的建议
一团三战神
对不起，刚回来
对不起
一场酒，一场恨。
今天只说点闲话
外面正下着雨，酒店里闲话
鸭头铡再铡周树人
何谓五四小儿的西方老爸葱白的人性
毛大爷与蒋光头
不同层次的人
今天最危险
报平安
终于有时间上来说两句
周末还是说说病情吧
侃侃股票\音乐\房价\病情
病情、朋友等
通告一下
已重新入院
这段时间不能保证帖子
化疗最危险阶段已过，特报平安。
有所恢复
明日放疗
说说现状与病情
向各位请假
要离开武汉啦
明日才走
病情纯分析
要停几天
报平安


“金刚”*美国*GAY1号*男性霸权主义*胡萝卜大棒

“金刚”*美国*GAY1号*男性霸权主义*胡萝卜大棒(2006-02-12 08:59:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100021u.html

最近，传媒都在鼓噪所谓的“金刚”，还要把这雄性物体推选为2006最感动中国的人物。在已经完全被全球化垃圾充斥的媒体，这一点绝对不奇怪。在那里，美准就是唯一的标准，一切都不过是全球化工业机器上的螺丝，为的是全球化意识形态的深入人心。

美国以及男性霸权主义是相辅相成的，几千年社会意识形态的核心就是男性霸权主义。而男性霸权主义之上的国家霸权主义之争，就如同GAY们的性别争斗。征服与被征服，一切都建筑在男性霸权主义的同构推演上。

美国目前企图扮演的，就是GAY游戏中的1号角色，全球化运动就是一个典型的男性霸权主义同构推演的过程。而所谓的“金刚”，只不过是混杂了各种意识形态废料的大垃圾桶，所散布的无一不和全球化运动为典型的男性霸权主义同构推演过程相关。

当“金刚”成为一个符号被制造、传播后，一个男性霸权主义同构推演的全球化游戏就全球化地粉墨登场了。美国这个充满所谓人性魅力的现实版“金刚”，它的胡萝卜难道就甜得让被“金刚”者相当满意了？如同“金刚”为了所谓的爱情，美国为了所谓的世界和平而挥舞大棒、浴血奋战，就成了感动世界的世界性感动了？

一切都只不过揭示这样一个同构关系：男性霸权主义下的爱情，就是美国人的胡萝卜；而后面真正挥舞的是男性霸权主义的大棒。“金刚”来了，鼓噪来了，今夜，你被“金刚”而一夜美人了吗？

本ID，第一个扒了“小马哥”的内裤！


昨晚，和一个“公海龟”的第一次接触！

昨晚，和一个“公海龟”的第一次接触！(2006-02-25 21:11:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002dw.html

本ID一直对海龟印象不好，当然包括“公海龟”，昨天晚上和一个“公海龟”的第一次接触，更加深了本ID对海龟们非偏见的偏见和厌恶。
昨晚这“公海龟”出现在本ID的一个朋友聚会，对本ID来说，60年代属于老头级别，本ID一般不招惹他们的。但他来招惹本ID，然后和本ID侃了三个多小时，本ID基本没说几句话。虽然本ID不缺心里不去慰问别人家里从类人猿到类猿人间任何一位成员的修养，而且表面上更基本保持了最礼貌的方式，但这种无聊的情况真是比无聊还要无聊一万万倍。
那“公海龟”混了10几年，已经是一个国外大投资银行某大区的董事总经理之类的位置，哪个省的人就不说了，免得说本ID有偏见。明明大学还在中国读的，一副非中国人的样子，有一句话差点让本ID失态，他说什么十年前来中国的时候怎么怎么差，现在稍微好一点。你丫十年前离开中国有几年，怎么成了来中国了，绝对是欠抽的主。
然后又和本ID说什么世界潮流之类的废话，布道了一番。你丫也就是个以舔鬼佬沟子舔得好为爽的主，一年就拿一两百万美金，连上期权，还不一打工的，还在本ID面前晃荡，真想抽丫两大耳光。最可笑，最后还要问本ID私人问题，还想当本ID大哥，简直脑子锈了。
还有一个更可恶的，说什么和国内银行的高层上课，一堂课多少万元，本来说是10几个人，后来来了30多个，觉得亏了之类的东西。怎么现在国内的高层金融训练就是找这类人，真是可怕呀！一个美国全球化圣战的传教者，怎么能被当成权威去影响中国金融体系的构建和进程？可怕呀！
其他话就不想说了，一个委琐的“公海龟”能说什么？虽然以前一早看海龟就来火，但像昨晚这么第一次就有如此恶劣的印象，还真少，算本ID倒霉，浪费一个晚上，但国家的命运绝对不能被这种人折腾，这才是关键。
有些人是应该一生下来就掐死喂狗的！


本女，第一个扒了“小马哥”的内裤！

本女，第一个扒了“小马哥”的内裤！(2006-02-26 18:28:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ea.html

男人智力不行，容易被女人骗，更容易被男人骗。一个所谓的奶油男人，更容易骗倒一片。而这，对本女完全失效。当“小马哥”还没上位，在一片吹捧声中，在一片期待声中时，本女已经第一个扒了“小马哥”的内裤！在强国中用“马英九”查询，就可以证明这一点。
今天更有人用道德主义来为“小马哥”打气，真是可笑之极。披着羊皮的狼还是狼，世界和道德无关，世界的本质是铁和血！在统一问题上，最重要的就是抛掉一切幻想，以我为主。要找帅哥，某些特殊行业里多的是，政治也特殊，但政治卖的不是帅，政治是世界，是铁和血！
本女在“帅就能语无伦次？”帖子里最后一句“但有脑的帅哥就更会秀了，相信以后这位会带给我们更多惊喜的。”，大半年来的现实一再证明这句话，记住，好戏还在后头，李登辉的教训还不深吗？
最后把这帖子附在后面，继续看戏。

帅就能语无伦次？-------评“马英九称扩大护渔不惜一战以此逼日本谈判”
[喜欢数学的女孩] 于 2005-06-20 21:27:16上贴
--------------------------------------------------------------------------------
帅就能语无伦次？-------评“马英九称扩大护渔不惜一战以此逼日本谈判”
本女不喜欢奶油，当然也不喜欢奶油小生，特别是帅那种。帅不是错误，帅就语无伦次那就是错误了。今天马英九称扩大护渔不惜一战以此逼日本谈判，难道真的帅就能语无伦次？
语无伦次其实问题还不大，关键是语无伦次后面还有语无伦次的目的。如果一句话、一个姿态只是为了表现帅就可以语无伦次，那么这种目的就不是一般的目的了。
王金平、谢长廷不帅，所以搞一个军舰秀，而马帅哥用嘴就行了。但无论是军舰还是嘴，都是秀而已，关键是秀后面的目的。秀是有成本的，天下哪有满地的馅饼呀。
当然，秀的前提是秀就是秀，而不是别的，否则如果真的是枪林弹雨了，那还秀什么呀。不管是军舰还是嘴，就算枪林弹雨了，也就是媒体的闪光灯，那也是武器呀。
不惜一战以此逼日本谈判，这种战争也只能出现在媒体武器下了。无论输赢，都没必要谈什么。如果真打了，就无所谓逼日本谈判的问题了。打就打了，还谈什么？
当然，马帅哥也不是傻子，已经留下后路，说：“在野党只能呼吁”，这样一来就万无一失了。看看，帅哥也不是都没脑的。但有脑的帅哥就更会秀了，相信以后这位会带给我们更多惊喜的。

昨晚，和一个“公海龟”的第一次接触！


有些人是应该一生下来就掐死喂狗的！

有些人是应该一生下来就掐死喂狗的！(2006-02-27 11:45:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002em.html

今天在本女博客中的“昨晚，和一个“公海龟”的第一次接触！”帖子后看到这样一个留言：
“[匿名] 恩，你不
2006-02-26 23:21:43
人生在哪里是无法选择的，关键是国家的认同。“明明大学还在中国读的，一副非中国人的样子”，以出身地来认定是什么人，并以此做为攻击和条件，有点无聊。 ”
本女相信，就像上面这种，有些人是应该一生下来就掐死喂狗的！按这种人的逻辑，父母也是无法选择的，关键是父母的认同，也就是有奶便是娘。按照这种逻辑，那么他的父母也可以这样推论：这人长大以后是否乱伦、杀害父母也是无法选择的，关键是这种可能性的存在，为了这种可能性，最安全的方式就是把他掐死喂狗！
有些人脑子里水太多，真以为自己是哪根草。你YA不过是一堆分子的混合物，里面一大堆各种各样的排泄物，说狠一点，喂狗狗还不一定搭理你YA。出来混都要还的，别以为你YA选择了你的选择就真是一个选择了，别以为全球化的谎话说一亿遍就真的世界大同了，世界依然世界地鸡飞狗跳着，虚无主义只不过是自我意识被轮奸后的那片空白。
全球化的布道成果大大的，别以为你没被洗脑，拒绝洗脑的人只不过是刚洗过而已。最可怕的是国家意识的放弃，把共产主义当成乌托邦的人，现在鼓吹的是全球化的世界大同乌托邦，就像男人扭着说“我不当性服务者，我要当鸭子”一样。犯贱是不需要理由的，男人一样，全球化的布道者一样，左右派一样。
扒光一个人的前提难道不是连内裤也扒了？


扒光一个人的前提难道不是连内裤也扒了？

扒光一个人的前提难道不是连内裤也扒了？(2006-02-27 16:59:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ep.html

国人的伪道德主义可笑且可怜，这在对“本ID，第一个扒了“小马哥”的内裤！ ”回帖中再一次得到验证。就奇了大怪了，本ID帖子无一涉及性，全部都是最正常的语言，怎么就有了道德上的问题？就算是题目，这个题目纯粹就是一种修辞，扒光一个人的前提难道不是连内裤也扒了？把一个人扒光难道真的如杀鸭般拔到一毛不可拔为止？这都只不过是一种修辞。
语言就是世界，世界就是语言，在这样一个充满暴力的世界里，特别在谈论最血腥的政治时，难道可以像某种男性工作者一样装纯装帅吗？世界的暴力预示着语言的暴力，暴力的语言才是这个血与火的世界中唯一真正的真诚！要扒光的首先是语言的内裤，一切的虚伪都从语言开始。
扒光一个人，就是要把他灵魂深处最龌龊的东西都抖出来。装纯装帅的男人，即使在本ID面前穿一万件衣服、一万条裤子，也和被拔到一毛不可拔的待杀鸭子没什么区别。文字如刀，就是要剖开一切的虚伪、懦弱、无耻！男人企图用虚伪、懦弱、无耻的伪道德主义来指责本ID，门都没有！
按数学先生扒光自己的逻辑，理工科思维就是男猿人思维


按数学先生扒光自己的逻辑，理工科思维就是男猿人思维

按数学先生扒光自己的逻辑，理工科思维就是男猿人思维(2006-02-27 21:02:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002es.html

本女“扒光一个人的前提难道不是连内裤也扒了？”帖子引来数学先生如下回帖：“扒光一个人的前提是这个人穿着衣服或者其它东西。如果什么也没有穿，也就无所谓扒。身上连内裤也没有，这是扒的结果，而不是前提。真佩服你，用这么个标题挣了不少点击率。”

首先，数学先生用“挣”来语言连接点击率，所谓言为心声，看来数学先生愚公移山地发帖子原来是和“挣”相关的，至于挣什么，谁让挣，这就不是本女有兴趣去臆测的了。

其次，在现实社会中，当我们说人的时候，通常都假设他是穿着衣服的，除非是洗澡还有从事着某些特殊活动。既然数学先生的理工科思维觉得临屏上网时“什么也没有穿”是一个必须的假设，那么只有对应下面三种可能性：1、数学先生边洗澡边上网。2、数学先生边从事某种特殊活动边上网。（当然，从事某种活动也可以衣冠楚楚的，像右派的克林顿。而数学先生既然是左派旗帜，当然不屑于右派的无耻行经，所以这种情况可以忽略）3、由于上面两种情况已经包含了通常人不穿衣服的最基本可能，如果这两种情况不成立，那么唯一的可能就是有关人的前提不成立，而数学先生又不是女性。也就是说，第三种情况只能出现在非人非女性状态，这种状态最现实的最高等可能就是男猿人了。

最后，上面的分析都是由理工科思维引发“什么也没有穿”假设而来，虽然本女一直强调“左派是流氓、右派是痴呆”，但本女还是相信就算流氓也不会上网或上强国的时候同时洗澡或从事某种特殊活动，因此，唯一可能成立的就是：按照数学先生扒光自己的逻辑，理工科思维就是男猿人思维！除非数学先生承认上网或上强国的时候同时洗澡或从事某种特殊活动。

本ID要为陈水扁的倒行逆施大力喝彩！


本女要为陈水扁的倒行逆施大力喝彩！

本女要为陈水扁的倒行逆施大力喝彩！(2006-02-27 22:03:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002et.html

进入狗年，陈水扁又开始跳得欢了，而且还逮谁咬谁，左中右三派都很不爽。左中派不爽是很正常的，因为今年是狗年，没他们什么事情，看到陈水扁当着时令表演，当然不爽；右派的不爽纯粹是因为陈水扁抢了他们的风头，心想，凭什么呀，同一物种不同品种难道还有差别？

     本ID反左反右反中间，他们不爽的本ID当然很爽，一定要为陈水扁的倒行逆施大力喝彩！这当然不光光是为了和左中右对着干，就凭他们这些男人，本ID还真没放在心上。当然，本女也不是因为上帝让他死先让他疯狂之类的废话，上帝连尼采都打不赢，他的话最多只能算屁话。

     为陈水扁的倒行逆施大力喝彩，就是要让那些对陈水扁还有幻想的人好好醒醒，陈水扁这种人还观什么行听什么言？其言比从事某种职业的男猿人在某种特殊情况下的职业用语还要装模作样、不可理喻，其行比某种特殊行业的男猿人在特殊场合下的特殊活动还要杂乱无章、歇斯底里，除非是为了看LIVE，否则这种言行还有必要观听下去吗？对于这种人，明显有被虐倾向的，最好的就是扁他，越早越狠越好，反正越早越狠地扁他，他越会说爽呀爽呀，这也让他早解脱早消停。

     就让陈水扁的倒行逆施在狗年与时俱进，本ID要为此大力喝彩！在铁和血的世界，战争并不是一个不常见的选择，一个畏惧战争的民族，他的历史上不会有强汉大唐。威尔弟的“游吟诗人”里唱到“战争、战争”，但战争不是唱出来的，战争是铁和血，最后用旧作七律“东南”结束：

    东南万里海浮天，一裂金瓯百五年。
    未葬鱼龙今古血，翻生蛤蜃晓昏烟。
    华夷衰盛忝唐杰，风雨苍黄思郑贤。
    十亿神州重抖擞，昆仑拔掷浪波填。

本ID强烈要求成为因发黄色短信而被拘留的第一人！


本女强烈要求成为因发黄色短信而被拘留的第一人！

本女强烈要求成为因发黄色短信而被拘留的第一人！(2006-03-05 15:06:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002hx.html

今天看到这样一条消息“治安处罚行为增165种，发黄色短信3次可被拘。”里面写到：“《治安管理处罚法》第42条规定，有多次发送淫秽、侮辱、恐吓信息，干扰他人正常生活等行为的，可处以5日以下拘留或者500元以下罚款；情节较重的，处5日以上10日以下拘留，可以并处500元以下罚款。”
本ID觉得，侮辱、恐吓信息这两个方面怎么能和淫秽混在一起？相比之下，侮辱、恐吓的处罚明显偏低，而所谓的淫秽，根本就没必要被列进去。所谓食、色，性也，而且黄色短信和色有时候还搭不上钩，最多算一个笑话。请看下面一个在中国最大的网站上洪晃博客里的笑话：

在森林里，大象和老鼠是好朋友，有一天，雨过天晴，他们一起出去散步，一边走，一边聊天。谈论森林里面的大事。突然，小老鼠不见了。
“你去哪儿啦？”大象问。
“救救我，”小老鼠声嘶力竭地喊道，“我掉泥坑里了！”
大象赶紧回头，发现小老鼠果真掉进了一个很深的泥坑。
大象马上把大鼻子伸进泥坑，不够长，没办法，大象只好抖擞一下，把他的大鸡鸡伸进泥坑，小老鼠顺着大象的大鸡鸡爬上来，得救了。
再走了一会，大象不见了。
“大象，你去哪儿了？”小老鼠喊道。
“救救我，”大象说，“我也掉泥坑里面了。”
小老鼠赶紧回头，发现果然大象掉进了一个更深的泥坑。
“我有什么办法，”小老鼠说，“我就是个小老鼠！”
“救救我吧。”大象恳求道。
小老鼠只好狂奔回家，打开车库，开着一辆奔驰到泥坑旁边，用一根绳子套住大象的脖子，另一头拴在奔驰车上，狠狠一脚油门，没戏，大象太重了。小老鼠只好又回家，把ＢＭＷ开出来，又试了一下，还是没戏；最后，小老鼠只好把最心爱的劳斯莱斯开出来，使出吃奶的劲给了一脚油，大象终于被拉出来了。
这个故事的寓言是：鸡鸡大，就不用买豪华车。
该博客每天的浏览量都超过20万，请问，这比三个黄色短信的影响要厉害多了，难道也有问题？为什么能干的事情就不能说？请问制定这规定的人，你没看过黄色短信、你没说过黄色笑话，你没看过黄色电影、杂志，你没上过黄色网站、你没干过黄色事情？这种人如果真有，就是唯一可以入选2006年最感动中国的人物了。
总之，虽然本ID从来不发不写黄色笑话，但从今天起，本ID准备开始创作、书写黄色笑话，本ID强烈要求成为因发黄色短信而被拘留的第一人！
面对本ID，左右派同穿一条内裤说明了什么？


面对本ID，左右派同穿一条内裤说明了什么？

面对本ID，左右派同穿一条内裤说明了什么？(2006-03-05 23:16:54)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002i4.html

本ID反左反右反中间反男人反反对一切，当然要得罪一大批人，绝对不招人待见，这就构成了左右两派经常在本ID面前一起语无伦次、文字白花花地喷发的基本前提。但最绝的是，经常打架的左右两派，面对本ID时竟然可以突然历史性地统一起来，甚至同穿一条内裤，这说明了什么？
众所周知，左派经常污蔑本ID是一个小组，是收美金的，是来对付他们的，是来拔他们旗的，而最近同样的口气竟然出现在右派嘴里：“数女不是女的,也不是一个人，而是一个御用的阴谋而已。”看来左派右派，都是天生被虐狂，而且天生无能且都需要谁用谁知道。面对本ID，左右派同穿一条内裤说明了什么？说明了本ID“左派是流氓，右派是白痴”结论的正确，只是必须说明的是，流氓是白痴的流氓，白痴是流氓的白痴，本质上是一样的。
左派、右派，只不是同一棵树上长出的种子干瘪的团状物，他们相互的攻击构成的网络喧嚣只不过是如流浪野猫叫春一般的荒淫无耻。他们需要抱团，他们需要扯旗，以此来掩盖他们的无能。左派、右派本质上是同构的，当这派指责对方是强盗、刽子手、杀人狂魔时，只是因为自己暂时没能力去当强盗、刽子手、杀人狂魔，一旦有机会，就会变本加厉地补回来。他们都有各自的漂亮词汇来招揽顾客，本质上和某种特殊行业没有任何区别，一群可怜的被消费者！
面对本ID，左右派同穿一条内裤，左派右派共同演示了人类历史上最丑恶无聊的闹剧，善良的人们，不要相信任何这派那派的，包括什么中间派的废柴，还有那些什么清流，看看如傅斯年、李敖等的表演就知道了。人，首先是一个人，没有独立的思想，人就不是人。什么派别、清流的烂玩意，非人道毁灭去吧！
女权宣言：科技发展使男人这臭玩意的存在变得可有可无


女权宣言：科技发展使男人这臭玩意的存在变得可有可无

女权宣言：科技发展使男人这臭玩意的存在变得可有可无(2006-03-08 11:44:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ir.html

  自从很多很多年前，一群野蛮的男类猿人用卑劣无耻的手段篡夺了伟大女性的统治后，人类社会就进入了黑暗时代。在此之前，男类猿人们一般只是担当种马的角色，为争夺配种权，它们之间用最狠毒的手段互相撕打，对它们的女主人百般争宠，由此养成的残暴、虚伪一直在其血液中流淌。即使在今天，男类猿人把自己称为男人了，也还是改不了那虚伪、残暴的本性。

            男类猿人们深深知道这种篡夺的可耻与虚妄，从一开始就编造种种谎言来掩盖。在中国，不管按照神话还是科学，女性都是人类之始，但男类猿人们意淫着让女人跪在它们那见不了人的破玩意前，编造出一个“祖”字，这就是男类猿人们谎造历史的铁证。其后，它们更把残酷迫害女性、镇压女性反抗的孔屠夫奉为圣人，把布裹在女性脚上来满足它们变态的需要，其罪恶罄竹难书。

            那里有压迫，那里就有反抗。全世界女性从一开始就展开了前赴后继的斗争。在希腊，海伦用她的美貌和智慧让男类猿人们互相残杀，削弱其力量。这种分化的手段成了全世界女性进行斗争的利器。在中国，她们的杰出代表包括：西施、貂禅、陈圆圆等。男类猿人们极端畏惧这种武器的杀伤力，污蔑其为红颜祸水，这恰好反映了男类猿人们的恐惧与虚伪。还有一些伟大的女性，在斗争中取得了伟大的胜利，象武则天大姐，更使得中国历史上最强盛朝代的男类猿人们成为了面首。不过，敌人是强大的，女性更多时候只能够采取游击战、运动战，暂时还没能够对男类猿人的统治取得决定性的胜利。虽然前途是光明的，但道路是曲折的，一部“母系社会”后的世界历史就是女性反抗男类猿人的斗争史，只要各位女性能坚定信念，就一定能取得斗争的最后胜利。

            在目前的阶段，已经出现完全有利于女性的时代变化，科技发展使男人这臭玩意的存在变得可有可无，女性不仅仅能顶半边天，而是男类猿人能做的任何事情，女性都能做到，男类猿人在现实中已经变得可有可无。但是男类猿人不能正视现实，企图继续掩盖真相，已经严重阻碍了社会的发展，必须坚决彻底地全面清除。

            男类猿人们，在你们统治的时代，战争、罪恶不断，你们已经在这个地球上玩了这么久，玩得千疮百孔，难道还没有玩够？一定要把地球玩爆不成？男类猿人们，如果说种马的工作曾经是你们唯一能够炫耀的不可代替的工作，那么，科技的发展已经完全把你们的角色替代，历史的发展将证明，只有重回“母系社会”，进而成为一个纯女性的社会才是安全、文明、充满希望的，而你们将在历史的发展中逐步消亡。女性是人类之始，女性也是人类的归宿，除此以外，别无选择。
女孩，用你身上所有器官尽情消费男人吧！

  • 罗锅： 2006-03-08 14:39:03

    晕


女孩，用你身上所有器官尽情消费男人吧！

女孩，用你身上所有器官尽情消费男人吧！(2006-03-08 18:41:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002iv.html

女权的精神在如今消费主义盛行的时代，当然也不能和时代脱节，而消费，本质上就是器官的消费，音乐用耳朵、影象用眼睛、美食用味觉，当然还有身体的任何一个部分，都需要消费，这里是不分贵贱的。并不能说脑袋看书消费就比其他类型的器官消费要高尚，这只不过是精英主义的胡扯。

但消费主义的时尚并不能遮盖男女两性最原始战争的历史，两性是比阶级更深刻、更原始的对立，这一点，有太多的论述了。阶级斗争结束了，男女的争斗依然存在，这个远景大概不会比乌托邦更难看清。

男人不是宣称历史是他们创造的，文明是他们创造的，他们才是历史的主人？好，那就去消费他们，用女人身上所有的器官去消费他们。当男人，当他们男性霸权主义的铁蹄以为自然也如同女人般可以随意征服，当他们的兽行把自然弄得快要崩溃时，女人就按他们的逻辑逻辑地继续下去，男性霸权主义征服、消费自然，女人就消费男人，用女人身上的所有器官，让他们变得如自然一样贫瘠，让他们如自然资源一样枯竭。

女孩，用你们的器官去榨干男人，让他们知道，女人才是真正的强者，在女人的压榨下，男人以及男人的器官如秋风中的黄叶瑟缩去吧！
青楼怎么了，青楼是中华文化之源！

  • 罗锅： 2006-03-11 14:13:07

    这图？狂晕！


青楼怎么了，青楼是中华文化之源！

青楼怎么了，青楼是中华文化之源！(2006-03-09 10:00:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002j3.html

今天无意间看到一帖子，大致是说现在中国电影青楼化了，所以就堕落了。但青楼怎么了，中华文化的精华都出自青楼，青楼是中华文化之源！现在中国的垃圾电影怎么配得上青楼？不要以为中国最伟大的小说和红楼有关就小看青楼，写红楼的人一定和青楼相关，没有青楼，一定没有红楼。

且不说柳如是怎么使得明末清初两大文学盟主俯首称臣，几百年后，还让一个上世纪中国最顶尖的学者来为这青楼来的写别传；也不说唐宋有多少名篇巨著是在青楼里写就，中国的古典音乐、绘画有多少是青楼里的出品；更不说有多少中国家喻户晓的缠绵情事千百年在青楼里被不断制造；就说现在性也文化了、茶也文化了、酒也文化了，此文化彼化文的，这青楼就不能文化一场？

青楼里涵盖了几乎所有中国引以为豪的文化，性文化、茶文化、酒文化等，哪一个不是在青楼里发扬光大？诗词曲赋、经济文章，哪一个不经历青楼而能发扬光大？看看“欲穷千里目”那位，与另两位大名人更上一层青楼时，因为青楼里的没唱他的东西急得满脸通红的样子，就知道青楼确实是文化的源泉，更是灵感的源泉。

青楼的消失伴随着整个文明的堕落，只有最猥琐的人才把青楼和性交易无耻地绝对相关。真正的青楼，更多的不是性，就像好酒需要好的窖，青楼就是那个窖，里面酿造的是茅台、五粮液。有了青楼这被污蔑为窑子的窖子，中华文化才能战胜时间，醇香无比。

现在，老东西一个个恢复了，为什么这青楼就不能恢复？除了所谓道德等方面的可笑理由，最关键的却是，如今人的素质根本配不上青楼。请问，现在有李白、杜甫、苏轼那样配得上青楼的人吗？现在有“十年一觉扬州梦”这样配得上青楼的诗句吗？

青楼，中华文化之源，中华文化的历史之梦！

男女平等，色情合法化的唯一前提！

  • 罗锅： 2006-03-09 17:31:03

    晕


连胡适都国学大师了，馒头终于有了更馒头的！

连胡适都国学大师了，馒头终于有了更馒头的！(2006-03-09 13:01:36)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002j4.html

今天看一帖子，说什么国学大师胡适如何如何，看来现在男猿人最厉害的还是口活，除了吹也没什么会的了。现在连胡适都国学大师了，看来馒头终于有了更馒头的，馒头也可以不馒头了！

胡适的国学水平，比抄袭还要恶劣。有关胡适抄袭（或者有为尊者讳的，叫借鉴参考）的事情已经不是什么大新闻了，但这位连抄都没抄好，就像有关禅宗的问题，连最基本的问题都没搞懂，就拿一个知解宗徒的神会忽悠了一遍，看来忽悠并不是东北活雷锋的特产。至于说胡适之流这边大骂京戏、那边和戏子混得一塌糊涂，反而对胡适此类胡扯蛋之辈却正是合适的行为，也见怪不怪了。

总之，以后国学大师就可以当馒头使了。例如说“你丫真馒头”，相应地说“你丫真国学大师！”。推而广之：“你也太国学大师了吧！”“国学大师去！”“真是国学大师脑！”“脑子国学大师啦？”“上国学大师”“你丫国学大师的国学大师脑也太国学大师地让人真国学大师得国学大师了！”，诸如此类。

人，贵在有自知之明，胡适之流，好名而滥，羊头狗肉，不知名之非名，后人顶门有眼，百变妖怪终归还是妖怪，唬人一时终见恶于世。右派唬人扯旗，也挑个好点的，显摆胡适之流，不怕给人笑话吗？
毛泽东时代，要为中国教育的大倒退负责！


女孩，请把第一次留给自己！

女孩，请把第一次留给自己！(2006-03-14 18:36:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002lk.html

并不是为了平等，更不是为了99.9999999%的男人都把自己的第一次留给了自己的左手或右手，余下的根本就没什么可留，从而有了“女孩，请把第一次留给自己！”的命题。女孩成为女人，绝不是由把第一次留给男人这定义来定义的，这只不过是男人过分充血的头颤动出来的可笑想法！女孩，应该自己定义成为女人的定义，为这，请把第一次留给自己！

女孩，这世界如此宽广，有着除了男人那可笑定义外的无限种定义可以让自己成为女人。女孩，即使不把第一次留给自己，也可以把自己的第一次留给另一个女人，女人才真正知道如何使一个女孩成为一个真正的女人。男人只是一架智力低下的机器，一位天使般的女孩成为女人这样一个神圣的仪式怎么可能允许男人的参与？这仪式可以接受世界上一切的存在，除了男人，这世界上最卑贱的玩意，即使一尾鱼、一条泥鳅，都比男人这玩意高贵。

男人，喜欢涂鸦的玩意，只配与墙为伴！男人，知道壁画的起源吗？它，来自你们祖先千百次的涂鸦。女孩，伟大的艺术品，怎么能让男人的破笔涂画？让男人那玩意在风中颤抖吧，像枯枝在凉月下瑟缩。让男人的手继续发电，让他们继续在摩擦生电的试验中损耗，让他们继续铁杵磨成针的前赴后继，让他们继续谁用谁知道的哀号，让他们继续自己是世界上唯一柱状物的意淫吧！

女孩，请把第一次留给自己！女孩，成为女人与男人无关！
那就让男人冒死反抗强奸吧

  • 罗锅： 2006-03-14 21:26:42

    狂晕

  • 微米人： 2006-03-19 17:29:36

    控精？晕


野合，民族生命强悍之基，民族气运重振之始！

野合，民族生命强悍之基，民族气运重振之始！(2006-03-23 20:12:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002rp.html

    前段时间的《汉武大帝》，如江南丝竹强奏关东大曲，竟然博得一片喝彩，真是以犬类虎，可笑之极。其实，汉代的强悍，从高祖母亲刘媪的一次著名野合就见端倪。可惜，从此之后，野合之风在儒化的历史中消亡，民族气运也随之温文尔雅地逐渐衰落。

    特具反讽的是，儒家的祖师爷孔二先生就是更早一次著名野合的结果，而最早一次文字记载的著名野合，是禹治水之余忙里偷闲与涂山女的台桑之会，这次结果就是那创立夏朝的启。

    从野合开始的文明史又有什么值得羞耻？所有民族的开始归根结底都是野合。野合象征着一种民族强悍的生命力，一个抛弃野合的民族，也抛弃了民族的强悍生命力。而重振民族强悍的生命力，只能也必须从重振“野合”开始。

    野合，民族生命强悍之基，民族气运重振之始！所谓的文明，对于一个民族的强悍生命力来说，从来都是奴化、太监化的代名词。一个真正强大的民族，必须是在文明进程中依然能保持强大原始生命力的民族。否则就如同笼里的野兽一般没了脾气，只能任人忽悠了！

    强悍的民族原始生命力，就是那以天地为席，一阴阳而抖擞的包天阔地的气概，是握着蛇向上帝宣战的豪迈。生死与我和干？我者，天上地下，惟我独尊。搅大地为黄金，化毒药为醍醐，没有这种最原始的冲力，任何的科学、文明都如毒药，何能成为醍醐哉？

群交，个体情绪的集中宣泄，网络语言的集体淫乱。

  • 微米人： 2006-03-24 00:01:53

    狂晕


群交，个体情绪的集中宣泄，网络语言的集体淫乱。

群交，个体情绪的集中宣泄，网络语言的集体淫乱。 (2006-03-24 11:17:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002rv.html

    在人类几十、上百万年的历史中，群交是一个最原始、最普遍、最历史悠久的现象。群交成为禁忌，当然和蛇与苹果无关。但无关却有着更多内在逻辑的相关，禁忌了的群交不仅没有消失，更加渗透到社会历史的每一个角落，人类的各种社会结构都毫无例外的是群交结构的复制，用一个数学的术语，就是同构的。

    经济，市场经济，一种赤裸裸的群交过程；网络，虚拟空间，一个经济的高级产物，无疑分型地延续着这种基因。人类的血液里一直都延续着这种群交的基因，道德的皇帝新衣不可能掩盖真实，只会让真实更加地真实，世界正是在这种虚拟的空间中重新真实地存在了。

    群交，个体情绪的集中宣泄，网络语言的集体淫乱。在这种宣泄和淫乱中，我们面对着世界、存在的真实。真实的你是在何曾现实的现实中被唤醒，虚拟的你更加地真实了。

    世界本来就是宣泄、淫乱的结果，没有大爆炸的宣泄，宇宙存在吗？没有单细胞生物的淫乱冲动，世界现在依然是单性繁殖的世界。宣泄、淫乱都是世界、你我最原始的生命力，没有这些，也没有艺术、科学，更没有人类的过去、现在、将来！

    网络的伟大在于为人类原始生命力的恢复提供了一个切实可行的途径，文明与原始得到完美的结合。世界在群交中发展，请注意，群交不单指肉体上的，这只是群交的低等形式，更重要的是思想上的群交，没有这种思想上自由的、毫无顾忌的交合，人类将死寂。

荷尔蒙中国之“爱”与“做”


一妻一夫婚姻制度土崩瓦解的历史必然性！

一妻一夫婚姻制度土崩瓦解的历史必然性！(2006-03-26 16:05:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002rx.html

就像一夫一妻的婚姻制度是资本主义的意识形态经典骗局，从来没有什么天经地义的性质，目前类型的家庭形式也一样。有什么的婚姻制度，就有相应类型的家庭形式，都有产生、演变、最终消亡的过程。目前类型的家庭形式是以的一妻一夫婚姻制度为基础的，土崩瓦解是其历史的必然.

    目前类型的家庭形式经过上世纪初资本殖民化的教唆，才逐步成为所谓文明社会的道德规范。目前类型的家庭形式伴随资本以及社会大生产而产生，完全是为了资本的全球化提供动力，为资本的全球化提供稳定的劳动力以及稳定的社会结构。

    世界范围内离婚率的大幅提高以及各种各样家庭形式的不断涌现，都无情地预示着目前类型的家庭形式在产生几百年后将逐步走向消亡。可以预言不久的将来，目前类型的家庭形式将彻底瓦解，各种多元化的家庭形式将成为社会的主流。历史将证明，没有任何形式的家庭形式是天经地义的，人类社会的家庭形式以及婚姻制度的锁链也将彻底被打碎，人们将随心所欲地选择各自的婚姻、家庭形式，任何自愿组成的婚姻、家庭形式都将受到法律的保护。

    当无性生殖成为人类的基本生殖形式后，一切关于婚姻、家庭的废话将彻底变成废话，这时候，婚姻、家庭将彻底消亡，在这一天到来之前，谈论什么主义都是没意义的。
女孩，请把第一次留给自己！


她，男人权力圈的真正斗士，中国现代史第一伟人！

她，男人权力圈的真正斗士，中国现代史第一伟人！(2006-03-30 17:05:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002rq.html

     她，一个女人，在罪恶的男权社会里，并没有屈服于所谓的天命。特别在中国，这样一个男权传统至高无上的国度，她需要面对的局面是如此的险恶。如果说武媚娘走过的道路是艰难的，她首先在性上征服了中国男人的最高典范之一李世民，然后又在权力的斗争中击败了她的儿子，但毕竟其难度还是相对小一点，对阿斗般的高宗这样的对手，真有点胜之不武。

    而她，面对的对手就完全不同。无论在性或权力上，她都面对着中国男权历史上最大的对手之一，而且在很多现在中国男人看来，无论哪方面，这个之一是可以取消。这个他，就是她的对手，而且后面还有一大群关羽张飞之类的猛男，诸葛亮类的智男。但她取得了胜利，这种胜利具有胜利所能具备的所有特质，首先是性上，然后是权力。性和权力，其实永远都只是同一问题的两面。

    男人只能无力地污蔑她是当代武媚娘，参与这场污蔑的，都是所谓男人中的精英粪子、巨儒名流。这场无聊的诋毁，只能去证明男人智力的低下与能力的丧失。武媚娘又怎么了，当代武媚娘站在男权角度当然是罪恶的，但站在女权的角度，这就是最高的荣誉！

    她，真正深刻地改变了中国的历史，正是她撕下了男人一切虚伪的面具。她，男人权力圈的真正斗士，中国现代史第一伟人！她的名字将永远镂刻在历史的丰碑上，中国的现代历史因她的存在而精彩。无论男人有多少污水泼向她，但即使所有诋毁她的男人身与名俱灭，她的名字，也依然耸立在历史的颠峰！
野合，民族生命强悍之基，民族气运重振之始！

  • 微米人： 2006-03-30 18:31:57

    青？


从教育角度看，1949年后远比不上1949年前！

从教育角度看，1949年后远比不上1949年前！(2006-03-31 12:00:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002v5.html

     从来就反感五四后的所谓科学、民主、白话文等西化教育，但即使是矮子里挑高的，从教育角度看，1949年后远比不上1949年前。这，必须正视。

     不管从科学、艺术、文学等层面，矮子里挑高的，中国上世纪最出色的人都是1949年前培养的。即使按实践是检验真理的唯一标准的逻辑，这也就足以证明1949年以后的教育比不上1949年前的。而从1949年后看，1979年又是一条分界线，大概也只有脑子进水的人才对1979年后的、特别是所谓教育改革后的教育抱有希望了。

     江山不幸诗人幸，环境好的社会一般教育都是失败的。而历史上厉害的人都大多出于乱世，这一点在艺术、哲学等方面就更明显了。所以，1949年后的教育不如1949年前，大概也能说明1949年后的社会环境比1949年前好。同样，现在的教育一团糟，大概也说明现在确实是盛世了。

     当然，历史上还有一种盛世，是社会、经济、武功、文化并举的，这就是历史上那些令后者无限缅怀的伟大时代，例如汉、唐、古罗马等。这样一种真正伟大的时代，大概可以算是盛世里的盛世了。这种真正的盛世是人类文明真正的支柱，千万年后仍被人缅怀、景仰、祭奠。

     显然，没有教育，就不可能社会、经济、武功、文化并举，不可能有汉、唐、古罗马等真正的盛世；没有伟大的人物，也不可能成为伟大的时代，而没有伟大的时代，民族的真正崛起就不知道从何说起了。

     历史不能割裂，没有任何时代是完美无缺的，也没有任何时代真的一无是处。在教育角度看，1949年前就是比1949年后好，从中吸取有益的东西是十分必要的。那种光从意识形态出发的想法，只会使得国家的真正强大遥遥无期。


男女平等，色情合法化的唯一前提！

男女平等，色情合法化的唯一前提！ (2006-04-03 19:48:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002v6.html

    男女平等，一切社会存在前提的前提，没有这个前提，一切话题都是瞎掰。对于色情这个话题来说，显然也不存在例外。

    用道德主义去谴责色情是很无聊的，一件事的存在就有其存在的必然，特别对于色情这种人类最古老的职业，任何的谴责都是无力的。历史一直在并且继续在证明，一切谴责色情事业的人变成了灰、化为了土，色情事业的彩旗仍将继续晃悠在历史之巅。

    所谓物尽其用，有那种物件、功能在，当然就有用的时候和必要。而社会现实的残酷，又往往使得某些最低层的人只剩下这唯一能支配、开发的资源，这种资源的开发、利用就如此必然地历史与现实了。

    旗帜鲜明地反对色情，唯一的理由只能是两性经济地位的不平等导致了不平等，色情成为了男人的专利。一旦两性平等了，色情合法化就无关色情地理所当然了。男女平等，色情合法化的唯一前提，除此之外，没什么值得讨论的。

    一切基于平等、又被法律认可的事情，当然就是合法的事情，也没有什么道德探讨的必要。如果真有什么道德，唯一的道德就是平等的道德，男女平等了，什么都可能。

    而现实从来与道德的呻吟无关，现实只会残酷地宣示着这种历史逻辑的必然性。所谓鸭子、舞男的出现，除了吸引眼球，更是为了表明，当某一天，鸭子、舞男等物体不再吸引眼球，两性可能才真正地平等了。
一妻一夫婚姻制度土崩瓦解的历史必然性！

  • 微米人： 2006-04-04 17:17:31

    糊涂帐

  • 罗锅： 2006-04-04 19:54:08

    女权恐怖主义


今天，你脱了吗？

今天，你脱了吗？ (2006-04-06 19:06:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000301.html

     “脱”的本意是去掉肉的骨头，因此，从一开始，“脱”就是坚强的。就像骨头支起人，“脱”支起了历史。“脱”是历史发展的唯一动力，没有“脱”，一切都瞎掰。

    站在生命历史的角度，生命本来就是赤裸。赤条条来，赤条条去，一切都归于“脱”。在生命意义上，一切非“脱”的，都只能是非生命的虚伪。

    站在社会历史的角度，“脱”代表了继承、发展。“脱”，引申出临摹的意思，而“脱”更有脱离的意思。不断地临摹又不断地脱离，才是真正的“脱”。而社会正是在这不断的“脱”中实现着发展。没有“脱”，社会将死寂。

    站在精神历史的角度，“脱”就是本来面目的直现。活脱脱地，又有谁来束缚你？真正脱的不是粗俗意义上的衣服，父母生来，人人就穿着几十上百公斤的烂肉当衣服，这衣服不脱去，精神只不过是各种各样的神经而已。

    人，不脱，只不过是行尸走肉；社会，不脱，将在虚伪的瘟疫中沉沦；而精神不脱，一切都没有意义。历史的发展归根结底就是“脱”，不脱，历史无所谓历史，社会无所谓社会，精神无所谓精神，生命无所谓生命，而人，当然也无所谓人了。

    今天，你脱了吗？
她，男人权力圈的真正斗士，中国现代史第一伟人！

  • 微米人： 2006-04-07 12:57:29

    脱

  • 罗锅： 2006-04-07 15:06:00

    一起脱

  • 缠中说禅 2006-04-07 17:19:27

    楼上李鬼


只有“红楼梦”、没有“相对论”的民族是可悲的！

只有“红楼梦”、没有“相对论”的民族是可悲的！(2006-04-12 20:51:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000353.html

显然，“红楼梦”与“相对论”都有一个共同的来源，就是一大串乱七八糟的脑电波；“红楼梦”之所以红楼梦，“相对论”之所以相对论，也都是来源于一大堆成分复杂的肾上腺。但“相对论”的结果与肾上腺无关，这就是两者最大的区别。

     只有开始、没有结果，这是肾上腺的单纯，只有突破了单纯的肾上腺，才可能有“相对论”。科学，真正的科学，就是来自对单纯的肾上腺的突破。中国为什么缺乏科学精神，说白了就是缺乏对肾上腺的突破。我们可以还精补脑，但还是肾上腺；我们可以逍遥游，但还是肾上腺。没有肾上腺是可悲的，沉迷于肾上腺就更可悲了。

     我们的生命归根结底来自肾上腺，但因此而天人合一就可笑了，因为生命的意义不是肾上腺。当然，生命的意义也不是所谓的“相对论”，但没有科学，也不可能真正直面生命本身，永远也只能停留在肾上腺制造的种种幻象中。

     不过，智慧与幻象，不一不二。当“相对论”被相对论地供奉起来时，当科学变成学科时，“相对论”比“红楼梦”还要肾上腺了，因此也肾上腺了西方的霸权与愚蠢。肾上腺的突破，本质上还是在肾上腺的桎梏中，而又有谁桎梏您呢？

  • 微米人： 2006-04-13 18:38:48

    楼上好人

  • 罗锅： 2006-04-18 12:32:38

    强


听话学了点概率的数学先生等左派，是否需要再回去学点汉语？

听话学了点概率的数学先生等左派，是否需要再回去学点汉语？ (2006-04-22 18:57:36)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003ap.html

去年，本ID一个让数学先生回去学学概率的帖子，使得数学先生消失了好几个月，终于学了点概率回来，这定律那定理地也可以蒙点人了。不过，还是要提醒一下数学先生，当您用这定律那定理蒙人时，其实已假设这定律那定理能被这定律那定理，而所有这定那定的玩意本质上都是同语反复。今天又要劝数学先生等左派回去休息，好好学习一下汉语，否则整天胡掰也不好。
数学先生称本ID为缠女士，这是否在显示数学先生的小资情调呢？而左派号称代表的劳苦大众，对未婚女子可能更多称为姑娘。当然，这并不是什么大问题，左派的表里不一是出了名的。但接着，表里不一的数学先生又一贯地开始偷换概念，把“救”往所谓人死不可“救”上转。但即使按其偷换的概念，其所谓人民的可救也是一个谎言，连宇宙最终都要灭亡，一个小小地球里面的人类还救什么救？另外，数学先生请不要不懂装懂，佛教从来不承认什么灵魂之类的破烂玩意，您自己被麻醉剂了胡言乱语可没必要把佛教也扯上，这样不厚道。
偷换概念可恶，断章取义就更可恶了，但这都是左派特色，也见怪不怪了。像一个叫什么决战的，把本ID“一只蝴蝶的颤动，就可能产生世界性的风云雷电，一个堂堂的人，难道还需要什么胡掰大救星不成？”断章取义成“先看自相矛盾，既然数学女孩拿蝴蝶效应来论证，说什么蝴蝶的翅膀可以左右大气层，那么，大救星自然左右社会力量了。”任何一个懂点汉语的人都能看出其人断章取义的伎俩，如果不明白，回去查查“就可能”是什么意思。
任何一个人，包括所谓的大救星，对于所谓社会发展的影响，都不过如同一只蝴蝶的颤动，机缘巧合了，就可以产生世界性的风云雷电，但即使是世界性的风云雷电，最终也会归于平寂，社会发展的总方向归根结底不是由任何人所操纵、指引的，而每个人都在其中构成着、命名着，每个人的拯救归根结底来自自身，由个人所组成的阶级的拯救归根结底也来自自身，你，也只有你，才是你的大救星！但你也只能是你自己的大救星，如果一只蝴蝶打个颤弄出点世界性风云，就把自己不当蝴蝶了，把自己当成全世界的大救星，那么只不过是蝴蝶脑子锈着了，如果人有这种想法，那就真蝴蝶了，大概是漆园小吏梦中那只吧！
偷换概念、断章取义的，除了文字上的理解能力外，更多是人的品质问题，不是学点汉语能解决的。但还是要奉劝左派休息一下，回去学点汉语，加强一下文字上的理解能力，否则品质不好且和右派一样变成幼派、傻子，这样就不好了。当然，左派如果执意要这样继续下去，那也很好，至少左右两派可以在幼派的旗帜下统一了！

  • 罗锅： 2006-04-23 14:43:12

    楼上的楼上好长呀！


对红星博友回复的回复

对红星博友回复的回复(2006-04-22 22:12:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003at.html

首先，向量的加法和向量之间是否有序无关，即使同方向的向量，规则也一样的。
其次，所谓的有序只是一个历史的概念，没有什么永恒的有序，有序、无序都是自生分别。
还有，恩格斯的说法只是一个比喻，以此来构造所谓人类社会发展规律的数学模型，就是妄中生妄了。
此外，引用恩格斯的说法只不过是用左派老祖宗的说法来攻击左派，并不是说就认为他的说法如何出色。当然，老恩的说法至少比其实说法要高明一点，特别是淡化所谓社会发展的总方向之类合目的性的说法，就比很多人，包括支持和反对他的人高明，但他还有未了的地方。
最后，多谢您的回复，至少您的认真想分析问题的，至于什么黎鸣，就不要和恩格斯放在一起比了，他不配！

  • 微米人： 2006-04-22 23:20:50

    谁跟谁呀？

  • 罗锅： 2006-04-23 14:41:54

    楼上什么人呀，恩格斯送给爱因斯坦？爱因斯坦的年龄先搞清楚呀！


云谷子，学什么不好，竟然学数学先生的断章取义？

云谷子，学什么不好，竟然学数学先生的断章取义？(2006-04-23 15:20:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003b1.html

一般来说，云谷子这样的名字都意味着名字后面的是一个男人，而本ID出了名对男人心狠手辣，但这当然不是写这帖子的缘由。左派和右派其实就是一味的幼派，但以前都如某类家常动物一般互相抓咬，这次云右派，学什么不好，竟然学数学先生的断章取义，左右两派开始公开穿同一条内裤了，这样的事情还是值得费点笔墨的。
云右派说“事实也正是这样：比如，《资本论》对商品的定义：“商品首先是一个外界的对象，一个靠自己的属性来满足人的某种需要的物。这个商品定义只是说明了商品是有用物，而没有说明商品的本质特征----交换属性或交换过程。”这位的断章取义于数学先生的可谓有点出蓝了，按照中国的汉语语法，“首先”后面肯定还有“接着”、“其次”之类的东西，一个“首先”就被云右派定义成了定义，是不是你们美国主子教的美国汉语就是这样的误人子弟呀？
数学先生的断章取义至少是中国汉语的，而这云美人的断章取义完全把自己扒光了去证明自己的美人特征，这大概就是目前在幼派的统一旗帜下还有必要分别一下左右的唯一现实基础。男人们，不要现在断臂山流行，就一定要争着学断章取义，但更重要的是，一个男人不要肆无忌惮地裸露自己美人的倾向，美人在中国汉语中是有性别的，除非是美国的有例外了。
至于数学先生，不当美人当怨妇也不好，一个“星就是人”反复贴了N遍，这点，本ID在最早挑起争论的“大救星，比救世主还要救世主的救世主！”里的第二句就已经说得很清楚：“大救星和救世主的最大区别，前者是人，后者是神。”这种常识就不要再浪费网络资源了。

  • 微米人： 2006-04-23 17:18:52

    楼主大概是嘲笑她骂的左派右派玩断臂山？


战国春秋，尔从《西游记》看的哪门子佛教？

战国春秋，尔从《西游记》看的哪门子佛教？(2006-04-23 16:58:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003b4.html

刚收拾完左右派两个男人，又看到一个该收拾的。现在的男人，都贱得可以断臂山而奥斯卡了，出现西游记而佛教也就不奇怪了。一个人看本《西游记》就敢对佛教大放厥词，连断章取义都算不上，至于算得上断了什么，那就问男人自己，这东西也只有男人能知道了。
首先，佛教并不是什么宗教，佛也并不是什么救世主、大救星之类的废柴，更不注重什么来生，也不追求出世、清净、寂灭。说佛教否定婚姻，就更是笑话，知道什么是居士、菩萨吗？佛教也不宣扬什么空，真空妙有，岂是看本《西游记》的断人能知？至于说佛“送给徒子徒孙的要么是穷山恶水，要么贫困寒酸”，就更笑话了，佛什么都不送，人自己造什么业就自己偿去，和佛扯什么？
世人只知道菩萨低眉而不知金刚怒目，佛教有活人剑，自然也不缺杀人刀。对恶徒以杀人刀超度之，就是最大的慈悲。无知左派以所谓无神论居之而不知佛教乃真正之无神论，岂是左派之羊头狗肉而此星彼主？无知右派以所谓人性论居之而暗中玩弄十字军把戏，其人实性奴而已。左右痴人以己漏智而欲窥无门之门，只是徒现其漏、贻笑大方！
现在之漏人，执老马所谓宗教鸦片说而胡言，不知老马之立论只要是针对基督教之类鼓吹救世主、大救星的神经教，所谓鸦片，就是借于外力达本身之幻觉满足，以此比喻勘之，一切鼓吹依靠外力的玩意，无论是否有宗教之名，都是真正的鸦片，那种没有宗教之名的宗教更是鸦片中的鸦片。


鼓吹救世主、大救星的是真正的精神鸦片！

鼓吹救世主、大救星的是真正的精神鸦片！ (2006-04-23 18:32:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003b9.html

老马有所谓宗教鸦片的比喻，而世界上的东西，名实往往不符。有宗教之名而无宗教实，或有宗教之实而无宗教之名，甚至有挂着反宗教羊头卖宗教狗肉的。因此，判断一个东西是否是宗教，关键不是看它的名字。
从老马的宗教鸦片比喻可以知道宗教的一个最基本的性质，就是如鸦片一般借助于外力而达到一种满足并产生依赖性。鸦片对于人，无疑是一种外力，这种外力使得人达到一种满足并产生依赖性。而抛开名辞，所有实质上的宗教都具备这两个基本特点，就是通过外力达到满足以及相应的依赖性，这两个特点可以用一个词来概括，就是鸦片性。
那么，鼓吹救世主、大救星的是否具备这种鸦片性？首先，需要、鼓吹救世主、大救星救的，都是希望企求外力，不管这种外力是一种神秘的咒语还是激动人心的承诺，或者是其他什么，总之不相信救自己的归根结底只能是自己、必须要靠外力的，都是一路货色；其次，需要、鼓吹救世主、大救星救的，都有对救世主、大救星的依赖性，需要其指引、启示等等，没有这种指引、启示，就不能达到各种现实或虚幻的满足。从上两点，就可以看出，鼓吹救世主、大救星的必然具备鸦片性。
老马关于宗教鸦片的比喻没有错，“国际歌”里“要创造人类的幸福，全靠我们自己。”也明确地拒绝了这种鸦片性。任何个人、阶级，其力量归根结底来自自己，无须期盼或感恩于所谓的救世主、大救星。所有救世主、大救星都不过是人造的，连神都是人造的，没有造的人，即使是神，也什么都不是！
爱情，比人民、民主更无聊变态的概念！

  • 微米人： 2006-04-23 21:51:08

    火药味


“拍左打右”范文三篇！

“拍左打右”范文三篇！(2006-04-28 21:50:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003go.html

下面是用“喜欢数学的女孩”ID就周之今问题写的三篇文章：

周之金，大学都考不上，还出来显摆？！

        周之金是谁，本女没兴趣知道，只要是男人，本女就要唾弃。但一个男人，连大学都考不上，还出来显摆，那就不单单是男人天生劣根性的体现，更多代表了个人的问题。毕竟在男人彻底消亡之前，男人至少还是有很多能上大学的。

        在周男人的陈诉中，好象对课程学习得很认真，那就奇了大怪了，怎么认真学习还考不上大学。现在大学的录取率这么高，考大学比吃馒头都要简单。有人从来不认真读书，好象想考什么就什么了，怎么这做人的差距就这么大呢？

        当然，不是说不上大学就有什么大问题，大学，目前其实和某些特殊消费场所也没什么区别。但削尖脑袋，又打报告，去这样一个和某些消费场所没什么区别的大学里旁听，难道真是天性决定一切？当然，现在的教授和叫兽也没什么区别，骂两个教授也没什么大不了的，就像在某些场所，还有个争风吃醋的问题，反正现在的男人都好这个。争就争了，吃就吃了，还要打报告，还要出来显摆，那就太“无极”了，难道现在男人都好吃馒头？

        虽然本女年龄上和周相仿，因为没探究其年龄，也不想比谁大一点谁小一点，但还是要奉劝这一位，先学点本事吧。要身材，你比不上木姐姐、芙蓉姐姐，论学识，比你高的人海去了，出来混都要还的。虽然本女对男人不屑一顾，但还是站在同一代人的角度，废话两句，别让这一代女权消灭男权时赢得那么简单就没意思了。

对周之金“我为什么不要考大学”长篇回复的回复

    本女花了十分钟写的“周之金，大学都考不上，还出来显摆？！”引起左派不满，也引来了今天周之金“我为什么不要考大学”的长遍回复。男人以长为美，本女只爱瘦，对长的东西没兴趣。该帖子只是证明其考不上大学并不是一个意外，以及其判断力只能在4到5岁的年龄段混（谁用谁知道语）。

    考不上大学就考不上大学，其实没什么可解释的，现在上大学的难度不超过上一个馒头，难道你会为上不上馒头而来个长篇回复。但如果一个人连现在比馒头都不如的大学都上不了，被说就理所当然了。反抗社会陈规的前提是你能完成它，如果你完成不了，那只能证明这是一个并不出色的借口。如果一个人5岁考上清华的博士，然后向全世界宣布，俺鄙视清华，这样，全世界的人只会鼓掌，而不是鄙视；反之，一个人连一个馒头都不如的大学都上不了，被人鄙视一下还不应该？

    男人的特点就是喜欢立贞洁牌坊，明明喜欢从事某种职业，楞要扭着说不要不要。不想考大学还去大学旁听干嘛，这和嘴里说不想从事某种职业而夜夜在其门前徘徊有什么不同？左派男人的特点就是不懂装懂，像他们的网上旗帜什么数学，在本女“挑战全世界男人，本女败，马上戒网！”下回帖，以为诗词里的数字能和他发帖子一样喜欢胡掰就胡掰，而不知道本女的“三”处只能用唯一的平声“三”，“一苇”是典故，不能是其他的苇。左派就这德行，原谅他们吧！

    至于该回复中利用网络流言对本女恶意诽谤，如同左派一直把本女和一个什么数学扯一起，这本质上已经涉及法律问题，本女哪天不开心，当然可以玩玩法律武器。不过，就像对一只能下蛋的鸭子，不能杀鸭取蛋，现在这么好玩，那就继续，本女现在很开心。至于周男人说本女电脑很好，这种称赞本女受之有愧，对于电脑，如同男人，只是用来消费的，本女对消费的东西从来不精通，能用起来就行，才没兴趣精什么通什么！

周之金问题上，右派，这次轮到修理你们了！

    本女反左反右反中间反男人反反对一切，前两天温柔地修理了一下左派，不同样温柔地修理一下右派，就怕右派吃醋，心里痒痒睡不好。周之金问题上，右派，这次轮到修理你们了！

    人所共知的是，当男猿人遇上赤裸裸的时候，叫兽就出现了。本以为，教授也如男猿人一般，赤裸裸地叫兽！今天才发现，连周之金都搞不掂，教授确实叫兽，而且是全天候的！全天候的教授也是教授，百无一用是书生，可现在的教授哪个是省油的灯，不当叫兽，不去叫售，哪能教授？那就奇了大怪了，这叫兽圈里混出头来的人，怎么连一个削尖脑袋挤进来听您课的人都搞不掂？

    别和本女胡诌什么人性人格，右派人性人格的德行全世界都知道，你们看到周之金无耻地出名了，是不是心里痒痒睡不好？吃醋了吧？你们舔美国主子的时候，无耻到眼泪把内裤都弄湿了，别以为狗年就可以嚣张！右派表面当龟孙子，心里随时找机会连本带利套回来，你们的小九九地球人都知道！

    别以为有了互联网右派就有了机会，别以为有了论坛你们就可以皮里春秋地阴阳怪气一番，有机会还蹦跳两下，死了心吧，你们的美国爸爸自身都难保，哪天死都不知道怎么死的，还满世界晃悠！民主什么？自由什么？可以肯定地说，右派一旦有机会，流的血一定不会比左派少，胡汉三回来什么德行，火星人都知道！

    右派，八分钟写好帖子把你们修理得怎样，比左派的十分种少了两分钟，千万不要吃醋呀！
鼓吹救世主、大救星的是真正的精神鸦片！

  • 微米人： 2006-04-29 21:19:37

    哈哈


对“嫖客”大放厥词的都是无知之辈！

对“嫖客”大放厥词的都是无知之辈！(2006-05-09 21:30:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003lq.html

看到同为幼派的左右为“嫖客”又开始撕咬，不禁要为“嫖客”说几句。很奇怪的，“嫖客”一词大概也就是因为垃圾白话文流行以后才成为一个贬义词，这大概也可以成为声讨白话文的一个很有力的理由。而对“嫖客”大放厥词的，都是被白话文所毒害的无知之辈！

熟悉中国文学历史的都应该知道，中国最好的文字都和“嫖客”相关。小杜“十年一觉扬州梦，赢得青楼薄幸名。”的风流当然不是无知之辈能够明白的，而柳如是的诗文也证明了，与“嫖客”相关的青楼确实可以酿造世界上最美的文字。

就像一切都在大众化的流毒中恶俗，“嫖客”也不例外。当“嫖客”的标准降低到如同目前的大学水平时，“嫖客”已经失去了本来的面目。但这和“嫖客”本身无关，否则，世界上的任何词语都能受到同样的指责，包括指责本身。

“嫖客”的水平代表着时代的水平，唐宋之所以伟大，就因为唐宋有着这些伟大的“嫖客”：李白、杜甫、韩愈、李商隐、杜牧、苏轼、辛弃疾等等。当然，唐宋还是有缺陷的，就是“嫖客”被预设为男人了，这是时代的局限，当这个预设不被预设了，时代才可能更进一步。另外，让“嫖客”能摆脱大众化的恶俗，使得“嫖客”能真正地“嫖客”，重回唐宋的辉煌，这也是目前要努力的方向！
男性服务者不能完成服务是否有资格收费？

  • 微米人： 2006-05-10 00:37:23

    晕倒

  • 罗锅： 2006-05-10 20:52:04

    好热闹呀

  • 微米人： 2006-05-10 23:29:15

    楼上好强呀，大仙？


余秋雨，鸭子煮熟了还要嘴硬？！

余秋雨，鸭子煮熟了还要嘴硬？！(2006-05-10 21:52:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003m8.html

余秋雨，大概就是那每到23点，无论有月亮没月亮，都会在某电视频道中对着空气空气一番的好为人师者。这位，这两天却为几个发音问题被网络的大锅热煮了一番。而这位好为人师的余秋雨，鸭子煮熟了还要嘴硬，企图用“这有多大事”来蒙混过关。

这位上次用“这有多大事”蒙混的是有关其文/革中的事情，对于余秋雨来说，文/革有多大事？文/革里搞点事又算多大事？对于这样一位连文/革中干了什么都不算多大事的，说错几个读音，又算得了多大事？人，无耻地没有了无耻，就无极了，就馒头了，也就“这有多大事”了。

且不说古代人有所谓的“一字之师”，也没让这每晚对着空气空气地好为人师的为了几个读音也来个“一字之师”的美谈，就这当着全世界现场直播闹出错误了，愣要嘴硬拿什么古今读音来掩盖自己的无知，来证明自己还有发音能力，难道不该被骂？难道被骂了还有什么不服？难道一定要在全世界面前演示一番何谓“竖子成名”才显得自己有现代感？

江山易改，但如果这位连文/革中的事情也能煮熟了还要嘴硬，那么为了几个读音当然就不是网络的虚拟能改的。文/革，对某些人性格的扭曲是显而易见的。有人说要建什么文/革纪念馆，这形式的东西就大可不必了。然而，所有经历过文/革的人，虽然已经是我们的父辈了，但还是请你们好好找一个晚上，无论有月亮没月亮，都不要光对空气空气，要对着自己的良心，好好地忏悔。如果余秋雨也曾这样地忏悔，大概就不会出现这两天的闹剧了。一个不懂得忏悔的人，无论如何地每晚对着空气空气，最终都只是空气！
余秋雨，鸭子煮熟了还要嘴硬？！

  • 微米人： 2006-05-10 23:24:42

    楼上好玩

  • 罗锅： 2006-05-11 11:57:35

    楼上高手呀``````

  • 罗锅： 2006-05-11 15:33:19

    还是无名厉害，楼上没看到楼主骂人不带脏字，更损````


男性服务者不能完成服务是否有资格收费？

男性服务者不能完成服务是否有资格收费？(2006-05-11 22:07:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003mz.html

下面探讨的是有关一个行业道德的问题。行业就是行业，不管这个行业干什么、或怎么被干，叫什么、或怎么被叫。叫，也可以是一个动词，用来强调一个行业某种固定程序的通俗称呼，例如叫男性服务者，这里的男性服务者也可以用某类动物代替。当然，男性服务者成为一个行业显然不是因为可以用在动词叫后面。然而，不管动词是叫还找，男性服务已经义无返顾地成为一个庞大的行业。

一个行业的兴旺发达，必然有相应的传统与行规。既然是服务性行业，就必然涉及一个服务满意度的问题。顾客不满意，说穿了天都是瞎掰。虽然瞎掰只是口的一种功能，但男性服务者绝对不可能只用口就完成其所有应该完成的任务，至少不是所有顾客都能允许叫来的男性服务者只具有一种兼顾瞎掰的功能。那么，如果男性服务者不能完成服务，那么是否有资格收费，这样一个问题就不是一个无聊的问题，这关系到一个行业的生死存亡！

有人说，服务了就应该收费，但服务并不单单代表了过程，服务最重要的是结果，没有好的结果，任何服务都没意义；有人说，怎么都应该收打折的价格，但服务不完成，等于绝对的归零，收费的要求等于抢劫，太不合理了；还有要求如中国电信或联通般按流量收费，这个就更不合理了，服务要求的不是流量，流量的产生与服务需求的最终目的无关，只是一个副产品，绝对不可能形成收费的理由。

那么，男性服务者不能完成服务是否有资格收费？这个问题还是交给大家讨论吧！
可以叫床，就可以叫鸭！

  • 罗锅： 2006-05-12 12:59:56

    太夸张啦！！！！！！！

  • 微米人： 2006-05-12 15:33:28

    狂晕！


爱情，比人民、民主更无聊变态的概念！

爱情，比人民、民主更无聊变态的概念！(2006-05-15 16:49:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003pt.html

左派右派中间派，整天你争我夺，其无聊变态已经是众所周知了。但相比什么左派的人民、右派的民主，爱情是更为无聊变态的概念。这个世界上大概找不出比爱情这个概念更能暴露人类的虚伪恶毒了。书店里最能卖的是所谓的言情小说，电视里清一色的是所谓的爱情包装，流行唱片中甜得发腻的是所谓的情歌发烧，所有这些，其实无一不是资本贩卖赢利的借口，这一切资本包装下的罪恶都只不过人类一切爱情神话的现代升级版。

爱情从来都只是神话，而神话都是毒药、迷幻药。所谓的爱情，只不过是人类为了种族的延续编造的废话，在狗那里叫发情，在人这里就成爱情了，简直是无聊虚伪到了极点；爱情只不过是一大串脑电波的抖动，没有脑电波，爱什么是什么，反正情是没有了；爱情只不过是基因复制制造的垃圾信息，是制造人类文化垃圾的罪恶源泉。一切与爱情相关的东西都如鸦片，是一切罪恶的根源。

历史上，爱情如民主、自由、平等、人民，都是意识形态的谎言。在所谓的文艺复兴时期，从禁欲主义中脱身出来的肉体，把爱情当成张扬所谓人性的旗帜，其实只不过是淫乱的借口。而现在，一切颠覆爱情神话的现实都无情地证明着爱情的虚妄与无聊。社会文明发展程度与离婚率成正比，这就很有力地证明了爱情必然消亡的历史趋势。

要创造人类的新明天，就要无情地撕掉一切虚妄无聊的概念伪装，让真实曝露在阳光之下，包括爱情。一切虚妄无聊的概念最终都要被挫穿，如左派的人民、右派的民主以及最虚妄无聊的爱情。哪一天，当人类开始无性繁殖时，人类将变得更有意义；当爱情，以及与爱情相关的一切词语从人类的词典中废除，人类将变得更有希望。
为什么汉奸几乎都是从左派蜕变出来的

  • 微米人： 2006-05-15 17:29:40

    楼主怎么可以一直保持强悍，真服了！

  • 罗锅： 2006-05-15 20:51:09

    猩猩张口，楼主要暗示什么？


余秋雨，故意混淆白话和白话文，居心何在？

余秋雨，故意混淆白话和白话文，居心何在？(2006-05-16 16:25:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003qr.html

昨晚应酬完回家打开电视，恰好就听到最近每天都在中央3台对着空气空气的余秋雨又在大放厥词，这位这次不说古今音了，借一篇“狂人日记”大肆混淆白话和白话文，极为恶劣。

任何一个幼儿园未毕业的都知道，白话和白话文是两个根本不同的概念，张飞卖肉的时候说的是白话，李逵骂人的时候说的是白话，就算是鲁迅，他洗脚的时候说的也绝对不是什么白话文，只是白话罢了。人类有语言就有白话，而白话文，只不过是上世纪“五四”竖子贩卖祖先的结果。

白话文初期大多数的所谓西式概念都来自所谓的日译，其语法更多来自所谓的翻译文体，说白了就是一个大杂烩；当时推销白话文的人，用了各种肮脏手段，说白了，和现在的传销者如出一辙。就算按照书贼的标准，一百年以后再看，这些白话文传销者难道能有一个够得上王阳明？就算不用浣花、东坡的标准，又有谁够得上王船山？就算用白话文最看不起的八股文来对比，请问，又有谁比得上八股文大家唐顺之？看看这些白话文传销者的标准，就不难理解一直以来垃圾文化和垃圾文人的兴盛。

故意混淆白话和白话文，用尽手段诋毁文言文，也改变不了白话文垃圾文字的事实。中国最伟大的文字都是用文言文写成，中国文化最光辉的典籍都是用文言文写成，这就是历史的事实！我们可以说白话，因为作为口头语的白话一直存在，但白话文只能是中华文明的耻辱，越早废除越好！

徐沛东，主流的嘴脸！

  • 罗锅： 2006-05-17 09:11:09

    楼上好玩

  • 缠中说禅 2006-05-18 00:33:29

    这里从来不删回帖，如果删了，唯一可能就是网站弄的。


男人也是可以被强奸的！

男人也是可以被强奸的！ (2006-05-18 00:35:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003ro.html

刚应酬回来，说两句。今天从南方来了几个人，饭后去了一个娱乐场所。这是一个比较特殊的场所，所谓特殊，就是除了通常的女性服务者，还有男性服务者。当然，在场所了，无论什么性别，最多就陪唱陪喝。但这种场所中，总是有人素质比较差，其中南方来的一个当地的地头蛇，大概在乡里横惯了，来了北京还以为在他那地头里，肆无忌惮地表现其委琐。这男人大概喜欢上部尺寸巨大的，找了一个比台湾最近最火的那位尺寸更超群的东北大姐，然后一直对那东北大姐动手动脚。本ID看不惯，抛出一个赌局，赌东北大姐可以把这南方臭男人给强暴了。结果，在沙发上出现一幕有趣的场景，3分钟以后，东北大姐把南方臭男人压在身下，把皮带给拔了，裤子给解了，就剩一条内裤。大家看着都笑翻了，最后之所以没有把这南方臭男人完全缴械，只不过是大家一致认为南方臭男人扒光了下部的渺小与东北大姐上部的巨大相比只能是相形见绌，而且在公共场合也不能太过分了。不过，这至少能证明，男人也是可以被强奸的！这个故事没有任何色情成分，只是真实事件的一个简单记述，而且也警告那些委琐男人，被强暴并不是天生与男人无缘的！
强奸面前，男女一律平等！

  • 罗锅： 2006-05-18 10:21:25

    哈哈，哈哈，哈哈哈````````````````````


从鲁迅、胡适等都国学大师了，看中华文化的衰败！

从鲁迅、胡适等都国学大师了，看中华文化的衰败！(2006-05-18 22:44:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003s7.html

这两天，又开始炒所谓的中国十大国学大师，据说人大等牵头，120万张选票选出：王国维、梁启超、章太炎、鲁迅、蔡元培、胡适、陈寅恪、郭沫若、冯友兰、钱锺书十人。鲁迅、胡适等都国学大师了，这中华文化的衰败真够兴盛了！

事实上，如果国学大师可以和馒头划清界限，那么1900年以后，根本就没有什么国学大师；当然，如果国学大师就是馒头的同类词，那么鲁迅、胡适等国学大师也就国学大师了。大概也只有和馒头相关的东西，才需要选票，因此这120万张选票，如同超女般地馒头了。

且不说梁启超等对佛学的一知半解，胡适一知半解地贩卖声名就更可耻了。至于鲁迅，他的国学水平大概和他的医学水平可以相提并论了，那郭沫若就更可笑了，国学中最基本的气节都没有，倒腾龟壳缩头去了。说实在，王国维、章太炎、陈寅恪还稍微好点，但这些人有哪个比得上王船山？

附50人候选名单：
俞樾、孙诒让、杨守敬、王先谦、刘师培、严复、沈曾植、康有为、王国维、辜鸿铭、梁启超、廖平、黄侃、章太炎、鲁迅、钱玄同、吴梅、罗振玉、蔡元培、沈兼士、傅斯年、余嘉锡、柳诒徵、吕思勉、胡适、汤用彤、陈梦家、马一浮、熊十力、张君劢、蒙文通、陈寅恪、范文澜、陈垣、郭沫若、唐君毅、顾颉刚、吴宓、赵元任、徐复观、金岳霖、王力、高亨、夏承焘、梁漱溟、钱穆、冯友兰、任中敏、牟宗三、钱锺书。

  • 微米人： 2006-05-18 23:57:26

    真能骂呀

  • 罗锅： 2006-05-19 21:21:10

    无事生非


精卵关系与环境污染！

精卵关系与环境污染！(2006-05-26 11:09:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003p3.html

风花雪月总是无害的，历朝历代好象也没有把风花雪月当成罪状的，如果风花雪月都有害了，那首先就让风不再起，花不再开，冬天的北京永远不再冰雪，而晚上也能天天太阳，为的是太阳总会被安全的！

    但即使风花雪月安全了，也需要这样的前提，这风花雪月能有。现在环境污染严重，大概过不了多久，不用过激的理由，也风不再起，花不再开，冬天的北京永远不再冰雪，连白天都天天不太阳了。而这环境污染的罪魁祸首又是谁？从卵子与精子的数量关系就不难看出。

    地球人都知道，环境污染本质上都与人类的过量开发、资源浪费等行为密切相关，而人类的所有行为都有其生理上的基础。而从生理上看，男人本身的生理过程就是一个过量开发、资源浪费的典型。

    本来完成一个人类的生育过程，一个精子对一个卵子就可以了，但除非是真有病了，正常的男人一次生理过程就要浪费数以亿计的精子，这简直是宇宙中最浪费的行为。也就是说，男人只有两种：有病的或者宇宙中最大的浪费垃圾，换言之，任何正常的男人都是宇宙中最大的垃圾。

    即使站在自渎的角度，男人的每次自渎都和精子的惊人浪费相连，而女性在这点上是绝对不存在的。如果说每个精子都意味着一个潜在的生命，那男人的每次生理过程，不管是自渎还是其他，都是以数以亿计的生命死亡为代价的，任何男人一生屠杀的生命将比集中营的多出数以亿倍，这也是所有男人残暴性格以及其破坏本性的最低层生理基础。

    从精子的浪费情况就可以看出，男人的下贱卑鄙以及污染破坏环境的生理惯性是天生的、不可改变的，因此，即使站在环境保护的角度，也必须要彻底灭绝男人，实行单性社会，否则只要男人存在一天，一切环境保护的承诺都只能是废话！

今天，你脱了吗？

  • 微米人： 2006-05-26 13:09:20

    楼主排版有问题

  • 罗锅： 2006-05-26 20:49:38

    混乱


徐沛东，主流的嘴脸！

徐沛东，主流的嘴脸！(2006-05-29 00:52:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003ys.html

“沙家浜”是什么玩意，其实并不重要，唯一值得说的就是，“沙家浜”不是一个可以用拼音直接打出的词语。当然，这个结论和今天无关，今天因为一个叫徐沛东的东北男人，沙家浜不再沙家浜，而主流就更主流了。

徐沛东，无论从哪个角度上看，都是今天的主流了，既然主流了，当然就有了主流的嘴脸。陆松龄突然冒出来，当然可以有N种解释的可能，从最恶心的到最不恶心的。这曾经的主流N年不主流后的心情，大概也不难理解。但今天的主流们是否曾想过，今天的主流也会如此地不主流了？

晃悠着一张5万元人民币价码的合同，一副主流的嘴脸，媒体苍蝇的轮番逐臭，构成了司空见惯的同构娱乐。这同构的娱乐已经愚乐太久了，本不值得说。但东北男人最后却横横地来了一句：“谁又能证明那曲子是他写的？”哎，难道馒头被馒头以后，男人都要显示一下忒馒头才觉得忒男人？悲哀，悲哀！难道不厚道了才能主流？

唯一可以断言的，包括东北男人在内的今天的主流们，你们的作品比“沙家浜”更长久的机会比媒体苍蝇不逐臭的机会还要少。“沙家浜”到今天怎么也40年上下了，而你们的所谓作品又能几年？音乐商业化和音乐政治化，只不过都是无耻的同义词，和艺术完全无关，这点大概也是两个不同主流之间唯一值得说的相同了！
连胡适都国学大师了，馒头终于有了更馒头的！

  • 微米人： 2006-05-28 23:34:49

    楼主，心平气和才美丽！

  • 罗锅： 2006-05-29 07:49:17

    楼主最近喜欢和名人过不去？


陈景润现象，扭曲时代过度吹捧的典型！

陈景润现象，扭曲时代过度吹捧的典型！(2006-05-30 16:54:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000405.html

刚看到有关陈景润十年祭的文章，简单说说这陈景润现象。当然，必须声明的是，陈景润现象其实和陈景润本人无关，陈景润不过是干了一件自己喜欢干的事，绝对正常；而陈景润现象，却是把一个本来的学术问题在一种不健康的氛围下搞出来的怪胎。

只有弱者才需要大张旗鼓地证明自己的强，这大概就是所有类似陈景润现象的怪胎后面共同的心理扭曲现象。其实，站在学术的角度，陈景润所研究的问题，在数学里其实一点都不重要，即使站在中国人自己对比的角度，陈景润取得的成就，和与之同宗的陈省身相比，差了十万八千里。

换一个角度，如果陈景润所研究的问题是日本人提出来的，估计陈景润会被捧成民族英雄。但对比一下国外的例子，有点数学常识的人都知道，费马猜想比陈景润研究的哥德巴赫猜想要重要得多。如果没有费马猜想的研究，现在的代数数论、代数几何、群论等等数学中的重要领域根本达不到目前的高度。费马猜想的完全解决动用了数学前沿许多最重要的工具，是上世纪数学最辉煌的胜利之一，也是现代数学日益抽象化、结构化后功力大增的象征。哥德巴赫猜想之类的问题怎能相比？更不用说那离完全解决还差得远的成果了！

此外，谁都知道法国人和英国人之间的历史矛盾比中日间也少不了多少，学术上更是斗了几百年。但当这个法国人提出来的问题几百年后被英国人解决时，那位英国老兄在其国家受到的礼遇和陈景润根本无法相比，这说明了什么？一个产生过牛顿的国家，即使为了在一个上世纪最重要的数学成就之一上打败世仇，也不会得意忘形、大肆吹嘘的，这才是文化学术大国的风度。

当中国出现过牛顿、爱因斯坦后，像陈景润这种现象大概也同样不会有了。没见过海洋的，才会吹嘘小溪，这也是一个扭曲时代的最好象征。现在，一个偶像太多的时代，反而等于没有了偶像，任何偶像都像某种特殊行业一样被特殊行业着，每个人都可以很特殊行业地特殊行业着偶像们，这，才是时代真正的进步！
余秋雨，故意混淆白话和白话文，居心何在？

  • 微米人： 2006-05-30 17:22:34

    楼主又发飙？

  • 罗锅： 2006-05-30 21:22:41

    有点道理


学习日本好榜样

学习日本好榜样(2006-05-31 17:29:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100040u.html

现在，日本和世界强队的平等对话已经越来越寻常了。去年联合会杯时，日本打得希腊没脾气，然后大战巴西，在开场3分钟就被误判一个好球的情况下，最终几乎射杀世界冠军。而今天，面对2002年曾大比分羞辱亚洲球队的德国，日本又一次捍卫了亚洲尊严。只要是公平的人，都应该为日本队喝彩。

谁都知道，当日本被中国打得满地找牙时，他们就制订了一个长远的足球发展计划。对于习惯于计划赶不上变化的中国人来说，当时大概没有谁会把日本人以及他们的计划当回事。结果，十几年下来，计划都变成现实，日本人不仅找对了发展的路子，还取得了令中国队至少在相当长时间内都难以企及的成绩。

学习日本好榜样，大概让很多人听了不舒服。但对手、敌人是最早发现你缺点的人，对手、敌人就是一面最好的镜子，一个真正成熟的民族，就是善于向对手、敌人学习的民族，至少向日本人这种经常能把很困难的事情按部就班弄成、弄好的习惯就是一个很好的习惯，值得学习。

足球虽然是小事情，但足球是所有项目里最集体的，而憎恨日本鬼子与日本足球值得尊重，这两者本来就可以共存。短短十几年时间.为什么一直被中国打得满地找牙的日本发展那么快.而中国的足球越来越丑陋？这些问题都不是一个单纯的民族主义问题。
谁都知道，现在已经是国球的乒乓球，最开始也是从学习日本好榜样开始的，最终全面超越。在那个扭曲的时代，竟能如此，也算是那个时代最有意义的事了。难道现在的人，反而还比不上从前，为了盲目的民族主义而小肚鸡肠？

  • 微米人： 2006-05-31 20:00:47

    题目有点哗众取宠


从网络左派对Poincare猜想的无知解释看左派幼稚病！

从网络左派对Poincare猜想的无知解释看左派幼稚病！(2006-06-06 12:15:27)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100044o.html

网络左派幼稚病的特点就是把无知当有趣，他们企图设计的世界就是一群愚民，个个只会张大嘴流口水就最好了。最近Poincare猜想很火，左派不学无术，又没有足够的知识去了解，就编造各种常识式的所谓解释来填补其无知所造成的心理落差。

理论的现实通俗解释只不过是为了大众的兴趣，连入门都算不上，更不等于理论本身。理论之所以比现实有力得多，首先当然是因为可以涵盖现实，但如果理论只是解释现实或者仅仅被现实所解释，这不是理论，只不过是现实的一个粗糙记录。所谓的现实，离不开人的耳目所到，但仅仅是耳目所到，人类永远没有发展，像电磁波、黑洞之类的东西就永远不可能被研究了。现实世界都不过是理论的特例，这才是理论本身的力量。就像不同的几何对应着不同的世界，现存的世界只不过是偶然的特例而已。

当左派用吹气球来解释Poincare猜想时，也就是愚民的开始。就像有人告诉世界只是欧几里德的，但即使在二维中，也存在三种可能的几何形式：欧氏几何、椭圆几何、双曲几何。而左派的所谓气球，也就其中的第二种情况，如果左派一定要坚持气球就是全部，那左派就承认自己是二维人，都是缺了点什么的。而左派所谓内胎外胎的猜想，只不过是通俗地说了同胚的一种特例，还以为这就是Poincare猜想，把这也当宝，简直可笑到了极点。至于三维上，就算是局部齐性几何，也有八种，这就是解决Poincare猜想的Thurston起点。理论比单纯的耳目看得更远，当左派以为他们的球就是整个世界时，所谓的左派也就永远是吹气球的水平，有时候连气球也吹不了，就吹牛了，这也是所有左派幼稚病的基本表现。

知识就是力量，但对于以愚民为目的的网络左派，最惧怕的就是知识，最惧怕的就是大众去接触真正的知识，企图告诉大众现存的世界就是唯一的世界而奴役之。知识的平凡性不是靠用所谓的常识通俗解释而达到的，任何一个人，只要有足够的毅力，都能掌握任何的知识，这才是知识平凡性的基础。而科学的革命力量并不在于解释现存的世界来满足人类的虚荣，科学的力量在于打破常识，创造一个新的世界，因为任何的常识，都不过是历史的，最终都要灭亡的，这也马克思所反复论述的。

网络左派，回去读书，别再丢人！

  • 微米人： 2006-06-06 17:10:59

    楼上强呀

  • 罗锅： 2006-06-06 21:13:21

    数学，头晕！！！！！！！！！！！

  • 公子白： 2006-06-07 06:09:08

    左派？什么玩意！


孔庆东、北大，真丢人！

孔庆东、北大，真丢人！ (2006-06-12 20:23:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004a9.html

孔庆东是谁，本不大知道。第一次听说，是在一个私人聚会里，一北大教授说现在的北大教授什么人都有，例如XXX、XXX、XX，其中就点了孔某人的名字，最后还加了一句，连XXX都不如。（最后一个XXX是一种职业，由于不雅，还是XXX吧）。当时只觉得，这可能是因政治等观点不同而文人相轻。后来孔某人开始在电视上晃悠起来，一个不变的招牌就是什么孔老N1的第N2代孙。这也不奇怪，老鼠的儿子也不一定要打洞，只要真有本事，孔老N1*N2的N1/N2爷爷又能怎样？但今天，偶尔看到孔N2代孙子在网上大肆晃悠的所谓七律，不禁要说：孔庆东、北大，真丢人！

北大中文系，号称在国内数一数二，也是北大数一数二的王牌系，因此对其中的教授，有一个基本的水平要求，当然就一点不过分了。既然是七律，而且还当成自己的得意之作来晃悠，那至少不能挂羊头卖狗肉，怎么都应该整一七律出来。然而，且不说即使现在石油紧俏，其中的句子也不应该油气十足，就算最幼儿园的平仄和押韵，这北大中文系的才子教授也竟然不合格。不妨拿其中一首格律问题最少的，粗略分析一下：

过桥（孔庆东）

竟日游仙乐九霄，此身忽到奈何桥。
丰都城里千朋唤，伊甸园中群鬼招。
挑尽滑车不觉累，望穿铁壁叹徒劳。
藏冰埋火销神剑，匹马西风听大潮。

请问孔某人，知道七律必须是平水韵吗？知道二萧和四豪韵是不能通押的吗？知道“劳”字出韵了吗？知道入声字吗？知道“滑”是入声字吗？知道“挑尽滑车不觉累”不是律句吗？知道对仗不能合掌吗？知道“不觉累”不能和“叹徒劳”对吗？还有一大堆毛病，不说了，自己找去！当然，孔大教授也不是一无是处的，至少告诉了我们这样一个历史故事，就是亚当、夏娃走后，本来只剩下一条蛇和几个苹果核的伊甸园终于被一群鬼给攻占了！

古人要藏拙，今人爱献丑，这大概就是对孔某人之类现象的基本描述。上面也仅仅就最基本的格律问题说说，至于诗本身的问题，明眼一看就明白。诗就是诗，企图在诗里附加一些其他玩意，更为附加而附加，便如同某种特殊行业一样了。既然这么喜欢用诗来玩这类玩意，那么建议孔某人以后就到观里写点什么签呀符呀的，这大概更加合适。

当然，还可以继续说说什么鲁迅之类的，反正那什么鲁迅就那水平，都是喜欢用什么洗脚之类暗示点什么的货色。而现在，舔舔五四竖子之流的脚就可以教授而叫兽更叫售了，这大概就是现在的孔某人之所以孔某人，北大之所以北大的最根本之处。

  • 罗锅： 2006-06-12 20:50:26

    孔庆东是谁？

  • 公子白： 2006-06-12 21:10:17

    楼主骂人工夫不错，但女孩这样有点太那个~~~~

  • 微米人： 2006-06-12 21:41:31

    好骂，骂好


孔庆东、朝鲜，愚民左派的丑恶嘴脸！

孔庆东、朝鲜，愚民左派的丑恶嘴脸！(2006-06-14 20:01:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004bt.html

愚民左派的最大特征就是希望这世界是猪的，猪食后的呻吟就是世界的唯一真理，这样，左派愚民的策略才能被策略。因此，在愚民左派那里，朝鲜的专制独裁不束缚，七律的基本格律反而束缚，这是什么，这就是愚民左派的丑恶嘴脸。基本格律的束缚只能显示一个人的艺术功力与修养，而专制独裁的束缚只能显示奴才献媚舔痔的无耻。

愚民左派有一种最可笑的伎俩，就是把反对独裁之类的东西愣要和什么美国联系起来，愚民左派表面上反美口号喊得鸡飞狗跳，心里对美国却有着一种近乎神经质的恐惧。美国这种垃圾国家，就如同一块腐肉里长出来的蛆，只有整天围着腐肉的才关心什么美国蛆虫，在这一点上，左派和右派都不过是一路货色！

当然，孔庆东可以喜欢朝鲜，也可以继续写些羊头狗肉的七律来显示其愚民左派的嘴脸，更可以用一夜朝人来和其同出钱门的、以一夜美人走红的余师弟比拼比拼献媚舔痔的绝技，但中华文化不会再被五四竖子所左右，更不会重回那已被彻底抛弃的朝鲜式铁狱。中国已经中国，中国仍将继续中国，和美国蛆虫无关，更和朝鲜铁狱无关。

1979年以来的历史已经被历史，中国已经不可能回到1979年之前，现在的中国不管有多少的问题，但一直在走着中国自己的路，企图将中国美国化的右派，和企图将中国朝鲜化的左派，都不过同是一群企图通过痴心妄想来显示自己脑子水量超标的可怜之徒。中国不需要美国化的右派，更不需要朝鲜化的左派，这些非中国的败芽烂种，必须彻底清除！
孔庆东，你没资格嫌包养费低！

  • 微米人： 2006-06-14 20:51:18

    火气好大呀

  • 罗锅： 2006-06-14 23:01:29

    楼主越来越飙

  • 公子白： 2006-06-14 23:11:21

    哈哈，楼上，楼主快飘起来了

  • 公子白： 2006-06-15 22:57:27

    haha,楼上骂楼主，西塞刚被踢断腿``


卵力，创造世界！

卵力，创造世界！(2006-06-18 17:29:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004f5.html

当ED男正充斥着这小小的星球，以球为球的雄性物体，却在制造着所谓精力充沛的弥天大谎。特别在这个月里，全世界的男权舆论正制造着有关男人和球的神话，在这只能通过不断被球而才能球的男权世界中，男人也只能球样地世界性ED了。

明明是卵力创造了世界，但ED男们却谁用谁知道着他们那只能被无限吹嘘的精力，在这谁用谁知道的无名焦虑中，ED男们的所谓精力，已经不用都知道地被全球化笑话了。伟哥以及伟哥类物质的全球化泛滥，只不过是这个笑话中最不笑话的部分。

最新有关这个笑话的全球化流行版本，以一座山的名字被男人着。ED男们，在惊人的卵力风暴面前鸭飞鹅跳，一些企图顽抗，不愿意特殊职业化的ED男们，就这样东施效颦地断臂了。维纳斯的断臂是卵力神圣统治的象征，而ED男们的断臂，象征了无须可象征的象征，那不可救药的哀号。

无论哀号还是断臂，在男人的集合中，ED集合的补集已经不可救药地空集了。ED男几千年无耻的男权统治，只换来一个唯一可能的结果：ED男成为一个非偏正的复合词，数学一点的说法，就是任何有关男的变量赋值中，以ED来代替，至少在目前宇宙可能存在的所有数学空间中，都只会毫无例外地得到相同的结果。男权统治，也就毫无例外地ED了。

像引力等幻化出这世界，精力也曾吹成一个ED权的世界。但引力也有奇点、塌陷的时候，ED们的精力以及相应的世界，从来就、现在更成了一个幻影。如今，是卵力的世界；如今的世界，由卵力创造。世界，已经世界；世界，继续世界。让ED们继续ED，断臂们继续断臂，这些卵力世界的可怜虫们，谁用谁知道去吧！
精卵关系与环境污染！

  • 微米人： 2006-06-18 18:28:06

    楼主，昨晚不和谐？

  • 罗锅： 2006-06-18 20:05:02

    越来越疯，好玩！！

  • 公子白： 2006-06-18 20:46:30

    女神，语不惊人死不休


贾平凹、陈忠实，就算卖字也不能太特殊行业了！

贾平凹、陈忠实，就算卖字也不能太特殊行业了！(2006-06-20 21:59:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004hg.html

市场经济，总是有很多争先恐后的买卖，任何可买卖的买卖，都毫无例外被争先恐后地特殊行业化。因此“就算卖字也不能太特殊行业了！”这样的句子确实有点不近市场经济的情理。但当这句子前加上“贾平凹、陈忠实”后，即使没理可理，也有情可情了。

虽说五四以来的白话文都是典型的垃圾文字，但贾平凹、陈忠实在其间，无论如何也算一号人物。而在圈子里，无论是否垃圾，只要曾圈子般历史地人物了，也就自然会被历史而人物。因此至少在写上世纪的白话文史时，贾平凹、陈忠实也会被历史一下的。然而，所谓百尺竿头还需进步，贾平凹、陈忠实已历史的历史，难道已经百尺竿头？至于那未被历史的历史究竟如何，显然不是很圈子、很特殊行业地卖几个字就可以回答的。

当然，如今连标点符号都可以很人民币化地买卖，本无必要为任何人的买卖而多费口舌。但无论是谁，既然已经很特殊行业地卖了，无论如何，至少也要专业一点。这，即使是对特殊行业的消费者，也是一个很不特殊的要求了。贾平凹、陈忠实最近为球而卖的文字，显然连这特殊行业的消费者很不特殊的要求都达不到。可叹这俩老男人器官般干瘪的文字可笑地涂抹着无数商业算计下的所谓时髦，可怜那球怎么这样不球地也球了？

由此不禁要提议，世界杯亢奋后的媒体，还是要好好去特殊行业中特殊行业地合计几个美男作家。至少下届世界杯时，即使只能继续看器官般丑陋的文字，但只要是美男器官倾泻出来的文字，也总是可以很特殊行业地消费的。人民币老男干瘪的文字和思想，还不如人民币美男燥热的姿态和身体，这大概就是从贾平凹、陈忠实等世界杯文字中唯一值得结论的结论。

中国科学界怎么一夜间酸气弥漫？

  • 微米人： 2006-06-20 22:39:29

    沙发

  • 罗锅： 2006-06-20 23:28:46

    楼主的嘴越来越尖啦``````````

  • 公子白： 2006-06-21 00:00:32

    好！


毛泽东时代，要为中国教育的大倒退负责！

毛泽东时代，要为中国教育的大倒退负责！(2006-06-24 11:44:05)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004ks.html

从来就反感五四后的所谓科学、民主、白话文等西化教育，但即使是矮子里挑高的，从教育角度看，毛泽东时代，构成了上个世纪中国教育的大倒退！这，必须正视。不管从科学、艺术、文学等层面，矮子里挑高的，中国上世纪最出色的人，都是清王朝或民国培养的，连毛泽东自己，都是前毛泽东年代教育的产物。按所谓实践是检验真理的唯一标准逻辑，这也足以证明毛泽东时代教育的失败。
不妨列举一下上世纪前毛泽东时代培养出来的人，并不说这些人就有什么了不起，但至少没有一个是毛泽东时代培养的人能比的：王国维、章太炎、梁漱溟、陈独秀、蒋中正、毛泽东、周恩来、蔡元培、周家兄弟、胡适、冼星海、赵元任、陈省身、邓稼先、杨振宁等等，这个名单可以列出很长很长，请问，毛泽东时代有一个人能达到这种水平吗？特别这种大面积的倒退，都证明了毛泽东时代教育的失败。毛泽东时代，要为中国教育的大倒退负责！

    可能有人要说，江山不幸诗人幸，环境好的社会，教育几乎都是失败的。而历史上厉害的人都大多出于乱世。这一点在艺术、哲学等方面确实很明显了，但十年的文/革也没乱出什么厉害角色。所以，毛泽东时代教育的失败，是没有任何借口的。而且，历史上的真正盛世，是社会、经济、武功、文化并举的，这才是历史上那些令后者无限缅怀的伟大时代，例如汉、唐、古罗马等。这样一种真正伟大的时代，是真正的盛世，是人类文明真正的支柱，千万年后仍被人缅怀、景仰、祭奠。

    显然，没有教育，就不可能社会、经济、武功、文化并举，不可能有汉、唐、古罗马等真正的盛世；没有伟大的人物，也不可能成为伟大的时代，而没有伟大的时代，民族的真正崛起就不知道从何说起了。历史不能割裂，没有任何时代是完美无缺的，也没有任何时代真的一无是处。在教育角度看，必须从毛泽东时代教育的失败中吸取教训，好好研究一下为什么所谓腐败的清王朝或民国反而能培养出一流的人才。那种光从意识形态出发的想法，只会使得国家的真正强大遥遥无期。
“拍左打右”范文三篇！

  • 罗锅： 2006-06-24 17:00:07

    必须顶呀

  • 微米人： 2006-06-24 17:41:29

    楼上有病

  • 微米人： 2006-06-24 17:42:26

    李永贵？是谁？有这人吗？

  • 公子白： 2006-06-24 21:59:56

    很火暴的话题，不想多说

  • 缠中说禅 2006-06-25 14:37:18

    [匿名] 无名
    =====

    邓稼先、杨振宁不是搞科技的？无论文理，毛泽东时代的教育一无是处。


可以叫床，就可以叫鸭！

可以叫床，就可以叫鸭！(2006-06-25 14:15:34)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004ls.html

这样一个题目，也可以用这样的语气表述：“既然可以叫床，凭什么不能叫鸭？”确实，凭什么呀？既然都是叫后面带一个物体，虽然叫床的并不一定叫鸭，但叫鸭的也并不一定叫床，凭什么床就比鸭更特殊？就可以用叫这样并不特殊的动词来特殊地修饰？

显然，要证明叫床就比叫鸭更特殊，完全可以归结为去证明床比鸭更特殊。床和鸭同属于消费品这类相同部分，显然构不成前者对于后者的特殊性，必须追究的，还是两者不同的部分。火星人不一定知道，但至少地球人应该知道：床是死物，而鸭至少在能被叫的前提下，是活的。

死物和活物之间的最大区别，显然不是通过能否会动就能被说明。床，经常非床地动起来，这一点并不需要太职业的运动；而鸭的运动，却不是天经地义的，鸭是否能保持足够的运动，这无疑和职业操守密切相关。换言之，床在非床时最床，有关床的那常用的特殊功能，只有在这种非床的特殊形式下才能充分体现；而鸭在非鸭时最鸭，毕竟鸭是职业的，即使在其最有职业操守时，也掩盖不了那非鸭而鸭的一面。

由此可见，床和鸭无论在表面上有多少的不同，其实都是一回事，床并不比鸭更特殊。因此有关叫床和叫鸭之间的常识性区别，都是没有根据的，都是一种常识性谬误。而站在叫的主体角度，床和鸭的毫无分别就更无须讨论了，无论叫床还是叫鸭，站在叫的主体角度，都是主体能动性的一种释放。其实，叫什么不重要，关键是叫，更关键是能叫，最关键是不被叫。

有了上面的讨论，任何有叫的主动需求的，以后都可以理直气壮地向全世界宣布：叫床有理，叫鸭无罪，能叫是福，不吃不睡！
人可以没道德，但必须有底线！

  • 缠中说禅 2006-06-25 14:53:43

    没有幽默感，也就无趣了。

  • 微米人： 2006-06-25 15:02:49

    叫床有理，叫鸭无罪，能叫是福，不吃不睡！
    ======
    好厉害的神功呀！

  • 罗锅： 2006-06-25 15:47:32

    晕！！！！！！

  • 公子白： 2006-06-25 16:17:23

    脑子也跟着楼上空白一会儿


从网络左派的信口雌黄看左派的真面目！

从网络左派的信口雌黄看左派的真面目！ (2006-07-02 18:51:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004rz.html

    本来足球就是一大众娱乐，今天一左派竟借题发挥，叫嚣出“英格兰终于滚蛋了”，里面满纸谎言。“鲁尼在几名葡萄牙球员的挤撞下失去了平衡，因此恼羞成怒，在葡萄牙队卡瓦略倒地后，他伸出他那肮脏之脚踩向了卡瓦略两腿之间。”？但事实是，当时几个葡萄牙的队员一起夹击鲁尼，而鲁尼用身体优势将球护住，卡瓦略看不对就用双脚夹住鲁尼，现在比赛的录象随时可以在网上看到，怎么能让左派信口胡编？一个阿根廷人主裁英格兰人的生死战，这本来就是一个不正常的事，而卡瓦略就是两个月前使得鲁尼严重受伤的人，怎么左派就对此掩盖不提？

     “鲁尼更暴露了英格兰人野蛮无耻的本性。”？记住，英格兰人诞生了人类历史上最伟大的科学家、最伟大的戏剧家，如果没有英格兰人的文明，马克思也不可能在大英博物馆写出他的著作，请问，一个能容许反对其制度的人好好存在、自由发表其见解的国家，不值得全人类尊重？任何国家，即使她有了牛顿、莎士比亚以后，能让像马克思那样的人自由表达意见、身后还能在她的土地上有一个安睡的陵墓，也没资格对英格兰人的本性说三道四！

    请记住，在英国，布莱尔并不代表英国人，就像陈水扁不代表台湾人一样。左派借故胡言乱语，不过是其无耻狭隘本性的真实反应。让大家从中好好看看左派的表演，看清他们究竟是什么居心！网络左派，惟恐天下不乱，狼子野心，一定要警惕呀！

“中央一套”当然可以成为避孕套商标！

  • 罗锅： 2006-07-02 23:19:17

    支持

  • 罗锅： 2006-07-02 23:19:43

    支持

  • 罗锅： 2006-07-02 23:19:57

    支持


咒北大清华倒掉的怨男们！

咒北大清华倒掉的怨男们！(2006-07-03 13:20:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004sb.html

一个需要伟哥的时代是稀罕伟哥的，不稀罕的只能是怨男。怨男是否都萎哥，谁用谁知道地不成问题。元气大失的怨男们，除了怨气，又有什么可喷发？当一群怨男鸭嘴鸭舌地诅咒北大清华倒掉时，不过是为了诅咒一切正立起的，为了立起已离怨男们永远的远。

“香港大学将北大、清华扫为二流大学”这样的垃圾消息可以成为网络、媒体的香肠，忒香肠地揭示着如今网络、媒体怨男们也就香肠的问题。不能北大清华的怨男们，香肠般香肠了葱与香肠的关系，以为香肠和葱都可以一根的就可以把香肠当成葱，而葱了的香肠就可以制造“将北大、清华扫为二流大学”的香肠，真是脑子进香肠了！

对香肠充满神秘渴望的网络、媒体，面对任何关系着香肠的物体都有着一种被香肠了的莫名颤栗。然而，即使喜欢香肠和被香肠的怨男们香肠般网络、媒体着被香肠的热点，也不能让被香肠的热点如热狗般垃圾着这时代不能只是香肠的肠胃。一个被香肠的热狗与被香肠的热点充斥的时代，谁用谁知道地离热血永远的远。

没有热血，只能热狗；没有元气，只能怨气。咒北大清华倒掉的，只不过在证明北大清华连续并继续的立起！咒北大清华倒掉的连倒掉的可能都没有，因为他们从未立起！咒北大清华倒掉的，首先把自己立起来吧，在一个只要伟哥的时代，没有立起，岂能立足？
北大从来都是世界一流大学，这有什么可争论的！

  • 微米人： 2006-07-03 15:07:49

    楼主是双汇的，哈哈哈哈

  • 微米人： 2006-07-03 15:17:48

    补充一句，楼主今天的图不好，应该换一个长条形的。

  • 罗锅： 2006-07-03 15:41:35

    晕，晚上不用吃饭啦！！！！！！


人可以没道德，但必须有底线！

人可以没道德，但必须有底线！(2006-07-11 16:07:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004yy.html

道德这种垃圾玩意的垃圾性在于：企图通过某种道德的法则使得世界同一，而同一的世界就是一切垃圾化的根源，包括那种多元的一元。道德是无须打倒的，因为道德从未立起。曾历史的道德都不过以更大的不道德为前提，道德如同那和男人相关的胶套，人造着一种虚妄的满足，却掩盖着满足从来都和套无关的事实。
人可以没道德，但必须有底线！关于人的逻辑底线就是：人，必须首先是人。人，不是任何概念的产物，人可以是社会性的，但只能是属于人的社会性。对于人来说，任何的性，都只能是关于人的性，社会性也一样。没有人，就没有所谓的社会性，这是最基本的推理底线。也就是说，个体性是社会性的基础，而个体性的基础只有一个，就是有生命的人。一个死人，无论曾是什么，都只是肥料、垃圾，没资格是人！
一个个有生命的人，就是所有关于人的结论的最基本理论底线，任何离开了这个底线的讨论都是废话，所有有关人的罪恶，都是脱离这个底线造成的。从这个底线，我们可以得到一个最重要的推论：就是凌驾于人的生命之上的任何东西都是非人的！

因此，世界上没有任何理想可以用别人的生命为代价去获取的，当然，任何一个人有为了他自己的理想献出生命的自由，但没有任何人有权力让任何别的人为了其理想而献出生命，这就是最基本的关于人的现实底线！如果连这个底线都没有，任何的讨论都没意义，因为讨论总是在人的现实底线之上的！

卵力，创造世界！

  • 罗锅： 2006-07-11 20:56:12

    楼主这次说得有一点道理

  • 微米人： 2006-07-11 21:39:29

    上面好多动物呀`````````

  • 公子白： 2006-07-11 22:21:11

    不敢苟同


饱暖思淫欲，论性产业合法化

饱暖思淫欲，论性产业合法化(2006-07-14 16:21:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003p2.html

今天有人写了“性产业应不应该合法化？ ”，最可恶的一句是“本文所的讨论范围，仅限于与婚姻和情爱以外的正当性需求有关的性服务和性产业，也仅限于男性方面的性需求。”什么叫做“仅限于男性方面的性需求”？难道这位说的所谓性产业合法化就是站在新的男女不平等上制造出来的垃圾？任何企图制造新的男女不平等的都只能是垃圾，必须坚决反对，包括这种意义上的性产业合法化。

    当然，如果站在男女平等的角度探讨这个问题，则是完全应该支持的。很多伪人站在所谓道德之类的垃圾基础上声讨性产业合法化，只是在利用目前国内法律中过分道德化的缺陷。法律的非道德化是历史发展的必然要求这一点，在以前的帖子里已反复说过，而性产业合法化正是法律非道德化的一个重要标志。

    在以前的帖子里也强调过目前中国经济中地下经济的庞大对经济整体安全的危害，而在地下经济中，性产业显然是一个很重要的部分。性产业不合法化，就使得性产业永远地下化，这对中国经济整体安全的危害不能小视。饱暖思淫欲，性产业合法化是经济发展的必然结果和动力源泉！

    性产业合法化必须建筑在男女平等基础上的，而男女平等就是一个最基本的法律要求，男女不平等基础上的性产业也就根本谈不上合法化了。现实的性产业合法化必须满足以下前提：1、同时满足不同性别、不同性倾向的人。2、对服务必须有严格的标准和相应的安全措施。3、可按一般的服务业标准进行各类经济上的管理。4、应该有一定的行业性质的准入要求。5、注意保护法律所限制的未成年人。

    其实，性产业合法化是一个必然的趋势，不管道德先生如何不高兴，趋势就是趋势，只是时间早晚的问题。但是，如何使得久埋地下的性产业出来见阳光，这早晚的事情还是宜早不宜晚。

舞男妓女，没有任何人有资格看不起！

  • 微米人： 2006-07-14 20:00:39

    楼上，NP是计算机术语？哈哈

  • 罗锅： 2006-07-15 15:48:50

    哥俩好，一起搞````````````


那就让男人冒死反抗强奸吧！

那就让男人冒死反抗强奸吧！(2006-07-22 15:13:53)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100056k.html

“女性是否应该冒死反抗强奸”这样的话题之所以被热炒，只不过继续证明这样一个事实：一个污浊的男权世界依然污浊地存在着。当然，没有任何问题有着无条件的先验必然性，在人类曾历史的历史中，绝大多数时间只存在着这样的问题：男人是否应该冒死反抗强奸？只不过在最近的几千年中，这个问题才被无耻肮脏地改变了。

当然，即使在男人最值得骄傲的朝代里，也曾存在足够的时间让他们能恢复对“男人是否应该冒死反抗强奸”这更古老命题的原始记忆。例如在某个年代里，男人被称为面首，那个年代如今还被无耻地称为唐朝，而现在男权文化意义上的唐人街喧嚣，只是为了掩盖这段男性的面首经历，因为他们一定要掩盖这样的事实：男人的大唐朝曾为了一个让男人成为面首的女人而不再大唐朝。

男人能被强奸的事实，大概需要经常地被历史所唤醒。当然，这种强奸决不是男人肮脏、恶心的断臂山意义上谈论的。男权社会的一切命题，都不过建立在男权社会能被成立的基础上，当一个个委琐的男人用各种委琐的理由谈论着“女性是否应该冒死反抗强奸”这样的话题时，只不过是惯性地正在着仍被无耻、虚妄地惯性着的男权社会最委琐、肮脏的勾当。

男权社会的存在只是历史的笑话，要解决“女性是否应该冒死反抗强奸”这样的话题，唯一的途径就是回到这样的社会，让“男人是否应该冒死反抗强奸”这更原始的话题重新话题。在这种社会里，有足够的时间编造出诸如贞操、道德、暴力、责任等垃圾概念来教育男人；更可以编造出各种各样的猥劣制度、思维、话语来武装“让男人冒死反抗强奸”的主流意识。这种伎俩，男人其实并没有什么特别的天赋。关于男人与其贞洁及暴力的关系，可以有足够的时间编造出比如今男人的低劣意识所能编造的更出色的教材。

在那教材里，会让男人学会冒死反抗强奸的！会用一切编造的概念、制度、思维、话语、器械让男人心甘情愿地冒死反抗强奸的！会告诉男人：虽然不被强奸的男人也只是垃圾，但被强奸的男人就连垃圾都不如，他们没有生存的意义，死去吧！会告诉男人：男人被强奸只不过是因为他们太过卖弄风骚了，他们穿得太暴露了，他们活该，死去吧！会告诉男人：并不能把这种男人被强奸的暴力归之于社会，只是他们自己运气不好，但为了男人的贞操、为了社会的正义，死去吧！

显然，为了让“女性是否应该冒死反抗强奸”这样的话题消停，急切需要的是这样的教材，急切需要的是这样的教材存在的环境，急切需要的是这样的教材存在的环境所对应的社会。而这个社会并不遥远，男权社会的出现只是一个历史的玩笑，男权社会的崩溃却是一个即将发生的并不玩笑的事件，那时候，会有足够的时间编写、完善这样的教材！
男人也是可以被强奸的！

  • 微米人： 2006-07-22 20:18:58

    楼主很威猛，当代武则天````

  • 罗锅： 2006-07-22 22:47:18

    强奸有什么大不了的，网上都说这，无聊不？


北京管城建的，最该下岗！

北京管城建的，最该下岗！(2006-07-25 15:19:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100058e.html

北京的交通是一个已经不能问题的问题，因为永远问题着，所以就无所谓问题，也不能问题了。但交通，全世界都那样，至少还有点借口，反正咱也不是最差的，大伙将就点，能过就过了。然而，北京管城建的，一定是全世界最差的，也是最该下岗的！
且不说如北五环内某著名别墅区往南的亚运村进城主干道已经N久时间不能走这种事情早不能引起哪怕一点儿的不满意，就说说这如昨天的一下雨，整个北京立刻成一大停车场，这难道也能经常在别的地方看到？不和别国比了，就和国内的其他城市，哪有随便下点雨，整个城市交通就基本瘫痪的道理？
前几年，那场雪，把北京城建上的可笑之处暴露给全世界人看，但这几年又有什么改观？还不是天气一不好，上下都紧张，组织这个队那个队又有什么用，如果本来的管道设计就有问题，怎么搞都是废的。（插一句，北京的道路设计也好不到哪里，就说说那些立交桥的设计，别说外地人，就算本地经常走的，有时候也晕，堵车经常就堵在这些非人设计上。）
北京的，当然就要喜欢北京，无论北京多么烂，北京永远是中国最牛的地方，这是毫无疑问的。因此咱必须继续忍受这些变态的道路、管道，必须在各种天气下忍受这些变态道路、管道的变脸，谁叫变脸是遗产呢？虽然不是北京的，但中国的不都是北京的？
虽然李白、杜甫、莎士比亚不是北京的，高斯、爱因斯坦、贝多芬不是北京的，但北京就是文化，北京就是文化之都，连香港都号称自己不是文化沙漠，北京凭什么不是文化之都？有文化，有容乃大，怎么不可以接受一点变态的道路、管道呢？没有这些变态的道路、管道，怎么有机会在雪地、雨天中反刍一下文化的原根性？没有一点霜雪雷电，整天风和日丽的，文化又怎么能有活力、创造力呢？
好吧，沿着这些道路、管道，当然可以继续紊而不刎、坚韧不拔地文化反刍下去，但还是不得不吼一声：北京管城建的，请下岗吧！权当可怜可怜大家确实已经反刍得太累了，你们不下来，大家爽不起来呀！

  • 罗锅： 2006-07-25 17:10:32

    很热闹呀，哪里来了个喜欢给煮的鸭子？？？

  • 罗锅： 2006-07-25 17:12:20

    [匿名] MM

    2006-07-25 16:24:43
    哈哈，猴子摘桃，笑死人啦----

    ======
    俺的桃子大，还有最长最粗的甘蔗，喜欢吗？？？

  • 微米人： 2006-07-25 18:20:41

    北京是有点过分


舞男妓女，没有任何人有资格看不起！

舞男妓女，没有任何人有资格看不起！(2006-07-31 21:38:52)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005ay.html

舞男妓女，世界上最古老的职业，超越一切哲学、科学、宗教，即使从历史的角度，一种职业能历久弥新，万古不磨，这已经足够让一切人尊敬。即使站在所谓高雅的角度，请问现在中国有哪个男人的文学修养可以赶得上妓女柳如是？！

舞男妓女，只不过是用自己身上的器官进行正常的物质交换，一没偷二没抢，绝对正当。利用自己的身体挣钱养活自己有什么不对的？请问，世界上有谁不是利用自己的身体挣钱养活自己的？请问：脑子是不是身体的一部分？舌头是不是身体的一部分？眼是不是身体的一部分？鼻是不是身体的一部分？脚是不是身体的一部分？手是不是身体的一部分？请问：世界上有谁能不靠身体的任何一部分就能挣钱养活自己的？这种人一定没有，除非他是个死人！

这样，对舞男妓女的指责只存在一种逻辑上的可能性，就是人的身体各部分是分贵贱的，因为舞男妓女是用了身体最下贱的部分挣钱养活自己，所以就下贱了，所以就可以指责了！但谁都知道，任何人能成为人，都离不开那身体所谓最下贱的部分，如果那部分真的是最下贱的，请问，这最下贱的制造物凭什么能崇高？都来自同一管道，又有谁，又有哪部分能说比其他的要高贵？连产生这个想法的脑子、说出这种想法的口、写出这种想法的手都归根结底来自这个所谓最下贱的部分，还有什么资格看不起？

世界上最下贱的不是出卖身体的人，因为谁都在出卖身体，只不过部分不同而已。世界上最下贱的就是那些在平等中妄分贵贱者，因为他们把自己当成上帝了，世界上只有一种人是最下贱的，就是不把自己当人而把自己当上帝的垃圾！任何企图把自己当上帝，把人分成贵贱高低的人，最终都被历史所垃圾，同样会被现实所垃圾！

舞男妓女，人之所以区别于动物的最大标志！

  • 罗锅： 2006-08-01 10:22:43

    楼上是耶贼？？？？？？


“中央一套”当然可以成为避孕套商标！

“中央一套”当然可以成为避孕套商标！(2006-08-01 13:04:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005bd.html

最近某人正在注册避孕套商标为“中央一套”，这事引起争论，更值得引起争论的还不是“中央一套”是否可以成为避孕套商标，因为“中央一套”当然可以成为避孕套商标！只要在法律上没问题，这种可以就是必然的；更值得引起争论的却是，这争论为什么仍被争论？

显然，如果不是“中央一套”的另外一种特殊含义以及特别地位，这种争论并不会出现。同样引起争论的是“二人转”被注册成避孕套商标，当然，这个由于只涉及地方性问题，并不没有引起其他地方的人的关注，而“中央一套”，由于CCTV的全国性影响，引起相应的争论是不奇怪的。

但这个本来纯粹是法律问题的事情，为什么要被争论？逻辑上有两种可能：一，我们法律上的漏洞太多，大家对法律的信心很低，本来应该法律裁决的事情，大家总觉得必须通过道德争论才能得到公正的结果；二，我们的法律没问题，但我们习惯于道德判断，因此道德争论永远地企图去干预法律的判断。

现在引起广泛争论的涉及法律的相关问题，大致不出这两种情况，而且这两种情况都有。本来中国的法制观念就并没有什么传统，这两种情况却因此构成一个死结：法律上的不力使得道德争论的理由似乎更有市场，然后更影响法律的实际效力；反之，道德争论的传统使得法律上的漏洞（包括制订、执行等）更多，因此又加强着道德争论的力量。

道德争论是可以胡诌的，而法律是不能胡诌的，这两种力量却现实地存在着、纠缠着，里面所蕴涵的东西是值得深入思考的。当然，这就是目前的现实了，而网络的语言暴力使得这个怪圈更难摆脱，何去何从，火星人都不知道了！
本ID，第一个扒了“小马哥”的内裤！

  • 罗锅： 2006-08-01 20:16:29

    数学妹妹，俺不要套！！！！！

  • 微米人： 2006-08-01 22:33:23

    同意楼上MM


舞男妓女，人之所以区别于动物的最大标志！

舞男妓女，人之所以区别于动物的最大标志！(2006-08-01 13:05:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005bc.html

首先，动物是没有舞男妓女的，因为它们还没有进化到这个程度，能出现舞男妓女，是一个生物进化的重要过程，也是一个伟大的标志，是人之所以区别于动物的最大标志！所谓的理性，只不过是人类YY的产物，在这方面，人类并不比动物有太多原则上的区别，而且这种纯粹个体功能上的差别，并不足以成为人类与动物在类级别上的区分标志。

能出现舞男妓女的基本前提就是劳动的分工，而且是必须出卖劳动才能养活自己，这种劳动归根结底对应着人的各种器官，而这些器官在本质上是平等的。任何劳动，本质上都不过是去满足人的一定需要，什么精神、物质，任何虚伪的词语都掩盖不了满足人的需要的本质。既然人的器官没有高低之分，人的需要，最终都落实到器官上来，当然也没有高低之分。所谓人的需要的层次之分，不过是知识分子饱暖思淫欲胡诌的结果。

把自己当成上帝，把人的需要划分成高低，后面是以阶级的利益为基础的。任何有关于人的器官的需求都无所谓高低，最终在科学上都可以解释为一些生物电、生物能之类的东西，哪有什么高低之分？而且所有人的需求和器官，最终都只有一个结局，就是死亡，就是变成灰烬！这同样是没有任何的区别。而当人能认识到这种平等的无区别，是人类之所以人类的最关键一步。

道德主义者用上帝式的道德来讨论性问题，只能是笑话。但任何笑话都掩盖不了这一点，舞男妓女是人类最古老的职业，所有反对它的人变成灰了，这种职业依旧；任何反对它的道德变成灰了，这种职业依旧。在这里，道德主义的说教只能是一个笑话。至于把什么病和舞男妓女联系在一起，那就是一个更大的笑话。引起人类死亡的最大原因一定不是舞男妓女，战争、自然灾害、政治、交通事故、环境污染、饮食等等，哪一样不比舞男妓女制造的更厉害？甚至是那种所谓的世纪绝症，通过性渠道感染的只是极少部分，这个事实却是无耻的道德主义者所刻意隐瞒的。

任何事物最终都要灭亡，舞男妓女也一样。但只要有关于人类劳动的分工存在、只要人类必须依靠出卖劳动才能养活自己，只要这种出卖平等于各种器官的，又没有天上掉馅饼的事情，那么舞男妓女一定存在，因为这里有一个铁一样的事实，就是这种入门基本没有任何技术含量的职业，是人类最基本的生存资本和底线，也是人类之所以区别于动物的最大标志，因为只有人类才可以通过平等地利用器官出卖自己而养活自己，这种出卖是平等的，只要是人，都必须，而这才是关键！
禽兽，岂是人屁道德主义者所能企及！

  • 罗锅： 2006-08-01 20:15:53

    数学妹妹，你说什么呀！！！！

  • 微米人： 2006-08-01 22:13:31

    楼主，你牛


阿Q的苦难永远不能通过阿Q方式解决

阿Q的苦难永远不能通过阿Q方式解决 (2006-08-09 19:25:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003p1.html

世界从来都是非理论的，而用理论去掩饰错误的行为，不仅使得理论变得可笑，也使得掩饰有了不能掩饰的目的。错误就是错误，用任何最美妙的理论都不能掩盖任何一个最微小错误。一个理论，即使能完美解释地球上的物体可以自由上升，也是一个无聊的理论。用左派理解的所谓实践论解释大跃进的逻辑，同样可以解释纳粹的暴行，这样难道纳粹们就成为了左派的英雄？

一个真正的英雄就是敢于承认错误的人，一个民族也一样。否则我们就无法去面对现在日本右翼的胡言乱语了，难道他们没有他们的理论？关键不是理论，关键是结果。一个坏的结果，即使有上帝宣示的理论，也白搭。如果这种理论只是一种阿Q的意淫，就更可悲了。

一个理论太多的民族是可悲的，一个规律太多的理论只能是笑话。世界就是世界，世界的规律只能是世界的规律，而不是相反。而理论成了遁词，成了遮丑布，往往就是一个丑陋的世界性规律，而这种规律，不要罢了。

中国伟大的文明不需要遁词，我们不需要掩盖什么，阿Q的苦难永远不能通过阿Q方式解决，这才是所有中国人必须记得的规律。

  • 公子白： 2006-08-09 22:27:31

    楼上没看清楚，所以楼主说：阿Q的苦难永远不能通过阿Q方式解决
    ，也包含了你的意思

  • 微米人： 2006-08-09 23:04:09

    楼主又时候看得太真切，不会很无聊吗？有时候还是糊涂好

  • 罗锅： 2006-08-10 00:11:47

    楼上说的什么话，糊涂蛋反而好了，什么混蛋话！！！！！


北大从来都是世界一流大学，这有什么可争论的！

北大从来都是世界一流大学，这有什么可争论的！ (2006-08-24 14:08:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005ne.html

今天网上，突然看到又有人在暴炒北大的“一流、N流”问题，这世界不缺无聊的人，更不缺争先恐后成为无聊的人的人。所以，相信北大的“一流、N流”问题仍会继续被问题，一个能让那些口里缺乏葡萄、眼里太多葡萄、手里只有葡萄皮的人的脑电波多颤抖几次的问题。

北大从来都是世界一流大学，这有什么可争论的！相信北大的中文系是没有一个地球上的系敢比较的，北大的历史、哲学等系，大概敢叫板的地球系也没几个。北大这种类型的系还可以说出一大串，不服的就拿真本事来PK，叫嚷是没用的！

当然，北大也可以找出很多垃圾系，例如经济方面的，确实已经垃圾到严重影响北大声誉的程度，但这又怎么了，有哪个世界一流大学没有垃圾学科的？有哪个世界一流的大学所有学科都是世界一流的？而且，北大的垃圾学科在全国来说，已经不算太垃圾了，因为北大任何一个学科，可以肯定的是，即使是最垃圾的一个，在全国也在前五名！不服的，可以集合全国其它学校的任何一门学科来和北大PK！

还有，世界一流的标准本来就是多元化的，中国人为什么要遵守鬼佬的世界标准？特别在人文科学上，中国人为什么要按鬼佬的意识形态来标准自己？例如，鬼佬谈他们的基督教，中国人谈道教，难道鬼佬还敢说他们谈的道教比我们还一流？那么凭什么要按鬼佬谈他们基督教的标准来标准中国人谈的道教？

北大早就是世界一流大学，这一点根本无须讨论。现在唯一需要警惕的是，北大在世界一流上不能倒向别人的行业标准，北大要有自己世界一流的中国人的行业标准，为什么不能有一天，世界一流是按中国人的标准而标准！搞企业的都知道，标准权是最重要的，而这在世界一流大学这种问题上，也是一样的！

北大，之所以是北大，就是因为北大能特立独行，失去了特立独行，北大将不再北大。世界没有名字，世界由我们命名，让我们的标准成为世界的标准，因为世界本来就在我们脚下！

迅雷不及掩耳盗铃儿响叮当仁不让之教育部！

  • 微米人： 2006-08-25 15:44:31

    顶一下

  • 罗锅： 2006-08-26 11:58:01

    楼上哪里来的野人！！！！！！！！！！！！！！


迅雷不及掩耳盗铃儿响叮当仁不让之教育部！

迅雷不及掩耳盗铃儿响叮当仁不让之教育部！(2006-08-28 21:29:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005qg.html

教育部是吃什么饭的？就算你今天没吃过猪肉，昨天没看过猪跑，也应该知道这教育部吃的是几斤几两。特别当这教育部今天对着夏末的空气放出“教育部规定义务教育在校考试不得公布成绩”的高密度空气后，这教育部就更可以大张旗鼓地迅雷不及掩耳盗铃一番！
教育部的迅雷不及掩耳盗铃和任何语录无关，无论这语录是红皮白皮、足球口球，都吃葡萄不吐葡萄皮地和教育部迅雷不及掩耳盗铃儿响叮当的高密度空气无关。当然，空气只是空气，无论这空气是空了才气还是气了才空地高密度，都迅雷不及掩耳盗铃儿响叮当地在今天教育部了。
你吃的猪肉，并不一定都曾在你的眼前跑过，但这一点，至少在今天已不被教育部。教育部迅雷不及掩耳盗铃铃儿响叮当仁不让地在今天用高密度的空气向全世界宣告：我们一定要让在你眼前跑过的猪最终都跑到你的肠子里，我们要把每个人的肠子都变成机场高速，让全世界的猪都在上面吃葡萄不吐葡萄皮地、迅雷不及掩耳盗铃儿响叮当仁不让地奔跑！
太伟太大了，哈里路亚！让我们为所有在我们眼前跑过的猪祝福吧！你们有福了，猪！你们过于发达的耳朵和嘴唇是宇宙最大的奇迹，引领你们穿过宇宙最温柔的视线而沦陷在宇宙最曲折的肠道中。那里是宇宙的圣洁之巅，那里吃葡萄不吐葡萄皮，那里迅雷不及掩耳盗铃儿响叮当仁不让，那里吃葡萄不吐葡萄皮地迅雷不及掩耳盗铃儿响叮当仁不让，那里迅雷不及掩耳盗铃儿响叮当仁不让地吃葡萄不吐葡萄皮。哈里路亚，众神八九点钟的太阳，阿门！
贾平凹、陈忠实，就算卖字也不能太特殊行业了！

  • 罗锅： 2006-08-28 22:10:02

    妹妹，昨天怎么没写呀，这是妹妹的特色，其他人还真写不出来，讽刺得很有味道呀，哥哥喜欢！！！！！！

  • 公子白： 2006-08-29 10:33:43

    喜欢这句，幽默、讽刺、借喻都归在一起：

    猪！你们过于发达的耳朵和嘴唇是宇宙最大的奇迹，引领你们通过宇宙最温柔的视线而沦陷在宇宙最曲折的肠道中

  • 微米人： 2006-08-29 15:15:45

    很有趣的文字

  • 公子白： 2006-08-29 17:48:55

    楼上很猛！嘴很大！


为什么汉奸几乎都是从左派蜕变出来的

为什么汉奸几乎都是从左派蜕变出来的(2006-08-30 20:44:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100042x.html

昨天有人谈到汉奸走红的问题，其实这不是问题。走红并不是说一定是好的，走红只不过说明关注多，按这种意思，希特勒一直都走红，研究不断。但问题的关键不是汉奸能否走红，而是为什么汉奸几乎都是从左派蜕变出来的。
谁都知道，最大的汉奸汪精卫，原来在国民党里是左派，喊起革命来比谁都起劲，后来杀起共产党也一点不比所谓的中正先生差，更厉害的是，当起汉奸来简直是天生的材料。更有讽刺意义的是，陈公博、周佛海的像还不一直挂在上海一大纪念馆里？这两位是什么？大概不用提醒了吧。

在中国人的概念里，左派就是进步的、革命的，因此左派是最容易挂羊头卖狗肉的。因此当左派在喊口号时，千万不要当真，历史的经验证明，口号喊得越响的，反过来更恶毒。有一句很俗的话是专门针对这种人的，叫“反转猪肚子是屎”，中华民族几千年的历史，看这一点还是很有经验的。
相比以当狗为乐趣的右派，左派是更危险更鱼龙混杂、蜕变起来更是争先恐后的。否则也不会出现汪精卫、陈公博、周佛海这种世纪大汉奸。这种羊头狗肉的把戏，显然还会经常被把戏，还大有各位看的时候！
从网络左派的信口雌黄看左派的真面目！

  • 微米人： 2006-08-30 22:58:03

    漫画？

  • 微米人： 2006-08-30 23:03:48

    左派确实出汉奸多，真奇怪！


禽兽，岂是人屁道德主义者所能企及！

禽兽，岂是人屁道德主义者所能企及！(2006-09-06 12:44:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005xt.html

道德主义者都是先验主义的，他们的最基本论调都离不开这样一个假设：人不是禽兽，人和禽兽的最大区别在于人有道德。这样一个语无伦次的假设竟然能支持道德主义几千年的叫嚣，这，大概是关于人的最大闹剧之一了！

“人不是禽兽”，这句话能成立的前提就是：在人嘴里的这个“禽兽”概念是被人定义成“不是人的”。也就是说“人不是禽兽”能成立的前提就是人能定义“禽兽不是人”，这样一个同语反复的人类人屁自渎逻辑，就是道德主义者的最原始起点。

至于“人和禽兽的最大区别在于人有道德”，同样需要这样的前提：人定义的道德只属于人，并且人不是禽兽。有了这个同样的人类人屁自渎前提，道德主义者就自渎地叫嚣：在人所定义的道德下，人和禽兽的最大区别在于人有道德。

道德主义者不过是一群喜欢通过叫嚣而自渎的怪物，这类怪物顽固地抓着这样一根草：世界就是我所定义的世界。禽兽，因为被道德主义者定义成非人，所以禽兽就非人了。道德主义者都是自己所定义的上帝，猫儿都叫春，上帝也叫春，但在道德主义口里，道德主义的上帝叫的是道德的春！

禽兽，岂是人屁道德主义者所能企及！就算按照道德主义者所定义的禽兽概念，在真实的禽兽面前，人比禽兽更禽兽，而最大的禽兽，就是比上帝这禽兽更大的禽兽----道德主义者本身；反过来，就算按照道德主义者所定义的道德概念，真实的禽兽们就是最大的道德主义者，宇宙间没有比禽兽更道德的了，而最大的不道德者，就是人本身，问问这地球，看看这地球的环境，就知道这宇宙最大的毒瘤究竟是什么！

就算你不相信轮回，在禽兽面前，任何人，包括道德主义者都没资格说什么人屁道德；如果你相信轮回，人和禽兽都不过是六道中轮回的同类，任何人，都曾无数生地禽兽过，而且还有无数的禽兽后身等着你，你有什么资格说禽兽禽兽？

人屁道德主义者，别以为你会说会放几个人屁就可以把禽兽定义成禽兽了，即使你衣冠楚楚，也不过是你们禽兽定义意义上的衣冠禽兽！你们在“人不是禽兽，人和禽兽的最大区别在于人有道德”的自渎中已经高潮了好几千年了，不累吗？快歇菜吧！
对“嫖客”大放厥词的都是无知之辈！

  • 公子白： 2006-09-06 13:27:54

    楼主现在是横扫一切牛鬼蛇神，猛！

  • 公子白： 2006-09-06 13:30:45

    [匿名] test1

    2006-09-06 13:21:52
    六道轮回，能有人身非常不容易，禽兽在六道中一般讲是在人道之下的，但是有的畜牲道中的众生可能来世要进入人道，可能还会更好，但有的人做的业要把他带到恶道中去。所以即使要批判也要帮

    ===============
    按我的理解，楼主不是这个意思，楼主只是反对把道德绝对化，用道德来压人，并不是要人故意干坏事。

  • 公子白： 2006-09-06 13:31:48

    还有，楼主可能同时在反对“人类中心主义”

  • 罗锅： 2006-09-07 00:21:32

    妹妹，顶！！！！！！！！！！！！！！！！！！！！


荷尔蒙中国之“爱”与“做”

荷尔蒙中国之“爱”与“做”(2006-09-18 15:49:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100066g.html

当下中国荷尔蒙气息之浓厚，使得即使山旮旯里的猫儿也与时俱进、不分时令地“叫”个不停。既然“叫”可以不分时令，当然也可以不分地点，因此，无论是席梦司的还是高粱地的、办公室还是聊天室的、博士的还是博客的，“叫”被叫成了一切。
但“叫”终归不是一切，至少“叫”只不过是“做”的一部分。当然，“叫”和“做”的关系不是那种垃圾辩证法能够辨证的，连猫儿都知道，有“叫”不一定有“做”，有“做”也不一定有“叫”，有时候是先“叫”后“做”，有时候是边“叫”边“做”，有时候“叫”着“做”着，这“叫”和“做”的关系就突变出随机漫步的性质，通常描述这种关系的数学模型被数学地告知是非线性的。
然而，即使有一种数学模型能完全吻合地模拟一切“叫”与“做”的现实关系，但当“叫”变成“爱”时，一切数学模型都将塌陷。“爱”与“做”，自从第一双被性别所性别的生物发生第一次生物电错乱后，这一直糊涂的糊涂帐，就一直错乱地扩展着，从每一束生物电的抖动中扩展向宇宙最幽深的部分。
没“做”就没“爱”、没“爱”就没“做”，这类从本体论的角度企图划出“做”与“爱”之间某种先验关系的无聊争吵，也太不荷尔蒙了。荷尔蒙只需要实践，而实践以“做”为前提，当然也包括了“叫”。实践是检验真理的唯一标准，同样的逻辑，“做”是检验“爱”的唯一标准，抛开一切本体论的废话，站在“做”与“爱”的实践论观点上，荷尔蒙中国摸着石头过了河。
当然，根据“爱”与“做”的关系，可以把所有荷尔蒙作用下的生物都来一个相应分类，例如，所有生物，用“能与不能”对“爱”与“做”的关系进行划分而成四类：能“爱”能“做”，不能“爱”不能“做”，能“爱”不能“做”，能“做”不能“爱”。站在实践是检验真理的唯一标准或“做”是检验“爱”的唯一标准的实践论基础上，能“爱”还是不能“爱”，这是需要能“做”还是不能“做”的实践来检验的。
而社会的发展，归根结底就是把不能“做”的“做”成能“做”的，一切不能“做”的最终都会被“做”成能“做”的，在这样一个美好新世界里，就无所谓不能“爱”的了。因为“爱”也是“做”出来的，即使“爱”曾是不能“做”的，归根结底也能“做”成能“做”的，这叫发展的观点。如果现在的“爱”还不能“做”，那就多“做”点，事物是发展的，世上本无所谓“爱”，“做”多了，自然就有“爱”了，都“做”了，自然就都“爱”了，这就叫“博爱”。
鲁迅也能成大师的时代，有的只能是人屁大师！
七律六首分赋：孙逸仙、蒋中正、毛润之等六人！

  • 罗锅： 2006-09-18 20:21:50

    烂桃，你YA一天不说话会死？？？？？？？？？？？？？？？？？？？？？

  • 微米人： 2006-09-18 22:27:03

    按我的理解，上面都没看懂楼主的文章，楼主是在说反话。

  • 微米人： 2006-09-18 22:28:24

    如果楼主不是说反话，下面这段话就无法理解：

    实践是检验真理的唯一标准，同样的逻辑，“做”是检验“爱”的唯一标准，抛开一切本体论的废话，站在“做”与“爱”的实践论观点上，荷尔蒙中国摸着石头过了河。

  • 公子白： 2006-09-19 08:45:33

    荷尔蒙中国，楼主这个新创词很好！

  • 缠中说禅 2006-10-07 17:34:03

    [匿名] 渭城秦人
    2006-10-06 00:58:21
    ==================
    没有什么天经地义的是该还是不该的，你说一块木头，在急流里，它是该往左还是右？


孔庆东，你没资格嫌包养费低！

孔庆东，你没资格嫌包养费低！(2006-09-20 17:50:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100067r.html

这两天，由于北大两出名副教授自我炒作，大爆工资单，引得关于学校和教师收入的问题被爆炒，今天，本ID也就相关问题八卦一下。
对于学校，北大清华就不说了，说另外一个，在北京的，知名程度全国前五。当然，本ID不是那学校的人，又没有查过帐，本无发言权。但前几天一个饭局，那学校主管副校长恰好在场，聊起来。一般朋友吃饭，而且还是长辈，饭局上的话应该还是可以当真的，他也丢不起在这么多朋友面前说瞎话的脸。
国家给他们学校一年就2亿多，杂七杂八的收入大概有1亿，而每年最低的花费有4亿多，差额是1个亿，类似这种差额，无论北大清华他们还有其他学校都存在，怎么解决，那就八仙过海了。饭局上喝了点酒，那副校长接着喷了一桌子牢骚话，具体就不方便说了，总之这种整天要化缘的日子，他也过得烦。类似的公婆烂事，本ID见多听多了，也没兴趣管，只是把真相说出来。如何评论，本ID就更没兴趣了。
至于教师，本来和一般老百姓就没什么区别。中国最出名学校的著名教授，在饭局上公开大骂同校的另一风云人物，这种事情本ID都经历过N多次了，而且所骂词语之难听，绝对不便公开。当然，这里有政治观点的纷争、也有经济利益的纠缠。这次孔副教授等大吐苦水，说自己被包养的价格太低，其实也换不来什么同情。即使你的工资收入不算多，怎么也比民工多吧，凭什么教授就要比民工高？社会上的一般人，有谁不搞点兼职、弄点外快？教授要被包养才算教授？
有一长辈，同是北大的，还不在经济系等热门系，该系在北大，学术地位一点也不比中文系低，年纪比你孔副教授大点，但人家早是教授了，学术水平比你孔副教授高多了，挣钱的水平更不是你孔副教授这种要靠到处抛头露脸的人能比的，孔副教授的资产后面再加两个零也赶不上人家，人家一不偷税、二不贿赂、三不投机倒把，四不耽误教学与学术研究，只靠智力合法挣钱，谁告诉你北大教授有钱的都是投靠官商的？
本ID对这类烂事只有一个观点：即使你反对资本主义，如果你连资本主义的钱都挣不上，只能证明你是废物点心，没资格反对资本主义。世界上最可耻的事情就是被资本主义所包养，资本主义就是鸭子，你被鸭子包养，又算什么？战胜资本主义的前提就是要花尽量少的时间大赚资本主义的钱，否则就算你是北大教授在叫，说自己被包养的价格太低没法活了，也比不上一只春季猫儿的有魅力！
咒北大清华倒掉的怨男们！

  • 缠中说禅 2006-09-20 18:03:35

    本ID不删帖子，但与新浪无关的广告帖子会被新浪删的，各位注意！

  • 微米人： 2006-09-21 10:31:19

    支持一把

  • 公子白： 2006-09-21 17:22:20

    有点偏激

  • 罗锅： 2006-10-04 12:37:15

    “北国风光千里冰封封”之类的垃圾词怎么能和数学妹妹比？？？？？？？？？？？？？？？？？？？？？？？？？？？


强奸面前，男女一律平等！

强奸面前，男女一律平等！(2006-09-27 11:46:11)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006c4.html

    不管本ID是否有强奸男人的兴趣，但男人也是可以被强奸的事实总是事实。站在这角度，男人也是需要保护的。这里说的保护，最重要是指法律上的保护。这种法律保护的实施，从一个侧面引证着男女平等的深入，至少在法律层面确认了男人和女人都有被强奸的可能。在这一点上，男女平等的法律确认是极端必要的。一个只保护女人的法律是无耻的法律，因为这种法律是以男女不平等为前提的，其无耻性由此而决定。

    那些说男人不可能被强奸的，都是脑子没长好。5月份本ID曾写一帖子，引用如下：

     “刚应酬回来，说两句。今天从南方来了几个人，饭后去了一个娱乐场所。这是一个比较特殊的场所，所谓特殊，就是除了通常的女性服务者，还有男性服务者。当然，在场所了，无论什么性别，最多就陪唱陪喝。但这种场所中，总是有人素质比较差，其中南方来的一个当地的地头蛇，大概在乡里横惯了，来了北京还以为在他那地头里，肆无忌惮地表现其委琐。这男人大概喜欢上部尺寸巨大的，找了一个比台湾最近最火的那位尺寸更超群的东北大姐，然后一直对那东北大姐动手动脚。本ID看不惯，抛出一个赌局，赌东北大姐可以把这南方臭男人给强暴了。结果，在沙发上出现一幕有趣的场景，3分钟以后，东北大姐把南方臭男人压在身下，把皮带给拔了，裤子给解了，就剩一条内裤。大家看着都笑翻了，最后之所以没有把这南方臭男人完全缴械，只不过是大家一致认为南方臭男人扒光了下部的渺小与东北大姐上部的巨大相比只能是相形见绌，而且在公共场合也不能太过分了。不过，这至少能证明，男人也是可以被强奸的！这个故事没有任何色情成分，只是真实事件的一个简单记述，而且也警告那些委琐男人，被强暴并不是天生与男人无缘的！”

    某些破男人整天宣称这样的理论，就是女人天生有被强奸的欲望。但最近本ID碰到的另一件事情证明，男人同样天生具有被强奸的欲望，具体就不说了。在强奸问题上，无论是爱好、欲望、可能等等方面，男女一律平等，这是一个明显的、而破男人不愿意接受的结论。但无论男人接受与否，与被强奸有关的法律必须在男女平等的前提下得到修改。当然，纯粹出于生理需要的强奸与被强奸游戏不在法律的范围里，这不过是性游戏的一种，反而应该得到法律的保护，前提只有一个：双方自愿！

饱暖思淫欲，论性产业合法化

  • 缠中说禅 2006-09-27 12:25:32

    不是奇文的奇文：陈良宇：“一把手”应定期报告廉政情况

    陈良宇：“一把手”应定期报告廉政情况

         上海市委、市政府昨天（2003年8月13日)下午在上海展览中心召开上海市加强党风廉政建设干部大会，围绕深入学习贯彻“三个代表”重要思想，以坚持立党为公、执政为民，自觉当好人民公仆为专题，对全市各级干部进行党风廉政教育。中共中央政治局委员、上海市委书记陈良宇在会上强调，要根据新情况、新要求，坚持贯彻党要管党、从严治党方针，把党风廉政建设和反腐败斗争不断引向深入，进一步改进党风政风，为实现上海宏伟发展目标提供坚强有力保障。
            陈良宇指出，市委对党风廉政建设高度重视，各项工作扎实有效，从源头上治理腐败具有力度，上海党风政风总体上健康向上。
            陈良宇说，在肯定成绩的同时要保持清醒头脑，对存在的问题和隐患必须引起高度重视。各级领导干部要坚持正确政治方向，严守党的政治纪律，政治上要靠得住。政治上靠得住，就是要坚定正确的理想信念，始终忠于党和人民、忠于中国特色社会主义事业，坚定不移地贯彻执行党的路线方针政策。在任何时候、任何情况下，特别是面对复杂国际政治经济局势，政治方向不明确，政治信念不坚定，不仅会在政治斗争中败下阵来，也会在种种糖衣炮弹的诱惑面前守不住自己，丧失共产党人操守。这是每个领导干部必须解决好的重大思想政治问题。
         陈良宇强调，各级党组织和党员干部要进一步加强政治纪律。各级党员领导干部要坚决贯彻党的基本理论、基本路线和基本纲领，决不能搞台上相信、台下不相信，决不允许公开发表或在群众中散布同党的路线方针政策、各项决定相违背的言论，决不允许听信、传播政治谣言；各级纪检监察部门必须按照中央要求，对党员干部遵守党的政治纪律情况进行检查监督，对听信、传播谣言的要进行批评教育，对屡教不改、造成恶劣影响的要给予党纪处分；宣传部门和新闻单位必须把坚持正确的舆论导向放在首位，充分发挥舆论阵地主渠道作用，运用各种宣传方式，主动及时地开展正面宣传报道，以正视听。同时要严格遵守政治纪律和宣传纪律，决不给错误观点和言论提供传播渠道。
         陈良宇强调，市委就中央纪委反复强调规范领导干部廉洁从政行为的有关问题，根据上海实际情况，重申有关纪律，要求全市党员干部遵守执行———
         领导干部不得干预土地出让、工程发包、企业改制等重大事项的正常进行。任何人不得以批条、电话等明示或暗示方式，用个人意志插手这些工作。必须严格执行已经制定的招投标制度，任何人不能开口子。对国家规定允许的、尚不具备招投标条件的事项，必须严格按程序进行集体决策。
            领导干部不得以任何名义收受与其行使职权有关系的单位、个人的现金、有价证券和支付凭证。在买房及住房装修、买车和本人、配偶、子女出国（境）时，不准接受上述对象任何形式的馈赠。在推荐和引进项目、资金和人才中，必须严格按照法规和制度办事。
            领导干部不得利用权力为配偶、子女以及身边工作人员谋取私利。领导干部要作出明确表示，配偶、子女以及身边工作人员不得打着领导的旗号进行活动。所有单位都不能给打领导旗号活动以任何特权。谁违反规定，谁承担责任。
         陈良宇强调，各级领导干部要不断加强主观世界改造，努力把立党为公、执政为民落实到自身思想和行动中去，切实摆正做官与做人、组织与个人的关系，增强主动接受党内外群众监督的自觉性，不断提高自身修养，真正做一个品德高、官德好的人民公仆。
            陈良宇强调，各级党政班子“一把手”要模范遵守中央和市委关于廉洁自律的各项规定，自觉接受来自上级、同级、下级以及群众等各方面监督；要在民主生活会和党委全委会上定期报告廉洁从政情况，包括配偶、子女就业、就学等方面情况，对群众信访反映的问题须如实向组织说明；每半年至少一次到基层直接听取群众对自己和班子工作及廉洁从政情况的意见，对反映的问题和意见要及时整改，并将整改情况在一定范围内公示。陈良宇重申，自己首先自觉接受广大党员和人民群众监督，做到手中权力绝不为家属和亲友谋利；如有以我的家属和亲友名义办事，要不见不办，并立即报告。
            （来源：《新闻晨报》 2003年8月14日）
         __陈良宇强调切实保障党员权利推进党内民主建设
            解放日报讯 （记者董强）昨天上午，市委举行常委学习会，专题学习《中国共产党党员权利保障条例》。陈良宇同志主持会议并讲话强调，《党员权利保障条例》是我们党关于保障党员权利方面一部十分重要的党内法规。全市各级党组织和广大共产党员一定要认真学习、广泛宣传、严格遵守，按照《条例》要求，切实抓好党员权利保障各项工作，不断推进党内民主建设，进一步提高党的执政能力，充分发挥党员的积极性、主动性、创造性，提高党的创造力、凝聚力和战斗力，为上海改革开放和建设发展提供强有力的政治保障。
            来源：《解放日报》 2004年11月6日）
         __上海市委书记陈良宇强调党政齐抓共管落实反腐倡廉
            全国落实党风廉政建设责任制工作电视电话会议昨天下午召开。中共中央政治局委员、上海市委书记陈良宇在上海分会场讲话时强调，要以邓小平理论和“三个代表”重要思想为指导，认真贯彻党的十六届四中全会精神，站在加强党的执政能力建设高度，按照中央要求，不断完善、认真落实党风廉政建设责任制，努力形成全党抓党风的合力，进一步开创上海党风廉政建设和反腐倡廉工作新局面。
        陈良宇指出，实施党风廉政建设责任制，是从制度上保证全党抓党风廉政建设的一项重大举措。全市各级党委和政府要坚持党政齐抓共管，增强工作合力，按照责任制要求，对党风廉政建设和反腐倡廉工作负起全面领导责任。

  • 微米人： 2006-09-27 15:06:40

    楼主总喜欢这样？哈哈


不是奇文的奇文：陈良宇：“一把手”应定期报告廉政情况

不是奇文的奇文：陈良宇：“一把手”应定期报告廉政情况(2006-09-27 12:41:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006c8.html

最近这事闹得挺欢，说什么都有，还是看看真实版本，别傻了！
周公恐惧流言日, 王莽谦恭未篡时。
向使当初身便死，一生真伪复谁知。
陈良宇：“一把手”应定期报告廉政情况

    上海市委、市政府昨天（2003年8月13日)下午在上海展览中心召开上海市加强党风廉政建设干部大会，围绕深入学习贯彻“三个代表”重要思想，以坚持立党为公、执政为民，自觉当好人民公仆为专题，对全市各级干部进行党风廉政教育。中共中央政治局委员、上海市委书记陈良宇在会上强调，要根据新情况、新要求，坚持贯彻党要管党、从严治党方针，把党风廉政建设和反腐败斗争不断引向深入，进一步改进党风政风，为实现上海宏伟发展目标提供坚强有力保障。
        陈良宇指出，市委对党风廉政建设高度重视，各项工作扎实有效，从源头上治理腐败具有力度，上海党风政风总体上健康向上。
        陈良宇说，在肯定成绩的同时要保持清醒头脑，对存在的问题和隐患必须引起高度重视。各级领导干部要坚持正确政治方向，严守党的政治纪律，政治上要靠得住。政治上靠得住，就是要坚定正确的理想信念，始终忠于党和人民、忠于中国特色社会主义事业，坚定不移地贯彻执行党的路线方针政策。在任何时候、任何情况下，特别是面对复杂国际政治经济局势，政治方向不明确，政治信念不坚定，不仅会在政治斗争中败下阵来，也会在种种糖衣炮弹的诱惑面前守不住自己，丧失共产党人操守。这是每个领导干部必须解决好的重大思想政治问题。
    陈良宇强调，各级党组织和党员干部要进一步加强政治纪律。各级党员领导干部要坚决贯彻党的基本理论、基本路线和基本纲领，决不能搞台上相信、台下不相信，决不允许公开发表或在群众中散布同党的路线方针政策、各项决定相违背的言论，决不允许听信、传播政治谣言；各级纪检监察部门必须按照中央要求，对党员干部遵守党的政治纪律情况进行检查监督，对听信、传播谣言的要进行批评教育，对屡教不改、造成恶劣影响的要给予党纪处分；宣传部门和新闻单位必须把坚持正确的舆论导向放在首位，充分发挥舆论阵地主渠道作用，运用各种宣传方式，主动及时地开展正面宣传报道，以正视听。同时要严格遵守政治纪律和宣传纪律，决不给错误观点和言论提供传播渠道。
    陈良宇强调，市委就中央纪委反复强调规范领导干部廉洁从政行为的有关问题，根据上海实际情况，重申有关纪律，要求全市党员干部遵守执行———
    领导干部不得干预土地出让、工程发包、企业改制等重大事项的正常进行。任何人不得以批条、电话等明示或暗示方式，用个人意志插手这些工作。必须严格执行已经制定的招投标制度，任何人不能开口子。对国家规定允许的、尚不具备招投标条件的事项，必须严格按程序进行集体决策。
        领导干部不得以任何名义收受与其行使职权有关系的单位、个人的现金、有价证券和支付凭证。在买房及住房装修、买车和本人、配偶、子女出国（境）时，不准接受上述对象任何形式的馈赠。在推荐和引进项目、资金和人才中，必须严格按照法规和制度办事。
        领导干部不得利用权力为配偶、子女以及身边工作人员谋取私利。领导干部要作出明确表示，配偶、子女以及身边工作人员不得打着领导的旗号进行活动。所有单位都不能给打领导旗号活动以任何特权。谁违反规定，谁承担责任。
    陈良宇强调，各级领导干部要不断加强主观世界改造，努力把立党为公、执政为民落实到自身思想和行动中去，切实摆正做官与做人、组织与个人的关系，增强主动接受党内外群众监督的自觉性，不断提高自身修养，真正做一个品德高、官德好的人民公仆。
        陈良宇强调，各级党政班子“一把手”要模范遵守中央和市委关于廉洁自律的各项规定，自觉接受来自上级、同级、下级以及群众等各方面监督；要在民主生活会和党委全委会上定期报告廉洁从政情况，包括配偶、子女就业、就学等方面情况，对群众信访反映的问题须如实向组织说明；每半年至少一次到基层直接听取群众对自己和班子工作及廉洁从政情况的意见，对反映的问题和意见要及时整改，并将整改情况在一定范围内公示。陈良宇重申，自己首先自觉接受广大党员和人民群众监督，做到手中权力绝不为家属和亲友谋利；如有以我的家属和亲友名义办事，要不见不办，并立即报告。
        （来源：《新闻晨报》 2003年8月14日）
     __陈良宇强调切实保障党员权利推进党内民主建设
        解放日报讯（记者董强）昨天上午，市委举行常委学习会，专题学习《中国共产党党员权利保障条例》。陈良宇同志主持会议并讲话强调，《党员权利保障条例》是我们党关于保障党员权利方面一部十分重要的党内法规。全市各级党组织和广大共产党员一定要认真学习、广泛宣传、严格遵守，按照《条例》要求，切实抓好党员权利保障各项工作，不断推进党内民主建设，进一步提高党的执政能力，充分发挥党员的积极性、主动性、创造性，提高党的创造力、凝聚力和战斗力，为上海改革开放和建设发展提供强有力的政治保障。
        来源：《解放日报》 2004年11月6日）
     __上海市委书记陈良宇强调党政齐抓共管落实反腐倡廉
        全国落实党风廉政建设责任制工作电视电话会议昨天下午召开。中共中央政治局委员、上海市委书记陈良宇在上海分会场讲话时强调，要以邓小平理论和“三个代表”重要思想为指导，认真贯彻党的十六届四中全会精神，站在加强党的执政能力建设高度，按照中央要求，不断完善、认真落实党风廉政建设责任制，努力形成全党抓党风的合力，进一步开创上海党风廉政建设和反腐倡廉工作新局面。
    陈良宇指出，实施党风廉政建设责任制，是从制度上保证全党抓党风廉政建设的一项重大举措。全市各级党委和政府要坚持党政齐抓共管，增强工作合力，按照责任制要求，对党风廉政建设和反腐倡廉工作负起全面领导责任。

  • 微米人： 2006-09-27 15:03:42

    见怪不怪


裸体教学不等于露阴癖，为教授裸教鼓掌！

裸体教学不等于露阴癖，为教授裸教鼓掌！(2006-09-27 20:19:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006ce.html

这两天，陈高官的落马使得一切新闻都很难新闻，不过还是有一个新闻被新闻了，就是56岁的“人体艺术与人性文化研究”国家级研究课题主要负责人莫小新教授当众“裸体教学”一小时，引用如下：
“在讲述人的身体特征时，莫教授告诉大家，“我的情绪可以反映在自己的身体上，只要一上火一着急，大腿就会起疙瘩。”众目睽睽下，莫教授接着做出了让人难以想象的举动。“当时莫教授情绪看上去很激动，完全一副忘我的境界，说着说着就解开了衣带，赤露着身体站在讲台中央的位置。”莫教授光着身子面对着学生授课时，神情镇定地讲解说，“我自己56岁的身体形状如此，可以反映我那个时代的特点，强调劳动和自然美。”莫教授还幽默地表示，他的“虎背熊腰”也是因为自己有十几年的劳动经历而在身体上烙下的“历史印迹”。”
一个最直接的反应就是把莫教授当成露阴癖，但这种推论是不能成立的。露阴癖必须有相应行为导致的人体反应。对于男性性别的莫教授来说，最基本的反应就是身体某部位的充血。但是，在莫教授整整一个小时的教学中，这种明显的生理反应并没出现。（当然，本ID并不在场，但现在的报纸如此八卦，如果真有这种反应，当场这么多人，总会被报纸所仔细描述的。而事实上，这种情况并没出现。）即使说莫教授56岁的人，生理反应的过程要比年轻人慢，但一个小时，怎么都足以完成这个生理反应。而这种反应没出现，只能证明莫教授在这种裸露中并没有或者说并不是为了去寻求某种快感，因此露阴癖的结论根本不能成立。
必须注意到，莫教授曾有专著《审视赤裸——人体艺术与人性思考》，对于他来说，这个课题被他研究了很多年了，对于一般人来说很过分的行为，在他的研究视角下，并没有任何特别的地方。把裸体和淫荡挂钩，是一个很愚昧的想法。那种看到裸体就有生理反应或思想波动的人，才是不成熟的、委琐的人！可以肯定地说，在那些指责莫教授的人中，基本上都上过黄色网站，看过各种各样的裸体照片。反过来道貌岸然地装孙子，简直就是人渣。
当然，这里并没有鼓励任何人在公共场合毫无理由地裸露身体，莫教授当时是在讨论人体艺术的课堂上发生这种事情的，而从新闻图片上，旁边还有一个老年模特也裸露着，所以更证明这不是一件很特别的事情，只不过莫教授对自己的身体有信心，即兴当了一回模特，这又有什么值得大惊小怪的？这世界就是闲人太多，该干什么干什么去，散了吧！
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版
本ID一帖子，孔庆东气急败坏给了两回复。
仇富，是因为像本ID这样的富人太少了！
民族复兴周期与世界经济周期历史性共振下的国家地缘与货币战略
缠中说禅作品录音：第一钢琴奏鸣曲（中学）
一家之言----毛氏润之诗词简评


天仙算什么棍子？又有什么棍子配得上本ID？

天仙算什么棍子？又有什么棍子配得上本ID？ (2006-10-04 15:45:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006ga.html

    这上天也真欠揍，就算你为证明你那眼睛不长在屁股上，二千多年前就那样眼睁睁看着一场荒郊野岭的野合弄出一条叫孔老二的小狗，让这条疯狗狂吠了二千多年，让男猿人见棍子就叫老二，那么今天，为什么就是今天，你要突然张开你那历来欠揍的屁股，放了一个互不上树的大臭屁还带上一个什么待遣返的小臭屁？

    听说，上天的屁股上有一种蛔虫，叫天仙，天仙是否和棍子相关，本ID没兴趣。因为，就算天仙是某种这样那样的棍子，又有什么棍子配得上本ID？连那叫孔老二的老二都早被本ID打成痨二，没孔的老二又算什么棍子？

    互不上树是不是某类棍子的基本特征，本ID没有调查不想发言，只知道，互相上树的棍子互相称为同志。至于待遣返的当然不一定是同志，在当代社会，待遣返的一般都是被贩卖的棍子。

    棍子有一种叫铁杵，曾被古代某位酒中泡大的天仙夹着到处见人就问：“吾棍能磨针乎？”。看来，天仙也是会退化的。现在如果还有哪位天仙夹着棍子到处见人就问类似问题，那还不早被打散去酿天鞭酒了？要知道，现在的棍子早都是针了，还用磨吗？

    至于待遣返的，最终就遣返了，遣返了，就面临两种选择：互不上树还是互相上树。这，和上天的屁股有关。至于上天的屁股如何，就问那已经忽悠两千多年，夹着棍子到处见人就忽悠自己一直摸着上天屁股的、叫孔老二的那只小狗的痨虱吧。
那一夜，他的体液喷了我一身
女权宣言：科技发展使男人这臭玩意的存在变得可有可无

  • 罗锅： 2006-10-04 22:25:46

    数学妹妹，俺来啦！！！！！！！！！！！！！俺的可厉害啦！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-10-05 09:18:35

    [匿名] 故人来

    2006-10-05 04:46:54
    户部尚书
    代前饭
    -----------------
    杂谈来的？

  • 公子白： 2006-10-05 09:20:01

    来楼主这里还分几派，强国来的、猫眼来的、杂谈来的，最近好象新浪来的也多起来了。


那些骂北大的香肠怎么都耷拉了？！

那些骂北大的香肠怎么都耷拉了？！(2006-10-06 18:18:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006ij.html

中秋，不是骂人的节日，也不是不可以骂人的节日。不知道从什么时候起，骂北大成了网络一景，各种猪肉，不管来自会跑还是不会跑的猪，一律被闹成清一色的香肠，在网络上晃荡。最可笑的，就是借着不知从哪个旮旯炮制出来的所谓排行榜，用一色香肠就企图填满这网络，不骂北大竟然成了不香肠的标志。
在人人争当香肠的年代，香肠也有耷拉的时候。今天“英国《泰晤士报》刊登最新全球百大大学榜，亚洲排名最高的是北京大学，全球排名第十四，”的消息使得香肠们都掉到醋缸里，网络上一根根耷拉的香肠到处漂浮，醋味四溢。在以人多声音大为美的网络，北大永远是少数，谁叫北大池子小，漂浮不了这么多的香肠？!
但《泰晤士报》当然比旮旯里炮制的要有权威性，这点，香肠们也没法否认。而这又有什么？难道英国佬说北大世界一流北大才世界一流？北大从来就是世界一流，哪用英国佬多嘴？请看本ID一个老帖子“北大从来都是世界一流大学，这有什么可争论的！”：
“今天网上，突然看到又有人在暴炒北大的“一流、N流”问题，这世界不缺无聊的人，更不缺争先恐后成为无聊的人的人。所以，相信北大的“一流、N流”问题仍会继续被问题，一个能让那些口里缺乏葡萄、眼里太多葡萄、手里只有葡萄皮的人的脑电波多颤抖几次的问题。

北大从来都是世界一流大学，这有什么可争论的！相信北大的中文系是没有一个地球上的系敢比较的，北大的历史、哲学等系，大概敢叫板的地球系也没几个。北大这种类型的系还可以说出一大串，不服的就拿真本事来PK，叫嚷是没用的！

当然，北大也可以找出很多垃圾系，例如经济方面的，确实已经垃圾到严重影响北大声誉的程度，但这又怎么了，有哪个世界一流大学没有垃圾学科的？有哪个世界一流的大学所有学科都是世界一流的？而且，北大的垃圾学科在全国来说，已经不算太垃圾了，因为北大任何一个学科，可以肯定的是，即使是最垃圾的一个，在全国也在前五名！不服的，可以集合全国其它学校的任何一门学科来和北大PK！

还有，世界一流的标准本来就是多元化的，中国人为什么要遵守鬼佬的世界标准？特别在人文科学上，中国人为什么要按鬼佬的意识形态来标准自己？例如，鬼佬谈他们的基督教，中国人谈道教，难道鬼佬还敢说他们谈的道教比我们还一流？那么凭什么要按鬼佬谈他们基督教的标准来标准中国人谈的道教？

北大早就是世界一流大学，这一点根本无须讨论。现在唯一需要警惕的是，北大在世界一流上不能倒向别人的行业标准，北大要有自己世界一流的中国人的行业标准，为什么不能有一天，世界一流是按中国人的标准而标准！搞企业的都知道，标准权是最重要的，而这在世界一流大学这种问题上，也是一样的！

北大，之所以是北大，就是因为北大能特立独行，失去了特立独行，北大将不再北大。世界没有名字，世界由我们命名，让我们的标准成为世界的标准，因为世界本来就在我们脚下！”
上文的观点今天依然有效，不管英国佬夸咱，美国佬损咱，都是放洋屁，根本不用管他们。北大就是北大，自己走自己的路。至于香肠们是耷拉还是坚挺，更不用管了，香肠就是香肠，最终都要大肠的！
不过，今天中秋，怎么都要送点礼物给香肠们，就用本ID的另一老帖“咒北大清华倒掉的怨男们！”捎上清华送给香肠们。香肠们，中秋快乐呀！
咒北大清华倒掉的怨男们！
缠中说禅
一个需要伟哥的时代是稀罕伟哥的，不稀罕的只能是怨男。怨男是否都萎哥，谁用谁知道地不成问题。元气大失的怨男们，除了怨气，又有什么可喷发？当一群怨男鸭嘴鸭舌地诅咒北大清华倒掉时，不过是为了诅咒一切正立起的，为了立起已离怨男们永远的远。

“香港大学将北大、清华扫为二流大学”这样的垃圾消息可以成为网络、媒体的香肠，忒香肠地揭示着如今网络、媒体怨男们也就香肠的问题。不能北大清华的怨男们，香肠般香肠了葱与香肠的关系，以为香肠和葱都可以一根的就可以把香肠当成葱，而葱了的香肠就可以制造“将北大、清华扫为二流大学”的香肠，真是脑子进香肠了！

对香肠充满神秘渴望的网络、媒体，面对任何关系着香肠的物体都有着一种被香肠了的莫名颤栗。然而，即使喜欢香肠和被香肠的怨男们香肠般网络、媒体着被香肠的热点，也不能让被香肠的热点如热狗般垃圾着这时代不能只是香肠的肠胃。一个被香肠的热狗与被香肠的热点充斥的时代，谁用谁知道地离热血永远的远。

没有热血，只能热狗；没有元气，只能怨气。咒北大清华倒掉的，只不过在证明北大清华连续并继续的立起！咒北大清华倒掉的连倒掉的可能都没有，因为他们从未立起！咒北大清华倒掉的，首先把自己立起来吧，在一个只要伟哥的时代，没有立起，岂能立足？
周末音乐会12：阳光舒伯特
孔庆东，别给北大丢脸，让本ID教你写诗！
鲁迅也能成大师的时代，有的只能是人屁大师！

  • 缠中说禅 2006-10-06 18:23:02

    各位不是香肠的，中秋快乐！是香肠的，也中秋快乐！

  • 罗锅： 2006-10-07 12:55:00

    [匿名] 小牛吃草

    2006-10-06 21:17:04
    我也来一首

    一个洞口
    又一个洞口

    一排洞口
    里面

    又一排
    洞口

    好

    ================
    打！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-07 13:10:49

    [匿名] 楼主恶心

    2006-10-07 13:01:41
    来了不为别的,就为了骂楼主这个贱人.楼主是天下第一号大SB,你这也叫文章?到处充满恶心的性暗示和鄙俗的语言,弱智的逻辑和颠三倒四的文法.你别说你是北大出来的啊.你TM给北大又丢了一次人!就出这种德行的人的北大,还要怪人贬吗?恼羞成怒后你就自己个

    ========
    打！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-07 15:44:10

    [匿名] 漠漠

    2006-10-07 13:51:31
    罗锅~~~

    你是不是身体有残疾,导致心理变态 人格扭曲,才在网上装女人的?

    ===========
    脑子进水啦？？？？？？？？？？？？？？？？？？罗锅从来就是爷们！！！！！！！！！！！！！！！罗锅什么时候说过自己是女人！！！！！！！！！！！！你眼睛花了还是脑子花了？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2006-10-07 23:09:10

    [匿名] rc

    2006-10-07 22:17:02
    http://blog.sina.com.cn/m/zhudake

    文化退化与文学断代
        朱大可
    ===================

    离文心而论文化，皆不着边际。文化者，迹也。先秦于今之不可得，非以其文，其人、其心不可得矣。

  • 缠中说禅 2006-10-07 23:13:38

    [匿名] 转笔刀

    难道北大就培养了你这样的 “牛人”

    =================

    我于北大而牛，非真牛人；北大于我而牛，则真牛人也。六经犹不足为我之注脚，北大于我，何足道哉！

  • 罗锅： 2006-10-08 06:48:42

    我是一个大傻瓜！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！
    你们打我吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-08 06:51:54

    我昨天冒充漠漠, 真是该死！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    请大家阉了我吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-08 13:22:34

    我是一个大傻瓜！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！
    脑子被狗日了！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！
    我说的都是瞎话！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！
    你们轮暴我吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-10-08 18:37:21

    [匿名] 豁达

    2006-10-08 14:30:36
    以前,天涯社区上有个网名"喜欢数学的女孩",后改成网名"缠中说禅",是否是同一人?

    ============
    对


最痛苦的莫过于为了照顾男猿人的智力而写垃圾白话文！

最痛苦的莫过于为了照顾男猿人的智力而写垃圾白话文！(2006-10-15 22:02:49)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006fx.html

    白话文是垃圾，写白话文的都是垃圾，这点不需要论证，特别是用白话文论证。一般只有智力水平达不到正常的人才用白话文。一般这种人都有天生被虐倾向，心里面都有被强暴的欲望，这从白话文的起源就明白。

    白话文起源于上世纪对中华文化的集体SM过程，这里包括被虐、轮奸等等。一些在SM中表现出色的被冠以所谓大师的名字，他们恶毒地攻击中华传统文化，打倒文言文，一切白话文里包含的就是委琐、侮辱、卑贱、懦弱、背叛。白话文，就是被虐中荒淫的叫床。

    有人可能认为这里对白话文及其大师不敬了，但看看他们当时的跳梁表现，他们骂祖宗的时候，比这恶毒一百万倍！一个以骂祖宗为乐，以舔外国人沟子为乐的时代，竟然成了伟大的时代，简直是中华5000年历史的最大悲剧。

    白话文里的夷人概念，倭寇术语，每天都在轮奸着中国人，用白话文就是被虐狂！全面恢复文言文已经的刻不容缓了。首先要把白话文屈辱的历史明明白白地告诉国人，里面有多少夷人概念，倭寇术语，一律删除。那些以骂祖宗为乐，以舔外国人沟子为乐的垃圾大师必须如秦贼一样被塑像跪在黄帝陵前！
四川，别给中国丢人！
《论语》详解：给所有曲解孔子的人（七）
鲁迅也能成大师的时代，有的只能是人屁大师！
白话文，国之大贼、国之大耻，必剿之灭之而吾国方可大兴矣！

  • 缠中说禅 2006-10-15 22:12:04

    不能整天写孔二大爷，发一个别的调剂一下。

  • 超大JJ： 2006-10-15 22:36:05

    强悍，牛女！

  • 缠中说禅 2006-10-15 22:53:48

    [匿名] 白丁

    2006-10-15 22:50:00
    喂
    我是流氓我怕谁？！
    ============
    流氓最怕女流氓

  • 缠中说禅 2006-10-15 22:54:37

    [匿名] sikaozhong

    首先要把白话文屈辱的历史明明白白地告诉国人.
    这个我赞同。其它的，恐怕不容易做到吧？

    ==============
    不干，怎么会有快感？

  • 公子白： 2006-10-15 23:34:17

    确实偏激

  • 缠中说禅 2006-10-17 12:28:45

    [匿名] 听雨

    2006-10-17 11:54:06
    敢问你博上哪篇不是用白话问

    =============

    你没看清楚题目？

  • 缠中说禅 2006-10-19 15:51:10

    公告

        本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

    严禁抄袭，违者必究


孔庆东，不要乡愿------回复孔庆东对本ID的评价。

孔庆东，不要乡愿------回复孔庆东对本ID的评价。(2006-10-18 01:22:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006p5.html

大概和上次步韵的事无关，孔庆东男人今天又给了本ID一个评价，不妨引用如下：
“孔庆东
2006-10-18 00:11:02
缠中说禅同学的学问还是不错的。只是口气太大了，表达自己的观点和见解时，不一定非把别人都打倒。从年青时注意这一点，才能走向真正的学问。注意少说狠话、刺激话。包子有馅，不在褶上。况且你看哪个学者到博客上来谈真正的专业学问的？望共勉之。”
逐句分析：
缠中说禅同学的学问还是不错的。
—————————————————————
说话要简练，明显的废话请少说！
只是口气太大了，表达自己的观点和见解时，不一定非把别人都打倒。
——————————————————
不要乡愿！发表观点、见解是为了自己吗？是为了世道人心！对事不对人，如果别人已有正确的观点，又何必发表自己的观点？正因为别人的观点都是错误的，所以才有发表自己观点的必要。这种情况下，为什么不可以一棍子把所有错误的观点都打倒？打倒的不是别人，而是别人错误的观点，为的是世道人心！古代印度辩经时有一个很好的传统，就是输的人或者自杀、或者皈依胜的人，这个传统应该在中国也传统传统。
从年青时注意这一点，才能走向真正的学问。
———————————————————
拜托，不要处处摆显中文系的混乱逻辑！第一句话才说“缠中说禅同学的学问还是不错的。”第三句话就成了“从年青时注意这一点，才能走向真正的学问。”究竟中文系的不错是错还是不错呢？
注意少说狠话、刺激话。
——————————————
革命不是请客吃饭！
包子有馅，不在褶上。
——————————
确实，这话对包子有效！包子，谁是包子呀？说话呀！
况且你看哪个学者到博客上来谈真正的专业学问的？
————————————————
大叔，别刚去了大连就以为见到了大海，本ID什么时候谈真正的专业学问了？哲学、宗教、国学、经济、政治、军事、文学、音乐、数学、物理等等，本ID都谈了，但这些，对孔庆东大叔可能是真正的专业学问，对本ID，这又算得了什么？能谈的，又怎么能算是真正的专业学问呢？
望共勉之。
————————————————
乖，以后就算打倒所有人，也不打倒你，这样总可以了吧？
四川，别给中国丢人！
《论语》详解：给所有曲解孔子的人（八）
鲁迅也能成大师的时代，有的只能是人屁大师！

  • 缠中说禅 2006-10-18 01:32:20

    太晚了，休息吧！闹也白天闹。

  • 缠中说禅 2006-10-19 15:49:45

    公告

        本ID所写“《论语》详解-----给所有曲解孔子的人”皆发人所未发，已联系好写完后要出版，所以有关连载将只在本ID博客进行。请最好不要转载，如要转载，务必注明，免得以后要打版权官司。

    严禁抄袭，违者必究

  • 罗锅： 2006-10-21 23:09:25

    楼上你傻呀？？？？？？？？？？？？？连数学妹妹都不知道？？？？？？？？？？没在天涯混过？？？？？？？？？？？？？？？


方舟子，手淫贝壳、意淫大海！

方舟子，手淫贝壳、意淫大海！ (2006-10-30 10:18:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006w3.html

诺亚方舟能生子？不是天上掉下来的方舟子，手淫贝壳、意淫大海，一切柱状体从此被成其棒。他的问题不再问题，他的科学就此科学，世界从此柱状。一切，柱状体般被其棒了，他的科学就此科学，他的世界就此世界，意淫大海、手淫贝壳，世界从此高潮。
“世界是科学的”这样一个命题是否科学，并不需要罗素的精子把他唤醒。“世界是科学的”这样一个命题的无法检验，如同“世界是上帝的”的无法检验一样不需要罗素的精子。失去了科学先验性的世界依然世界，棒一样的科学棒一样继续着世界柱状化的意淫，上面，涂满精液一般的吐沫。棒一样的科学，喷洒着唾沫，意淫着精液。
凡药三分毒，中医如是说。棒一样的科学是听不见中医的，精液一般的吐沫喷洒着中药的毒性，如同诺亚方舟在精液般的大海上航行，乌鸦没飞回来，鸽子还要折腾几回。从此，西医啃咬着一具具尸体，带着尸臭的西药棍子般无毒。DNA，蛇一般扭动，带来苹果，科学的屁股从此智慧。
上工治未病，中医如是说。棒一样的科学是听不见中医的，喷洒着唾沫、意淫着精液，科学棍子般永恒着向下的冲动，科学从此棒子着西医去继续啃咬那一具具的尸体，继续与蛇共舞，继续“下工救其已成，救其已败”。谁，让科学的棍子老爱耷拉？
学不博无以通其变，思不精无以烛其微，师于古而不泥于古，中医如是说。棒一样的科学是听不见中医的，科学继续着棍子，西医继续着尸体，师于棍子的科学棍子着西医，师于尸体的西医尸体着世界。美丽新世界，棍子尸体般画满精液色的天空。
人，尸体般被继续西医；西医，尸体般被继续科学。科学的屁股散着苹果的诱惑蛇一般扭动，人人可夫的科学，DNA着每次被夫换来的同一结果。手淫贝壳、意淫大海，喷洒唾沫、想象精液，科学的棍子如此美丽。

  • 缠中说禅 2006-10-30 10:45:02

    有空，写完《论语》详解，本ID将写给所有曲解中医的人。估计要到明天底了。

  • 缠中说禅 2006-10-30 11:49:32

    友情提醒一下：留言带链接的，新浪都会定时自动删掉的。

  • 缠中说禅 2006-10-30 11:51:03

    天戈

    2006-10-30 10:48:08
    你的博客很有趣，支持。

    ===
    谢谢

  • 缠中说禅 2006-10-30 11:51:37

    [匿名] SAS

    2006-10-30 11:29:41
    看了三遍还没看明白，是我的问题还是楼主的？

    ============

    科学太多了，还是方舟子太多了？

  • 缠中说禅 2006-10-30 12:13:32

    再次声明

    有人发现回帖被删掉，这一定是新浪自动或手动干的，本ID是不删帖子的，请各位回帖不要带链接和敏感字，估计就不会有问题了

  • 公子白： 2006-10-30 13:34:51

    主题的好的，风格也太那个了。

  • 缠中说禅 2006-10-30 15:39:12

    各位不要被字面迷惑了，本ID的文章是对其论点的逐一反驳，只是这样写有力度。

  • 缠中说禅 2006-10-30 17:31:49

    你不要带链接，否则会被删掉的。

  • 缠中说禅 2006-10-30 17:32:17

    上医治未病

    2006-10-30 17:29:02
    送来拜帖，欢迎来我小屋一坐

    ============
    你不要带链接，否则会被删掉的。

  • 罗锅： 2006-10-30 22:16:14

    不要在数学妹妹这里捣乱呀！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-10-31 12:26:44

    色人自色、淫者自淫


面首思想的短路

面首思想的短路(2006-12-17 11:46:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007om.html

面首店里

没有雏男

朱学勤是谁，真不大清楚。但就像在北京十二月的阳光下不犯罪是有罪的，在看到该骂的人后不骂就更有罪了。《鲁迅思想的短板》这样的文章，究竟是因为哪部分短路造成的，在满大街的鸡鸭鹅兔身上不难发现。在经济被自由而棍子被开放的年代，男人被面首是天经地义的。男人当面首，是与时俱进。而面首就要被消费，无论是否思想，思想是否短路，这，同样天经地义。

《鲁迅思想的短板》因短路而被消费，北京十二月因阳光而犯罪，无论是否短路，是否阳光，世上最大的两个面首店都继续被生意。而无论牌子叫左派还是右派，都共同爱好着用棍状物互相挥舞摩擦，并以此来不断提醒世界关于面首的定义：棍状物提供者。左派面首店“鲁学界”服务精液沸腾，这让前几天才刚把精液涂满某美人尸首的右派面首很不爽。左派右派棍子隔空摩擦竟然也能精光四溢，真是世界第棍奇观。但棍子总是棍子，磨多了小心成了针。

然而，“对当权势力的不合作”这种棍子还是可以给右派带来口淫的快感，带着美人和蒋人精液的胡适肛门还是能被右派一舔再舔。这右派面首店，大概要转行断臂了。不过最绝的还是右派不断宣称曾经历一个消灭私产的时代，而即使按最不经济的经济学定义，天生的棍子无论长短粗细，都只能属于私产，一个消灭私产的年代难道意味着棍子都被公用了？这就奇了大怪了，这经历过棍子被私产被公用年代的右派，这同样被棍子所棍子的右派，究竟属于谁的呢？今天，当面首用私产着的棍子面首着时，这问题已无须问题。还问题什么呀，爱谁谁去。

无疑，在黄金奶大卖的日子，不光可以谈论“草”，更可以谈论“奶”。但言多必失，右派面首店坐台的却无意中透露了出台行情。300就可以“奶”了，而且还是包年的，这右派棍子，物美与否且不说，这价也真够“草”的，以后右派面首店的牌子可改成“精英草”了。“精英草”面首，都有一个名字叫精英。舔完胡适屁股的精英挥舞胡适棍子精液道：鲁迅是棍子，胡适是棍王！

无论是否性改造了，面首依然国民，国民依然左右。反对性改造的右派断臂了，支持性改造的左派臂断了。臂断了，成不了维纳斯；断臂了，成不了阿波罗。无论断臂还是臂断，不断的依然是左右不断地被改被造被面被首着。面首店里是没有雏男的，无论左右，都不过是棍状物提供者，都不过是被消费的货。

二十根柱状物的高潮
教你炒股票17：走势终完美

  • 缠中说禅 2006-12-17 11:53:30

    北京今天继续阳光灿烂的日子。

    阳光下不犯罪是有罪的。

    本ID继续犯罪去了。

    再见。

    明天继续教你炒股票。

  • CCTV： 2006-12-17 12:18:32

    没劲，话太脏。

  • 罗锅： 2006-12-17 14:13:54

    [匿名] 射男哥哥

    2006-12-17 13:17:26
    妹妹今天撒欢去吧!哥哥我今天累了,养精蓄锐了.都说数女桀骜不逊,狂的很!可自打哥哥我来了后,妹妹象变了一个人一样!数女变淑女的日子,想必大家也领受过了.哥哥我说还是喜欢妹妹原来的样子,20根柱状物异峰突起,一左一右的面首店也开业了.女为阅己者容嘛!环顾妹妹博克里:三教九流,群蝶乱舞.自称护法大使的罗锅,是肉体精神均有严重残疾者,上下的体液没有一天断过.

    BBBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！！！！！！！打！！！！！！！！！！！！！！！！！！！！！！！！！！！！


“全球第一博客---缠中说禅”改名声明

“全球第一博客---缠中说禅”改名声明(2006-12-22 15:55:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007rb.html

不是本ID自吹自擂：能让你八卦的博客，不能让你有品位；能让有品位的，不能让你智慧；能让你智慧的，不能让你挣钱；能让你挣钱的，不能让你明心。而能让你八卦、品位、智慧、挣钱、明心，一个都不少的博客，全球只有一个，那就是：
全球第一博客---缠中说禅
附带说一声，以后发帖时间都改3点以后，中午太累很容易老的，请谅解。
补充一句：
本ID什么都没干过，什么药呀米呀的，都和本ID没关系，那只是本ID发梦时说的梦话，如果现实中竟然兑现了，那只是巧合，别往本ID身上扯，别和本ID惹麻烦。当然，如果有人喜欢麻烦，本ID也不介意，本ID最不怕的就是麻烦了。
公告

为了严肃这里的环境，别把这里搞成一个消息满天飞的地方，使得各位无心学习真正的技术，以后本ID就少发梦了，过去的就过去了，本ID是最牛的人也不能成为你的拐杖，必须自己站起来。本ID只希望看到各位自己站起来。

  • 缠中说禅 2006-12-22 16:01:22

    [匿名] 职业轿夫

    2006-12-22 15:59:42
    牛！！
    lz姐姐讲故事吧！！
    等了两天了！！！

    =====

    你想听故事还是看直播？故事本ID没有，本ID只有直播的。

  • 缠中说禅 2006-12-22 16:03:47

    [匿名] 昨夜

    2006-12-22 16:00:02
    既然是全球第一博客,那要不要出个多语种版本?

    另外,看看是否应该和联合国,世贸等组织做个互相链接,以体现本博客的全球地位...

    ===

    联合国,世贸只是傻人打嘴仗的地方，谁爱去谁去。这里说论语，听音乐，偶尔也可以直播点东西，爱干什么都可以。

  • 缠中说禅 2006-12-22 16:08:29

    本ID什么都没干过，什么药呀酒呀米呀的，都和本ID没关系，那只是本ID发梦时说的梦话，如果现实中竟然兑现了，那只是巧合，别往本ID身上扯，别和本ID惹麻烦。当然，如果有人喜欢麻烦，本ID也不介意，本ID最不怕的就是麻烦了。

  • 罗锅： 2006-12-22 16:09:43

    小明

    2006-12-22 16:06:02
    LZ是有点吹牛，老实说自“喝茅台的高潮程序”以后的文章我几乎不懂！

    所以我还是建议LZ少说点技术吧，多说点故事如何？这个比技术更有趣。

    ===========

    大纱帽！！！！！！！！！！！！！！！！！吃药去吧！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-12-22 16:14:29

    公告

    为了严肃这里的环境，别把这里搞成一个消息满天飞的地方，使得各位无心学习真正的技术，以后本ID就少发梦了，过去的就过去了，本ID是最牛的人也不能成为你的拐杖，必须自己站起来。本ID只希望看到各位自己站起来。

  • 公子白： 2006-12-22 16:15:42

    小明

    2006-12-22 16:13:37
    罗锅，
    我就不信你能凭LZ教你的技术敢买药！
    小样你的技术还不到这个水平！

    =========

    我买了，破6元时买的，今天早上出了，可能搞错了。

  • 罗锅： 2006-12-22 16:20:37

    [匿名] 统计

    2006-12-22 11:51:34
    [匿名] 公子白

    2006-12-22 11:43:03
    早上出了，估计LZ要洗盘的。

    -----------------

    干得不错啊,看来缠MM没白教

    BBBBBBBBBBBBBB

    两个大傻蛋！！！！！！！！！！！！！！！！！！！！！！凭你们的智力怎么能看明白数学妹妹！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-22 16:21:37

    [匿名] 公子白

    2006-12-22 16:15:42
    小明

    2006-12-22 16:13:37
    罗锅，
    我就不信你能凭LZ教你的技术敢买药！
    小样你的技术还不到这个水平！

    =========

    我买了，破6元时买的，今天早上出了，可能搞错

    BBBBBBBBBBBBBB

    尾市封涨停都傻了吧？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 缠中说禅 2006-12-22 16:27:40

    好了，以后都正常进行，明天音乐会，想听什么就说吧。

  • 缠中说禅 2006-12-22 16:29:16

    本ID要去腐败了，先下，再见。

  • 罗锅： 2006-12-22 16:33:16

    小明

    2006-12-22 16:26:51
    傻罗锅，
    碰到涨停是可遇不可求的事你懂吗？！默默的每天涨一点那才是常态！

    就凭你的这点炒股智慧还有脸教训人？

    BBBBBBBBBBBBBB

    大纱帽！！！！！！！！！数学妹妹19日这么明确说了！！！！！！！！！！！！20日还故意打穿6元！！！！！！！！不买的就是傻子！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！吃不到药就吃醋去吧！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    俺心肠大大的好！！！！！！！！俺20号反复告诉数学妹妹是不让别人追高的！！！！！！！！！！！！去买酒的都是大纱帽！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-22 16:35:29

    缠中说禅

    2006-12-22 16:29:16
    本ID要去腐败了，先下，再见。

    BBBBBBBBBBB

    亲一下！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-22 16:37:10

    [匿名] 终点

    2006-12-22 16:34:06
    乐极生悲的后果－－－在疯狂中死去 ！！！

    试想一下，上半年的有色中死掉了多少，不怕死的接着又进房地产，旧故事再演已经没有新意．

    清醒吧．水深火热的人们！！！

    BBBBBBBBBBB

    大纱帽！！！！！！！！！！！现在只说药！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    数学妹妹不让人追高的！！！！！！！！！没买的就别买啦！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！别害数学妹妹呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-22 19:11:17

    [匿名] nn

    2006-12-22 18:19:38
    楼主的领导今天批评楼主了,说她随意就把绝密消息给透漏出去了,下次再这样就不给她提供消息了,所以,各位今后也不要再指望探听什么消息了,还是老老实实学论语听音乐好了.

    BBBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！有谁有资格领导数学妹妹呀？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-12-22 19:12:25

    [匿名] iris

    2006-12-22 16:54:47
    真不错，这里又有生机了。不过我好像没太看明白什么药啊酒啊的，谁能告诉我怎么回事，谢谢了

    BBBBBBBBBBBBB

    傻呀？？？？？？？？？？？？？药呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！连续涨停呀！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-22 19:25:39

    爷们干你

    2006-12-22 19:24:39
    我估计楼主妹妹20日是出酒买药，今天新资金到了，就继续加码。

    BBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！！凭你的智力能想到数学妹妹怎么干的吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2006-12-22 19:28:49

    爷们干你

    2006-12-22 19:27:07
    罗锅有病，我不知道，难道你就知道？我猜测一下也不可以？不理你，变态的家伙

    BBBBBBBBBB

    打！！！！！！！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-12-23 10:23:19

    [匿名] 赚到了

    2006-12-23 09:21:28
    [匿名] 罗锅

    2006-12-22 16:21:37
    [匿名] 公子白
    2006-12-22 16:15:42
    小明
    2006-12-22 16:13:37
    罗锅，
    我就不信你能凭LZ教你的技术敢买药！
    小样你的技术还不到这个水平！

    =========

    我买了，破6元时买的，今天早上出了，可能搞错

    BBBBBBBBBBBBBB

    尾市封涨停都傻了吧？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？
    -----------------

    公子白3天百分之二十几的收益,出了也很正常,人应该知足不是吗?

    --

    实际上只有1天，其中有一天停牌了，我是20日第一小时买的，21日停牌，22日一开盘就冲涨停，按交易时间算，前后不到4小时，也太快了，我心脏不好，受不了，先走了。罗锅厉害，上10元，我来帮你抬轿子，哈哈。

  • 罗锅： 2007-01-02 12:24:52

    楼上是个大纱帽！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！


今晚，天空的名字就是你--伊拉克！

今晚，天空的名字就是你--伊拉克！(2007-07-29 23:23:40)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bzj.html

人，总是需要点血性的。
今晚，天空的名字就是你--伊拉克！
一群人，来自长满战火与死亡的土地，用他们的双脚阐释了勇气与精神。
今晚，天空的名字就是你--伊拉克！
废墟覆盖着废墟，铁蹄追逐着铁蹄
勇气与精神，依然在这血与火的大地上生长。
在太多娱乐与愚乐的世界，
人，需要的是血性。
没有热血，没有奇迹，
今晚，天空的名字就是你--伊拉克！
七律：醉夜

  • CCTV： 2007-07-30 09:16:55

    晕！！！地下室啦！！！！！

  • CCTV： 2007-07-30 09:46:36

    真牛呀！！！！！血性！！！！！就TM不跟着外国股市走！！！！！！！！

  • CCTV： 2007-07-30 10:02:34

    感觉不好呀！！！！！！今天最多就是一个盘局啦！！！！！！

  • CCTV： 2007-07-30 10:04:25

    估计冲4400点，然后震荡下来！！！！！！！！尾盘能收高就好！！！！！！！！

  • CCTV： 2007-07-30 10:05:59

    好！！！妹子启动6000028冲关！！！！！！！！！

  • CCTV： 2007-07-30 10:18:46

    冲关！！！！冲呀！！！！！！

  • CCTV： 2007-07-30 10:24:38

    4400！！！！！！感觉不好！！！！冲关没力呀！！！！！还是盘局！！！！4400点感觉要震一次！！！！！！！！！

  • CCTV： 2007-07-30 10:38:37

    000985！！！！！妹子！！！！！

  • CCTV： 2007-07-30 10:39:17

    妹子又拉6000028啦！！！！！！！！！

  • CCTV： 2007-07-30 10:42:13

    600028牛呀！！！！一拉就过4400点！！！！！！！

  • CCTV： 2007-07-30 10:54:57

    大爷买了认沽对冲风险啦！！！！！！！！！！！

  • CCTV： 2007-07-30 11:01:16

    [匿名] 新浪网友

    2007-07-30 10:59:31

    [匿名] CCTV

    2007-07-30 10:54:57
    大爷买了认沽对冲风险啦！！！！！！！！！！！

    哪个姑姑呀

    -
    大爷一直都搞南航！！！！！！

  • CCTV： 2007-07-30 11:18:16

    哈哈哈哈哈哈哈哈哈哈！！！！！！

    [匿名] CCTV

    2007-07-30 11:01:16
    [匿名] 新浪网友

    2007-07-30 10:59:31

    [匿名] CCTV

    2007-07-30 10:54:57
    大爷买了认沽对冲风险啦！！！！！！！！！！！

    哪个姑姑呀

    -
    大爷一直都搞南航！！！！！！

  • CCTV： 2007-07-30 11:21:45

    大爷坚决不相信4400点突破不回一次！！！！！！！哈哈！！！又成功啦！！！！！！！！！

  • CCTV： 2007-07-30 11:25:24

    回4400啦！！！！！！下午4400最关键呀！！！！！

  • CCTV： 2007-07-30 11:26:37

    [匿名] 新浪网友

    2007-07-30 11:23:07
    哈哈!CCTV你是看大大爷我说的就跟屁吧!!!

    --
    大SB！！！！！大爷买南行还绿着好几个点！！！！滚！！！！！！

  • CCTV： 2007-07-30 11:28:51

    KAO！！！！下面不破4400！！！！真大盘就真TM牛啦！！！！！！！！！！

  • CCTV： 2007-07-30 11:32:07

    匿名] 缠迷

    2007-07-30 11:25:48
    减仓的千万别手痒啊，卖是对的，30F大盘都进入背驰段了，大家要相信自己，相信妹妹的理论～～～～～

    、、

    胡说！！！！背驰一定背驰吗？？？？？？？

  • CCTV： 2007-07-30 11:34:18

    现在大盘15分钟进入背驰段啦！！！！30分钟没有呀！！！！！！

  • CCTV： 2007-07-30 11:35:31

    [匿名] 新浪网友

    2007-07-30 11:32:19
    CCTV,你个超级大SB,我先不说,你知道下午会回调到什么点位吗?

    --

    大SB死去！！！！看看大爷开盘说什么！！！！！滚！！！！！

  • CCTV： 2007-07-30 11:36:36

    [匿名] 新浪网友

    2007-07-30 11:31:37
    沽沽好象线段背了,CCTV你卖了吗?

    --

    卖了一半啦！！！！下午看大盘再决定操作呀！！！！！

  • CCTV： 2007-07-30 13:14:48

    关键看14点！！！！！！！！！！

  • CCTV： 2007-07-30 13:17:28

    冲！！！！！！！！14点再看！！！！！！

  • CCTV： 2007-07-30 13:24:01

    拉不上去跳下来再拉呀！！！！！！！！！大爷已经回补认沽啦！！！！！！

  • CCTV： 2007-07-30 13:36:08

    大盘跳不下来就冲呀！！！！！！！！冲到14点！！！！！

  • CCTV： 2007-07-30 13:48:54

    大盘一定要跳水才健康！！！！！！大爷等着啦！！！！坚决不买！！！！！！！！！现在大爷仓位减到70%，其他都是认沽！！！！！！！！！！

  • CCTV： 2007-07-30 13:55:38

    坚决不买！！！！！！！！！现在大爷仓位减到70%，其他都是认沽！！！！！！！！！！

  • CCTV： 2007-07-30 14:00:42

    留15%钱，等认沽跳水全买进！！！！！！！！！！！！！

  • CCTV： 2007-07-30 14:02:07

    14点关键时刻到来！！！！！！！14点不跳水，大盘继续冲！！！！！！！关键呀！！！！！！！

  • CCTV： 2007-07-30 14:07:05

    大爷的沽沽！！！！！！冲！！！！！太好啦！！！！1分有赚！！！！好玩！！！！！！

  • CCTV： 2007-07-30 14:09:51

    [匿名] 新浪网友

    2007-07-30 14:06:47
    CCTV:是不是大盘该继续上涨了!
    --
    大爷现在70%股票，30%沽权，不管大盘啦！！！！！！！！！！！大盘感觉还要冲！！！！！！！14点45！！！！敏感时间！！！！！

  • CCTV： 2007-07-30 14:13:49

    哈哈！！！！看看大爷的南航沽沽！！！！！！明天暴涨！！！！！！！！！

  • CCTV： 2007-07-30 14:18:01

    妹子！！！！！！大盘牛！！！！大爷更牛呀！！！！哈哈哈！！！！！

  • CCTV： 2007-07-30 14:20:00

    大爷30%是南航沽沽！！！！冲！！！！大盘快跳水！！！！太开心啦！！！！！！！！

  • CCTV： 2007-07-30 14:22:50

    大盘快跳呀！！！！！！！！！沽沽快冲啦！！！！！！！！！

  • CCTV： 2007-07-30 14:24:13

    [匿名] 3G

    2007-07-30 14:22:49
    cctv大爷，上午跟你买进的南航认沽大涨啦！好高兴啊！！！

    --
    好呀！！！！！！！！！！明天才厉害！！！！！尾盘估计有震动！！！！！！！！！

  • CCTV： 2007-07-30 14:27:54

    大盘再跳一次！！！！！！这一下最关键呀！！！！！高收还是低收就看这一下啦！！！！！！！！！！

  • CCTV： 2007-07-30 14:30:18

    [匿名] 新浪网友

    2007-07-30 14:25:18
    CCTV:你现在持有什么股票呀!

    --

    南方航空股票和权证！！！！！大爷9元下买南航可现场直播啦！！！！！！！！！

  • CCTV： 2007-07-30 14:36:05

    妹子的汽车股呀！！！！！！600375！！！！！！！牛呀！！！！！

  • CCTV： 2007-07-30 14:41:58

    大爷简直太牛啦！！！！！！！！都是妹子的方法好！！！！大爷看着15分钟背驰段！！！所以就买了沽沽！！！！！！！！！！！！！！！！！！！！！！！！哈哈哈！！！！！！！！！！！！！！！

  • CCTV： 2007-07-30 14:43:41

    45分关键时刻！！！！！！就看这一下啦！！！！！！！

  • CCTV： 2007-07-30 14:50:33

    大盘尾盘有人猛出！！！！！！！！

  • CCTV： 2007-07-30 14:58:07

    哪位兄弟还有妹子的000985！！！！大爷没啦！！！！都买了南航！！！！！！！！！！！！！晕呀！！！！！

  • CCTV： 2007-07-30 15:00:09

    以后有人再敢骂大爷！！！！大爷就不直播啦！！！！！！！

    以后有人再敢骂大爷！！！！大爷就不直播啦！！！！！！！

    以后有人再敢骂大爷！！！！大爷就不直播啦！！！！！！！

    以后有人再敢骂大爷！！！！大爷就不直播啦！！！！！！！

    以后有人再敢骂大爷！！！！大爷就不直播啦！！！！！！！

    以后有人再敢骂大爷！！！！大爷就不直播啦！！！！！！！

    以后有人再敢骂大爷！！！！大爷就不直播啦！！！！！！！

    以后有人再敢骂大爷！！！！大爷就不直播啦！！！！！！！

    以后有人再敢骂大爷！！！！大爷就不直播啦！！！！！！！

    以后有人再敢骂大爷！！！！大爷就不直播啦！！！！！！！


刚回来，说两句

刚回来，说两句(2007-09-12 23:58:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ckx.html

刚回来，一个极端无聊的晚上。本ID在西南某省投了一个矿，结果内部的一些事情闹到本ID这里来，搞到本ID用了一晚的时间去折腾这事情。最后，本ID一轮花言巧语，终于把N个属于本ID父辈年龄的老头给说回去，明天一大早飞机，老头们可以和北京说88了。
本ID给他们下的一个套就是，你们好好把你们现在的业务搞好，比矿有前途，你们这是现代服务业，一旦你们在两年内搞出业绩来，本ID一定PE你们，现在这些小事就算了，以后你们前途无量，你们要搞一个最牛的上市公司，本ID就当你们的小股东。
不说了，累了，二级市场就没这些破事，在中国，哪个人斗人起来不都是英明神武的？这些五、六十的老头，也是行内的超级专家了，还斗个不停，知识分子有时候就是该被洗刷洗刷。
废话一大堆，其他东西没时间写了，晚上还有足球，本ID休息一下，3点还要足球。
先下，再见。


刚从北京著名的快刀之一回来

刚从北京著名的快刀之一回来(2007-09-14 23:44:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000clr.html

北京，一个浮华无度的地方，像姜文这样的粗男都竟然被天才一番，北京圈子的腐烂可见一斑。说实在，本ID在北京的各类圈子中长期游荡，除了身体，从未见过有一人值得正眼一看。中国的人才，如果真有，一定不在北京。
中华之文明，究竟是怎么一种玩意？54，鲁迅之类已经够人呕吐一番了，现在，连吃鲁迅尸体的，都能文化一把，这世界的堕落，绝对是超越人的善意的。北京这垃圾堆，生长的都是些什么生物？
本ID真不知道中国还有什么地方值得中国地去流连，上海？广州？成都？千万别告诉本ID，深圳也叫一座城市。中国文化竟然可以堕落至此，悲哀，中国的文化，难道就堕落到去二人转、假洋鬼子、京痞、百家讲坛、搓麻、走鬼、瘪三的地步？
今天喝酒，N人提了N品种，本ID都反问，你们都有他们的股票吗？结果是不都有，所以本ID说了，就喝小二吧，千万别喝牛栏山的，那是二锅头吗？为什么不可以在刀子最快的地方喝N元一瓶的小二？没有，就到外面买，其他你爱收多少是多少，今天就喝小二了。
现在，本ID越来越觉得，这世界上最好的酒就是小二、老白干也不错。那刺破一切虚伪的劲道，喜欢。什么破烂茅台、五粮液，死去。
北京依然北京，夜深时分，腐烂的北京依然北京。在灯红酒绿间，左派痉挛着不平等，右派痉挛着市场经济，狗屁！死去！
今日之北京，一地秋风飘起一天秋雨。坐台的面首，姿势忒文化。


关于博客的一些问题

关于博客的一些问题 (2007-09-20 19:55:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cod.html

这里，人越来越多，最近一直都保持每天6-8万左右的浏览量，证明这里已经不单是本ID一个人的园子了，所以，有些事情，还是想和各位商量一下：
一、有人觉得下午的解盘用红色看起来不舒服，但用黑色、绿色，又有人觉得不吉利，所以，各位看有没有更好的，本ID是无所谓的。
二、有网友在 http://www.chzhshch.net/ 开了缠中说禅技术分析网站，本ID刚去看了一眼，已经有快4000人注册。因此，本ID不得不表明态度。首先，本ID不反对任何非赢利性质的类似网站，因为，如果有一个更好的平台讨论技术问题，也有利于形成一种共同提高；其次，瓜田李下，本ID不会介入类似网站的任何事情；最后，无论是这里还是网站，都只是一种辅助，最终得力处，都要落实到自己，这才是最关键的地方。
三、由于这里的图上传量太少，所以每天的分段都上来，这样很快就没空间了。看到有人建议用时间（标号）的方法，本ID觉得可行，以后没什么特别，就用这个方法，但每周都至少上传一次图。
四、本ID这里是开放，谁来、说什么都可以，如果这里能让你发泄一下不良情绪，从而身心健康，那也是很好的事情。所以，来这里各取所需，没必要无聊争吵。争吵有伤身体，没必要。当然，如果觉得吵架很爽，吵完以后神功大增，可以腾云驾雾而起，那就继续，本ID没意见的。
五、有人似乎很关心本ID的私人问题，这没什么，人都有好奇心。本ID是谁，以后谁都知道，当然也就自然知道了。不过，以后知道了，可能博客缘分就到此，那可能就是另一种缘分了。缘聚缘散，各自了却就是。
六、今天下午，本ID只是用具体的例子告诉各位预测的无聊。决不是告诉各位，明天就一定要红旗满天飞了，一切都要养成看图操作的习惯。听说，某些预测者已经在反口了，其实，这是最无能的一种。例如，用时间之窗预测，还有一个窗口打开、关闭的问题，正负三天，都在其中。站在纯分析的角度，现在无非就是：一、昨天的田亮一米板已经应了该时间之窗；二、后三天才是关键所在。但站在本ID理论的角度，这一切都无须预测，让市场告诉你就是。
如果真说节气的影响，一般中秋前后，都容易有震荡，最出名的，就是94年那次，大概都是月亮惹的祸。这一切，只能作为参考，没必要当真，关键还是图形的信号。
一句话，涨了想卖点；跌了想买点，这才是正确的节奏。
今天就不写什么了，看球去，再见。


关于新浪广告共享计划的建议

关于新浪广告共享计划的建议(2007-09-21 08:36:58)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000coh.html

新浪提供了场地、设备，通过广告收取应得的利益，这无可厚非，本ID也支持。
因为这事情关系到本ID，所以不妨说上几句，给点建议：
一、建议新浪在广告共享计划中捆绑一个慈善捐款计划，也就是可以让博主通过点击，就可以把分配的广告费进行捐献。里面可以有不同的选择，例如：关于希望工程的、残疾人的等等。
相信，绝大多数人写博客并不是想通过这来赚钱的，有了这个慈善捐款捆绑，有利于五方：
1、新浪既能得到其应得的，也提供了一个做善事的平台、一举两得。2、广告投放者既宣传了产品，也间接做了善事，一举两得；3、博主既写博文，也同时做了善事，一举两得。4、博友既看博文，也同时间接做了善事，一举两得。5、接受捐款的单位既获得了新的接受捐款渠道，又更大面积地宣传了慈善的行为，一举两得。
有了以上5个一举两得，本ID觉得这事情是应该干的。
二、应该还有不少不希望公开自己公众身份的人，但一旦写博客，等于公开了自己在法律上的身份，就必须为自己的法律意义上的行为负责。所以，本ID虽然不愿意目前公开自己的公众身份，但也愿意参加这个计划，所以，新浪应该允许如本ID这类以博名身份参加该计划。
三、以后一切关于本博客的一切收益，本ID都无条件捐献，希望本ID的建议能得到认同。
（说一句题外话，昨晚和各位商量博文颜色的问题，现在试用一下蓝色，各位看看有什么意见）


一团三战神

一团三战神(2007-10-11 20:05:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000dzo.html

明天收盘就要去机场，晚上到后天下午，都有忙不完的事，不能发帖子了，明天的解盘，可能要周六晚上或周日才能补上，抱歉。
中国现代历史上，有一个团，出了三个战神，在前后两次的统一战争中所向披靡。最绝的是，三个战神，却都是政治上的侏儒，其中两个都死在坠落的飞机上。这个团，这三人，不用说，所有人都能说出他们的名字：叶挺、林彪、粟裕（准确说不属于叶挺独立团，而是后来由此扩充成的24师）。
参不破这三人的命运，对中国现代历史的知识等于0。项叶、毛林、彭粟，就如同宿命中的前世纠缠，人之多面与复杂，超过所有的戏剧、小说，而这，只构成三人命运的一面。历史，从来都是最好的小说、戏剧。
以命运与性格的有趣程度来分，林、叶、粟，林彪显然是最有趣的一个。最近，林副主席已经可以有新塑像了，这确实是历史的进步。但以其命运研究对中国现代历史研究的重要性来分，其顺序大概要变成粟、叶、林了。粟身上扩散出来的历史脉络，虽然单纯，但也太令人回味无穷了。林，某种意义上是一种结构性的终点。
叶，其命运是古典式的，大概更容易被审美；粟，其命运是现代式的，寂静而喧哗；林，其命运如此后现代，真不枉此生矣。
三人有一点是共同的，就是都没有彭大将军之流的暗器工夫，彭大将军的暗器工夫之一流，那姓张的江西老表一定知道。
叶挺、林彪、粟裕，真正的战神、真正的伟丈夫，岂宵小可比？！


对不起，刚回来

对不起，刚回来 (2007-10-18 23:20:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e3z.html

对不起，刚回来。下午、晚上，分别二个关于商业的无聊会面，但今晚的意义不在这上，9点后赶了第三场，一个小聚会，一朋友明天要飞降南方某省去扑火，其事起因，简直比所有滑稽笑话还要笑话，笑话之后，骨头都冰凉，我的中国，哎。
就像看戏，千万别去后台，否则就别看算了。有时候，就当一个观众，傻忽忽地，嘴边流着口水，或者也是挺幸福的。
听过今天铁一样冰冷的、无关股票经济的巨大笑话，而且还有后续的去明天，本ID都有点提不起精神了。多头，明天任你们放烟花，看你们能折腾出一个什么的世界。本ID要好好想想，我的中国。
先下，再见。


对不起

对不起(2007-11-23 13:57:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ekv.html

对不起，刚接电话，内蒙来接本ID的车已经到了，本ID一收盘就要走，否则那边晚宴等着，不好意思。
解盘周日回来补上，周日没什么特别的事，一定在晚上赶回来。


一场酒，一场恨。

一场酒，一场恨。(2007-12-06 22:27:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000epr.html

又喝了老多，和几个某方面的老前辈在一起，边喝边聊，说些老皇历，越说越有气，本ID从来不会为自己的得失生气，但一想到某些地方，想到某些人的蠢行造成的后果，就火大。
这个世界上，最坏的人就是王安石之类的，没半点本事，又要谋一大名，却屡屡因为蠢行而使得N年后的今天依然受到影响。
如果没有某些脑子进水的行为，某水能这么嚣张了N年？这个责任，难道不需要有人来负责？难道宋朝的时候，就没有一些特殊的领域？连宋朝都有的东西，怎么还有这样蠢的人？
蜘蛛，本来可以吃进一切垃圾害虫，但为什么？为什么？为什么？本ID不愿意用最坏的想法去探讨这个问题，但可能本ID还是太善良了。
不说了，说多了生气。

  • 缠中说禅 2007-12-07 15:31:06

    对不起，帖子发了几次都没发出来，不知道是不是出什么事了。

    看看再说。

    先下，再见。


今天只说点闲话

今天只说点闲话 (2007-12-11 21:02:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007u7w.html

半夜，利物浦又要生死大战。今天就不写其他帖子了，闲话几句，然后休息。
当利物浦球迷，对心理素质的要求，除了中国球迷外，大概是全球最高的了。现在的利物浦已经越来越不利物浦，什么时候连杰拉德之类的人都不在了，本ID大概也要换换新空气。
喜欢的俱乐部，还有换的可能，而换苹果的可能就没有了。无论你去到哪里，你的苹果基因是永远改不掉了，除非你早死早投胎去。
有时候，本ID更愿意把苹果当成一个喜欢的俱乐部，一个不可能改变其位置的俱乐部。每个人，一出生，已经注定地加入其中。
作为一个俱乐部的永久球迷，本ID当然有理由拒绝看到别的俱乐部开着全副武装的战斗编队，在我们的俱乐部门里大摇大摆地晃悠，本ID觉得，这对于任何一个俱乐部的成员，都是一个最低的要求。
本ID同样有理由要求，前几天台湾海峡发生的事情，一定是最后一次了。
一阳复始，胆气先起，没有了胆气，人还是人吗？一个没有勇气的俱乐部，配让他的球迷为他呐喊吗？
为什么中国足球死了？并不是因为他们技术多差、踢得多糟糕，技术差了可以练、踢得糟糕可以继续踢，而是因为他们连最基本的胆气都没有了。
足球，可以中国足球；但中国，不能中国足球啊。


外面正下着雨，酒店里闲话

外面正下着雨，酒店里闲话(2007-12-22 00:17:39)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007xre.html

刚回酒店，南方的冬夜，下着寒雨，和北京真是大不同。外面是这个城市最大的广场，子夜时分，依然灯火璀璨，车流涌动。城市总是令人生厌，特别在这样一个遥远的夜晚，世界如此遥远，城市多余地忙碌着。
年末，基金为了市值排名忙碌；每个人为了自己的梦想忙碌；本ID为了一个情面被扔到这南方冬夜的寒雨中，也忙碌了一晚。没什么可抱怨的，既然选择如此，就如此了；没什么不可抱怨的，既然选择了需要抱怨一番，选择，就如此了。
每个人，背负自己的生死悲欢奔走成如此繁乱的世界，世界繁乱成每个人的牢笼，里面缀满华丽的词语，摇头丸着历史、避孕套着文化。
一千多年以后，会有一堆被历史摇头丸、被文化避孕套的人类精英，对于一样的冬夜、一样的寒雨，围炉夜话着一千多年前的盛世年代。
人类，真行。


鸭头铡再铡周树人

鸭头铡再铡周树人(2007-12-23 22:36:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007ycb.html

周树人，一只叫鲁迅的玩意，最近又被那些兔子兔孙所口淫。为什么是鸭头铡？因为这玩意上不了狗头铡，也上不了猪头铡，也就配上这鸭头铡。
这玩意，要不断拿出来铡铡，秦鸭子在那里跪多长时间，这鸭子也就该铡多少次。让它的那些兔子兔孙知道，它们的兔爷儿都是只什么玩意。
用这玩意口水中国文化“吃人”的逻辑，我们完全可以进行如下合理的推理：这玩意就是一被日本人从思想到肉体全面轮奸后的产物。
这玩意，什么时候说过日本人一个不字？这玩意变成一死玩意之前，难道日本没有在中国的土地上烧杀抢掠？这玩意说过什么吗？它除了趴在窗上偷窥它的汉奸兄弟与日本女人的破事，它还干了些什么？
为什么这玩意有这样的举动？因为这鸭子已经彻底被日本人洗脑，在被日本语完全强奸的所谓白话文里，在那些从日文翻译过来的概念里，这鸭子早就被彻底洗脑。对于这鸭子来说，日本不过是入关前的满清，满清可以入关成了清朝，日本为什么不可以在中国来亡国不灭种地实现一个大日本朝？
在这鸭子脑子里，“大东亚共荣圈”就是它的王道乐土，它对这狗圈是乐于见其成的。请问，一个整天骂国民政府的人，为什么会受到超级的保护，从来没有在政治上有丝毫的冲击？请问这鸭子进过监狱吗？被暗杀过吗？被揍过吗？
为什么？因为它的后面有日本人。它，就是日本人派过来的一条狗。
那连姓都和狗叫一样的人，不也曾写“引刀成一快，不负少年头”吗？文人不都是最会装面首的吗？可笑，有些人还讨论什么那鸭子解放后如何？这鸭子活到南京大屠杀那天，它还不早就和那姓都和狗叫一样的人一起“汪汪汪汪汪汪”？
五四小儿，不过都是些不学之辈。西学，它们懂什么？数学、物理等等当时最尖端的进展，那些所谓的五四大尸有谁懂了？国学，它们懂什么？它们连论语的断句都没断明白，甚至连房中术里的皮毛都沾不上点，就更别说其他了。
五四，不过是中国历史上的一个大闹剧，现在还谈论五四，不是别有用心，就是脑子有水。一群不是被日本人强奸，就是被英美德法俄轮奸的被虐狂，早大尸了，就别啃尸了，否则见一次鞭一次，让这些垃圾早死早超生。

  • 缠中说禅 2007-12-23 22:44:02

    迪拜 删除此人所有评论

    2007-12-23 22:41:40
    因为这玩意上不了狗头铡，也上了猪头铡，也就配上这鸭头铡。
    ==============

    妹妹，这里好像少了一个字：上不了猪头铡，对否？

    -

    谢谢，刚回家，路上看了些东西，上火。抱歉。

    先下，再见。


何谓五四小儿的西方老爸葱白的人性

何谓五四小儿的西方老爸葱白的人性(2007-12-25 20:32:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007yrt.html

心情好，继续挑逗五四小儿的兔子兔孙。
五四小儿开始，就有一群脑子进水的垃圾人，喜欢谈论它们西方老爸的所谓人性。何谓人性？对于五四小儿的西方老爸来说，人性就是超越诸如种族、国家等等的一种上帝玩意。它们的西方老爸告诉它们，超越了中国、超越了中华民族、超越了你的身体、你的一切，还有一种叫人性的玩意，你们快葱白它吧，它是上帝。
这种从五四小儿开始被无数国人葱白的玩意“人性”，究竟是一种什么玩意呢？就是子虚乌有，鸭屁不是的东西。人性这玩意，不过是五四小儿的西方老爸给它们洗脑的玩意。凭空画一个饼，五四小儿就开始说这葱好白呀，我们好葱白呀。
五四小儿的西方N个老爸中某位脑子水位稍微正常的说过，性，就是一串毫无意义、杂乱无章的动作。同样，所谓的人性，不过是一个合力的结果，一串被忽悠成某种意义的历史、文化、基因、种族、地理、社会结构等诸如此类玩意合力的结果。
而这些诸如此类的分力本身，又是合力的结果，这里没有单纯的第一推动力，没有纯而又纯的上帝式分力，一切都在相互的交映下。
自然化人，这只是最基础的一面；人化自然，这是稍微高点的层面；自然与人的相生相克，这就是中国文化唠叨的玩意。但这也不是什么特别高的境界，至于那种人性的无聊假设，就是被驴驴过后的产物，原谅它们吧。
知道日本鬼子的人性是什么吗？一切都合力地体现在诸如南京大屠杀的场景里。别用什么兽行、兽性还说事，那就是日本鬼子当下的、最现实的人性体现，人性不是什么虚无缥缈的玩意，在每一个行动中、每一个呼吸中都合力地体现出来。
千万别用人是两面的，有神性又有兽性等无聊玩意来给诸如日本鬼子、八国联军、扬州大屠杀的垃圾说事，那些垃圾干的就是它们这种人干的事情。最为阴险的，还是八国联军的后代们，天天用上帝式的人性给傻瓜洗脑，人性超越国家、超越种族等废话下，汉奸也有了理由、卖国也有了理由，八国联军下次杀过来时，日本鬼子下次大屠杀时，它们会告诉这些五四痴儿，什么才是人性。
让人性见鬼去吧。你，就是人，你的当下就是人，人就是一切合力的结果，这就是你唯一当下的性质，你的所有行为、思想等等就构成了这个合力的一个当下的呈现，如果说有什么人性，这就是唯一可能的人性。
人类社会的当下，就是以国家为单位政治经济着，这就是所有人当下人性的第一前提。当然，当下并不是永恒，世界大同了，人这人性的第一前提也就会改变。但当下没有任何的改变可能，因为，八国联军与日本鬼子的屠刀依然在磨着。
如果让本ID给一个当下的人性的选择，那么，本ID现在的人性选择就是，让日本成为中国的一个村，改名：中关村。


毛大爷与蒋光头

毛大爷与蒋光头(2008-01-07 18:23:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c010083lz.html

其实，蒋光头根本没资格和毛大爷相比较。政治是什么？成王败寇。蒋光头在毛大爷面前输得连内裤都没有，只好打劫国宝、偷运黄金，靠着美国主子的庇护苟活，你说他有什么资格和毛大爷比？
别用什么品格、道德之类的无聊玩意评价政治人物，政治人物最伟大的品格就是胜利，在毛大爷面前，蒋光头连小强都算不上。
其实，关于毛大爷与蒋光头的故事，在中国历史上简直太多了。每一个朝代建立之前都有类似的故事，相比起来，蒋光头属于里面最窝囊的一个。蒋光头连杨广都比不上、陈友谅就更比不上了，至于项羽，那更是不能比。大概唯一能比的，就是秦二世了。
历史从来没有什么新鲜事，朱元璋陈友谅、刘邦项羽之类的故事同构着发生，情节大致一样，没什么好玩的。
毛大爷与蒋光头，都是白手起家，不同的是，蒋光头的白手起家是以傍大款开始的，而且一路不改，最后傍着他美国老爹演完闹剧。毛大爷，一开始注定没大款可傍，因此反而成就了他能把自己的能量尽情发挥。
靠傍大款是成不了大款的，只能成为马崽，要成大款、牛人，唯一的办法就是把自己的能量尽情发挥，把所有大款打败了，你就是最大的款、最牛的人。
这对人，可能不太重要，因为人并不一定要成为最牛的人，做人，更应该成为最开心、最逍遥、最自如、最自在的人。但对于国家，特别对于一个大国，这就是太重要了。
对于中国这种地缘历史下的国家，不成为超一流的，就注定要被人分割，因为所有第一流的，都要先把你宰了分了才放心。
有人很不忿毛大爷利用抗日时期扭转了乾坤，其实，蒋光头又何尝不知道利用？但他没那本事，一副更好的牌给打没了，不是废物是什么？
蒋光头这种废物点心就不说了，当然，他也有其功绩，至少把原来的一些小喽罗给收编好了，让毛大爷吃起来一锅就给端了。想来想去，蒋光头也就这点德行了。


不同层次的人

不同层次的人(2008-02-02 09:13:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008bco.html

人，是分不同层次的，而且，是金字塔分布的，这点，绝对不需要讳言。以任何指标为选项，这种层次都是存在的。当然，一般人更注重财富、美貌、才华之类外在的东西，这里，是从人的思维惯性进行一些考察。
最大多数的人，是没有思想的，或者说，他们的思想就是一种习惯、一种习俗，他们或者被称为信众、信徒、群众、国民、大众，诸如此类，一种外在的、被模式与复制化的思想的现实存在物。当然，每个人可以有不同的性格，但思维的模式是一样的。
这种思维的最大特征，就是公式化。一个输出，一个结果，太复杂的情况，超越了他们的脑子。这最大多数人的存在，就是诸如纳粹、文革等大规模闹剧出现的人类思维基础，为什么号称最理智民族的德意志竟然可以统一地、上百万人一起在一个广场上高呼希特勒，同一的动作、同一的色彩，简直是人类历史上太过幽默的事情。当然，比起文革，这又差了一步，那才是人类思维同一闹剧历史的最佳剧本。
大概连十亿台机器，也不可能同一地完成一样的动作，毕竟还有出错的概率。但人可能，这是什么？比机器还机器，这就是这类思维的最好描述。
第二类人，怀疑派。这点，有中西之别。西方的怀疑派，更多地是从所面对的现象本身着眼，而中国的怀疑派，更多的是从人的道德品质之类的着眼。
例如，西方人大概可以容忍一个暴徒、恶棍发明一套理论，他们讨论这套理论，大概不会太关心这人怎样，而是从理论本身看；但在中国，这一套显然从来没有过，一个连理论都没看懂的人，也可以评论理论的例子太多了。为什么？因为，大家的着眼点是发明这理论的人，而评论人当然只要是人都可以。
所以，西方的怀疑精神，最终造就了科学；而中国的怀疑精神，最终造就的是窝里斗。为什么科学的大潮最终没有先出现在中国？因为都窝里斗去了，窝里斗，因此就有了厚黑之类的盛行。
第三类人， 幻想型。这类人，生活在自己的幻想之中，例如，李白就是一个很好的代表。能幻想，特别能幻想到死的人，绝对不是一般的人，这类人，如果有艺术的天赋，那么就成为伟大的艺术家，如果没有，那可能就是一个傻子、疯子地被人所嘲弄。庄子之流，也属于这一类。
第四类人，理想照进现实型。如果说怀疑只关系到对世界的解释，幻想是用一种意识的自我构造完成对现实的改造，那么这第四类人，就是真枪实干的了。这类人，在古代，可能是造反的，改朝换代的，改革的、变法的，在现代，可能就是革命的、乌托邦的。不可能否认，希特勒也是这种类型的，这类型的人物都有强有力的特征，因此，一旦这理想的方向过于偏激，其破坏性往往也很大。显然，毛大爷也属于这种类型。
第五类人，圣人型。这类人，彻底地回看自己，外善恶之相而究其根，他们用心灵和智慧的力量改变世界，他们的光芒照耀一切时代。如果说理想照进现实，不仅被现实所困，也被理想所困，更被照进所困。那么，在第五类型人那里，这三者是统一的，他们自身就是理想就是现实就是照进，他们就是人类历史中永恒的太阳。
第六类人，这类人无以命名，前面五类，都是被人的业力所牵引，而这类人，从容其业力，洞彻世界、宇宙的秘密，天地不能载，古今不能量，这类人，又何以命名呢？

  • cctv： 2008-02-02 11:29:37

    妹子呀！最近抄底被套啦！严重检讨中！！！！！好妹子！！！哥哥想你啊！！！！妹子过年好啊！！！！


今天最危险

今天最危险 (2008-06-18 08:04:09)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009l5h.html

昨天水疗第一天，后面还有2天，其中今天是两种最危险的化疗药，其中一种就是上次说曾一打就死人那种。上次本ID打的时候，都有全程监护，仪器挂在身上，一直等那药打完，这次换了医院，昨天已经提出一定要有仪器监控，因为现在不在肿瘤科，因此他们答应了今天去借回来。

水疗完还要连续口服11天，加上昨天开始的3天，共14天西罗达，是5FU的替代品，上次后者给本ID带来不少麻烦，这次要改口服的，宁愿时间长点，昨天吃了一次，没什么特别反应，应该可以承受。

昨天大盘上不去2917点，顺理成章就继续探底，现在，相应位置成了昨天的高点以及2917点，要大盘止跌，首先要站住昨天高点，而突破2917站住，意味着能延伸为笔，就这么简单。

不过大盘逼近2700点后，相对安全的反弹点将随时出现，因此请密切留意小级别的走势形成的区间套。

趁着吃早饭的空隙说上两句，要下了，今天如果能顺利过关再上来报平安。


报平安

报平安(2008-06-18 21:53:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009ljg.html

知道各位担心，吊着针还是上来先报一个平安。最危险那种针已经刚打完，现在是另一种化疗药DDP。危险性不大，不过后面还有不少水疗的东西要打，估计不到明天凌晨三点完不了。

好了，先下，盘子还有具体情况，明早有空再说。


终于有时间上来说两句

终于有时间上来说两句 (2008-06-20 21:37:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009mbp.html

这两天，被输液的事情折腾得够戗，今天下午，本ID投资的一个公司的人又专程从外地过来看望，折腾到现在才有时间上来。这次化疗的效果，大概没有上次好。上次是结合了很多不同的手段，这次，暂时没用那些手段，只是想证明，光化疗的效果确实有限，免得有些无聊人总认为上次化疗成功是他们的功劳，然后就用来给化疗贴上不该有的光环。

下周想试一下放疗，因为现在剩下的病灶比较集中，所以试一下放疗，也很好，反正没试过，尝试一下，很有新鲜感。

至于股市，2917点的威力，通过今天的高点就一目了然了。现在，暂时就是一个2700到2900的大震荡，是否能由此构成真正的底部震荡，下周就有比较明确的答案，但要脱离这个震荡，2917点还是关键。

其他就不说了，明天休息一下，后天可能继续去看房子。口服药继续吃，然后给西医最后一次机会，放疗一次，看能不能把最后的病灶打散，后面的时间大概就这样安排了，各位请放心。


周末还是说说病情吧

周末还是说说病情吧(2008-06-27 16:40:23)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009ova.html

昨天的帖子，引用旧帖子的时间上出了点差错，谢谢有人指出，现在已经修改。关于不到20%达到破6100点当天时值的话是在6124点出现前一天，也就是去年10月16日“6100点终破，无憾矣”的帖子里，特此说明一下，也顺便为本ID有点偷懒，引用前没切实核对时间道歉。

就这事情，顺便也说说对待批评的态度。本ID刚看到了昨天为这事情还有人吵了起来，其实，就算批评的人本来就不怀好意，故意找茬来的，但应该注意的是客观而不是主观。人主观怎么想，那是他自己制造自己的业力，该怎么承受是他自己的事情，但客观至少指出了一个错误，有错就要改，这是一个最基本的做人原则，否则都如现在某大国的金融管理层一样，错了还要死撑，那就可笑了。

更重要的是，有些网友出于维护本ID的角度，用一些不雅的词语进行争论。本ID从来不介意不雅词语，但本ID要请这些网友想想，如此激动地维护本ID，是否在深层次上是维护着自己。这里一个显然的逻辑就是，因为你觉得本ID是好的，而你更认为你认为本ID是好的这种看法是正确的，一旦有人挑战这种看法，你就觉得受不了。因此，实质上你维护的是你自己看法，和本ID毫无关系。而本ID是否好，这和任何人的看法都没关系，就算千万人觉得本ID如何如何，都和本ID无关。

所以本ID是不需要维护的，就如同本ID的股票理论，如欧几里德几何一样无须维护。那些囫囵吞枣的人，认为这理论如何如何，就如同他们面对一条几何题时，出现任何反应都是正常的。欧几里德几何的正确从来不保证任何人都能正确地证明任何一个几何问题，本ID的理论一样。如果你没能力去证明一条几何题，而怀疑欧几里德几何进而心生怨恨，那是你的业力，就自我承担吧，没人能替你的。

至于股市，2945点破不了，继续中枢震荡，那是好事情，又给了一个短差的机会。你可能说，这短差你做不来，那做不来就小板凳，做不来还要做，什么后果，顺便找个医生问问就知道。

再说一次，今年开的是短跑运动会。更再次强调的是，中枢震荡的操作原则是，向上出现次级别甚至次次级别的顶背驰或盘整背驰先出来，反之，向下就是再进去了。如果你一定要和这个原则背着来以显示对本ID理论的厌恶，那本ID一点意见都没有。按照这个原则，你去看看所有的中枢震荡包括这一次，有哪次是有意外的？

至于本ID的病情，这次化疗，下周一结束。现在剩下的病灶体积已不到原来的5%，这次颈部目前的缩小周长是7厘米，剩下的不到7厘米就完全消掉。当然，这还不是最终的结果，毕竟还有几天时间。不过看来，这次完全根治的可能性还是没有。

按照那奇人的看法，本ID要彻底根治，一定要完成上次说的两三次的特种治疗，不过现在一直找不到有能力完成那治疗的人。本ID最近也没刻意去打坐去贯通什么，某种程度上，本ID并不想马上把病根治了，这病就算一个引子，感觉上还能让本ID碰到点非病状态下碰不到的奇事，本ID对那更感兴趣，病就让它且病着，就算好，也要选一个黄道吉日，这时候了事情，对以后都有好处。

世界比我们想象的神秘，大概有人又要说本ID迷信。可惜说这些的人，论科学的修养与见识，大概连本ID的10%都到不了，当你说本ID迷信时，如果有点自知之明的，就先补补最简单的广义相对轮和量子力学的的课程吧，至于规范场论、超弦理论、膜空间之类的中级课程，如果不会，哪天本ID有心情，可以教教的。至于更高级的讨论，本ID觉得有资格的人暂时没看到，所以不说也罢了。

本ID一般不这样说话，毕竟谦虚也算一个很虚伪的所谓美德，但本ID最看不起的就是那些看了几本斯大林版本的垃圾唯物主义讲义或连场弦膜都没搞清楚就在那里大谈科学的无聊人说别人迷信。这些人，本ID请他们回家磨墙后好好反省一下，你被你的信已经迷了多少年了。

明天继续看房子，而且由于发现了一倒闭超级老字号传人开的店，已经约好要去大吃一顿，所以明天肯定没时间写帖子了，各位就请多包涵吧。

周末，大吃大喝去啦！


侃侃股票\音乐\房价\病情

侃侃股票\音乐\房价\病情(2008-07-09 16:06:27)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009t05.html

今天就来个杂谈，先说股票。股票走成这样，应该都在各位的预算之中，今天继续板块轮动，没什么可说的，只是想提一个问题，让各位思考一下，明天专门谈这问题：用最简单的均线方式对现在的股票进行完全分类，从而设计出短线轮动的最佳操作方式。这类问题都是让你终身受益的东西，请好好思考一下，明天继续说。

各位应该发现，今天本博客又有了音乐，当然，由于原来本ID的音乐博客所在空间一直关闭，所以，只能随便在网上找点音乐。前两天说了唱歌，今天特意在网上找来中国老一辈老高音里本ID尚能接受的几位的一些录音。为什么都找男高音，因为男高音最难训练，技术上要求最高，所以可以更好地体会本ID说的技术要点。其实，站在纯技术的角度，这些人的发音技术都很有点毛病，但他们的声音比现在技术似乎很好但千篇一律的声音要好得多，音乐不光是技术，音乐首先必须是音乐的，否则找一个发声机器得了。现在的男高音，除了张建一、范竞马、魏松等少数几个还稍微可以，其他都不堪一听，就让他们自我娱乐去吧。

昨天看房子，发现有人已经开始预谋反弹了，现在国家的态度很关键，是被劫持还是继续坚定不移（其实也从来没坚定过，说句不爱听的，秀的成分太多），利益集团肯定是不会束手待毙的（其实他们在这次所谓的调整中也没受什么伤，只是清洗了一些虾兵蟹将，真正的厉害角色好象更牛了）。当然，按本ID对管理层的认识，他们被劫持的概率太大，一个银行系统就够他们想的，而实际上，用银行系统的所谓风险来劫持国家，这种把戏搞了十几年还在玩，而管理层竟然每次都中招不误，你让本ID还能说什么？

银行就是银行，一边股份化商业化，一边还让国家背着，这世界上哪有这么变态的事，如果有了，这说明了什么？如果一定要这样，干脆就双轨制算了，专门有几家留下来，福利性质地针对低收入人群，保证不会倒闭，其业务来源主要以政府性项目提供，这样就基本旱涝保收。其他银行一律市场化，特别与房地产相关的业务，只能市场化的银行从事，而这种银行是可以随时倒闭的，一切风险自担，国家就不背这本无关的玩意了。

如果不这样，国家永远会被人劫持，现在的利益集团已经逐步国际化，后面的国家层面风险，如果不彻底来一下，就怕以后想被劫持也没人管你，因为不久的将来，极有可能就被直接打倒，对打倒的还劫持什么呀？

双轨制当然是很笨的方法，但却是对应二元化基础本身的，世界上的事情，有时候最笨的就是最好的，这叫傻人有傻福，怕的就是有些人聪明不来又不肯去傻还占着茅坑，那就吃某些饭桌上不宜谈论的物体去吧。

最后说说本ID的病情，现在这情况既没有那些天天咒本ID去死的人希望那样坏，也没有认为本ID有神迹的人想象那样好。本ID说了，这二三次化疗的三周间隙，就给我弟去摆弄了，但看来，纯粹药的作用是有限的，三周内出现根治的效果几乎不可能，而中医当然不止用药一招，但我弟目前好象只会这一招，而目前残留的位置，药物都很难达到，要有效果，估计要一年半载地磨下来才行。

而那会十九路的高手，现在估计世上就没有了，问题是连会十路的好象都没找到，中医荒废如此，真令另人心寒。暂时，不想直接去找那奇人，最近本ID左侧开始出现状况，而这病根，当时那奇人已经事先说过，由于没有找到合适的人，所以这病根就发展了，不过这不是癌症的问题，更不是肿块，而是这种病根最终引发了癌症的病根，所以西医要根治，肯定是不行的。不过，把癌症的肿块削掉，应该还是有希望，所以，就等月末重新开始的化疗了。

本ID暂时不想用纯打坐的方法去根治这病，因为，这样就不能尝试别的方法的功效，现在，本ID的身体就是一个实验品，难得有这种状况和机会，必须珍惜。


病情、朋友等

病情、朋友等 (2008-07-14 06:40:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009ukm.html

准备提早回医院，主要是看到很多人为本ID担心，而本ID又是一个一诺千金的人，熬夜16圈好与不好，本ID当然分得清楚，其实早几天，已和我弟说要通知不打了，结果阴错阳差没通知成。

既然上周说好的事，就不能爽约，即使是地狱，为了一个诺言也必须去，这点在南方生活太长时间的人大概都很难理解，这大概就是所谓的燕赵古风，否则就不会有赵氏孤儿、荆柯刺秦了，可惜这风气，现在少矣。

病中还是有真古风的，本ID平时最怕麻烦人，但有一朋友，现在属于经济圈里最牛的人之一了，是某一最热门行业之一中国最大公司的董事长，和病中的本ID比起来，他可是春风得意马蹄疾，但这次，就真看出其真性情。且不说N次专门来看，最主要有一句话让本ID感动，大概意思是：真朋友就用来麻烦的，如果不是真朋友，不麻烦也不乐意。

来这里的，应该有不少未谋面的真朋友，为此，本ID也要改变一下客观环境，回到医院，那些不健康的事情自然没机会了。

今天，有朋友从深圳过来，所以必须接待一下，没时间写帖子了，明天如果要回医院，估计也没时间写。医院情况如何，等上班时联系他们领导才知道。

股票在周五在5日线标准化折腾，结论依旧，站住再冲一次，站不住就延伸为笔的底背驰后再说了。是否节奏一把，就根据自己能力与情况来了。由于T+1，这种情况确实限制了理论化小级别中最精确的操作，本ID的理论如果用来小级别的短线，最好的就是T+0或者期货之类的，所以，没能力的，不一定给自己太高要求。

不说了，今天事够多的，先下，再见。


通告一下

通告一下(2008-07-15 06:00:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009uxh.html

本ID现在南方，而且至少有N年都要居住于此，当然没有任何理由去歧视任何人，昨天的例子只是说世间存在一股楞劲，明知道是别人错误造成的状况改变也没有分辩与算计，只会按诺言从容赴死，理由不为任何民族、道义、清白等，只为一句话，这种人大概还是北方的气候中能产生多点吧。

医生说本ID太早回去没意义，化疗要下周才能开始，所以本ID还是下周才回去，不过已经和我弟说好了，房子的事情全归他管，一切娱乐活动也停止，本ID只负责病的事情了。

别的就不说了，下午要去长时间理疗，所以没帖子了，抱歉。

先下，再见。


已重新入院

已重新入院(2008-07-21 15:37:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009xg6.html

这事其实昨天已完成，今早打了第一针，大有故友重逢的感觉。化疗很快重新开始，这次要来3周，奥运开幕时肯定在医院了。

大盘过于教科书，5日站住来第二波，下面就看2896，均线对应34天线，这是上波没过的。只要站住，短线系统就全面好转，MACD挑战0轴，大盘成所谓头肩底，颈线2952这一切都将顺理成章展开。所以，明天开始进入真正攻坚阶段，看好相关点位。

这几天可能比较忙，要会诊、检查，本ID就不多写了，先下，再见。


这段时间不能保证帖子

这段时间不能保证帖子(2008-07-23 07:28:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009y5a.html

只能偶尔上来报平安，病情有所反复，抱歉。


化疗最危险阶段已过，特报平安。

化疗最危险阶段已过，特报平安。(2008-07-25 07:46:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009yuw.html

股市没什么可说的，看好前面说那几条线和点位就可以了，马上又要吊针，先下，再见。


有所恢复

有所恢复(2008-07-27 14:35:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009zo2.html

但还不能长篇大论，抱歉了。下周基本恢复后再和各位聊，先下，再见。


明日放疗

明日放疗(2008-07-30 07:59:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a0ta.html

昨天弄了防护头套，今天继续前面一些准备，例如下午要去口腔进行牙齿处理。明日胜利后再上来报平安。

先下，再见。


说说现状与病情

说说现状与病情(2008-08-23 16:55:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a9iv.html

到目前为止，其实只接受奇人两次治疗，不过反应之大，比20天的化疗还要厉害。所以，奇人把治疗时间隔开，确实是有道理的，否则身体肯定受不了。由于没有最后根治，所以现在谈效果没太大意义，毕竟开始有很好效果，结果反复后变更糟的例子太多，这就如同反弹后的继续下跌，目前马上预测反转，这不是本ID的风格。

这里最不好的是吃饭有大问题，本ID是以最低标准来谈论这事情的，不是要吃好，而是要吃得下。但没办法，很多东西本ID根本没法吃，例如带辣的、太咸的、热气的，所以现在只好让厨房下点面条、弄碗粥，总之，来这里这里久，一晚米饭都没下去过，比较悲惨。

最惨的是，这里连一些最简单的菜也弄不好，例如西红柿炒鸡蛋，出来就没法吃，经常了弄了几个菜，最后基本原样拿走。至于到外面吃，由于目前身体反应比较大，也不敢跑太远，去过这附近最好的，结果一样，吃不下。其实不是没胃口，而是那些菜根本不对胃口，记得在北京时，去吃湖北菜不是这样的，大概这边根本就没湖北菜馆子，都是山东厨师弄四川菜。

大概这就是消业必须受的苦，本ID当然要坚持下来，明天第三次治疗后，一般反应会特别大，帖子是写不了，请原谅。


向各位请假

向各位请假(2008-09-06 15:31:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100ae5l.html

前几天和那坐骨神经玩消耗过大，本来化疗使得内脏严重受损，正在恢复中，所以向各位请两天假，好好静养，恢复一下元气。现在只能吃流食，所以必须有此修养，才能继续后面的治疗，这两天或者连续打坐，或者是其它古怪的事情，总之不能写东西了，抱歉。


要离开武汉啦

要离开武汉啦 (2008-09-08 13:24:59)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100aeoo.html

今早奇人过来，我们好好研究了一下，达成的共识先把化疗等弄砸的脏器功能给恢复过来。而这需要药物的调理和饮食配合才能有效果，所以决定本ID先回广州，在当地按方吃药和调理饮食，达到一定标准后再回来继续治疗，这样效果更好。

因此，这两天本ID要忙于处理这些事情，对各位就不一定照顾到了。股市正常运行，正处在所说反弹前的加速阶段，没这阶段，反弹没力。本周就注意短线买点的把握了。

先下，本ID要忙去了。


明日才走

明日才走(2008-09-09 14:45:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100af0c.html

股市没什么可说的，还是前面的5日线控制短线走势。明日才走，今天奇人把方子拿过来了，明天还一些药物以及再治疗一次，然后两个月以后再来,期间奇人也要忙他的科研。情况就是这样，先下。


病情纯分析

病情纯分析(2008-09-27 08:55:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100al45.html

这次热闹了。首先N多亲人朋友都知道这地方，连我弟都知道，所以那次这么狠，大概是说我在上面说他坏话，本ID所说都发自肺腑了，说了就是给任何人看了，无所谓。

现在，本ID的状态是完全解脱，现在有诸多人照顾，还有全陪护，主要是负责本ID站起来恢复走路的顺畅，现在，连这本ID都没有，但对病情，本ID一点担心都没有，因为基本的大方向很明确，本ID是平凡人，不想有奇迹，按部就班地好是真好。

以前说了，把每天记录下来就是让后来人有一个尽量准确的参照，本ID宁愿用生命点亮别人看到自己的弱点，失败之处，就此逃开，实现更大的进展，也不愿意浪费生命。

奇迹不需要，西医算了、一般的中医连基本结构都没搞明白也算了，奇人继续，本ID就大吃大喝迎接光明正确伟大的一级棒盛世而醉生梦死。


要停几天

要停几天(2008-09-28 10:08:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100alh2.html

电源线坏了，还要搬家，所以后面几天没帖子，报告一下。


报平安

报平安(2008-10-02 08:25:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100an2u.html

情况比想象的好，新生活总是困难的，但已经基本解决。现在一医院疗养中，竟然又碰到一中学同学，给予极大帮助。

朋友告诉边陲有一原始绝妙之地，明年开春先去挥霍挥霍那原始，就先不公开了，自私一把，也让魔爪晚点伸去。


流行娱乐 共36篇

网络消费男人经典实录大全
严肃求助：希望实现一个愿望，但遇到法律和技术障碍！
同性恋霸权主义，全球垃圾文化毒瘤！
女性身体写作----从木子美到芙蓉姐姐！
二女争夫“陈洪陈”，现代娱乐导演的无极剧本。
男人进来，施舍一个赢本女的机会给你们！
本女准备领头去攻打台湾，有种有料的跟着来！
挑战台湾网站无门，强烈要求网络全面开放！
公告：兑现承诺，以后可以点播音乐，流行的除外！
连马胖都球王，那他，只能球圣了！
凭什么为一个台湾政治性歌女浪费资源？
世界杯，将男人消费到底！
出来混，该还的都要还！
那一射的风情
世界杯，将网络左派彻底扒光！
张靓颖附灵魂体,黄健翔飙海豚音
东道主，出来混，都要还！
英格兰，关于麦克白的老套故事！
意大利，120分钟后连射两次！
今天围着二环逛了一大半圈
发布
齐达内、足球痞子，没资格申辩！
公告：即日删除本博客内一切锐博客标志！
公告：有关本博客有可能被取消专业路径甚至被关闭的通知
公告
公告
公告：
姚明，输球就赖裁判，丑不丑？
公告：
公告：请电脑高手指教！
公告：出差一周，博客只能回来再更新了。
今晚，国际歌响彻人民大会堂
正在去机场的路上
对不起，有朋自远方来
卡佩罗，正走上正确的道路
各位端午节好，说说本ID现在的情况


网络消费男人经典实录大全

网络消费男人经典实录大全(2006-02-22 21:09:10)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002cy.html

        上网只为休息，顺便消费男人。第一次上网玩，是2002年，当时只在诗词论坛。消费男人，当然最好是打入敌人内部，“找个坏男人当情人”未果，就弄了“小人”ID。在比兴、国学等地方大闹起来。开始看一个东海什么猫头鹰不顺眼，就洗刷了他一把，然后是一个什么堂的，反正都是扯旗的男人，从来就对扯旗的男人不顺眼。这次折腾延续了一个月，把各大诗词论坛闹了个底朝天，封ID、IP，“小人X”的X都变成两位数字了。
当时骂人基本都用诗的形式，摘录几段：“乾坤何处不清净，孔二删诗妄称圣。从此天地唯一色 千年更有万年盛”，这是骂斑竹删贴的；“独上西楼月色凉，金陵春雨滴红芳。神州千载风雅士，赢得山河万里长。”，这是讥笑所谓风雅之士的；“诗高黄鹤岂余能，民主自由皆可憎。鬼怪人魔各有好，启蒙哪个作明灯？”，这是讽刺所谓启蒙布道的；“阁下不割下，果然是问题。去来都作土，何必强求齐。”，这是建议男人当司马老弟的。总之都是临屏一分几十秒弄出来的，只能当笑话看。
当时临屏留下两个比较大而有趣的作品：《玩一次长的 54韵兼答garychangguo，嘘堂等》，拟男人口吻而写，五言54韵一韵到底，里面把天上地下所有男人都阉割了一遍；“《怨妇词》五十首，一个故事，而故事非关故事，怨妇非关怨妇，看几人能懂？”，由50首词构成，托闺怨风格而言事。

        没有非典，大概就没有第二次上网了。当时北京人到处不招人待见，只能到网上玩。故意弄了一个“打喷嚏打喷嚏”ID，所写帖子，被收集成“打喷嚏打喷嚏强国贴文选，强国奇女子经典名作:　中华民族可能面临的重大机遇”在网上流传。后来看网上男人不顺眼，找了当时左派扯旗的什么数学修理了一番。不过当时闹得最凶的，还是所谓日本人对联事件，用“日日日日日日日本”ID弄了上联“日本东出，照遍四国九州”闹着玩，结果闹出轩然大波，全世界中文网络像疯了一样，网络也太无聊了。玩了一个月，又走了。

        第三次上网是由于人民币升值问题，和第二次没隔多久，用旧作里的一句“乾坤一张纸 一字一星辰”当ID写了一组经济方面的文章，被收集成经典长帖“货币战争和人民币战略”在全世界的中文网站广泛流传，像“打喷嚏打喷嚏强”ID的帖子一样，具体收集人是谁，还真不知道，缘分啊，谢谢啦！这次时间也不长。网上最出名的“喜欢数学的女孩”ID是第二次上网时弄的，主要用来吵架和玩，一直保留到现在。

        隔了一年多，第四次上网，从05年前后开始，断断续续，到今天也一年多了。这次闹得最凶的就是“设擂挑战全世界男人，是男人就进来！”，可惜至今没人能接招，最近又弄了一个简单版的“挑战全世界男人，本女败，马上戒网”，一样没人接招。这网上的男人，真是越来越没兴趣消费了。这两次闹腾，和前几次闹腾不同，都有平面媒体想介入，这两天还有，都被严词拒绝了。虚拟就是虚拟，没必要和现实混一起，网络消费男人也是一样。


严肃求助：希望实现一个愿望，但遇到法律和技术障碍！

严肃求助：希望实现一个愿望，但遇到法律和技术障碍！(2006-02-24 14:41:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002dd.html

首先必须声明的是，这是一个很严肃的求助，如果您觉得是开玩笑，那请不要继续阅读。

本女最不熟悉的肯定是计算机、网络方面的事情，对于计算机、网络，如同男人，只是用来消费的，所以没必要花时间了解那么多，这个观点在本女很多帖子里都有说明。但男人有点目前还是很有利用价值的，就是男人一般都喜欢和手相关的东西，例如计算机、网络，一般都是比较少用脑的，所以男人都比较精通，因此能为本女这个求助提供帮助的大概都是男人，虽然本女以前损男人比较厉害，这里必须废话两句，至少在这个问题上，本女对男人还是有保留意见的。

本女家里有很多古典音乐CD，没有一万都有八九千张，弄了一个房子来放。所有都是国外原装正版的，虽然本女对盗版是很支持的，但本女从来不买盗版，虽然往往一张100的人民币还换不回一张CD，但为了自己的耳朵消费起来爽一点，用正版是对自己起码的尊重，版权协会绝对应该表彰一下本女了。几乎所有最重要作曲家的全集，本女这里都有，从巴赫到萧斯塔科维奇，该有的都有了，估计一般的音乐电台也没本女这里的全，还有很多是按乐器或演奏形式分的全集，本女有收集全集的爱好，反而散装的还相对少点。

这里有一个很重要的问题，本女很希望在网上和大家分享这些CD，CD弄成各种音乐文件很简单，弄上网也很简单，但关键是本女不知道把他们放到哪里去，另外，这样干可能会有法律上的问题，万一弄一个比陈凯歌还要陈凯歌的主，本女可没时间心情和他玩。所以这是一个很严肃的问题，而且很多人不一定能买这么多的CD，好的音乐是全世界人的财富，不应该独享的。

最后必须再次声明一句，本女是很认真地探讨这个问题，国共两党不也还时战时和，至少在这个帖子里，本女和男人的战争可以休战一次，这态度总可以了吧！


同性恋霸权主义，全球垃圾文化毒瘤！

同性恋霸权主义，全球垃圾文化毒瘤！(2006-02-28 14:19:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002f2.html

     最近有个什么山被全球化文化制造机器制造成流行商品，春天来了，蛇都出动了，那些分不清哥们还是姐们的也开始蹦跳起来了，要这权那权，同性恋霸权主义甚嚣尘上。

     本来，你要在黑暗角落里断袖分桃是你自己的事情，有必要摆出来吗？难道有一群人喜欢和非人一起干些非人的勾当，也要成立一个什么组织，争取什么权利？这样，以后狗协、马协、猪协，就会和鸡协、鸭协、鹅协一样有了特殊含义。

     确实，历史上很多厉害人物都有龙阳之癖，从苏格拉底、柏拉图、达芬奇、米开朗琪罗、莎士比亚等到马勒、柴可夫斯基、维特根斯坦等等，甚至霍洛维茨还说“一个不是同性恋的钢琴家不可能是好的钢琴家”，但这些人在历史上的位置难道是因为他们的龙阳之癖？

      本来男猿人在科技的发展下就已经有了很大的生存危机，什么不搞还要去搞这么无聊的东西，你说怎么能让本女看得起你们？同性恋霸权主义，全球垃圾文化毒瘤！当一个社会把无聊当有趣的时候，这个社会本身是否出了问题就真是一个问题了。

     本女对任何人都没有歧视，别人私下里爱干什么干什么，但出来显摆就不同了。当同性恋霸权主义祥林嫂般折腾着社会的耳膜时，本女这种厌恶是否也应该有表达的渠道和需要？


女性身体写作----从木子美到芙蓉姐姐！

女性身体写作----从木子美到芙蓉姐姐！(2006-02-28 16:30:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002f3.html

一度，美女作家、身体写作成为出版的热门，后有《十美女作家批判书》对虹影、赵凝、卫慧、九丹、棉棉、安妮宝贝、春树、尹丽川、木子美等所谓十美女作家大肆攻击。这十人里，比较特殊的是木子美，她和其他九人不同，首先是在网络中出现而后进入现实世界的。

像老鼠引发了网络歌曲的铺天盖地，木子美引发了其后的竹影青瞳、流氓燕、芙蓉姐姐等等。竹影青瞳、流氓燕用的是原始的裸照加艳文，芙蓉姐姐走的是学生路线，是大话西游类的无厘头加偶尔的放纵。但不管从卫慧、棉棉、木子美到竹影青瞳、流氓燕、芙蓉姐姐有多少风格的变异，有一点是根本相同的，就是女性身体写作。

网络使得表达趋向立体，当男权主义者诅咒女性身体写作时，无人能否认这正以一种完全不同的方式颠覆了以前纯粹男权统治下的所谓文学。既然手是身体、脑子是身体，什么时候曾有脱离身体的写作？任何新的方式都是狂飙突进的，诅咒也好、嘲笑也好，但谁也改变不了。

文学在网络时代最终将彻底改变面貌，多元化将是其最重要的特征。无人能证明他或她的生存方式来自上帝，因为上帝就算曾有也早死了，除了法律的底线，一切都是多余的。

网络将让社会多元，多元无须理解，不理解了才是多元的。站在女权主义的角度，如果真有什么是真理，那让男人愤怒、抓狂就是唯一的真理。


二女争夫“陈洪陈”，现代娱乐导演的无极剧本。

二女争夫“陈洪陈”，现代娱乐导演的无极剧本。 (2006-02-28 20:07:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002f4.html

今晚一上网，就看到现代娱乐的馒头故事有了新的剧情。本女其实并不爱八卦，这两周以痞为荣的洪大姐博客的火暴，虽已暗示了剧情的发展，但当暗示一步步变成现实时，还是不得不感叹这现代娱乐的无极与无耻。
在陈洪陈关系中，贯穿着前夫的馒头、前妻的博客、后妻的相片。前妻之前还有前妻，前夫之前还有前夫，这是故事已经被故事的部分。而一个后妻已经成为前妻，另一个后妻是否前妻的悬疑如现代娱乐般瞬息万变，这就构成了故事可能被故事的最吸引也是最有价值的部分。至于前妻后妻在同一地盘上现场开演的二女争夫，则构成了故事的当下。
一个好的现代娱乐故事，无疑要涵盖一个故事的前生后世和当下。这样的故事，如果由所谓的名人来构成真人版，则其价值将几何级别地提高。所谓的馒头血案，与之无法相比。而现代的名人，就是在诸如此类的故事中被名人的。将一个人名变成名人，现代娱乐机器在全球化背景下纯熟地同一复制着万变不离其中的模式。
洪前妻锐利的文字却需要陈前夫的馒头来当靶子，陈后妻一言不发，只用妖艳的时装照片来宣示着自身的优势，在同一地盘，文字与图片构成了现代娱乐版中最无极无耻的并置。文字和图片都指向同一的语境，一样的无极苍白又缠绵悱恻。两个女人，一个才女、一个美女，为什么都要为同一个无极男人而耗费自己的能量？当这男人“霸王别姬”时，可能和你俩甚至任何女人都无关。难道女人的美貌与才气就这样地被历史地宿命着？
醒醒吧，现代娱乐的演员、看客们，生命在耗费中制造的只是资本同一性血腥的神话，全球化的现代娱乐愚乐着全球的现代化。而现代，还有未来吗？


男人进来，施舍一个赢本女的机会给你们！

男人进来，施舍一个赢本女的机会给你们！ (2006-03-01 11:43:01)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002fd.html

本女三大挑战全世界男人的帖子，如今仍在网上高挂，无人能撼动，这样下去也太不给男人面子了。本女从来都是好心善良的，从来不希望自己的行为让男人受到太大的痛苦，让他们觉得自己真的太窝囊了。
好，今天本女就施舍一个赢本女的机会给男人，让男人也有机会在本女面前抬抬头，否则整天在本女面前耷拉着头也不好。机会很简单，最近台湾问题很火，我们就台湾为题赋诗，必须是律诗（四韵、五七言皆可），这样不长不短，比较好比较。以前都让男人步韵，这次再让让你们，什么韵都可以，只要符合平水就行。
这样的挑战其实已经不算挑战了，大家写得好，汇在一起就可以成集了，也算为国家统一呐喊一下。但挑战也是可以定胜负的，就是如果有人比本女写得好，那本女就休网一个月，这样就很公平了。
本女的七律“东南”，虽然是旧作，而且本女也不太满意，毕竟这类题材很难写得艺术上很满意的，都偏于粗豪，本女在这方面是尽量注意纠正了，但毕竟还是很不满意，在本女所写里只能算下驷了，但对付男人足矣：
东南
喜欢数学的女孩（缠中说禅）
东南万里海浮天，一裂金瓯百五年。
未葬鱼龙今古血，翻生蛤蜃晓昏烟。
华夷衰盛忝唐杰，风雨苍黄思郑贤。
十亿神州重抖擞，昆仑拔掷浪波填。
男人，为了战胜本女，也为了国家统一呐喊一下，就上来迎战吧！


本女准备领头去攻打台湾，有种有料的跟着来！

本女准备领头去攻打台湾，有种有料的跟着来！(2006-03-02 11:48:07)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002fr.html

要制服一个人，除了武力，最好的当然还是要从智力上制服他们。本女整天在这里闹，也没有什么对手，想想最近台湾那边这么闹腾，好象除了抗议还是抗议。民间也应该有自己的声音，有喜欢和平的，当然也应该允许喜欢战争的。战争有很多种，连那个搞笑的年代，所谓武斗后面还有文斗。
本女准备领头去攻打台湾，有种有料的跟着来！当然这里的攻打当然不是武力，只是去台湾的网站去挑战他们，把他们打败。这种事情又不用流血，又能表示一下我们的愤怒，至少比一次次磨嘴皮的抗议要积极一些吧！
为了去挑战，我们怎么都要准备点子弹，最简单就是写诗了。白话文这种充满倭寇味道的东西去一个曾被倭寇占领的地方去挑战就十分没意义了，而古典诗词是中华民族最优秀的文化传统，这正体现了全球华人文化上的根源性。因此本女还是用“东南”这和台湾问题有关的七律挑头，有希望一起去的，请把符合有水平的古典诗词集合在下面，够一定数量后，我们联合一起攻打过去，这样声势比较大，虽然本女不怕单打独斗，但这种事情还是人多点好。
所谓有水平的，就是至少格律体的要符合格律，歌行体的至少不能搀杂任何白话垃圾。另外还有艺术上的要求，那是后话了。最后本女把自己的“东南”贴在后面，请大家跟好了，有种有料的跟着来吧！
东南
喜欢数学的女孩（缠中说禅）
东南万里海浮天，一裂金瓯百五年。
未葬鱼龙今古血，翻生蛤蜃晓昏烟。
华夷衰盛忝唐杰，风雨苍黄思郑贤。
十亿神州重抖擞，昆仑拔掷浪波填。


挑战台湾网站无门，强烈要求网络全面开放！

挑战台湾网站无门，强烈要求网络全面开放！(2006-03-03 10:27:37)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002gk.html

本女昨天写了“本女准备领头去攻打台湾，有种有料的跟着来！”的帖子，这当然不是闹着玩的，本女什么时候都是说到做到。而且挑战这种事情本女又不是第一次干，全世界男人都没放在眼里，别说一个小小的台湾。但昨天本女找了一轮，就愣没找到可以上的台湾BBS去下战书，这就有点滑稽和无奈了。
本女曾写帖子“ 言论自由，衡量政府自信程度的最重要指标！”，这个言论自由当然包括网络的全面开放。所谓网络的全面开放，就是我们能够在全世界的网络上自由穿行。当然，每一个网站有他们自己的要求，这是可以接受的，但网络就是联系世界的信息通道，就像高速路，难道修好的路可以不让人走，这样就是最大的浪费。
其实，应该相信大家的判断力，企图在温室里养花是不现实的。言论自由、网络开放根本就不会造成什么舆论上的问题，关键是把事情干好了，谁瞎说都没用，而这就是信心的问题了。从挑战台湾网站无门，本女强烈要求网络全面开放！最后把挑战的帖子附在后面：
本女准备领头去攻打台湾，有种有料的跟着来！
喜欢数学的女孩（缠中说禅）
要制服一个人，除了武力，最好的当然就是还要从智力上制服他们。本女整天在这里闹，也没有什么对手，想想最近台湾那边这么闹腾，好象除了抗议还是抗议。民间也应该有自己的声音，有喜欢和平的，当然也应该允许喜欢战争的。战争有很多种，连那个搞笑的年代，所谓武斗后面还有文斗。
本女准备领头去攻打台湾，有种有料的跟着来！当然这里的攻打当然不是武力，只是去台湾的网站去挑战他们，把他们打败。这种事情又不用流血，又能表示一下我们的愤怒，至少比一次次磨嘴皮的抗议要积极一些吧！
为了去挑战，我们怎么都要准备点子弹，最简单就是写诗了。白话文这种充满倭寇味道的东西去一个曾被倭寇占领的地方去挑战就十分没意义了，而古典诗词是中华民族最优秀的文化传统，这正体现了全球华人文化上的根源性。因此本女还是用“东南”这和台湾问题有关的七律挑头，有希望一起去的，请把符合有水平的古典诗词集合在下面，够一定数量后，我们联合一起攻打过去，这样声势比较大，虽然本女不怕单打独斗，但这种事情还是人多点好。
所谓有水平的，就是至少格律体的要符合格律，歌行体的至少不能搀杂任何白话垃圾。另外还有艺术上的要求，那是后话了。最后本女把自己的“东南”贴在后面，请大家跟好了，有种有料的跟着来吧！
东南
喜欢数学的女孩（缠中说禅）
东南万里海浮天，一裂金瓯百五年。
未葬鱼龙今古血，翻生蛤蜃晓昏烟。
华夷衰盛忝唐杰，风雨苍黄思郑贤。
十亿神州重抖擞，昆仑拔掷浪波填。


公告：兑现承诺，以后可以点播音乐，流行的除外！

公告：兑现承诺，以后可以点播音乐，流行的除外！(2006-03-22 00:16:42)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002pg.html

曾说过家里有很多CD，没有一万都有八千，都是原版，放在这里独听有点浪费，要和大家分享。现在只要不是商业用途，可以点播，流行除外，因为没有。可在留言或评论中写下曲目，像巴赫、贝多芬、莫扎特、舒伯特、萧邦、勃拉姆斯等最牛的，这里都有全集，一般的重要的都有了，但最好写明作品编号或准确名字，方便查找。现将文字博客背景音乐改为点播区，如果点播太多，部分放在音乐播客里。希望大家能互动起来，底线是保证虚拟和现实的完全分开！注：在文字博客这里或音乐播客那边点播一样有效！！（中国古典音乐也有全集，但放在另一城市的房子里，暂时点不了，有机会把它们搬回北京或弄上电脑再说）。

  • 罗锅： 2006-03-22 10:55:04

    有没有肖邦夜曲呀！！！

  • 微米人： 2006-03-22 11:13:22

    强

  • 微米人： 2006-03-23 10:20:49

    楼主，弄首瓦格纳的听听！

  • 缠中说禅 2006-03-23 22:09:35

    瓦格纳是DVD，弄不上来


连马胖都球王，那他，只能球圣了！

连马胖都球王，那他，只能球圣了！ (2006-03-31 17:25:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002vx.html

快世界杯了，也说说足球吧。奇怪，足球上的天才，大多是胖子，例如马胖、加胖、鲁胖，连大罗都要往胖子天才堆里挤。但还有一个，远远高于以上的，一个唯一的胖子，连马胖都球王，那他，只能球圣了！对此，他自己很明白，因此就有了那句只有他配说的话：“我比马拉多纳强，贝利有张臭嘴！”
对于他来说，马拉多纳被称为球王，并不是诸多可笑事情中特别可笑的，像范高佬都被称为禁区之王，也就证明了，所谓的王，往往是垃圾的代名词。而他，不需要任何的王冠，任何的王在他面前都如此渺小，因为他是圣，超凡入圣，凡尘的所谓王，只配在他脚下匍匐！
对于他来说，最佳射手这种东西，从20岁开始，就在他袋子里。现在，40岁了，他，还是足球王国联赛的最佳射手。今年，他的正式比赛入球数，已指向一千了。在贝大嘴的时代，一千也是一个可怕的入球数字，而现在，如此严密的防守和激烈的对抗，一千意味着什么，就不用多说了。
他是谁？提出这种问题的人，不配谈论足球。还是引用两则有关他的经典评价吧：
老罗布森：他是我见过的最难合作的人之一，但他也是我执教生涯中前所未遇的天才。我无法改变他，只有想办法和他相处。
克鲁伊夫：有一天上午训练完后，他找到我，说他要请假8天回国，去参加狂欢节，我说除非你周日对皇马上演帽子戏法。结果，他在那场比赛中真打进了3球，赛后他连招呼也不打就去了机场。
“给他一平方米的空间就足以改变整场比赛”，说这话的人，还是克鲁伊夫，一个70年代的球王。而这个70年代的球王口中的他，给了自己一个谦虚的评价：“1970年后的所有球员里，我认为自己是最好的，”其实，有关1970年后的限定，大概也是多余的。

  • 微米人： 2006-04-02 14:24:56

    这么多球


凭什么为一个台湾政治性歌女浪费资源？

凭什么为一个台湾政治性歌女浪费资源？(2006-04-01 18:34:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002v7.html

    前段时间一个充满台湾军政背景的邓姓歌女十年忌日引来媒体一阵逐臭，夸张者甚至有什么全体华人、全亚洲去祭祀的叫嚷。最近，为了这个台湾政治性歌女，以鼓噪为食的流行界又大肆鼓噪起来。即使媒体的堕落已经与时俱进地与世界全面接轨，难道一个充满台湾军政背景的歌女就真值得全体华人、全亚洲去祭祀？ 凭什么为一个台湾政治性歌女浪费资源？

    一个时代的流行符号就是该时代本身，一个充满台湾军政背景的邓姓歌女的流行如果不是因为一个时代的错误，那只能是源自一个错误的时代。而时代是没有错误的，错误的只是构成时代的人。人的堕落才有时代的堕落。狗只喜欢狗食，如此而已。

    不用说什么古典与流行的分野，只要同样地去看看一个往日的歌女：柳如是。请问，五四以后，包括邓姓歌女在内，有一个歌女够得上柳如是的万分之一吗？中国传统文化的丧失后，连歌女都是不三不四、不中不洋，可悲！

    最后也不用引用柳如是那些不让须眉的诗词，就用一首女人本色的《金明池·咏寒柳》，就知道陈寅恪为什么以“金明馆”、“寒柳堂”为书斋名，并以《寒柳堂集》为书名，又写了那《柳如是别传》进行了永恒的祭祀：

    有恨寒潮，无情残照，正是萧萧南浦。更吹起、霜条孤影，还记得、旧时飞絮。况晚来、烟浪迷离，见行客、特地瘦腰如舞。总一种凄凉，十分憔悴，尚有燕台佳句。
    春日酿成秋日雨。念畴昔风流，暗伤如许。纵饶有、绕堤画舫，冷落尽、水云犹故。忆从前、一点春风，几隔着重帘，眉儿愁苦。待约个梅魂，黄昏月淡，与伊深怜低语。

  • 微米人： 2006-04-02 14:23:58

    楼上，好玩


世界杯，将男人消费到底！

世界杯，将男人消费到底！(2006-06-09 22:23:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100047w.html

男人就是用来消费的，当然，很希望发现男人消费之外的用途，但一直没找到。男人的用途，战争时是一堆堆的白骨，最终都肥沃了土地，维持了生态的平衡，这大概是男人最值得骄傲的用途了。除此之外，男人的用途中还有一种已被冠以这样的名字，和某种呱呱乱叫动物紧密地相关，这大概是和平年代男人的唯一用途了。

但是，世界杯，这无硝烟的战争，使得男人的意义得到终极的提升。只有在世界杯里，才可以发现，男人除了当炮灰和某种特殊动物外，还可以有如此美妙的用途。二十二个男人，为了证明自己不是一个球而对一个球进行围追堵截，这是现代男权社会中最有象征意义的事件。必须补充的是，这些企图为球而非球的男人最终得到的最高奖赏是一个被手抓着的球，男人的球当然是永远逃脱不了这被抓的命运！

男人算不算一个球，都不影响世界杯将男人消费到底的结论，这一点也如同男人被消费的不可逆转命运一样不可质疑。从今晚开始，世界大同。大同世界当然只是废话，但世界却真的可以大同，例如，今晚开始的一个月里，世界大同于男人的被消费中，更准确的表述就应该是，世界大同于对被球而球的男人的彻底消费中。

消费男人吧，尽情消费男人，至少在这一个月里，男人的兴奋为被消费而存在。而这种兴奋会通过图象传遍世界，即使在日常男人的特殊行业里，也不可能有这样的特殊待遇了。今晚，男人因球而男人；今晚，男人因男人而被消费；今晚，男人因被消费而荣耀！

  • 微米人： 2006-06-09 23:24:48

    晕

  • 罗锅： 2006-06-10 00:52:39

    狂倒！！！！！！！！！！！！

  • 公子白： 2006-06-10 11:11:34

    哈哈，幽默


出来混，该还的都要还！

出来混，该还的都要还！ (2006-06-19 12:08:25)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004fr.html

禽流感的全球化肆虐，并不能成为各国鸡鸭鹅兔们歇业或不敬业的理由。当一只被高高举起的高卢鸡全球化了全球荧屏，敬业也可变得很德国。而法国，不是德国，只为浪漫而敬业的高卢鸡，也只能敬业于制造一场烛光下的漫长大餐，以及一条战火中更漫长的防线。

浪漫，包装着臃懒。法国式的臃懒，不是巴西ET因臃而懒，更不是ET巴西懒了才臃，而是红酒鹅肝所味道了的味道，那一份复杂而纯正的独特。敬业于浪漫的法国男人，当然不是仅仅精液于浪漫的非法国男人所能包装的。法国，总是那么法国，即使希特勒的铁甲，也不会使得法国更德国。

但法国，却经常很英国，并不仅仅为了那已英国了的法国难题。1966年的英国、1998年的法国，32年时空延续的不仅仅是那漫长的海峡。德国式坚韧、US式错误，最终都只是英国式庆典。而这，时空了法国式大餐所烹调的巴西式散漫、ET式崩溃。

出来混，该还的都要还！这，很不英国，更不法国，但很世界。当上帝之手以及上帝之脚1986年了三狮军团，当臃肿却有点ET的加扎徒劳着1990年的眼泪，当有关同一双脚的1998、2002年不同版本都共同证明着男人脸蛋与头发的不靠谱，英国，终于40年地英国了。

而法国，也正40年着法国？450分钟，已漫长了8年的漫长。ET与ED的差距，并不总是很独特的。与独特更无关的是：无论能否ET，都至少不能ED。当那天法国了世界的头换成了今夜韩国了世界的脚，即使非巴西的，ET与ED的差别也不能仅仅被差别了。该还的都要还，还了该还的，法国，尚能法国否？

  • 微米人： 2006-06-19 12:49:31

    美女评球，好玩

  • 罗锅： 2006-06-19 14:12:33

    中文？

  • 公子白： 2006-06-19 15:31:16

    汗


那一射的风情

那一射的风情(2006-06-23 16:09:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004kc.html

风情，并不一定很女人，男人也可以很风情。在这特殊的月份、特殊的场合，男人的风情总和某一射相关。即使又胖又丑，能射的男人总是很风情。在这样一个个躁热的夜晚，在那一群群躁动的男人凌乱的腿脚间，一道道清凉的弧线，美丽了所有的星空，那一射的风情！

战争，男人间的战争，男人间荷尔蒙的战争，竟然也可以如此美丽，竟然可以同时点燃同一星空下不同角落的荷尔蒙；甚至还可以在这男人ED化的年代，让一个又胖又丑、早已ED的90多公斤男人突然重又ET。没有硝烟的战场，美丽着清凉的弧线。男人，也只有在如此一射中才能被风情！

并不是每一种的风情，都可以将这星空下不同角落的荷尔蒙同时点燃；并不是每一种荷尔蒙的点燃，都可以让ED重又ET。这一夜，如那一射般使得肥胖成为强壮，使得X罗、XX罗们继续X、XX，使得乌鸦嘴的非乌鸦脚也不曾攀上的高度不再高度，一切都在那一射中风情了。

坚韧、顽强，这些不解风情的品质，从来和天才无关。天才，从来都是臃懒的。老罗、胖马、加扎、肥罗，肥胖的男人竟然成为这男人战争中最遥不可及的风情，让那些瘦身的贝壳族们永远被壳。既然连武则天大姐的男人们都以胖为美，就不再需要无聊地解释“这不是胖，是壮”了！

但星空下仍将划过那一道道清凉的弧线，白花花地，带着神秘的腥味，去划破那一个个被网的门。那一射的风情，依然在这个躁热的季节点燃着每一夜的星空。只有脑子进水了，才去讨论肥胖和ED的关系。当那弧线白花花地划过，任何的探讨都是不解风情的。

  • 微米人： 2006-06-23 16:35:49

    题目很强

  • 公子白： 2006-06-23 20:14:24

    哈哈，这样擦边球？

  • 罗锅： 2006-06-23 21:30:10

    楼上，楼主是喜欢胖人吧，看来俺没机会了。

  • 缠中说禅 2006-06-25 14:53:11

    没有幽默感，也就无趣了。


世界杯，将网络左派彻底扒光！

世界杯，将网络左派彻底扒光！(2006-06-26 21:55:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004ml.html

最近的世界杯热潮中，最不爽的，就是网络上天天祥林嫂的左派们。网络左派祥林嫂天天叨唠的几个名词，一夜之间被足球打得粉碎，他们醋意大发也是很正常的。网络左派祥林嫂，除了说些怪话之外，更有不少赤膊上来对那小小的足球不断倾吐酸气。

一向以代表劳苦大众自居的网络祥林嫂，却恰恰忘记，足球是最劳苦大众的运动。足球，除了脑子进水的，才会把足球和什么宋朝宠臣扯在一起。足球的兴起，和那最早资本主义化的小岛上的蓝领完全地相关，而现在这世界上最出名联赛的周末比赛传统，就来自100多年前这些最低层的劳苦大众争取周末休息权的斗争。

足球，从一开始就和低层相关，即使到现在，这一点也继续保持着。现在世界上最出名的球员，绝大多数都是从最低层出来的。特别像对产生了世界上最多足球天才的南美国家来说，足球是低层大众改变命运的最重要途径。足球，之所以是世界上最多人喜爱的运动，和这个阶级传统有着最紧密的联系。从来没有一种运动，这么现实而深切地给予最多数的低层民众以幸福与希望。

足球，真正服务于劳苦大众、改变无数穷苦人命运的运动，却被网络祥林嫂左派不断攻击，这网络左派是什么货色，就这样被扒得光光地暴露在大家面前。无论左派有多少有关大救星的神话，和足球比起来，都如肥皂泡一般不堪一击。还有一点，必须彻底澄清，绝不像左派所宣传的，今天在球场上看球的，即使在最昂贵的欧洲赛场，依然是低层人民居多，更不用说南美等地，每一次足球比赛都是低层人民真正的嘉年华。

  • 罗锅： 2006-06-26 22:34:16

    楼上，楼主喜欢的是香蕉王，而不是香蕉球王，哈哈哈哈``````

  • 罗锅： 2006-06-26 22:34:44

    楼上，楼主喜欢的是香蕉王，而不是香蕉球王，哈哈哈哈``````

  • 微米人： 2006-06-26 23:17:20

    楼上这次退步了，只射两次

  • 罗锅： 2006-06-27 00:51:06

    YE````````意大利赢啦！！！！！！！

  • 罗锅： 2006-06-27 00:51:44

    [匿名] 微米人

    2006-06-26 23:17:20
    楼上这次退步了，只射两次

    ====
    见了你，一次都没有

  • 公子白： 2006-06-27 09:11:09

    有眼光


张靓颖附灵魂体 黄健翔飙海豚音

张靓颖附灵魂体 黄健翔飙海豚音 (2006-06-27 12:34:16)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004n2.html

一个男人，在凌晨时分，呼天抢地飙出海豚音，无论是否来自被阉的海豚，一般情况下只会发生在一种男人的特殊状态下。也就是说，一个男人、凌晨时分、海豚音、一般情况，这四个条件充分地对应着一种男人的特殊状态。然而，即使在一个开放的年代，直播男人特殊状态的事情早不新鲜，但让N亿中国人在凌晨时分无选择地忍受某离异男呼天抢地着撕心裂肺、惨绝人寰的海豚音，也太不一般了。

不一般，却一般地依然能被逻辑。虽然断臂流行，而一个离异男凌晨时分用撕心裂肺、惨绝人寰的海豚音呼天抢地着N个男人的名字，即使很断臂也可以很逻辑，但一个厚道的逻辑前提，是不能太断臂的。一个不断臂的逻辑前提意味着，离异男凌晨时分撕心裂肺、惨绝人寰的海豚音只可能为了与他有着说不清关系的非男物体。

这种非男物体，从逻辑上可以是一种器械、一种动物、或一个女人。为器械或动物在凌晨时分呼天抢地着撕心裂肺、惨绝人寰的海豚音，这真比断臂还断臂，显然是一个更不厚道的逻辑起点。既然如此，一个不断臂又厚道的逻辑起点只能是：离异男凌晨时分呼天抢地飙出撕心裂肺、惨绝人寰的海豚音，只可能为了与他有着说不清关系的女人。而从生理以及心理学的科学研究可以知道，一个离异男为了与他有着说不清关系的女人凌晨时分呼天抢地着撕心裂肺、惨绝人寰的海豚音，一般情况下都是在梦中宣泄某种现实中不能现实的情绪，至于这种宣泄的梦中天气是否云重雨骤，反而不重要了。

考虑以上一般性的逻辑推断所对应的、曾凌晨时分呼天抢地飙出撕心裂肺、惨绝人寰的海豚音的离异男集合，那么下面的问题就是，如何去寻找这集合所对应的现实元素。当然，没有人会关心这个集合中的所有元素，因此给出特殊的搜寻条件是合适的，例如，是否有某离异男2006年6月27日凌晨时呼天抢地飙出撕心裂肺、惨绝人寰的海豚音。显然，至少其中一个答案，全中国有N亿人可以给出，这个答案更可以用三个中文字表示：黄健翔。
按照上面的推论，即使黄健翔2006年6月27日凌晨时分用撕心裂肺、惨绝人寰的海豚音不断呼喊着一个以美男闻名的国度及一个个因精而选的该国美男名字，但我们依然有足够的理由给出如下一个不断臂且厚道的逻辑结论：这位男人只是为了一个与他有着说不清关系的女人。一个女人，满足和黄健翔这个男人有着说不清关系又能飙出超女级别海豚音，大概全中国有N亿人都可以给出答案，这个最有可能的答案也可以用三个中文字表示：张靓颖。
今天凌晨不过发生了这样的事情，一个叫黄健翔的男人为了一个叫张靓颖的女人呼天抢地飙出一个海豚被阉级别之撕心裂肺、惨绝人寰的声音，简称海豚音。黄健翔是否存心要以这海豚被阉级别之撕心裂肺、惨绝人寰的海豚音PK张靓颖的超女级别海豚音而一夜超男，或者张靓颖灵魂附体了的黄健翔忽然潜能勃发、青出于蓝地飙出这海豚被阉级别之撕心裂肺、惨绝人寰的海豚音，这些，确实已经不重要了。最重要的是，不管为了谁，谁都没权力让N亿中国人在凌晨时分无选择地忍受一个离异男利用公众资源呼天抢地着如此撕心裂肺、惨绝人寰的海豚音，无论这是否来自被阉的海豚！这，才是问题的关键。

  • 微米人： 2006-06-27 13:07:38

    楼主又发飙

  • 微米人： 2006-06-27 13:07:58

    楼主又发飙

  • 微米人： 2006-06-27 13:08:14

    楼主又发飙

  • 微米人： 2006-06-27 13:17:44

    晕，点一下，出来仨

  • 公子白： 2006-06-27 18:58:45

    好题目，就是有点不厚道，哈哈


东道主，出来混，都要还！

东道主，出来混，都要还！(2006-07-01 12:23:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004qh.html

当政治战胜艺术；当东道主依然东道主般神奇；当那忧郁的蓝宿命地被那冷酷的白吞没；当最牛的乌鸦、最牛的嘴，那比霸王枪、碧玉刀、长生剑、多情环、离别钩、拳头、孔雀翎还要有效的武器史无前例地失效；这一晚，就这样被历史地耻辱着。

当政治被需要，连那东亚足球小国都可以四强一番，这拥有无数荣誉和传统的德意志，又怎能止步八强？当东道主的传奇里无聊地继续着不同国度同一版本的无聊故事，哪还要去考察其中具体的情节？当世界需要希特勒和墨索里尼的游戏，何必理会这游戏是否政治？当蓝的忧郁已被宿命，白的冷酷只不过为了最后的血。当最乌鸦的乌鸦都能变喜鹊，世界也将如此丑陋地沦陷在黑夜中。

两只从未在世界杯里点球失利的球队的终极PK，只不过是这丑陋剧本欲盖弥彰的一页。当那德国男人学着那波兰人在球门线上小丑般移动，利物浦那辉煌的胜利也就此蒙羞。马拉多纳1986年上帝之手的无耻已被1990年德国上帝之摔的更大无耻所偿还，而德国人其后16年的偿还大概还不够深刻，那就让新的无耻继续为新的偿还准备子弹。四年后的南非，当德国不再成为政治的理由，偿还将子弹般有力地洞穿黑夜的丑陋。

去问问法国、英格兰们吧，东道主的无耻是有后遗症的！东道主，出来混，都要还！且不说法国2002年的偿还笑话，更不说某东亚足球小国正进行的偿还绝不是仅仅4年就足够，就说德国人，也无须为1966年的门线再叨唠，英格兰已为那门线付出40年的代价，比它对瑞典的不举还要漫长。但40年还不是这偿还的终点，神奇的乌鸦已经宣布“英巴将相遇半决赛 ”，没有了最无耻的政治，乌鸦仍会神奇。而德国，你要如英国病人般超越40年地成为德国病人吗？

  • 罗锅： 2006-07-01 13:13:28

    阿根廷自己输给自己，教练和英国的一样臭

  • 微米人： 2006-07-01 19:47:05

    有点偏激，不要太认真```

  • 缠中说禅 2006-07-02 02:43:48

    但40年还不是这偿还的终点，神奇的乌鸦已经宣布“英巴将相遇半决赛 ”，没有了最无耻的政治，乌鸦仍会神奇。


英格兰，关于麦克白的老套故事！

英格兰，关于麦克白的老套故事！(2006-07-02 02:39:34)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004r4.html

英格兰的死亡，从来都很莎士比亚，就像那麦克白，从一开始就注定了宿命的结局。“东道主，出来混，都要还！”里并不神奇地说了最无聊的话：“神奇的乌鸦已经宣布“英巴将相遇半决赛 ”，没有了最无耻的政治，乌鸦仍会神奇。”但最终的结局显然不单单为了那乌鸦，当一个已被淘汰的阿根廷人执法英格兰的生死之战，宿命的结局就有了双重的黑色。

且不说葡萄牙60多分钟的11对10表现得如何恶劣，看着那白色宿命地走向黑色的结局，一切都那么莎士比亚，英国人莎士比亚地死去继续着已经传统的轨迹。而那八年里红牌的轮回，在这白色的黑色宿命中，已成了一个重要得不再重要的情节，这情节无非重复着这样老掉牙的故事：最值得期待的往往就是毒药，1998年的贝壳、2006年的鲁尼，同一曼联生出的果子，有着相同的黑色基因，重复着一个相同情节的故事，连最后相同地死于点球都一模一样，看来命运之神也是很懒惰的。

阿根廷人被东道主杀死，然后用最后的子弹把他们的最大死敌拉下来陪葬，世界终于合理了。至于被陪葬的英格兰，继续着他们的莎士比亚情结，大概只有这样的民族，才会出现最伟大的戏剧天才。在希望中宿命地死去、最美一刻突然陨落，一切戏剧性的老套故事，依然会继续。戏如人生，性格决定命运，这些无聊的论断，在这老套故事的无尽循环中苍白了。

  • 罗锅： 2006-07-02 08:54:02

    太没品啦`````


意大利，120分钟后连射两次！

意大利，120分钟后连射两次！(2006-07-05 05:50:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004tr.html

即使把足球当成消费男人的一种方式，也要毫无选择地消费意大利这样的：120分钟后连射两次的意大利、帅哥云集的意大利、威尔第的意大利、带着金色翅膀飞翔的意大利、划出美丽的蓝色弧线的意大利。
等待点球的德国人只等来了失败的疲软，如那东亚足球小国，裁判护送到四强也就到头了，阿根廷的蓝白，那不彻底的蓝终于化成地中海无边、纯净的蓝，今晚，蓝色终于淹没了白，海洋淹没了天空，如50亿年前，白色被无边的蓝色所包裹。
德国人没有什么可值得遗憾的，两次，球门已经给他们足够的帮助。但这次，球网也需要两次的满足，左右两道最美的蓝色弧线，德国被美丽所击落，德国人完成了一次出色的配角，意大利才是今夜星空下真正的主人。今晚，只属于蓝色！那比1982年更有力、纯净的蓝！
德国人，如果一定要责骂，就去责骂那只乌鸦吧：“贝利专栏：相信德国葡萄牙”，但今晚，你们并不是仅仅死在那神奇的乌鸦上，120分钟后连射两次的神奇并不仅仅靠嘴就可以完成！死在比神奇的乌鸦更神奇的蓝下，是你们的荣耀！
德国人，2002年，你们已经得到你们本不应该得到的。而意大利、法国、葡萄牙，都不过在补偿四年前的一切。不管神奇的乌鸦能否让葡萄成为葡萄皮，已经欧洲杯的世界杯，也已南欧杯了！为了那地中海的蓝，为了南欧蓝色的风，世界因此而美丽着。

  • 微米人： 2006-07-05 08:51:54

    支持意大利```````

  • 罗锅： 2006-07-05 10:32:13

    楼主很早呀，6点多写播客，发情呀？哈哈哈哈哈哈

  • 公子白： 2006-07-05 21:43:47

    哈哈，楼主很顽皮


今天围着二环逛了一大半圈

今天围着二环逛了一大半圈(2006-07-08 19:46:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004wq.html

新浪的博客人太多，都打不开了。今天一上午弹琴练声后就回了中央音乐学院，后来又去了东方广场，人太多，但北京这地方的商业还是不发达，不像上海，特别广东，喜欢的东西，不管吃的、用的，满大街都可以找到，北京有时候就一个地方有，真有病。后来又去了东二环保利大厦，总之今天围着二环逛了一大半圈，幸好周六，不塞车。买了一本书，看了两页已经准备想骂人，过两天再骂。今晚两支垃圾球队的比赛也不想看了，大伙散去，休息吧！

  • 罗锅： 2006-07-08 20:49:09

    哇，楼主没人陪？

  • 微米人： 2006-07-08 23:47:53

    楼主很悠闲呀


发布

发布 (2006-07-10 20:22:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004yc.html

意大利帅哥们在威尔第的音乐中如期地拿到那杯子，使得对男人的集中消费告一段落。今天不想写什么了，就是要把本ID的音乐博客地址发布一下，其实已经在左边友情链接里就有：缠中说禅的音乐播客
原来那个速度太慢，像对玩腻的面首一样直接废弃。现在这个比较好，就是空间有点小，由于从来没发布过，基本没有人知道、去过。里面已经有一点音乐，最好的地方在于可以引用代码，例如： http://www.crboo.com/external_player.asp?pid=3&uid=7821 就是该播客最新音乐的代码，直接在地址栏敲入就可以听，还有把pid=后的数字修改就有不同的播放器出现。其他具体的自己去探索吧，有了代码，就可以直接把喜欢的音乐放到自己的文章或网站上，实现音乐资源的共享。唯一缺陷就是带着document.write('没法消除，本ID对电脑从来就如对男人一样，只会用不去研究，如男人一般的事情还是让男人自己解决吧！

  • 微米人： 2006-07-10 23:23:06

    有古琴吗？


齐达内、足球痞子，没资格申辩！

齐达内、足球痞子，没资格申辩！(2006-07-13 16:30:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100050s.html

一个职业生涯基本都是因为报复性犯规而得了十几张红牌的人，被称为足球痞子绝不为过！一个足球痞子，无论其球技如何，首先还是一个痞子，这样的人，怎么可能被称为球王？而齐达内，恰好就是这样一个职业生涯基本都是因为报复性犯规而得到十几张红牌的足球痞子！

有人可能要说，马拉多那“上帝之手”、吃禁药不也很痞子？但至少马胖子没有职业生涯基本都是因为报复性犯规而得了十几张红牌，至少马胖子没有为了自己的脾气而损害队伍的利益，如果说马胖子无耻，那他的无耻都是对敌人的，而齐达内更像一个内奸！论球技，齐痞连马胖的小脚趾都比不上，一个廖化而已！当然，在世界杯，不仅是马胖，所有人都肯定有一点比不上齐痞：他是世界杯上得红黄牌最多的球员！

不妨冷静分析一下齐痞对当时引起其暴力倾向的情况自述：“马特拉齐防守时拉住了我的球衣，我告诉他让他停下来，我说如果他想要我的球衣可以在赛后进行交换。”请问，这些话不是招骂吗？防守时拉球衣不过是一件最普通的事，齐痞话里充满了讥讽，他为什么不能好好说话？他完全可以就只告诉马特拉齐不要拉球衣，甚至可以向裁判投诉，但这所谓的老将却废话多多地说出这种恶心的话，被骂活该！连唐僧整天说什么“你要XX就给你”之类恶心句式时都被孙悟空暴打，马特拉齐没有暴打其人已经是很顾全大局了，即使真的慰问一下他家里人又有什么了不起的，请问球员、球迷里有谁没这样干过？

问问那个被齐痞脚踏的沙特球员对他有什么观感吧，齐痞就像一只喜欢摆弄羽毛的公鸡，在全世界人面前，在关系国家荣誉的大决赛上演出这么恶心的闹剧，始作俑者就是他自己，就是他那如好斗公鸡般的挑衅语言，你那破球衣谁稀罕呀，回去擦脚去吧，意大利有的是名牌！

而最可恶的还是中国的一些球迷，对这种明显的违规行为还大加鼓噪，还叫嚣什么第三球王，他配吗？还说什么齐痞不下场法国就能赢，按同样的逻辑，也可以说齐痞怕罚点球而故意逃避，一场连中两个点球的几率当然要比只中一个的小，是他自己怕担责任！意大利帅哥拿冠军就这么让对自己外貌没信心的男人很不爽？吃醋去吧！法国98年已经用恶毒的手段偷取了世界杯，这次是来还债的，而且他们也将如他们海峡对面的邻居一样，为他们的无耻用上40年以上的时间来洗刷！

  • 罗锅： 2006-07-13 17:29:12

    楼主这几天不方便？

  • 微米人： 2006-07-13 18:20:13

    支持！！！

  • 缠中说禅 2006-07-13 20:52:23

    总统不是人？是人就可能有痞子或痞子嗜好。
    痞子总统：布什
    痞子嗜好的总统：喜欢痞子的那些

  • 公子白： 2006-07-13 21:09:29

    楼主怎么也冒泡了？

  • 公子白： 2006-07-13 21:10:21

    齐达内还是不错的


公告：即日删除本博客内一切锐博客标志！

公告：即日删除本博客内一切锐博客标志！(2006-07-19 11:42:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100055d.html

本ID从来不参加什么团体、组织，而且本博客到现在为止，也没受到也不需要新浪方面任何宣传方面的帮助，原来的标志是他们在留言里要求，本ID碍于情面放置的。反而是本ID在各大论坛发帖子时都带着本博客地址而使得这里目前已经有快200万的点击，好象是本ID顺便为新浪经常广告了。而且本博客又不走八卦路线，从今天开始将进一步学术化，马上开始本ID经济学研究的连载：题目暂定“顶翻东西经济学”。

  • 公子白： 2006-07-19 12:39:26

    哈哈，小女孩要造反？

  • 罗锅： 2006-07-19 13:40:57

    支持！

  • 微米人： 2006-07-19 16:38:28

    楼主继续写就好

  • 微米人： 2006-07-19 16:39:19

    [匿名] 奸杀妖女

    2006-07-19 15:33:10
    靠，在别人的地盘还怎么放肆，新浪关了妖女的博客`````````

    ==============
    你和楼主有仇？何必呢？


公告：有关本博客有可能被取消专业路径甚至被关闭的通知

公告：有关本博客有可能被取消专业路径甚至被关闭的通知(2006-07-24 15:04:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100057p.html

今天一度不能通过 http://blog.sina.com.cn/m/chzhshch
路径进入本博客。能用该途径进入的被称为所谓专业博客，相关升级是在本博客刚开时就有了，当时还没有所谓锐博客。由于本博客前段宣布退出锐博客，这是否会引起相关不满而导致专业路径被取消，这不是本博客所能控制的。当然，即使该路径被取消，还可以从 http://blog.sina.com.cn/u/1215172700 进入本博客。这是普通路径，只是比较难记，可能速度还慢点，其它和专业路径没什么区别。
总之，本博客不会收回自己曾说的话，可能为此付出代价也绝不更改。当然，如果某些方面无故连普通路径都取消，也就是把本博客关闭，又没有足够理由，本博客会采取相应行动的。请各位将普通路径记好，以防万一。由于来这里的基本都是因为本博客在强国、猫眼、天涯等论坛不断加上博客链接而来，本博客对浏览量也没兴趣，也就不会介意因此而导致浏览量的大幅减少。
不过，虽然除此之外，还出现了诸如本博客早被也仍被放在百万博客中却无故突然不能出现在最近的总排行榜中、流量不到本博客的一千分之一又非名人的都能出现在热点博客查询中而本博客竟然没有等等怪事，但本博客不准备搬家，别人爱咋咋地，咱自己玩自己的。

  • 缠中说禅 2006-07-24 15:52:02

    奇怪，刚看到这帖子有评论，怎么转眼就没了？除了本博客，怎么还有人能删评论？而本博客从来不删评论的，什么回事？

  • 缠中说禅 2006-07-24 16:00:27

    是不是各位自己也能删自己的评论的？

  • 缠中说禅 2006-07-24 16:22:26

    游客当然不能，但不是游客的可不可以，请教在这有博客的各位！

  • 缠中说禅 2006-07-24 16:25:20

    如果是网络问题，不会从专业路径就不可以，普通的就可以。另外，因为以前也有过因为网络的原因进不来的情况，当时去看别的专业或名人博客也不可以。但今天是另外，其他人的都可以去，就这里有老半天进不来，这大概是一个暗示吧，所以必须未雨绸缪！

  • 缠中说禅 2006-07-24 16:26:35

    先下，各位慢慢看，晚上继续经济学的连载，希望情况没有变化。

  • 罗锅： 2006-07-24 16:59:18

    数学妹妹，无条件支持！！！！

  • 公子白： 2006-07-24 17:40:47

    现在很正常，楼主太敏感

  • 微米人： 2006-07-24 19:30:58

    楼主，只要是好酒，到哪里都有人喝，又不是只有一个市场。等楼主成了大思想家、大音乐家、大数学家、大名人后，想把你挤走的人会自己扇自己的。


公告

公告(2006-07-29 15:49:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005a7.html

这两天太忙，昨晚、今午都有应酬，等一下还有，各位也好好休息吧！

  • 罗锅： 2006-07-29 21:46:05

    [匿名] 水蜜桃

    2006-07-29 20:27:52
    周末还要

    =====
    烂桃！！！！

  • 微米人： 2006-07-30 10:43:51

    楼主好好休息


公告

公告(2006-08-02 11:08:26)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005bu.html

这两天太忙，博客有空再写！

  • 罗锅： 2006-08-02 20:47:36

    烂桃，嘴脏！！！

  • 微米人： 2006-08-02 22:06:21

    楼主不要太累，好好休息```


公告：

公告：(2006-08-11 21:16:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005fp.html

周末，各位好好休息，经济学部分已经写到连载十一了，下周继续！下面准备了周末音乐会，请欣赏！请先关闭背景音乐，文件超100M，请耐心！

  • 罗锅： 2006-08-12 17:03:47

    妹妹，好好休息


姚明，输球就赖裁判，丑不丑？

姚明，输球就赖裁判，丑不丑？(2006-08-22 16:43:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005lv.html

中国男人的篮球最近大概蚁力神吃多了，市场虚火上升，有点像以前的足球了。比足球更被YY的是，据说中国男人的篮球已经有世界级球星，而足球从来没有过。因此，对于篮球来说，YY的力量变得更大了，特别在接纳了众多从足球逃亡篮球的所谓球迷之后，受伤害的一群急需补偿的心理使得篮球成了男球！
以前，中国男人的排球也辉煌过，最终该怎样还怎样，足球就更不用说了，难道这篮球的篮和男韵母相同就能摆脱中国男人的劣根制约而男球？梦是可以发的，但梦总是梦。之所以中国男人玩小球没大问题，球一大就不灵，当然不能完全归于生理问题，但问题总是问题，根本没有任何已被改变的迹象。
最近，这篮球由一老头带着去外面干了三场全蔫了，最新这场更绝，自己的球蔫了，自以为代表中国男球的姚明，耍起赖裁判的把戏“8个人打5个人输掉比赛没什么好说的”，这种口气简直太中国足球了，看来，这篮球果然男球，最终还是中国男人球大了就不行的孬样！
把市场的虚火降下来，从那些不切实际的幻想中醒过来吧，篮球现在的情况排球、足球都经历过，最后的结局是什么，也不用多说。要让中国男人不再见到球大就蔫，这里的路还长着，别以为吃了点蚁力神就男人了，哪天中国男人不需要蚁力神来广告了，中国男人的三大球可能才有一点真的希望，而不是现在的希望难求！

  • 公子白： 2006-08-22 19:36:41

    楼主，那些打球的粗人有什么可说的！

  • 微米人： 2006-08-22 22:03:04

    不说球了，伤心

  • 罗锅： 2006-08-23 09:44:04

    KAO，上面哪里来的野兽！！！！！


公告：

公告：(2006-09-06 20:05:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005y6.html

碍于情面，接了一个大项目，关系到一个新的大产业，可能要经常出差，更新的频率要变慢。又要经常抛头露脸，真有点不习惯！

  • 罗锅： 2006-09-07 00:21:00

    妹妹，别累着！！！！！！！！！！！！！！！！！！

  • 公子白： 2006-09-07 09:31:56

    楼主，悠着点！

  • 公子白： 2006-09-08 16:30:01

    和楼上一样，祝楼主顺利


公告：请电脑高手指教！

公告：请电脑高手指教！(2006-09-12 12:49:47)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000629.html

有人提醒博客图片里设置了诱骗安装程序，本ID对电脑如同对男人，只会消费不会研究，图片都是从网上找来的，请问电脑高手如何辨别解决！

  • 缠中说禅 2006-09-13 01:36:22

    [匿名] test1

    2006-09-12 21:57:07
    =======================
    刚回来，谢谢了。


公告：出差一周，博客只能回来再更新了。

公告：出差一周，博客只能回来再更新了。(2006-10-09 18:26:36)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006kp.html

刚放完假，事儿就来了，有些生意上的事情需要出差一周，博客只能回来再更新，对不起了！

  • 公子白： 2006-10-11 09:10:27

    一路顺风


今晚，国际歌响彻人民大会堂

今晚，国际歌响彻人民大会堂(2007-07-03 23:34:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bhk.html

如果按照最开始的进程延续下去，这是一场糟糕透顶的音乐会。号称中国版逍遥音乐会，玩跨界，结果一开始就晚点，在N次鼓噪之后，第一个指挥惊慌失措地跑上来，不知所谓地把缩水版本的威廉退尔序曲演奏得无限缩水。跟着上来的三位四十来岁的老男人，声音没有完全活动开，伴随着后面不断走动的人影、吵闹声、京骂，总之是有多乱是多乱。大概前半场，都在不断的混乱中度过的。
采珠人中的男声二重唱是本ID特别喜欢的，但必须是两个伟大的声音才能唱出那种味道来，不过，至少今晚，本ID没有听到。来自上海的廖中音没有明显的缺点，但下半场一唱斗牛士之歌就显出声音的窄来。来自香港的莫高音，号称华人第一男高音，还行，就是换声区有较为明显的痕迹，但至少比前段时间国内吹嘘的所谓谁谁谁谁的弟子、世界第N男高音强多了，至少，我们可以听到一些戏剧男高音的影子。
到后面，大概也唱开了，所以效果好点，不过也没好到哪里去。第一首加演的是今夜无人入睡，刘流行也混在里面唱，纯粹闹剧。第二首，也是最后一首加演的，是国际歌，如果没有这，估计这音乐会，本ID没出来就忘了。在人民大会堂，在这种场合，唱国际歌，确实是一种很好的经验，而且这种经验，并不是想经历就随时能经历的。没必要揣测所有后面的动机，总之，今晚，国际歌响彻了人民大会堂。
现在，外面播放的，正是这来自香港的第一华人男高音的14首咏叹调，他的名字叫莫华伦。
先下，再见，在这个国际歌响彻的夜晚。
告全国散户、大股东、庄家、基金及管理层书
有些市是必须逆着而为的。
今日解盘：3919颈线折磨你

  • CCTV： 2007-07-04 13:25:37

    强烈提醒600640！！！！大爷可买了！！！！！

  • CCTV： 2007-07-04 13:41:30

    600640现在要回5日线，看能不能站住啦！！！！

  • CCTV： 2007-07-04 13:47:34

    帖主讲话确实高明：假如今天上去了，那就是她努力了，假如今天跌了，就是他砸盘！怎么讲都不会错。

  • CCTV： 2007-07-04 13:53:33

    600640现在别急着买，等5日线站住！！！！！大爷绿盘买啦！！！看明天能不能抛！！！！！

  • CCTV： 2007-07-04 13:58:16

    哈哈，是不是站稳要冲？？？？我的640！！！！！！！

  • CCTV： 2007-07-04 13:59:56

    帖主讲话确实高明，假如今天大盘涨了，就是他努力拉的，如果跌了，就是他在砸盘，确是高明！

  • CCTV： 2007-07-04 14:22:38

    [匿名] 新浪网友

    2007-07-04 14:19:30
    看了CCTV那么久，你几千次发言，也就这个640赚点冷饮费，可别说你买了1000股。200股有没有？

    --
    SB！！！大爷9元说839，连续几个涨停你没看到？？？？？？

  • CCTV： 2007-07-04 14:28:42

    [匿名] 50年以前

    2007-07-04 14:24:58
    [匿名] 大盘

    2007-07-04 14:14:15
    估计博主收盘又会说，3822的线段买点看不出来的改补课了

    ----------
    本来就是，还有不要乱冒充人。

    -
    大盘今天不行！！！！


正在去机场的路上

正在去机场的路上(2007-07-18 21:09:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000bqy.html

有急事紧急出差，本来早要去的，推迟了，今天不得不去。最后一班，机型还是今天巴西毁掉那种，本ID受飞机煎熬，各位就继续收中国队的煎熬吧。
问题的答案：都是一线段，不明白的以后有时间再解释。明天见。
在等待利空落地的日子里

  • CCTV： 2007-07-18 22:39:38

    中国队！！！！大SB！！！！！！！！！

  • CCTV： 2007-07-18 22:41:40

    妹子，一路平安！！！！！！！原来都是一线段？？？？？？大爷今晚要好好研究研究！！！！！！！！！

  • CCTV： 2007-07-19 09:22:56

    今天关键看量！！！！！！！！！

  • CCTV： 2007-07-19 09:52:51

    KAO！！！这两天太没劲啦！！！那SB消息还分两天公布！！！！真TM变态呀！！！！！！！！！

  • CCTV： 2007-07-19 10:11:59

    妹子出差，大盘没戏！！！！真TM准呀！！！！！！！

  • CCTV： 2007-07-19 10:27:19

    好！！！！！出消息大盘还能重上3919！！！！！太好啦！！！！！！！就看下午能不能站住！！！！！！！！！！！

  • CCTV： 2007-07-19 10:42:43

    厉害呀！！！！站住3919点啦！！！！！！妹子在深圳都没闲着呀！！！！！！！！！！

  • CCTV： 2007-07-19 10:43:56

    厉害！！！！！！！！

  • CCTV： 2007-07-19 11:08:08

    晕！！！一到高位就没量！！！！感觉还要盘呀！！！！明天还要出什么消息呀！！！！不可以一次出啦？？？还要分两次？？？太变态啦！！！！！！！

  • CCTV： 2007-07-19 11:20:42

    快跑！！！！下午要跌！！！！！

  • CCTV： 2007-07-19 11:37:32

    [匿名] CCTV

    2007-07-19 11:20:42
    快跑！！！！下午要跌！！！！！

    --
    大SB！！！！！又冒用大爷的名字！！！！！！！

  • CCTV： 2007-07-19 13:12:50

    妹子总在关键时刻启动中石化！！！！！

  • CCTV： 2007-07-19 14:12:32

    妹子出差，大盘没戏！！！！！！！真是不能怀疑呀！！！！！！！！！！！大爷都快睡觉啦！！！！！！！！

  • CCTV： 2007-07-19 14:24:05

    晕！！！！妹子出差真没什么好事呀！！！！！！！！！

  • CCTV： 2007-07-19 14:35:57

    拉不回3922还要跳水！！！！！！！！！！！！

  • CCTV： 2007-07-19 14:37:41

    [匿名] hunter

    2007-07-19 14:35:20
    昨天在隆平和镍之间选了半天，最终选了镍。结果高科大涨了。

    to CCTV：
    你觉得mm还在玩985吗？？我看它有一个小的支撑，不知能不能上去？？

    、、
    我破5日线出来啦！！！！下面等着买回来呀！！！！！中石油没上市，985最安全！！！！！！我估计妹子肯定还要搞！！！！！

  • CCTV： 2007-07-19 14:54:02

    尾盘斗争激烈呀！！！！！！！

  • CCTV： 2007-07-19 14:55:24

    600737！！！！！！！！！妹子出手啦！！！！！！！！！

  • CCTV： 2007-07-19 15:04:37

    KAO，激烈呀！！！！！！！


对不起，有朋自远方来

对不起，有朋自远方来(2007-08-07 12:55:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c44.html

对不起，有朋自远方来，收盘后马上要去接待一下，晚上11点以后才解盘，请原谅。

  • CCTV： 2007-08-07 14:38:26

    大SB！！！看着南航就知道大爷这几天有多爽！！！哈哈哈哈哈！！！！！！！

  • CCTV： 2007-08-07 14:56:01

    大爷我去419啦！！！！！！！

  • CCTV： 2007-08-07 16:11:59

    明显SB的一群家伙!!

  • CCTV： 2007-08-07 20:19:02

    [匿名] 新浪网友 删除此人所有评论

    2007-08-07 15:37:18
    缠的做盘技术真高!缠的诗词却是狗屁不通,难怪孔肥肥看不上眼.翻来复去就这几个字.烂诗!希望缠不要辱没祖先的文字了.让大家安静的学技术吧.

    、、
    死去吧！！！孔肥肥SB的诗还敢和妹子的比？？？？？？？？


卡佩罗，正走上正确的道路

卡佩罗，正走上正确的道路(2008-03-27 15:47:33)
原网址: http://blog.sina.com.cn/s/blog_486e105c01008s6p.html

为什么英格兰队特别值得关注？一个很重要的原因，就是这世界上真没有一个队这么像英格兰如此地有特点，又如此地神经刀，如此地人性一样有趣而不可信任。如同具有一堆很有特点的零件，如何连接成一个有机的整体，这成了全世界最顶级教练都感兴趣的事情。
有人说，英格兰现在就缺一个组织型中场，有一个加斯科因就如何如何了。这是废话，如果英格兰队有这又有那，这还是现在的英格兰队吗？还需要向世界上最顶级的教练提出最严重的技术挑战吗？
现在，最大的现实就是，英格兰队因为英超的过分成功，使得本土球员都零件化了。而更大的问题是，这些零件是不完全配套的，不是成套制生产的，在这种条件下，如何因地制宜、创造性地粘合出一个整体、一个有杀伤力其有稳定性并有纪律性的整体，是给全世界最顶级教练提出的最大难题之一。
什么是顶级教练？就是用二、三流球员也能粘合出一个一流球队的教练，而卡佩罗显然具有这样的潜力并正逐步为我们显示这种潜力。
今早，卡式英格兰队在上半场已经显示出其迷人的特质。要知道，法国队可是这世界上最难缠的球队了。巴西队够牛，但在世界杯已经N十年倒在法国人脚下。但在今天的上半场，英格兰队在场上所制造的气场一度把那无敌的法式气场给压制住、牵引住了。至于那点球，并不能抹杀这质的进步。这是很多年来英格兰队的比赛中绝无仅有的情况，就算那次空前大概也要绝后的在德国主场5比1战胜德国人的比赛中都不曾存在。
下半场的比赛，纯粹是为了考察球员状态，没有太多的技术含量，而且事实上也证明，原来英格兰队所固有的442阵型确实已经不适合目前的队员，因为442所需要的一些零件，他们没有。
卡佩罗正走上正确的道路，而且以其之精明与性格，一定能在这道路上坚持下去。现在，卡佩罗大概最需要的就是根据已经有的蓝图，发现更好的零件、并让各位置都有分量相当的零件备份。


各位端午节好，说说本ID现在的情况

各位端午节好，说说本ID现在的情况(2008-06-07 08:56:27)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009gzx.html

其实，本ID重新发帖的那天也就重回医院了。不过这次又换了一家，没去地方上的医院，当然也是最好的，这方面，本ID是不会为难自己的。

现在没住在肿瘤科，只在一个调理的地方，每天打点小针，吃点小药，侃点大山，不时再出去搓点大餐，总之还行。

现在，肿瘤大概消去80%以上，但没完全消掉，体重、体力恢复很快，和一般人没什么不同，不过筋骨方面还没恢复到以前的水平，所谓先长肉、后生筋，这急不来。

有准备第二次化疗彻底清除的打算，医院方面也进行了会诊，希望下周开始进一步化疗，基本还应用上次的组合，只是其中一种改口服药，具体只要前三天的水疗等，所以应该没什么大事情。

不过，本ID在犹豫中。因为现在身上的肿瘤还继续自己消着，而且万分感谢各位这段时间的祝福，大概你们的诚心感动了天地，使得本ID有如此福缘，这半个月，两个奇遇，后一个就在这几天，但具体情况，本ID今天不想说，因为这奇遇的效果太明显惊人，不过还没有最终完全实现的结果，所以暂时不想因为这里的饶舌而出点妖蛾子。

至于本ID这段时间的文章，都是心情平静状态下写的，文章是写出来的，你完全可以彻底平静地写出一篇情绪夸张的文章，这是写作能力问题，如果某人写文章的状态和文章一个紧张度，那是水平低。

好了，端午之际，再次感谢各位的一路祝福，为了你们，本ID也要把病彻底根治的。


《体液》 共20篇

连载1：那一夜，他的体液喷了我一身
连载2：那一夜，他的体液喷了我一身
连载3：那一夜，他的体液喷了我一身
连载4：那一夜，他的体液喷了我一身
连载5：那一夜，他的体液喷了我一身
连载6：那一夜，他的体液喷了我一身
连载7：那一夜，他的体液喷了我一身
那一夜，他的体液喷了我一身（八、九）
那一夜，他的体液喷了我一身（十）
那一夜，他的体液喷了我一身（十一、十二）
那一夜，他的体液喷了我一身（十三）
那一夜，他的体液喷了我一身（十四）
那一夜，他的体液喷了我一身（十五、十六）
那一夜，他的体液喷了我一身（十七）
那一夜，他的体液喷了我一身（十八、十九）
那一夜，他的体液喷了我一身（二十、二十一）
那一夜，他的体液喷了我一身（二十二、二十三）
那一夜，他的体液喷了我一身（二十四）
那一夜，他的体液喷了我一身（二十五、二十六、二十七）
那一夜，他的体液喷了我一身（二十八）


连载1：那一夜，他的体液喷了我一身

连载1：那一夜，他的体液喷了我一身 (2006-02-07 17:55:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001xk.html

一

风，从海上吹来；船，在海面颠簸。海那边的城市，若隐若现。这东北的港口，海上的风，散着原始的诱惑。生命，诱惑了海洋；海洋，生命着原始。原始的气味，潜伏、涌动、生命。生命如风，散发着，天空蔚蓝。

城市，总是无趣。城市，有着各自的面孔。城市中的面孔，各色各样，却总是城市。那有着神秘名字的五星级酒店，房里的一切也只有着城市的无趣。无趣，总是名字。

窗外，城市陌生地站着，大海的气味钝化成薄薄的暮霭，笼着小小的天空。

电话响了，他的声音飘在电磁波里，显得异常的城市：

“来了？正忙，晚上见，一起吃饭！”

慵懒地斜靠在依然松软的枕上，熊猫烟散发的淡雾在指间缠绕。海水的蓝色不时在烟雾中晃动，那原始的腥味出没在烟草的缠绕间，撩动着生命的原始。海藻扭摆着，鱼儿在扭摆的轨道中迷失，吐着白白的泡沫，一个个，在蓝色中破裂，海洋的气味蓝色地撩动着。

电话又响起，电磁波滑破那一片蔚蓝，闪着灵异的光：

“上车了，晚饭在酒店还是外边？”

“都可以。”

外面，城市倦了，晃动着眼。房间，也在灰暗中晃动。凝结的灯光，乳白地化开，流淌着，散着城市的气味，潜入一片烟雾中。

（待续）

连载2：那一夜，他的体液喷了我一身


连载2：那一夜，他的体液喷了我一身

连载2：那一夜，他的体液喷了我一身(2006-02-08 12:07:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000209.html

二

每一傍晚都只是傍晚，即使是911第2天的傍晚，太阳依然落下，城市依然灰暗，道路依然拥堵。在这北方最大的城市，一个最好的季节里，停车场般的三环上，城市污染着风，喧嚣般宁静。城市的肠道蠕动着，在一个远离原始的地方，语言与腺体，在灰暗中原始地排泄。

时间，并不属于灰暗中的城市，西边这个有着神秘名字的五星级酒店，耷拉在灰暗中，闪动的霓虹无声地喧嚣着抽搐的光。人，光影间烟雾般出没。面孔，陌生地晃动在奢华无趣的金属光影间。

电话响了，电磁波带来陌生的声音：

“到没有？”

“大堂里！”

“哦？看到了！”

他，身材高大，很爷们，肆无忌惮地逗漏着五十岁男人的风度。完美的男人，总是需要教授风度下野兽的身材。

“ “从来都是别人等我，从来没有我等别人的，这次可真破了例了！”

空气微微晃动，一丝酒气悬挂着。

（（待续）

连载3：那一夜，他的体液喷了我一身


连载3：那一夜，他的体液喷了我一身

连载3：那一夜，他的体液喷了我一身(2006-02-09 10:17:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000212.html

三

灯光膨胀，房间飘起，一抹暗灰里，房间在光影间悬挂着。静止的旋涡，激发了蓝色的气味。深不可测的蓝色，撕裂着，陡然喷射出锐利的红光。烟雾散开，灯，在镜子里孤零零地呼吸，越来越慢，静止了那一片汹涌的蓝。

时间开始了，镜子里，灯不再孤独。熊猫烟，悠和地呼吸着。烟气，轻轻描画着空气的脉动，薄薄地，空气般坚硬。坚硬的烟气，执拗地缠绕，原始地扭动着生命的螺旋。螺旋的生命，灵魂般苍白，死亡般绚烂，凝结了时间永恒的喘息。

无边的虚空，时间地，升腾出一团青白的烟云，浓密地，粘着时间的触角，一丝丝，抽出空间的维度。空间，空间地延伸，逃逸着时间的碾压，欲望地涨裂。破碎的纤维，缠绵般撕扯，撕扯出历史，历史地抓咬，青白着青白。

时间，迷失了空间，无力地腐烂着蓝色的气味，一点点，擦出幽寂的白光，扯动着无声的巨响，滑入无边的虚空。青白的宇宙，一片片凋落，痉挛地画出死亡的脉动。虚空，喧闹的死亡，绽出最后的红，生命般熄灭。

（待续）

连载4：那一夜，他的体液喷了我一身


连载4：那一夜，他的体液喷了我一身

连载4：那一夜，他的体液喷了我一身(2006-02-10 15:03:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000223.html

四

“阻挡

不是来自高度

而是来自见到了高度

城市倒塌在筑起的地方

城市般的空虚动摇一切

包括城市 以及

一切城市般的趣味

城市的天空

永远 潮湿

城市的体液在喷发

多情总是城市

色彩的城市多愁善感

眼泪 画满双眼

城市里没有人

有的只是有和没有

有和没有只是废话的两面

废话是废话的另一面

城市 常被自己感动”

纸片轻轻飘起，摇摆着，缓缓落下。这有着神秘名字的五星级酒店，枕，依然松软。窗外，多雨炎热的南方新兴大城市，语言般喧闹。

电话响了，电磁波带来陌生的声音：

“来了？正忙，晚上见，一起吃饭！”

城市，面朝大海。风，窗外吹过，只带着城市的喧嚣，闷热而潮湿。

（待续）

连载5：那一夜，他的体液喷了我一身


连载5：那一夜，他的体液喷了我一身

连载5：那一夜，他的体液喷了我一身(2006-02-11 20:50:34)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100022p.html

五
人，不能两次跨入同一条河流，或者，一次都不能。人，不就是河流本身？何必进去，何必出来？河流向着大海，蔚蓝，在人面前，蔚蓝，一望无际。河流就是河流，人就是人，一望无际也还不包裹在这小小的星球里？无限的虚空，宇宙也不过是尘埃一颗。河流、海洋、宇宙、虚空，喧闹的语言，脑电波无意义的震动。吃饭，电磁波传来的一串脑电波。脑电波，无聊的科学玩意。凭什么要相信电磁波激发的脑电波？相信也是脑电波。一组脑电波和另一组的游戏。苍白的语言，脑电波苍白的幻象。脑电波，苍白的幻象。幻象，上帝的语言。可笑的上帝，脑电波的幻象。幻象似的爱情，无聊的流行呻吟。何必进去，何必出来？永远也进不去，永远也出不来。永远不远。晚上，没有阳光的城市。语言的忙碌，电波的盲目，无聊的画面。伊拉克，石油，军舰。脑电波的奴隶。死亡，愉快的游戏。全球的看客。填充饥饿，脑电波的饥饿。正忙，正忙。熊猫烟在哪里？烟雾一样出没。散开了。一起，来了？沙漠。要下雨了。天外黑风吹海立。见，望，南山。一起吃饭，晚上见，正忙，来了，来了，来了。来了！雨，下来了。

（待续）

连载6：那一夜，他的体液喷了我一身


连载6：那一夜，他的体液喷了我一身

连载6：那一夜，他的体液喷了我一身(2006-02-12 22:56:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000247.html

六
“现在，雨，正打着窗。这有着神秘名字的五星级酒店，窗外一片迷朦。现在，笔，在纸上沙沙叹息，如那窗外的雨。现在，窗外，雨从迷朦中倾洒下来，如体液在喷发。现在，现在又是什么？现在是过去的上帝，过去因现在而过去，如世界因上帝而世界。而上帝不存在，没有上帝，世界依然世界，那过去呢？没有现在，过去是什么？我就是上帝，世界因我而成为我的世界，没有我，世界和我无关。过去，只是我的过去，现在就是我，过去因我而成为我的过去，没有我，过去和我无关。我是什么？我就是现在，过去的我是现在的我的过去，没有现在，我什么都不是。
现在是我，我是现在，现在的我、我的现在又是什么？窗外，这个中国最大的城市，在雨中，陌生地站着，它不是我的，我的心在跳动，而它无声无息，它是谁？它不是我，但我知道它的在。如果它只是一个三维动画，我知道它的在又有什么意义？谁知道它不是三维动画？电脑的三维动画为什么不可以是三维动画里的三维动画？重重的幻影，谁知道？只有我，没有我，哪有我的知道？知道就是我，我就是知道，知道就是现在。过去的知道，只是现在的知道的知道。
知道是什么？知道是脑电波？谁知道脑电波？脑电波知道脑电波？一切知道都是脑电波的幻象，脑电波震颤着，如世界的体液在喷发，世界就如体液的喷发，大爆炸，世界是什么？我的世界是我知道的世界，我的不知道是我知道的不知道，我不知道世界是我知道我不知道世界。知道、不知道都是知道，如同喷发的体液和不喷发的体液都是体液。我知道，知道知道；我不知道，知道不知道。我知道我知道窗外雨还下着，我知道我不知道雨什么时候停，但我看到，雨还在下着。”

（待续）

连载7：那一夜，他的体液喷了我一身


连载7：那一夜，他的体液喷了我一身

连载7：那一夜，他的体液喷了我一身(2006-02-15 09:10:20)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000255.html

七
[16:08:59] XXX对【XX】说：不写流行的，能够养活自己吗
[16:09:34] 【XX】对XXX说：这个问题很奇怪
[16:10:25] XXX对【XX】说：过去是靠国家办的团体养活这些专业高雅的音乐人
[16:11:27] 【XX】对XXX说：音乐人是一种很无聊的概念，对于我来说，只有艺术家
[16:12:25] XXX对【XX】说：我的一个朋友，就是还继续写交响乐的，但市场不好找
[16:12:54] 【XX】对XXX说：贝多芬有考虑市场吗？
[16:12:59] XXX对【XX】说：艺术家必须有人给钱
[16:13:37] 【XX】对XXX说：谁给舒伯特钱？
[16:13:48] XXX对【XX】说：贝多芬自然有那时代的市场，不然他早饿死了
[16:14:03] 【XX】对XXX说：真正的艺术和这些都无关
[16:14:17] XXX对【XX】说：至于谁给，每个时代是不同的
[16:14:18] 【XX】对XXX说：舒伯特32岁就饿死了，病死了，但他是最伟大的，其他比他活得长的绝大多数都只是垃圾！
[16:15:07] XXX对【XX】说：所以我问谁养活，不然都去饿死病死就麻烦了
[16:15:23] 【XX】对XXX说：莫扎特36也饿死了、病死了，还有比才、萧邦等等。某种意义上，艺术家不饿死、病死不会有真正伟大的艺术，所以现在无所谓艺术，都是垃圾！
[16:16:32] XXX对【XX】说：莫扎特也要把艺术献给权势，倒不是他不爱艺术
[16:16:49] 【XX】对XXX说：他最伟大的作品都是为自己写的
[16:16:59] XXX对【XX】说：宫廷艺术也是艺术
[16:17:10] 【XX】对XXX说：真正的艺术家最好的作品都是为自己写的，什么宫廷艺术？
[16:17:41] XXX对【XX】说：为谁写并不重要，重要的是他必须先活着
[16:17:46] 【XX】对XXX说：莫扎特是单纯的宫廷艺术吗？胡扯！
[16:18:23] XXX对【XX】说：莫扎特是街头卖唱的吗？胡说
[16:18:24] 【XX】对XXX说：死亡对于艺术是真正的升华
[16:18:51] XXX对【XX】说：大话会断送艺术
[16:19:03] 【XX】对XXX说：一个艺术家如果只为活着而写，只能是垃圾！真正的艺术都是面向生死的！
[16:19:41] XXX对【XX】说：我不喜欢流行歌曲，可是我也不认为艺术可以高尚到不要生活
[16:20:05] 【XX】对XXX说：你只过消费一下所谓的艺术或利用艺术进行了一系列消费，真正的艺术和你无关！
[16:20:27] XXX对【XX】说：好了，我们来这里不是为艺术吵架的
[16:20:30] 【XX】对XXX说：真正的艺术是死亡和血！
[16:21:11] XXX对【XX】说：哈哈，那么你一定在尸骨堆里作曲了
[16:21:16] 【XX】对XXX说：不明白可以听听贝多芬最后的四重奏，这里有着最伟大的艺术精神
[16:21:49] XXX对【XX】说：对不起，对死亡与血的艺术我没兴趣。
[16:21:55] 【XX】对XXX说：你连死亡都不明白，凤凰涅盘
[16:16:15] XXX对【XX】说：顺便告诉你，我就是你认为的那种艺术家
[16:16:24] 【XX】对XXX说：死亡就是凤凰涅盘
[16:16:33] XXX对【XX】说：盘字错了
[16:16:41] 【XX】对XXX说：拼音对就可以，我打拼音的
[16:16:54] XXX对【XX】说：不，错别字
[16:23:14] 【XX】对XXX说：字是用来交流的，能明白就可以，真正的字是无言的，还有什么错别字，无言而无不言！
[16:23:47] XXX对【XX】说：我写过5个大型交响乐，我还活着，也没有沾染血！
[16:24:16] 【XX】对XXX说：中国有什么好的交响乐，都是无聊的作品。
[16:25:03] XXX对【XX】说：当然我也不拒绝流行歌曲，千万人喜闻乐见也是非常值得高兴的，
[16:25:04] 【XX】对XXX说：中国人一开始就写什么交响乐，而交响乐的基础是弦乐四重奏，想想海顿在这两方面的经历和地位就不难明白这两者的关系，中国有一部好的有真正价值的弦乐四重奏没有？没有这个基础，什么交响乐都是垃圾！
[16:26:03] XXX对【XX】说：好了，狂妄是年轻艺术“家”的通病，我不苛求你
[16:26:14] 【XX】对XXX说：中国人写的交响乐都是浮萍
[16:26:32] XXX对【XX】说：再见！记住，千万活下去
[16:26:39] 【XX】对XXX说：我没有什么狂妄，我只是就事论事，大死才能大活，明白不？
[16:27:43] XXX对【XX】说：自己先搞明白吧
[16:27:48] 【XX】对XXX说：中国音乐就是死不了，所以活不了，偷心不死，怎么可能有伟大的艺术？
[16:28:47] XXX对【XX】说：骂倒一切的人，不会有真正的成就的
[16:29:13] 【XX】对XXX说：我什么时候骂倒一切？但我只尊重像贝多芬、舒伯特、马勒、萧斯塔科维奇这样的人！而中国有这样的人吗？我小孩的时候就问过李德伦这个问题！
[16:29:31] XXX对【XX】说：你真的需要从123开始学习了，再见！
[16:29:48] 【XX】对XXX说：哈哈，也不用再见了！
（待续）

那一夜，他的体液喷了我一身（八、九）


那一夜，他的体液喷了我一身（八、九）

那一夜，他的体液喷了我一身（八、九）(2006-09-30 12:50:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006e3.html

八
下雨的下午，雨，依然喷洒着。有雨的下午，总是那样漫长。天空低垂，遮盖天空。

门铃响起，5秒后，他，西装革履地堵在门外。

“能进来吗？”
“你说呢？”

九
灯光，语言般苍白。窗外，雨还在下。手提电脑里的期货行情躁动着，烟云不断升起，比灯光更苍白。

江水，划过这传奇的大都会，子夜的霓虹依然糜烂。下面，那有着神秘名字的五星级酒店晃荡在一片璀璨的光影中。

百分百埃及棉床单、负百分百明代橱柜，象牙色爱尔兰麻质枕头枕着红底金字的唐诗，意大利椭圆形旋转玻璃桌上的行情依然躁动。

世界最俗的名字，世界最高的酒店，簇新的房间悬挂在城市之上，簇新的材料放射着冷峻的光。不远处，电视塔尖不断绽放的灯花散向不眠的城市。偶尔有几朵，带着秋雨破窗而入，跌落在床头的漆器屏风上。
（待续）
那一夜，他的体液喷了我一身（十）
连载1：那一夜，他的体液喷了我一身

  • 缠中说禅 2006-09-30 13:04:33

    这长篇小说会慢慢写完的，请耐心！

  • 罗锅： 2006-09-30 17:06:47

    数学妹妹！！！！！！！！俺来了！！！！！！！！！！！！

  • 公子白： 2006-09-30 18:18:05

    楼主好久没写这了，怎么突然又写了？

  • 微米人： 2006-10-01 19:01:47

    这好象停了好长时间，祝楼主快点写完。


那一夜，他的体液喷了我一身（十）

那一夜，他的体液喷了我一身（十）(2006-10-05 12:00:31)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006hm.html

“
『舞文弄墨』 [长篇]杀夫纪（又名烟花乱梦九人行）
作者： 喜欢数学的女孩 提交日期：2005-6-29 8:41:00

代序：
下半身愤怒的男人永远只是女人手中的蛇
女人，是撒旦？
男人，是上帝？
上帝撒旦撒旦，
撒旦上帝上帝。
男人永远只是，
女人脚下的泥。
女人脚下的男人，
蛇一般爬满泥土。
蛇毒，涂上苹果，
苹果，绽放愤怒。
女人杀死男人，无须理由，
理由都只是画蛇添上的足。
男人女人的战争没有国界，
所有坟墓，女人男人构筑。
女人的国度，不需要蛇头，
男人永远走不出女人的手。
  泥土中的男人只收获愤怒，
下半身愤怒着苹果的诅咒。
蛇诅咒诅咒，撒旦撒旦，
苹果愤怒，下半身绽放。
  男人的战争愤怒了世界，
  世界的愤怒，与蛇无关。
  无关的相关，相关的世界，
  男人战争女人，永远相缠。
  战争男人，女人构筑历史，
  历史的上帝，撒旦了永远。
永远的撒旦，手中无蛇，
  偏又要迷离幻化出这一幕烟花乱梦九人行。
  下半身愤怒的男人永远只是女人手中的蛇，
  没有了撒旦，上帝凋零。”
这有着神秘名字的五星级酒店里，屏幕不断抖动，清冷的光撕
扯着黑暗，一片片剥落，重重摔打在厚厚的地毯上，无声的巨响划过无名的幽深，迸裂出无形的火焰，散向无边的空间，痉挛般抽搐，聚变的能量瞬间收缩，沸腾着、燃烧着，蛇涎在燃烧，苹果在燃烧，慢慢地，灰一般冷寂，蛇涎在赤红依然的苹果上冒着青烟，魂儿一样的青烟。
窗外，
西湖，
梦迷烟雨。
（待续）
周末音乐会12：阳光舒伯特
鲁迅也能成大师的时代，有的只能是人屁大师！
那一夜，他的体液喷了我一身（十一、十二）
连载1：那一夜，他的体液喷了我一身

  • 缠中说禅 2006-10-05 12:12:38

    “喜欢数学的女孩”是本ID的老ID，关于本ID曾用ID的网络历史，请看下面的帖子：

    网络消费男人经典实录大全

    http://blog.sina.com.cn/u/486e105c010002cy


那一夜，他的体液喷了我一身（十一、十二）

那一夜，他的体液喷了我一身（十一、十二） (2006-10-06 14:21:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006ie.html

十一

“哈哈，中午喝了点儿，现在还行。”
西边这有着神秘名字的五星级酒店，中餐厅的包间里空空荡荡，服务生跟着进来，把桌上多余的杯盘撤去。
“王总，就俩儿人，房间是不是有点儿太大了，换小房间吧！”
“就这里吧，房间大点儿，人舒服。”
“把司机都叫进来，先吃饭，事儿吃完再谈。”
“不，还是边吃边谈。红酒、啤酒还是果汁儿？”
“王总，您中午已经喝过，晚上就算了。”
“没酒怎么行，就来点儿红酒吧！”
红酒上来打开，倒入醒瓶。

十二

[23:09:34] 【XX】对XXX说：50？
[23:10:25] XXX对【XX】说：对
[23:11:27] 【XX】对XXX说：BJ，哪里？
[23:12:25] XXX对【XX】说：西安
[23:12:54] 【XX】对XXX说：干什么的？
[23:13:29] XXX对【XX】说：做生意
[23:13:37] 【XX】对XXX说：做的？多少一晚？
[23:13:48] XXX对【XX】说：什么？
[23:14:03] 【XX】对XXX说：你不是说你是做的？而且做的还是生意？
[23:14:17] XXX对【XX】说：毛病，哪有50岁还干那的！
[23:14:38] 【XX】对XXX说：怎么没有，你不知道杭州的名菜“滋补老鸭汤”？
[23:15:07] XXX对【XX】说：奇！谈！怪！论！
[23:15:23] 【XX】对XXX说：高/重？
[23:16:32] XXX对【XX】说：180cm/80kg
[23:16:49] 【XX】对XXX说：不错，70也不会失业。
[23:16:59] XXX对【XX】说：甭挑逗额
[23:17:14] 【XX】对XXX说：你这就有反应？职业技能也忒差点儿~
[23:17:41] XXX对【XX】说：贫！喜欢怎样的男人？
[23:17:49] 【XX】对XXX说：教授风度+野兽身材
[23:17:56] XXX对【XX】说：额是！
（待续）
那一夜，他的体液喷了我一身（十三）
连载1：那一夜，他的体液喷了我一身

  • 缠中说禅 2006-10-06 14:43:27

    不另外发帖子了：各位，中秋好！


那一夜，他的体液喷了我一身（十三）

那一夜，他的体液喷了我一身（十三）(2006-10-08 10:05:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006fo.html

十三
“
推翻男猿人统治的可能与现实道路
喜欢数学的女孩
一

    性行为结构与社会结构的对应关系如同分型结构之间的同构，有什么结构的性行为，就有相应结构的社会，反之亦然。在弗洛伊德、福柯等人的研究中，以上结论是以一种隐秘的方式表现的，这源自其男性霸权的隐秘基因。

    当慈僖说要“凤在上、龙在下”时，完全是一种自发的、无意识的女权宣言，虽然没有理论的指导，但却真正的铿锵有力、掷地有声：颠覆男权统治，请从“女上位”开始！！！

    男猿人统治的非法、无耻在序言《女权宣言：科技发展使男人这臭玩意的存在变得可有可无》中已充分论证，但武器的批判不等同于批判的武器，理论是灰色的，而真正有力的永远只能是生活。而所谓的生活，就是一件件小事的不断积累，就是将推翻男猿人统治的可能化为现实的道路，例如：“女上位”。

    对现行社会结构关系的颠倒必须从性行为方式的颠倒开始，这是社会分型结构的同构关系所决定的。男猿人统治的心理基础正是从性行为体位的日常行为积累上得到传承与加强，而且是每时每刻在世界的每一个角落，这种罪恶的性行为模式都在宣示着男权的罪恶。

    历史将证明，被压的男人将失去所有的行为面具，男人将重新回到母系社会中原始、正常的地位，男人将在女人身下呻吟，所谓男人强者的神话将在这呻吟下土崩瓦解。

    女人，把男猿人从你们的身上掀翻，颠覆男权统治，请从“女上位”开始！”
轻轻按动回车键，文章，逃离指尖的触摸，没入虚拟的空间。这有着神秘名字的五星级酒店，在无边的冰雪里瑟缩。脚下，汹涌的江水迷失在一片苍白的凝滞中。
（待续）
那一夜，他的体液喷了我一身（十四）
连载1：那一夜，他的体液喷了我一身
周末音乐会12：阳光舒伯特
那些骂北大的香肠怎么都耷拉了？！

  • 缠中说禅 2006-10-08 10:27:44

    小说中涉及的论文在实际中也曾有过，也是用“喜欢数学的女孩”ID发的，但这和小说无关，小说，首先是小说。

  • 罗锅： 2006-10-08 11:50:44

    [匿名] AK47

    2006-10-08 10:42:33
    疯女人，想出名直接脱就完了！

    爷们干你

    2006-10-08 11:07:05
    在下面一样干你！

    =================
    打！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-08 11:58:42

    [匿名] AK47

    2006-10-08 10:42:33
    疯女人，想出名直接脱就完

    ========
    暴打！！！！！！！！！！！！

  • 公子白： 2006-10-08 12:23:02

    有点偏激，形式也有点太激进。

  • 罗锅： 2006-10-08 12:34:12

    我是一个大笨蛋！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-10-08 18:26:31

    [匿名] 水蜜桃

    2006-10-08 17:05:38
    这么变态的任务，楼上自己来吧，那可是一只被玩烂的鸡！
    [匿名] 又惹我生

    2006-10-08 17:08:14
    楼主告诉我地址，我马上过去！想怎么

    =====================
    打！！！！！！！！！！！！！！！！！！！！！！


那一夜，他的体液喷了我一身（十四）

那一夜，他的体液喷了我一身（十四）(2006-10-08 23:51:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006kh.html

十四

“现在连国内都在暴炒网络经济，在全球化背景下，国内有点类似三线股，总是在行情的最末才发疯，由此可见，网络经济即将破灭。而网络经济的破灭，必然引发投机资金往实物领域大规模转移，这是一个大行情，所有与资源类相关的领域都会大涨。”

“这么肯定？是从技术图表上看出来的？”

“技术图表只是一个方面，资本主义发展到这个阶段，玩的就是这虚和实的游戏，对于投机资金来说，需要的是流动，像大河一样泥沙俱下才可能混水摸鱼。就像物理里势能转化成动能，投机市场里，当一个领域的势能耗尽，就必须要用时间来积聚势能，这时候，这个领域对于投机资金来说就没有任何意义。投机，只能投机于高势能的领域，只有高势能，才能引发洪水。”

“经过前两年的风暴，这种投机力量，不会受到各国政府更严厉的干预？”

“政府永远是后知后觉的，而任何在恰当时机先进入高势能领域的投机资金都是最安全的，当政府干预时，先知先觉的早就无影无踪，埋单的永远都是自以为是、好大喜功的傻瓜。”

“美国经济的大方向怎样看？”

“这个使得美国最终成为世界霸主的90年周期经济政治大循环从1929年开始。在1974年，循环的一半位置形成石油危机的中型调整，前两年的金融风暴刚好发生在后半循环的一半位置。可以预计，2019年前后将出现一个类似1929年般惨烈的大调整，从1997年到2019年的一半位置是2008年，这种低点循环对应的高点一般都是右倾的，所以，现在从1997年恢复后的行情至少可以延续到2008年以后才可能见到高点。”

“那这样，纳指现在的大行情会走到2008年以后？”

“如果这样，刚才怎么会说网络经济即将破灭？现在说的是整体经济循环，纳指只是一个小的领域，纳指炒废了可以炒资源类的期货、股票，而且也只有把纳指炒废了才可以炒资源类的期货、股票。就像板快轮动一样，每一轮的领头羊并不是固定的。当然，纳指调整后也有可能创新高，这也并不是完全不可能的，不过要等到在其他领域的投机资金玩够了，如果还有闲工夫，恰好又能找到导火索，这样再回来大干一场也是有可能的，这要看当时的天时地利人和了。”

“国内投机环境最近可好？”

“还行，继续中国特色，中国人的投机当然也是中国特色的，这个，你应该很明白。”

“这个自然，好了，挂了。”

（待续）
连载1：那一夜，他的体液喷了我一身
那一夜，他的体液喷了我一身（十五、十六）

  • 缠中说禅 2006-10-09 00:13:24

    今天开始忙了，不一定能保持每天更新本小说，至于博客，还有很多其它东西要写，但只要有时间，本ID会尽快写。

  • 缠中说禅 2006-10-09 12:45:50

    [匿名] 水蜜桃

    2006-10-09 11:31:41
    妖女，写不下去就别写了，东扯西扯，写什么呀？

    ========
    无知蠢儿！

  • 罗锅： 2006-10-09 20:18:19

    [匿名] 水蜜桃

    2006-10-09 11:31:41
    妖女，写不下
    =====================
    打！！！！！！！！！！！！！！！！！！！！！！！！


那一夜，他的体液喷了我一身（十五、十六）

那一夜，他的体液喷了我一身（十五、十六）(2006-11-28 12:05:08)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007ck.html

十五

血，清晰地纵横在蒸汽萦绕的镜面。喧嚣的风，无声地涌没。玫瑰，时间的私处，血红地绽裂。昆仑山，鲜血淋漓；太平洋，血浪翻涌。雷电，划过血色的天空；流星，血滴般坠落。

原始的气味疯狂着疯狂，凄厉了夜半的无声。一片片，一丝丝，一点点。天地，不断坠落。时空的碎片，血红的鬼眼，曳着青白的烟，晃着幽蓝的火，静止地飞驰。

一滴血的天地，星河灿烂。七亿亿亿颗巨大恒星组成的血臂，自由地舒张。巨大的蜘蛛，巨大的蛛网，七十七亿亿的恒星黏附其上，一颗颗，血滴般晶莹。

轻轻地，穿过无边的蒸汽，天地在指间碎裂，蜘蛛的嘶叫荡不出一丝的风，只拖着淡红的弧线，滑过最后的凝寂。明亮的镜面上阡陌纵横，血红地熄灭。

十六

“我喝纯的，你加雪碧？”
“不！” ]
“好酒要醒，先说事儿。”
“行，我认识几个玩红酒的，其中有两个牌子还挺出名，王总喜欢红酒？”
“哈，还行，平时白的多，你看，中午又喝了！”
“那现在还行？”
“哈哈，没问题。”
大概中午喝多了，他不断走神，对谈的事儿一直无法集中。
“王总，酒该好了，事儿就这样，余下的让下面的人继续吧！”
“好，先喝酒。”
他唤来服务生，斟酒、上菜。
（待续）
连载1：那一夜，他的体液喷了我一身

  • 缠中说禅 2006-11-28 12:12:33

    不能光写股票和孔二爷，今天，关心一下体液。

  • 缠中说禅 2006-11-28 12:15:13

    今天走势很正常，关键还是这两天一直强调的5日线，目前最稳妥的走法就是让5日线和10日线来个接吻的前戏，然后再次高潮。但必须再次指出，这次高潮过后，相应的不应期要比这次长。

  • 超大JJ： 2006-11-28 12:19:02

    到``

  • 缠中说禅 2006-11-28 12:23:05

    [匿名] 蕃茄

    2006-11-28 12:20:56
    按楼主的说法,深沪两市继续背离呀,这前戏难度大点

    ===========

    难度不大就不叫前戏了。前戏是难度最大的，有前戏，高潮可待，连前戏都没有，只能喝西北风了。

  • 缠中说禅 2006-11-28 12:25:31

    [匿名] 破缠悟禅

    2006-11-28 12:22:06
    禅师，现在大盘的走势和你说的基本一致，请教个问题，你预测下一波中哪个版块应该可以先达到高潮？谢谢指点！

    ==========

    所有板块都会动一次的，如果从力度上看，还是中低价股的补涨上，特别是强势板块的补涨股。毕竟目前人都很谨慎。新板块的大面积高潮，要等待下一次大的不应期结束之后。

  • 缠中说禅 2006-11-28 12:32:45

    [匿名] 希望你比我过得好

    2006-11-28 12:27:40
    楼主：

    我最几天拿了点路桥建设，到昨天为止，已经收了七连阳，天天担心调整，今天早上终于把我洗出去，您看此股走势怎样，如果可以我还想接进来，不知有没有机会！（害怕越等成本越高）

    ===============

    这种股票短线最好操作了，5日线不破就拿着，万一它玩小阳后长阳的着数怎么办？

  • 缠中说禅 2006-11-28 12:37:43

    和各位说说银行股，不是让各位现在买，只是银行股是大盘风向。

    目前最重要的是招商，他突破历史天价后回试。整个大盘和银行股的走势与之极为密切，一旦他能真正突破历史天价，所有银行股都会进一步扩展上升空间。所以他的走势对短、中线大盘的力度十分关键。

    试想，一个站在25-30元的招行，为所有股票打开了多大的上升空间。更别说50元的了。

    招行最终能否上50元，这点本ID不愿意预测。但本ID只知道，每次大行情，深发展都上50元。招行也是深圳的，他的行长姓马。

  • 缠中说禅 2006-11-28 12:39:49

    [匿名] 不应期

    2006-11-28 12:31:37
    请楼主看看600508、000959、000630，哪个更适合中长线呢？谢谢！

    ==============

    中线都没问题，至于长线，本ID只对4N9感兴趣，对天长地久的谎言没兴趣。

  • 缠中说禅 2006-11-28 12:43:24

    [匿名] 蕃茄

    2006-11-28 12:35:18
    缠中说禅

    难度不大就不叫前戏了。前戏是难度最大的，有前戏，高潮可待，连前戏都没有，只能喝西北风了。
    ----------------
    楼主自研的这套东东还真的满贴切,看来沪市要接吻还是要靠银行呀

    ============

    吻有几种：如果是飞吻，太轻飘，以后的走势不稳。

    唇吻：这要小心骗线，只要不是骗线，其后走势都较好。

    湿吻：骗线几率太大，但如果不是，那走势反而比较火暴。

  • 缠中说禅 2006-11-28 12:45:16

    [匿名] 新手

    2006-11-28 12:33:58
    麻烦LZ看看600010、601398,多谢.

    ===============

    中线都没问题。

  • 缠中说禅 2006-11-28 12:46:32

    [匿名] 蕃茄

    2006-11-28 12:44:21
    缠中说禅
    招行最终能否上50元，这点本ID不愿意预测。但本ID只知道，每次大行情，深发展都上50元。招行也是深圳的，他的行长姓马
    --------------------------------
    他要让他的票票天马行空吗:))

    =============

    这样最好，皆大欢喜

  • CCTV： 2006-11-28 12:47:03

    爱你``````

  • 缠中说禅 2006-11-28 12:48:41

    [匿名] 爱你——数女

    2006-11-28 12:44:58
    请教：深圳还能炒房地产吗？我问的是买房子，谢谢！

    ==============

    本ID好几年没买过房子了，不熟悉。炒房子还不如炒造房子的股票，就像汽车，你肯定对夏利没兴趣，但对夏利股票就不一定了。

  • 缠中说禅 2006-11-28 12:49:33

    [匿名] CCTV

    2006-11-28 12:47:03
    爱你``````

    ======
    别，现在还是爱玩、爱学玩股票比较实际。

  • 缠中说禅 2006-11-28 12:59:36

    [匿名] 数女粉丝

    2006-11-28 12:43:02
    请问002037，我8块进的，近期能否解套？
    谢谢！

    =========
    不要在所有均线都向下发散时买股票，风险太大。最近中小版的面首们扩张的也太快了，大家都有喜新厌旧的毛病，而且还有小非的压力，所以老的只好委屈一下了，等等吧。

  • 缠中说禅 2006-11-28 13:00:37

    [匿名] 数女粉丝

    2006-11-28 12:43:02
    请问002037，我8块进的，近期能否解套？
    谢谢！

    =========
    不要在所有均线都向下发散时买股票，风险太大。最近中小版的面首们扩张的也太快了，大家都有喜新厌旧的毛病，而且还有小非的压力，所以老的只好委屈一下了，等等吧。

  • 缠中说禅 2006-11-28 13:02:30

    [匿名] 你的样子

    2006-11-28 12:54:13
    呵呵，好久没跟新这个了。
    这两天听缠女的教导，先学习。可是发现股票这个东西什么时候能学通了啊？又没有缠女的领悟力，什么东西一看就是最高境界。恐怕待自己学明白点，大牛市都过去了，于是决定缩小学习目标，只看缠女的股票文章。翻来覆去的看。看看能不能悟出什么点东西来。
    缠女能说说目前是入市时机么？

    =======
    学好了，永远有机会，熊市里都不缺机会。关键是股票，你入的是股票，所以只要是好的股票，符合你指定的能搞标准就可以入，不入白不入。

  • 缠中说禅 2006-11-28 13:02:57

    开盘，下了。再见。

  • 缠中说禅 2006-11-28 14:56:17

    这大盘够有表演欲的，中午本ID说最稳妥的走法就是让5日线和10日线来个接吻的前戏，结果下午就来了一次表演，把那些装纯情的吓了一跳。

    上面还说了，吻有三种：

    如果是飞吻，就这一下就没了，明天直接攻上5日线，扬长而去；

    如果是唇吻，那今天下午的表演还会有的。5日线是压力。

    如果是湿吻，10日线一定要破的，那种火辣辣的镜头会不断出现，把所有纯情分子羞跑了，高潮才会出现。

    是什么吻，判断很简单，看住5日线就行了。

    下午马上有应酬，晚上不一定能上来，尽量争取吧。

    各位，看多点AV，不纯情了，股票自然能做好。纯情的人，连吻都怕看的，是股票不好的。

  • 超大JJ： 2006-11-28 17:33:49

    缠中说禅

    2006-11-28 14:56:17
    这大盘够有表演欲的，中午本ID说最稳妥的走法就是让5日线和10日线来个接吻的前戏，结果下午就来了一次表演，把那些装纯情的吓了一跳。

    上面还说了，吻有三种：

    如果是飞吻，就这一下就没了，明天直接攻上5日线，扬长而去；

    如果是唇吻，那今天下午的表演还会有的。5日线是压力。

    如果是湿吻，10日线一定要破的，那种火辣辣的镜头会不断出现，把所有纯情分子羞跑了，高潮才会出现。

    是什么吻，判断很简单，看住5日线就行了。

    下午马上有应酬，晚上不一定能上来，尽量争取吧。

    各位，看多点AV，不纯情了，股票自然能做好。纯情的人，连吻都怕看的，是股票不好的。

    -------------------------

    牛女呀```

  • 超大JJ： 2006-11-28 17:40:29

    晚上还来吗？

  • 罗锅： 2006-11-29 09:12:24

    狂歌

    BBBBBBBBBBBBBBBBBB

    大纱帽！！！！！！！！！！！！！！！！！！！！！

  • 缠中说禅 2006-11-29 09:36:47

    大盘受外围影响选择湿吻方式，短线急跌，选择好不跌的股票，有机会。技术不好的，就等最近反复强调的5日线站稳以后再说了。


那一夜，他的体液喷了我一身（十七）

那一夜，他的体液喷了我一身（十七）(2006-12-24 14:34:29)
原网址: http://blog.sina.com.cn/s/blog_486e105c010007si.html

十七
[17:09:34] 【XX】对XXX说：今晚方便？
[17:10:25] XXX对【XX】说：可以
[17:11:27] 【XX】对XXX说：野兽？
[17:12:25] XXX对【XX】说：对
[17:12:54] 【XX】对XXX说：教授？
[17:12:59] XXX对【XX】说：是
[17:13:37] 【XX】对XXX说：几点回家？
[17:13:48] XXX对【XX】说：可以不回
[17:14:03] 【XX】对XXX说：见面前还要了解什么？
[17:14:17] XXX对【XX】说：冒昧问一下，你干什么的？你现在住的可是全武汉第一家，也是目前唯一一家的五星级饭店，你又这么年轻，你究竟干什么的？
[17:14:18] 【XX】对XXX说：这很重要？！
[17:15:07] XXX对【XX】说：不
[17:15:23] 【XX】对XXX说：一种在刀锋上飞翔的游戏
[17:16:32] XXX对【XX】说：不明白
[17:16:49] 【XX】对XXX说：刀，非刀，随时停歇，又随时飞转，无规则、无休止。
[17:16:59] XXX对【XX】说：能说说你和刀的故事吗？
[17:17:10] 【XX】对XXX说：刀，没有故事；刀，比梦还轻。从太平洋的深谷直到珠穆朗玛峰的绝顶，刀，无规则、无休止地轨迹着，尸骸飞溅。
[17:17:41] XXX对【XX】说：然后呢？
[17:17:46] 【XX】对XXX说：决斗，无法停歇；停歇，意味死亡。刀，在每个人身后追赶，没有人能比刀更快，触者即死。在刀锋上飞翔，躲避刀锋的唯一方法就是———把别人掷向刀锋！
[17:18:23] XXX对【XX】说：踩着别人的尸骸、淌着别人的热血前进，是不是太卑鄙了？
[17:18:24] 【XX】对XXX说：这就是人与刀的游戏中唯一的规则，任何参与其中的人都必须自愿遵守。这里，死亡才是最大的卑鄙；这里，活着就是唯一的高尚。每当夕阳西下，游戏暂止，尸骸画满堇色的天空，这世上最壮丽的景色。而刀，继续在魔鬼的獠牙上打磨。每个夜晚，那打磨的声音划过天空荒凉的星野，这世上最绚丽的梦境。
[17:18:51] XXX对【XX】说：白天呢？
[17:19:03] 【XX】对XXX说：白天，只有血腥，只有尸骸。人，每天都要死的。
[17:19:41] XXX对【XX】说：你，刚从尸骸中走出来？
[17:20:05] 【XX】对XXX说：对
[17:20:27] XXX对【XX】说：满手鲜血？
[17:20:30] 【XX】对XXX说：对
[17:21:11] XXX对【XX】说：别人的血？
[17:21:16] 【XX】对XXX说：对
[17:21:49] XXX对【XX】说：你不觉得残忍吗？
[17:21:55] 【XX】对XXX说：不
[176:16:15] XXX对【XX】说：就因为这是游戏的规则，而每个人都必须自愿遵守？
[17:16:24] 【XX】对XXX说：对
[17:16:33] XXX对【XX】说：你有最接近死亡的时刻吗？
[17:16:41] 【XX】对XXX说：死亡随时降临，每一刻都是死亡，死亡没有钟点，永远都是最接近死亡的时刻。那是珠穆朗玛峰绝顶上的决斗，没有人能知道谁能坚持到最后。在这人与刀的游戏中，没有姓名、无须姓名，没有信仰、无须信仰，永远只有自己和别人两个人，任何的别人永远都只是游戏中的符号。自己和别人，只有一个倒下了，另一个才能活下去。两个人，必须倒下一个，别人的死亡就是自己唯一的生存。而别人是永远不会死亡的，游戏只要继续，就有不断的别人成为别人，那些同样要把别人掷向永无规则、永无休止的刀锋的别人。而自己是谁？自己就是别人的别人，游戏没有自己，只有别人。
[17:16:54] XXX对【XX】说：一直到现在，结果倒下的都是别人？
[17:23:14] 【XX】对XXX说：倒下了，就不存在了。
[17:23:47] XXX对【XX】说：这样有意思吗？
[17:24:16] 【XX】对XXX说：没意思
[17:25:03] XXX对【XX】说：那还干？
[17:25:04] 【XX】对XXX说：干，就是意思，无处可逃。

（待续）
连载1：那一夜，他的体液喷了我一身

《论语》详解：给所有曲解孔子的人（43）

教你炒股票17：走势终完美
周末音乐会22：民族乐派的印度神油

  • 缠中说禅 2006-12-24 14:52:55

    圣诞节，本ID是没什么兴趣了，下面这首本ID前面发过的诗，也算应节了。

    天空与海洋分离
    雷电 风暴和雪
    三位天使 述说
    日月星辰的诞生

    夏娃 野合着亚当
    上帝着精血的混沌
    创造 上帝被创造
    被造的神勾引了蛇

    苹果树开满骷髅
    飘坠着变幻的无穷
    永远的第七天
    失乐了伊甸园

    三角 来自光音的一群
    弥赛亚的裹尸布
    喜马拉雅的冰峰
    飞翔 耶路撒冷的神毯

    十字花纹
    寻找灵童的三位天使
    推开玛利亚的大门
    鲜血 玫瑰地绽放

    天空 虹化
    复活着死去
    珠峰永远的冰雪
    北斗横陈

  • 缠中说禅 2006-12-24 14:58:31

    圣诞的圣诞，不圣诞的不圣诞，窗外，那几十只鸽子还在飞着，结着薄冰的水面映着灰黄的树影，北京十二月的冰雪仍未到来。

    下了，再见。

  • CCTV： 2006-12-24 15:16:24

    有意思。淫荡的题目，严肃的内容，真的有意思。

  • 罗锅： 2006-12-24 21:13:59

    数学妹妹！！！！！！！！！！！！！！！！！！！！！！！

  • 罗锅： 2006-12-25 12:55:56

    小明

    2006-12-25 11:55:24
    真的很冷，刀锋、冰雪、尸骸、魔鬼、鲜血、死亡，游戏中永远的死亡。你的生命化幻在游戏中？你孤寂，你警觉，你害怕死亡，你活的很辛苦，你站在自己的对立面，你象个刺猬。

    ======================

    分析的很好，LZ文章的确让人顿生寒意。
    似乎LZ也萌生退意，想退出这个江湖？

    我还是要说说林园。我觉得他活的就很好，潇洒多了。他是另外一种投资方式，和LZ的可以说是截然不同的一种。他是价值投资。他几乎不懂技术。他信奉：价值恒久远，一颗永流传。今年到现在为止已经有4倍的收益了，身家也过10忆了。应该说也不错的。
    他虽然不懂技术但是他一些观点和缠mm有惊人的相似。比如他说的现在所处牛市第一阶段。比如过去5年熊市他也是远离股市，不看一眼。他只不过没做期货，他去搞房地产投资了。

    只看过他的一个电视采访，我觉得他是一个蛮憨的一个人，我还是比较喜欢的。

    BBBBBBBBBBBBBB

    十亿算个鸟呀！！！！！！！！！！！！数学妹妹一个项目退出来的就是啦！！！！！！！！！！！！！！！！！！！！！！


那一夜，他的体液喷了我一身（十八、十九）

那一夜，他的体液喷了我一身（十八、十九）(2007-03-28 15:22:50)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009gq.html

十八

“支点，世界了撬动。没有杠杆，撬动支点世界。虚妄的支点、虚妄的世界、虚妄的杠杆、虚妄的撬动、虚妄的虚妄，支点虚妄支点、世界虚妄世界、杠杆虚妄杠杆、撬动虚妄撬动、虚妄虚妄虚妄。支点世界的撬动，没有杠杆。

永恒的天空上，两群不死的鸟儿演绎永恒。不死延异，虚妄天空永恒的演绎。天空没有支点，支点没有世界，世界没有天空。支点世界世界，世界支点支点。没有支点的天空，没有世界；没有天空的世界，没有支点。没有世界的支点，没有永恒。

所有的光，引向更深的黑，永恒走不出永恒，世界走不出世界，支点走不出支点，天空走不出天空。两群不死的鸟儿，尸体横陈；一抹残光，天空剥落。更黑的深深深深几许，几许问天天不语，楼高不见章台路，独自怎生得黑？”

窗外，没有看风景的人，只有不死的车流冲刷着城市的夕阳。

十九

夕阳，颠簸在城市风景里，粉碎在城市礁石间，一片片，带着城市坠入，落花般堆积在这有着神秘名字的五星级酒店依然松软的枕上。

“你的声音很浑厚。”

书桌上，红绿变幻，蛇舌般的曲线无声地延伸。

“你喜欢浑厚的声音？”

“当然，还有发出浑厚声音的身体。”

蛇舌般的曲线，依然在书桌上晃动。

“你很直接。”

“没有曲接，只能直接。”

“啥时走？”

“明天。”

书桌上的蛇舌一闪一闪。

“这是故事的开始还是结束？”

“事都没事，哪有故事？”

“还要考试？”

“愿意移库还是路考？”

“晚上冷，就别路考了。”

“好的，我在大堂吧等你。”

“能留下电话吗？”

“不能彼此发现，留电话何用？”

“行，半小时到。”

窗外，最后一缕光，蛇舌般闪动。

（待续）

神州自有中天日，万国衣冠舞九韶

  • 缠中说禅 2007-03-28 15:24:11

    汉奸越来越听话，具体的细节就不说了，这里耳目可众多。经过今天的震荡，那条线已经第二天站稳，那些非汉奸的空头是否要投降，自己看着办吧。

    当然，汉奸还有机会，如果换着本ID来做空，现在肯定已经3000以下了，可惜汉奸技术比较差，期货一开，汉奸这种水平，怎么玩呀。别输得内裤都没了，漂洋过海到汉奸他爸那里裸奔就不好了。

    最后两天，关系到月线，还关系到季线收盘，看K线图的都知道，一个光头阳线与带长上影的对下月、下季走势的影响，所以这两天虽然短，但却十分重要。这两天走好了，空头翻多的力量会越来越大。

    个股就不用说了，今天不说唾液，只说体液。

  • 缠中说禅 2007-03-28 15:27:47

    对不起，10分钟后要谈一件事，估计1430能完，到时候再上来。

    先下，再见。

  • CCTV： 2007-03-28 15:38:49

    [匿名] 水房姑娘

    2007-03-28 15:30:59
    缠Ｍ好久没评说大盘的中枢了。
    感觉２、８又来了，缠Ｍ的投在２里的很少啊。

    -
    妹子拿着联通中行，已经可以左右大盘了。

  • 缠中说禅 2007-03-28 17:15:19

    严重对不起，事情刚谈完。但马上要出去，只能晚上9点上来。

    9点再来，对不起，先下。

  • 缠中说禅 2007-03-28 21:13:40

    匿名] 新年好

    2007-03-28 15:27:00
    缠姐好！
    检讨一下这两天的操作，比较失败，节奏把握不住。 上午11：20那个低点根本没任何背驰迹象，怎么就上去了

    --
    1分钟以下级别的，比较1分钟MACD的柱子面积就可以。前面是有两个绿柱子面积之和，后面是1个，这是恐慌性假突破中经常看到。另外，用中枢震荡的角度就更简单。

    不过，这都不是最重要的，最重要是节奏，如果早上5分钟明显的顶背驰能先卖出，那么下面的回补，早点晚点都不是最重要的。而且，个股方面就更明显，例如000802，1分钟上破15元后，那底背驰就是最明显的了。

  • 缠中说禅 2007-03-28 21:20:05

    [匿名] 百思不解

    2007-03-28 15:33:59
    搂主好！
    关于背驰有两个细节问题请教：

    17课：“没有趋势，没有背驰；背驰是前后趋势间的比较，也就是说，在同一级别图上存在两段同方向的趋势是出现背驰的前提”。

    24课：“用MACD判断背驰，首先要有两段同向的趋势。同向趋势之间一定有一个盘整或反向趋势连接，把这三段分别称为A、B、C段。显然，B的中枢级别比A、C里的中枢级别都要大，否则A、B、C就连成一个大的趋势或大的中枢了。A段之前，一定是和B同级别或更大级别的一个中枢”。

    37课：“没有趋势，没有背驰；不是任何a+A+b+B+c形式的都有背驰的。当说a+A+b+B+c中有背驰时，首先要a+A+b+B+c是一个趋势。而一个趋势，就意味着A、B是同级别的中枢。其次，c必然是次级别的。而b是有可能小于次级别的，力度最大的就是连续的缺口，也就是说，b在级别上是不能大于c的”。

    ――
    以上是我从原文中摘录的内容，关于背驰有两个细节问题似乎矛盾。

    1、 当说a+A+b+B+c中有背驰时，从37课叙述看，b可以小于次级别？那就是说，b不一定是与c同级的趋势，这与17课和24课的描述有矛盾。

    2、 24课描述中有“A段之前，一定是和B同级别或更大级别的一个中枢”，那对a+A+b+B+c来说，如果A中枢可以是比B中枢级别高，而b、c满足其他背驰条件时，也可以是标准背驰吗？

    ==

    这没有什么矛盾的，如果按最标准的背驰，就是在趋势中两段小级别趋势的比较。而这两段走势的比较，可以推广开。例如，在中枢震荡中，甚至同时向上的两段都可以用类似背驰的方法来比较。这就是背驰方法的推广。

  • 缠中说禅 2007-03-28 21:25:11

    [匿名] 迷糊

    2007-03-28 15:35:40
    看来大家跌的心情都不好 技术不好问题也少了
    MM 按你说的如果汉奸手上的银行 如果有了缠论的买卖点 要不要执行啊 是不是因为你和他们的战斗 就不看那些了
    今天汉奸拉银行是什么目的 他们不是不想给二线股出货的机会吗
    银行的下一步是什么呢 迷惑了 请析释

    =
    为什么早上拉的和下午拉的一定是同一批人？为什么早上砸的人下午不能回补弄差价？早上是纯粹捣乱的，深圳不跟着，就知道这种捣乱是没意义的。具体细节就不说了。事情总没有想象那么简单。就算是市场主力，其行为也是不同的，那样认为市场有一个总庄家的想法是很无聊的。

  • 缠中说禅 2007-03-28 21:28:40

    [匿名] 内丹

    2007-03-28 15:42:57
    大姐，这是个纵欲的年代，你还是多写些清心寡欲的文章，挽救一个人心！
    还是喜欢看你的经济方面的文章！

    =

    见欲为欲，欲也；见欲不为欲，欲也。烦恼菩提不二，谁欲谁不欲？

  • 缠中说禅 2007-03-28 21:31:48

    [匿名] 凤羽

    2007-03-28 16:05:10
    老师好，今天没买也没卖，只是看大盘，感觉和上一次的V形反转挺象的，但用MACD看,上次一分钟背弛明显，这次却很多人都没看出就上去了，从下跌力度看最后一跌力度也明显比前面下跌大，所以不明白就只好看了，还有人说从分时上看一分一下底背了，老师也说过这种方法，如果最低看一分钟线的，如何从分时看一分一下底背呢？

    我发现只要愿意帮帮散户和普通百姓的都会受到或多或少的攻击，希望这个社会越来越和谐，正义永远战胜邪恶！！！
    永远支持老师！！

    =
    上面说了，辅助可光看1分钟MACD的面积之和比较。

  • 缠中说禅 2007-03-28 21:33:43

    [匿名] 凤羽

    2007-03-28 16:05:10
    老师好，今天没买也没卖，只是看大盘，感觉和上一次的V形反转挺象的，但用MACD看,上次一分钟背弛明显，这次却很多人都没看出就上去了，从下跌力度看最后一跌力度也明显比前面下跌大，所以不明白就只好看了，还有人说从分时上看一分一下底背了，老师也说过这种方法，如果最低看一分钟线的，如何从分时看一分一下底背呢？

    我发现只要愿意帮帮散户和普通百姓的都会受到或多或少的攻击，希望这个社会越来越和谐，正义永远战胜邪恶！！！
    永远支持老师！！

    =
    上面说了，辅助可光看1分钟MACD的面积之和比较。

    正义和保护谁以及胜利都没有什么必然关系，思维不能陷入这种模式，特别在市场里，太害人。

  • 缠中说禅 2007-03-28 21:40:03

    [匿名] 问禅

    2007-03-28 21:23:06
    请教禅主，百思不得其解，就是如果定下30分钟为操作级别，当下1分K图出现背驰，怎么才能确定，参与还是不参与，判断依据是什么？常常搞错，谢谢了

    =
    关键要看5、30分钟当下在走什么，如果正在主跌段中，当然没必要参与。

  • 缠中说禅 2007-03-28 21:45:33

    [匿名] 无香

    2007-03-28 15:39:46
    无意中发现这里~已经习惯天天来学习下~不知您对基金怎么看?
    =

    基金这种模式是有很大弱点的，特别在一个心态浮动的市场里，基金被阻击而清盘的可能性是很大的。

    市场最安全的资金，就是稳定、长期，没有套现压力的，显然，基金并不符合。

  • 缠中说禅 2007-03-28 21:54:15

    对不起，太晚，要下了。

    补充一句，节奏是最重要的，操作，归根结底就是买点买、卖点卖。能否做到，那是技术精确度问题，这个通过实践，一定会不断提高，所谓熟能生巧。但如果这基本的节奏都把握不住，那是越实践毛病越多，这是一定要记住的。

    下了，再见。

  • CCTV： 2007-03-29 09:34:19

    000503，好股票。

  • CCTV： 2007-03-29 09:56:39

    妹子的中国银行成领头，其他股票都不敢涨，晕。

  • CCTV： 2007-03-29 09:58:04

    一笑而过

    2007-03-29 09:54:31
    cctv,你牛,000503上去了

    -
    我不牛，只是按妹子的提示，10元附近的成分股，看这股票像要突破。

  • CCTV： 2007-03-29 10:10:20

    现在很好操作，一拉大盘股就出，下来买回来，我就这样操作了，等一下补仓。

  • CCTV： 2007-03-29 10:26:35

    真是两条路线斗争呀，继续看。

  • CCTV： 2007-03-29 11:08:00

    [匿名] 水房姑娘

    2007-03-29 10:29:07
    请问ＣＣＴＶ,昨天判断999背驰，１５分钟级别，杀进，看来还跌，是否判断有错？

    -
    那是第三类卖点。我感觉这股票随着S股调整，套不住，大盘不涨才会起来。

  • CCTV： 2007-03-29 11:38:27

    [匿名] 新浪网友

    2007-03-29 11:35:50
    [匿名] 新浪网友

    2007-03-29 11:13:33
    我再粘一次

    CCTV同学,我昨天已满仓,600343,000999,000938,600578,000915,都是楼主的票票,但今天除了578翻红之外别是都是被套了好几毛，５５５，伤心死了，这些股票我都是参照贴子里的评论买的，因技术不行想拿中线，现在都不知道怎么办了？请教ＣＣＴＶ我该如何操作?
    !!!

    ----------------------

    哈哈哈！股市有风险，入市需谨慎！

    -
    中行、联通不是妹子的股票？

  • CCTV： 2007-03-29 12:44:49

    [匿名] 没赚钱

    2007-03-29 12:21:43
    来这1个月,没赚钱,还不如自己以前玩银行股玩的开心,各买点卖点反正弄不清楚,学的不清不楚还不如不学,每次问问题缠主也是忙得很,没空理,还是先走了,等这理论的内容框架差不多解释的完善了,我在来看看吧

    -
    哈，802七天涨70%都抓不住，你不合适炒股票。

  • CCTV： 2007-03-29 12:50:51

    [匿名] 你的样子

    2007-03-29 11:54:40
    cctv
    最近操作怎样了，好像最近没怎么听你说自己操作了。

    -
    晕死，我10元多就说802是妹子的北京旅游股，天天说，自己也买了，怎么没看到？

  • CCTV： 2007-03-29 12:50:51

    [匿名] 你的样子

    2007-03-29 11:54:40
    cctv
    最近操作怎样了，好像最近没怎么听你说自己操作了。

    -
    晕死，我10元多就说802是妹子的北京旅游股，天天说，自己也买了，怎么没看到？


那一夜，他的体液喷了我一身（二十、二十一）

那一夜，他的体液喷了我一身（二十、二十一）(2007-04-09 15:31:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c010009oa.html

二十

“王总，平时都喜欢什么运动？高尔夫，网球？”
“哦，别叫王总，叫老王吧，亲切点。我平时就打打网球，游游泳，高尔夫不灵，最好也就90来杆，哈哈！你呢，年轻人爱好肯定多！”
“我不爱好的少，三教九流、正道邪门、政经文体、史哲数理，好象都还凑合。”
“哈哈，小小年纪，快成大杂家了！”

就这样天南地北地侃了个把小时，快9点，他突然说：

“要不要来个冰糖血燕，对皮肤好！”
“不要了，时间不早！”
“现在还不到9点，你晚上还有事？是不是家里有人等呀，哈哈！”
“没有！”
“哦，你还没结婚？都看不上别人吧！”
“也没有，事情多，没时间想这些！”
“是，都应酬多，没办法，没几个晚上能清净点的？”
“前几年更忙，现在好一点，一般的事情能推就推了！”
“平时没应酬，晚上都忙什么？”
“也没忙什么，画画画，写写字、弹弹琴、练练声！”
“哦，你还学过唱歌”
“是，以前也算跟名师学过美声，一度打算去唱歌剧。”
“哈哈，真是大杂家。”

二十一

荧屏里，浓烟从那著名的大楼不断喷向浓烟弥漫的天空。

桌面上，屏幕闪动。

“一

这是一个需要鲜血的日子
仇恨撕毁仇恨
恐怖撕毁恐怖
物质倒塌脆弱的象征
融化的黄金灼裂大地的眼

岩石乳白 缝合大地硬涩的苦恼
罪恶与罪恶的交战挑战罪恶的极值
每一个都是另一个虚空的源泉

所有的方向 迷失在陌生的惯性间”

屏幕里，光标闪动。

“二

没有开始的工作日
开始的只是遮挡一切的尘灰
仇恨的灰尘遮挡一切的天空
尘灰般的一切在飞扬

没有开始的一切

物质 碎片 纸屑般飞扬
飞扬的纸屑写满虚妄的真实
种子 仇恨 一次次地肆虐
橘红色的光芒关闭一切的通道

没有开始的关闭

抖颤的仇恨在光亮的废墟爬行
一次次灵肉的飞扬嘲笑物质的坚硬
没有开始的关闭关闭一切的开始
没有关闭的开始开始一切的关闭

没有遮挡的飞扬 狗 不理

三

没有日期的声音并不古老
今天的古老没有日期的声音
古老的今天 一天天地凋谢
没有声音的日期滑向某处的星空

另一个的一个世界地存在
述说着一个个另一个的迷幻
某处的星空没有日期的声音
并不古老的今天凋谢星空的日期

声音迷幻 没有日期地存在
滑向古老的今天
述说没有日期的凋谢”

窗外，没有浓烟的天空，月正中天。

（待续）

《论语》详解：给所有曲解孔子的人（一）
神州自有中天日，万国衣冠舞九韶

相对流动性过剩与经济转型及金融重构

  • 缠中说禅 2007-04-09 15:33:39

    大盘继续按剧本演绎，汉奸今天被打成了缩头乌龟，除了搞些小动作，没什么作为。上周上海一直在等深圳突破该高点连线，今天深圳以缺口形式突破，上海也就顺势起来。不过缺口的留下，也为后面的震荡留下借口，深圳对该线突破的有效性也需要确认，从纯技术的角度，这缺口回拉的力量是短线最主要的压力。

    个股方面，二线继续强悍，一线大盘，由于中石化等将有很好的业绩公布，所以太压制，估计也有一点难度。目前这种良性的板块轮动只要保持，大盘的问题就不大。但短线的技术震荡是难以避免的，这可以根据短线指标进行一点的短线操作。当然，如果技术不好的，就别乱忙了，5日线都不破的走势，看着就可以。

    目前唯一可能引发大盘大震荡的，就是管理层的态度问题，但除非有人脑子进汉奸的水太多了，否则太严厉的转变是不可能出现的，这么好的局面，大家都要珍惜，尤其是管理层，别刚好了伤疤就忘了疼，折腾来折腾去，最多就害了散户，难道还能害得了像本ID这样的人吗？所以，听话，汉奸上门哭诉都给踢走算了。

  • CCTV： 2007-04-09 15:36:34

    报到`

  • CCTV： 2007-04-09 15:37:29

    妹子，石化是不是明天公布业绩，我看它的预约是10日。

  • 缠中说禅 2007-04-09 15:40:51

    [匿名] CCTV

    2007-04-09 15:37:29
    妹子，石化是不是明天公布业绩，我看它的预约是10日。
    =
    这种问题请问交易所，但他们的业绩不错，一季报增长也还可以，这就够了。

  • 缠中说禅 2007-04-09 15:47:15

    步点

    2007-04-09 15:44:44

    请问缠MM，最近很多10元上下的股都放了天量，是主力在出货吗？

    ==
    10元出货，打回5元？看看现在市场上有多少5元的股票。

  • 缠中说禅 2007-04-09 15:52:54

    [匿名] 缠心雕龙

    2007-04-09 15:42:54
    缠中说禅
    2007-04-06 15:45:18
    [匿名] 缠心雕龙
    2007-04-06 15:42:05
    博主好，39课中讲到的同级分解流程有点疑问：
    这种操作不管这么多，只理会一点，就是Ai与Ai+2之间是否盘整背驰，只要盘整背驰，就在i+2为偶数时卖出，为奇数时买入。如果没有，当i为偶，若Ai+3不跌破Ai高点，则继续持有到Ai+k+3跌破Ai+k高点后在不创新高或盘整顶背驰的Ai+k+4卖出，其中k为偶数。
    --
    请问，当Ai与Ai+2之间未盘背，若Ai+3不跌破Ai高点，而Ai+4对Ai+2盘背，Ai+4卖不卖？看原文应该是说不卖，则不卖的话，意味着即使发生Ai+4对Ai+2盘背，也不一定就卖出，还要看Ai+3是否跌破Ai高点。为何不在Ai+4先出来呢（可以避免Ai+5出现大跌）？
    ==
    为什么不卖？不是有这一句-或盘整顶背驰的Ai+k+4卖出
    －－－－－－－－
    “或盘整顶背驰的Ai+k+4卖出”这句前面不是还有“则继续持有到Ai+k+3跌破Ai+k高点后”吗？这里似乎在说卖出之前有“Ai+k+3跌破Ai+k高点”，是不是哪里理解有问题？

    如果盘背就卖，非盘背就持股，则是否“Ai+k+3跌破Ai+k高点”还有什么意义呢？看不出和38课流程有什么本质的区别啊？

    有点钻牛角尖，但恐“学如不及”，还请博主多讲两句。这里理解不好，则流程根本就理解错了，实战节奏也乱了。
    ==

    这程序很清楚，一般都按盘整背驰来，但有一种特殊情况是不出现盘整背驰的，就是小级别变大级别的情况，这种情况，如果不破前期高点，那只是一个新中枢，所以当然持有，如果破了，那就一定要走，除非出现强力不背驰创新高的情况。

  • 缠中说禅 2007-04-09 16:00:00

    [匿名] 水房姑娘

    2007-04-09 15:47:41
    缠ＭＭ，管理层的态度，从股指期货又放风推迟看出来，不太认可现在点位？
    再，调整大多是从监查公司开始的，杭萧钢构会不会是导火索？

    =
    本ID也反对现在出股指期货，现在基本所有基金等的水平太差，现货都没玩还想玩期货，那建议买基金的都快点赎回算了。

  • 缠中说禅 2007-04-09 16:03:54

    [匿名] 你的样子

    2007-04-09 15:57:23
    但有一种特殊情况是不出现盘整背驰的，就是小级别变大级别的情况，这种情况，如果不破前期高点，那只是一个新中枢，所以当然持有，如果破了，那就一定要走，除非出现强力不背驰创新高的情况。
    ----------------
    老大即使破了一定要走，也是待反弹不破前高点，或者盘整背驰时候走而不是跌破即走对吧？

    =
    是，不能杀跌。而且还存在着继续不背弛创新高的可能。不过这里说的都是比较粗糙的方法，如果精细点，可以不等跌破就先走掉，当然，如果是机械化程序，一般都是比较粗糙一点的，但只要能坚持，一定能有超级回报。

  • 缠中说禅 2007-04-09 16:10:19

    [匿名] 后知后觉

    2007-04-09 16:02:32
    感谢禅主：
    1，在群里也跟大家说了目前就是管理层的态度了，到了现在，多数主力还是要奋力向上的。
    2 ，感谢平安在起爆点起爆，一般它调整一两天还会继续向上的，我的感觉，不知道对否？
    3，大盘某个阶段，首日上市的新股，还是有特殊的地方的，比如招商轮船，也是在大家认为点位比较高的时候。
    我发现，首日上市新股，看30分钟的K线，如果后三条K线的价位在第一个K线高位的1/3以上位置，而第一个30分钟换手很高，这样的个股都有机会，比如 招商轮船，金陵饭店，ST仁和也是这样的情况，我说的这个判断方法也在群内告诉大家了，昨天也有人跟我一起在低位买了金陵饭店，今天上午我也补了很多。
    请禅主帮我分析下，我对首日上市新股的说法，是否正确？要注意什么？ 因为我在群里跟大家说过，请禅主给点分析，别让我影响了大家！
    感谢禅主！
    ==

    这也是一种辅助性用法，等于是放量长阳K线后小阴线调整后还会上涨的K线组合形态。

  • 缠中说禅 2007-04-09 16:11:23

    [匿名] 新浪网友

    2007-04-09 16:08:21
    姐姐

    问个蠢问题 大盘这样走下去 大家都在赚钱 我乱炒 今年都搞了50% 别说庄家 机构了 那到底 谁在亏钱啊

    ==
    你看今年有多少基金跑不赢大盘的。

  • 缠中说禅 2007-04-09 16:13:14

    对不起，马上要去国贸一趟，必要走了。

    先下，晚上如果早回来，9点再上来。

    再见。

  • 缠中说禅 2007-04-09 21:35:50

    [匿名] 勇敢的心

    2007-04-09 16:07:10
    缠主你好!现在的股票已经涨的变成搏傻游戏了,不知道未来要跌5年够不够?50倍的市赢率了.透支了好多年的.我现在是满仓,但是心理认为我们做的股票真的是废纸.未来大盘一旦见大顶就麻烦缠主提个醒.谢谢!

    =
    很多大盘股连20倍都市赢率不到，怎么能说现在有问题？

  • 缠中说禅 2007-04-09 21:36:23

    对不起，事情谈得有点晚，刚回来。

  • 缠中说禅 2007-04-09 21:38:13

    [匿名] 大盘

    2007-04-09 16:13:33
    请教博主
    上一课讲的（a+A+b+B+c）+C如果是换成a+A+b的情况，a是5分钟，A是30分钟中枢，b是1分钟走势并且发生背离，如果其后的30分钟B与A有重叠的话，是不是也有类似（a+A+b+B+c））+C的情况，，换句话说，对于一个同级别分解看似没有完成的情况，如果对于已经走完的历史走势进行同级分解，简单的按照最高最低点来判断每一段的开始结束并不会影响对以后当下走势的分析，是这样吗。

    =
    可以用类似的分析。

  • 缠中说禅 2007-04-09 21:42:01

    星星

    2007-04-09 16:36:19
    关于盘整中中枢的理解一直有一点问题，请问楼主：
    1、盘整应该只有一个中枢，那么是否可以理解为a+A+b，其中a，b段是必须有的吗？必须是次级别的吗？比如30分钟盘整，
    a，b为5分钟走势，A为30分钟中枢，假定为A1+A2+A3，三段5分钟走势构成的中枢，那么我的问题是，30分钟的盘整走势最少需要几段5分钟走势构成？3段还是5段？

    =
    你说中枢至少多少次级别构成？

    2、如果最少由5段构成，即a+(A1+A2+A3)+b，那么第二类买卖点是在A1的末段还是在A3的末段？
    =
    请好好看看结合律的分析。

    3、记得楼主曾经说过一个标准的趋势至少由9段次级别走势构成，即a+(A1+A2+A3)+b+(B1+B2+B3)+c，其中b段可以没有，那是不是说一个趋势最少由8段次级别走势构成呢？
    谢谢！！
    ==
    概念混乱，a\c也可以不存在，那不就只需要6段了，那还谈什么标准？标准就是都存在的那种。

  • 缠中说禅 2007-04-09 21:51:46

    [匿名] 明天启程

    2007-04-09 21:42:47
    缠老师：有2个问题请教：
    1：在上一课中“如果C和B有重合，那么a+A+b+B+c+C=a+A+b+（B+c+C），其中（B+c+C）必然演化成一个日线中枢，那么a+A+b+B+c只是一个日线级别走势类型的一部分，”其实一直就没看懂中枢扩张是怎么划分的，后来看了大盘师兄画的图才明白了点，但看到这句“其中（B+c+C）必然演化成一个日线中枢”又有点糊涂了，是指（B+c+C）就是形成了一个日线中枢呢？那这样的话ZD、ZG怎么画？
    ==
    2个30分钟中枢B\C如果有区间重合部分，必然扩展成一个日线级别的中枢，并不是说（B+c+C）就是形成了一个日线中枢。

    还是按原来的理解，a+A+b+B+c假如是向上的30分钟走势，因为B和C重叠而引起中枢扩张，其后必然还有30分钟向下、上组成三段，构成日线中枢，
    或是必然还有下、上、下，才能组成？
    ==
    有了结合律，方向都不是最重要的。

    2：在“如果一定要按30分钟级别来进行同级别分解，那么该分解点就是那1分钟的背驰点，a+A+b+B+c+C=（a+A+b+B+c）+C。”中，这个C是指将形成另外一段30分钟走势吧，应该是未完成的？

    请缠老师指点。。另外能否专门讲讲中枢扩张的划分？
    =
    C当然不一定是完成的。扩展后的划分和一般中枢正常的划分没什么区别。

  • 缠中说禅 2007-04-09 21:57:54

    [匿名] 糊涂虫

    2007-04-09 21:46:35
    今晚黄金时间上海电视台第一财经的"谈股论金"突然停了,而且下面一行字"周一---周四,"谈股论金"改成"第一地产"",似乎一直如此,没说原因,请问楼主,是大盘的不祥之兆吗.

    =
    在大盘各种不祥之兆与乌鸦嘴的诅咒下已又快涨了1000点了。如果大盘真涨得心脏受不了了，那就半仓，这样就舒服了。如果心脏没什么感觉，那就至少看5日线，5日线都不破，那有什么可说的。技术好的，就看背驰，只要真背驰了，天王老子说要涨也是白搭。

  • 缠中说禅 2007-04-09 21:59:27

    [匿名] 呵呵

    2007-04-09 21:55:07
    你好缠主:
    从星期五开始看学您的课程,看到15课有点乱,就从新再看,今天看到第十课时发现还要看留言,又从新再看,又过了一遍又发现每一篇的文章和留言都要看,心中乱七八糟的,郁闷中!!!!!!!!您以前说的580991的30分钟背弛的答案我找了很久也没找到,可否再说一下!!!! 期盼中!!

    ==
    抓住中枢这个中心，走势类型与级别两个基本点，其他都是辅助。

  • 缠中说禅 2007-04-09 22:01:54

    [匿名] 漂泊

    2007-04-09 21:54:27
    请问禅主，对于摆脱了原来中枢的涨了起来，最后又跌回来的，没有破最低点，这样的股票怎么操作

    ==
    不要跌了再问怎么办，如果在你的操作级别上出现顶背驰，那就卖，那时候还没有跌，跌了，就证明你对背驰判断有问题。当然还要注意小级别变大级别的情况，这以后说。

  • 缠中说禅 2007-04-09 22:02:51

    对不起，10点了，要早点休息。

    先下，再见。

  • CCTV： 2007-04-10 09:16:22

    [匿名] 炒汉奸

    2007-04-10 09:12:32
    早上好!

    CCVT兄,昨天下午我跟你一样,一脚踏空802

    今天重头再来,呵呵

    -
    晕呀`

  • CCTV： 2007-04-10 09:41:16

    已经把607扔了一半，晕死，其他两只股票都停牌。

  • CCTV： 2007-04-10 10:03:24

    10.08分买了937

  • CCTV： 2007-04-10 10:03:53

    10.08元

  • CCTV： 2007-04-10 10:07:27

    [匿名] 新浪网友

    2007-04-10 09:46:02
    全仓进入343，目标18

    --
    这股票前两留了一大上影，估计要盘老长时间。

  • CCTV： 2007-04-10 10:34:52

    [匿名] 3G

    2007-04-10 10:30:14
    [匿名] CCTV

    2007-04-10 10:07:27
    [匿名] 新浪网友

    2007-04-10 09:46:02
    全仓进入343，目标18

    --
    这股票前两留了一大上影，估计要盘老长时间。

    -
    855才是楼主重仓的军工股，也是北京股，CCTV你不知道？

    `
    废话，我怎么不知道？晕死，突然起来，抢都抢不到。

  • CCTV： 2007-04-10 10:37:13

    把中石化都出了

  • CCTV： 2007-04-10 10:41:31

    抢不到855，也买343，不相信不起来，

  • CCTV： 2007-04-10 11:13:23

    哈哈，343，14.37元买的，哈哈

  • CCTV： 2007-04-10 11:20:55

    你看我强烈推荐的乳业，11啦`，谁还拿着，说声谢谢也可以吧。

  • CCTV： 2007-04-10 11:33:33

    [匿名] 飞

    2007-04-10 11:22:52
    cctv你真的太牛了!怎么知道343要启动啊!!

    -
    855是妹子的军工重仓、还是北京股，重仓拉涨停，不可能不照顾一下343吧。

  • CCTV： 2007-04-10 11:35:48

    [匿名] 新浪网友

    2007-04-10 11:24:03
    [匿名] CCTV

    2007-04-10 11:13:23
    哈哈，343，14.37元买的，哈哈
    +++++
    怎么谢谢我，抄我的底

    --
    我尽量不买妹子说的股票，看到比你便宜买，好高兴，所以就买啦`哈哈，我昨天2毛买的中石化，今天6毛出，也不错呀。昨天下午强烈推荐买石化，谁买了冒个泡。

  • CCTV： 2007-04-10 11:42:39

    [匿名] 请问CCTV

    2007-04-10 11:30:27
    你现在对000915怎么看?它现在是否进入了整盘结段?

    -
    这股票中线肯定很牛，我心急，拿不住。

  • CCTV： 2007-04-10 13:02:09

    [匿名] 新浪网友

    2007-04-10 12:48:25
    CCTV:下午大盘会怎么走，我怎么觉得它还有一跌呢，1分钟没有底背啊，五分钟是不是还没走完呢，今天犯了很严重的错误，802高位没有出，却在反弹中出了，太低了，心里很难受，自己是不是不适合炒股了

    -
    我昨天就跑啦，不更伤心，但我买了石化，还不错。

  • CCTV： 2007-04-10 14:07:24

    [匿名] 北纬3654

    2007-04-10 13:48:46
    [匿名] 不能太CCTV

    2007-04-10 13:44:53
    CCTV你象长山赵子龙一样每天杀个七进七出,累不累?我选了几只长线股,倒倒日线背施,收益也很不错.短线技术不好的,或只想翻倍的,选一只好股,耐心和坚持更重要.

    -------------------

    CCTV这样也是一种乐趣,乐趣往往来自于过程.

    -
    我现在天天挣钱，怎么会光是乐趣呀，你看我的343今天1块啦`

  • CCTV： 2007-04-10 15:02:16

    妹子太强，1万！

  • CCTV： 2007-04-10 15:04:10

    [匿名] 新浪网友

    2007-04-10 14:56:52
    CCTV:昨天跟着你买的000786赚了,你卖了吗?卖的时候说一声,严重感觉你的现场直播.

    -
    打了几毛钱短差，我想拿一次长点，好多股票都涨太多啦`


那一夜，他的体液喷了我一身（二十二、二十三）

那一夜，他的体液喷了我一身（二十二、二十三）(2007-09-01 11:15:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000cgi.html

二十二

风吹过的地方，不一定没有葡萄皮，更不一定没有曾被葡萄皮葡萄皮一把的他。

巨大的风车阵讲述着古老的故事，与伊比利亚无关。

流动的道路，穿没在死亡的沙海，天上幻着云彩，天外葬着星骸。

世界如世界般牢笼，世界如世界般平庸，世界如世界般乱哄哄。

世界的体液世界地喷发，日月星辰、人神鬼兽。

野合的世界群交着高潮，葡萄生长的地方，葡萄不再生长，风依然吹过。

七棵树的山岭，七座坟的河流，风烟起处，绿水无波。

二十三

窗外，没有风烟的天空，月正中天。

伊比利亚的老人正在亚平宁椭圆形旋转玻璃桌上鏖战。

丁格尔麻质枕头上烟雾缭绕。

那一点红，鬼眼明灭。荧屏里明灭着来自半岛的声影。

“还没睡？国内很晚了吧。”

“布什那孙子不让睡。”

“这次他可下了大赌注、花了大血本。”

“脑子有水呀，那孙子有什么赌注、血本？成了恺撒、不成撒恺。炮灰别人，成就自己的事儿，这孙子早憋不住了。”

“民意支持他。”

“吃了几条热狗脑子都热狗呢？狗屁民意，需求不可以制造？想让你当炮灰，那孙子可以制造一万条理由让你炮灰得高潮迭起、乐此不疲。”

“你太偏激了，这是民主国家，不是一个人说了算的。”

“不主民哪里来民主？民主国家就是国家了你、民主了你，你还高潮迭起、乐此不疲。你爱被那孙子强暴当孙子的孙子就去好了，没人拦你。”

“不说了，我明天还有音乐会，要排练，准备演出。”

“你忙吧。”

耳边，女武神在飞翔；眼前，云蘑菇了天空。


那一夜，他的体液喷了我一身（二十四）

那一夜，他的体液喷了我一身（二十四）(2007-10-29 22:42:32)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000e9o.html

二十四

“要打大仗了。”

“小菜，不过这孙子的股权迷宫设计得还有点水平。”

“有水平也没用，都在里面待着了。

“他不到到里面待着，这大苹果哪会这么鲜红，惹来这么多狂蜂浪蝶。”

“为他人做嫁衣裳。”

“现在还很难说这衣裳给谁的，千科、千通、珠河、单天都在折腾着。战白和短虚更好玩，自家打起来了。不过有咱，他们都没戏。”

“是的，不过也够悬。”

“确实，里面麻烦事不少。这世界真疯狂，有钱买东西还这么费劲，真没劲。”

“有钱的主太多，没办法。”

“都是这人民币升值给闹的，这样搞，等于都在往一列飞速奔驰的车上跳，不上去是死，因为财产大缩水；上去也是死，因为最终刹不住，肯定是车毁人亡。”

“没那么恐怖吧，日本熬了十几年，垂而不死，也没多大事。”

“中国和日本是一回事吗？日本多少人，中国多少人？平均生活水平相差多少？社会保障水平相差多少？”

“中国人三年自然灾害都可以野火吹又生，没多大事。”

“你脑子水多啦，回到那时候，估计你一天都熬不住。”

“哈哈，俺吃苦耐劳。”

“天生犯贱，明明可以吃糖，你一定要吃烫，受虐狂。”

“哈哈，不说了，说不过你。”

“说正经的，那事可要盯着。那几家傻蛋，不明白事，线路都没搞清楚，就往迷宫跑，肯定没戏。不过这么多大象乱窜，踩点花花草草的，咱也要留点神。”

“明白，这样的东西，买少见少，绝版货，也怪不得人家盯得紧。”

“战白说想收个国内的玩意，好装他们现在国内的资产。要不把该拿的拿了，包袱皮就批发给他们。”

“这可不好搞，这家伙目标大，搞不好搞出点什么来，不好收场。”

“也是，让他们自生自灭吧。”

“这股指期货看来是非出来不可了。”

“也不一定，现在都不是能拍板的人在瞎忽悠，像那创业板，折腾N年，现在还没修成正果。反正没有最后公告，都不算数，就当一个忽悠的题材，先瞎折腾折腾，就这点破事，一样的夜晚、一样的月光，一样的晚安，洗洗睡吧。“

“好的，挂了。”
窗外，月如刀。


那一夜，他的体液喷了我一身（二十五、二十六、二十七）

那一夜，他的体液喷了我一身（二十五、二十六、二十七）(2007-12-05 21:10:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000epb.html

二十五

中官，宦官也；中官村，太监村也。

在没有了太监的日子里，中官村成了中关村，到处布朗运动着因改革开放摸着石头过河不管白猫黑猫能抓耗子就是好猫而来自五湖四海神州大地有几只苍蝇嗡嗡乱叫小小寰球这里很危险快点回去火星疑是庐山瀑布错挂地方每年招惹百来只鹊儿乱搭豆腐渣工程只供一对狗男女野合的窄窄水沟广义相对论宇宙方程着大爆炸了忽悠住上下四方古往今来各色号称比太监多了点物事的某性物体。

有多少太监就有过多少太监少了的物事，现如今，都长短高矮胖瘦不一地耷拉在堆满移动棺材的血色长街旁。在没有太监的城市，不断长短高矮胖瘦不一地竖起太监遗留的物事，GDP地高潮迭起着。

冬日的天空，巨大的坟窟，下午五点就开始把一切埋葬，只留下点点鬼火，在昏暗中明灭。

今年的冬天，十二月的天空，那第一场雪依然没来。

二十六

这是北方十二月没有冰雪的日子

北方的日子

十二月的冰雪仍未到来

天空灰蒙蒙

黄叶飘飘的日子早已过去

迟来的冰雪

迟来的冬天

疲倦的等待散在空中

灰蒙蒙的天

灰蒙蒙的树影

灰蒙蒙的生存

北方十二月的日子

尘土的清晨、正午

尘土的深夜、黎明

尘土的你我、存在

北方十二月没有冰雪的日子

他们说

今天有雾

二十七

今天，没有雾。

太阳，刚起来。巨大的环线上，依然是剪不断理还乱的车流。

寒风吹落城市上空巨大楼宇错叠的灰影，不断跌碎在车轮滚滚的街道上，再一一碾成满地灰土漫天飞扬。

跌落地上的，不单是灰影，还有拖着灰影流星般陨落的一颗头颅以及死了都不卖头颅的躯体。

动土，是需要人血的。据说，每一座楼宇下都至少有一个冤魂。而每一个冤魂，都需要新鲜的人血。

血在蔓延，长成一只巨大的公鸡，昂首对着初升的太阳。那样红艳、那样新鲜，羞杀那正开始每天楼宇间窥视的小太阳。

车流依然剪不断理还乱地巨大环线着，偶尔几声烦躁的喇叭，山村寒夜地犬吠。

不远处，太阳又爬上了更高的天空。


那一夜，他的体液喷了我一身（二十八）

那一夜，他的体液喷了我一身（二十八）(2007-12-24 16:18:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007yj2.html

晚上有一收购的事情要谈，估计很晚回来，把帖子先贴上，抱歉。
二十八

[16:09:34] 【XX】对XXX说：高/重/年龄

[16:09:45] XXX对【XX】说：180/80/43

[16:10:00] 【XX】对XXX说：从事什么？

[16:10:25] XXX对【XX】说：中文系副教授，主攻现代小说与武侠小说，鲁迅研究专家。

[16:10:39] 【XX】对XXX说：哈哈，你很环保。
[16:11:09] XXX对【XX】说：什么意思？
[16:11:17] 【XX】对XXX说：专门进行垃圾分类呀。

[16:11:30] XXX对【XX】说：胡扯！鲁夯之徒！
[16:11:48] 【XX】对XXX说：哈哈，看来你还不算太垃圾桶，居然知道胡适尽乱扯、鲁迅是夯货，还没到不可救药的地步。
[16:12:17] XXX对【XX】说：鲁迅是夯货？鲁迅是民族的脊梁。
[16:13:12] 【XX】对XXX说：鸭屁！民族的脊梁是那些“一·二八事变”中为国捐躯的勇士，而不是那只马上跑到日本人那里逃避战火哀求保护的鸭子。难道你不知道那日本书店是日本的间谍机关所设立？这一点，当时早就有人揭发，你这专门研究垃圾的，难道不知道这垃圾的这点破事？请问你一个问题，为什么这鸭子在九一八以后，还让一家有日本间谍嫌疑的书店有着超乎寻常的交易？为什么这鸭子的终身朋友中，几乎无一例外都是日本人？这鸭子号称不宽恕一人，怎么日本人就不在其中？难道对九一八、一二八就可以宽恕到继续和日本人称兄道弟？这鸭子应该庆幸自己没活到南京大屠杀，否则全中国都会看清楚它的嘴脸。

[16:13:27] XXX对【XX】说：歪理，道听途说。先生以笔杆子为武器，和枪杆子发挥的作用是一样的。

[16:13:54] 【XX】对XXX说：脑子锈了？这鸭子在民族危难之时，天天打嘴仗把中国人描画得一团漆黑，这动摇军心的笔杆子效果确实赶得上第五纵队的枪杆子！告诉你，那些战死沙场的勇士里，绝大多数就是它所抹黑的需要改造的普通中国人。

[16:14:12] XXX对【XX】说：强词夺理

[16:15:19] 【XX】对XXX说：就算用最善良的动机来评估这鸭子，它和古代的文人比，也是软骨头！知道中华民族的文化脊梁是什么吗？是“北极朝廷终不改,西山寇盗莫相侵”的杜甫，是“壮志饥餐胡虏肉，笑谈渴饮匈奴血“的岳飞，是“王师北定中原日，家祭无忘告乃翁”的陆游。且不说杜甫、陆游，在国家危难之时，所写诗篇都与之息息相关，就算是郑成功的师傅、柳如是的丈夫，那曾经被看成汉奸的钱谦益，到死都为了那几个月的不坚定行为而悔改、不断地组织反清暴动、支持反清武装。为了文化上的忏悔，他史无前例地把杜甫的秋兴八首连续步韵了十几次，把他的忏悔与反清历程与最后的失败一一记录，看看这用血写成的诗句：“海角崖山一线斜，从今也不属中华。更无鱼腹捐躯地，况有龙涎泛海槎。望断关河非汉帜，吹残日月是胡笳。嫦娥老大无归处，独倚银轮哭桂花”，周树人这鸭子，有哪一句诗、哪一句话，在九一八后达到这里的万分之一？这鸭子就算有亿万分之一的机会不是汉奸、日本间谍而只是一个被日本人洗脑的蠢货，那也是一个无耻的、不配当中国人的垃圾文人！

[16:15:59] XXX对【XX】说：先生关注的是人性、国民性，没有健全的人哪里有健全的国家？

[16:16:38] 【XX】对XXX说：鸭屁人性、国民性，在现实中，人的第一人性就是人有国家、何谓国民？没有国家哪里来国民？国家的存在，是探讨所谓人性、国民性的第一前提，在世界大同、国家消亡之前，这个前提都不会被改变。因此，在国家利益被侵害时，在国家危亡之时，探讨鸭屁人性、国民性？前提都没有了，你探讨什么？当国际性地球村鸭子去吧，那可以只有性，被黑白棕黄消费，美圆英镑欧元人民币都可以，快去吧！

[16:17:16] XXX对【XX】说：无耻，你读的什么书，真为你感到羞耻。
[16:17:34] 【XX】对XXX说：可笑！连周树人都可以被书被教科书，然后养你们这种垃圾桶，浪费人民币大米猪肉粉条，面首去吧！磨墙去吧！

  • CCTV： 2007-12-25 10:23:47

    骂妹子的人都是一群大SB！！！
    都去死吧！！！


未分类 共38篇

一家之言----毛氏润之诗词简评
民国的合法性是中国联合国地位合法性的前提
一家之言----毛氏润之诗词简评
挑战全世界男人，本女败，马上戒网！
连载1：男人进来，教你“馒头”的N种用法
毁坏遗产方面，非文革与文革只是五十笑一百！
回应本女七律“东南”的应和，以及律诗写作的一些问题
英格兰，丢弃贝壳，赢取金杯！
声明：“喜欢数学的女孩” 退市，“缠中说禅”接盘！
扒了“平等神话”的内裤！
人，不能没性，但可以没人性！
好消息：CD上传问题终于解决！
一诺千金，先送极少人听过Schubert最后最牛的交响乐
有些老师就该打！
播放解难：无法加载此文件的源筛选器
新背景音乐说明。
背景音乐的用法说明！
民主，政治之避孕套！
左派，资本家剥削的最大罪证竟然成为你们的公费？
文/革，“大救星”思维导致的人间闹剧！
公告：五一期间应酬太多，停写几天！
海德格尔就是海德格尔，即使他是一个纳粹！
地震？北京附近应该地震了！
女权宣言2：颠覆男权统治，从“女上位”开始！！！
公告：
白话文，国之大贼、国之大耻，必剿之灭之而吾国方可大兴矣！
心态
对不起，太忙，马上要外出。
请假公告
五律：席间口占（附几段闲言语）
为什么发不出帖子？
纯技术化的走势如期遭受3305点考验
正常解盘只是没有值得不正常的
3656点如期发挥神奇作用
本ID病情现状的总体汇报
大盘如期震荡
煎熬了两天
请假一周


一家之言----毛氏润之诗词简评

一家之言----毛氏润之诗词简评(2006-02-09 15:03:30)
原网址: http://blog.sina.com.cn/s/blog_486e105c010001sn.html

诗词之道，非关才学而才学诚不可少。世间才大学广之辈多矣，其诗多不可留，盖困之于气质也。毛氏润之，年少于旧学实有所得，究其始终，旧学因缘不尽矣。诗词之于毛氏，非所专攻，气质渲染，亦显异彩。然向上一路、千圣不传，才学气质皆备而不成第一流之诗人词客，则如金锁重关，非才学气质可断，才学气质即金锁重关也，毛氏诗词亦然。

毛之诗劣于其词，此毛氏之自道也。润之诗词多有格律不合处，此虽小病，然小病而不能自除，则洵非国手矣。气质豪放者，多喜豪放之诗，加之才学、时势，风云际会而出雄篇，如河决山倾，偶一为之则淋漓尽性，强而行之则失天然之趣，终为其害而为粗豪也。粗豪者，非关诗词，文言之灾矣。

润之诗词，奇诡则远逊长吉、铁崖，豪放则不及裕之、其年，遑论元亮、青莲、浣花、东坡？润之实无心与前贤于诗词较其短长，皆妄人心爱之切而口自雌黄也。润之于诗词非为第一流，实无损毛氏之为毛氏也，强而称之则惟添后人一笑矣。

世有流言，曰润之诗词多有代笔，如“沁园春·雪”，或言胡氏乔木为之。吾偶有机缘当面求证于胡氏子辈，确信此皆好事之徒所杜撰。润之诗词、文章，皆其自出，绝无代笔也。

聊赋《临江仙》结之：

浊水倾波三万里

愀然独坐孤峰

龙潜狮睡候飙风

无情皆竖子

有泪亦英雄

长剑倚天星斗烂

古今过眼成空

乾坤俯仰任穷通

半轮沧海上

一苇大江东

用股票技术分析的方法考察毛泽东现象！


民国的合法性是中国联合国地位合法性的前提

民国的合法性是中国联合国地位合法性的前提(2006-02-10 20:37:57)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100022j.html

“必须重新确立蒋介石在抗战中不可替代的历史功绩”的帖子引发争论，下面有一个回帖比较有代表性，虽然是胡说八道，但也先转录如下：

“为什么不给所谓民国独立修史，因为他不是中国正统朝代。按中国传统，判断一个朝代的正统性看两条标准。一是取天下的手段是否正当，二是取得天下后能否实现有效稳固的统治。其中后一条更重要。有些朝代得天下手段是不正的，但后来能在全国范围内建立稳固统治，我们还是承认他的正统性。“民国”是由南方资产阶级革命党勾结清朝奸臣袁世凯通过逼宫篡位的方式建立，得天下手段不正。建立后在大陆时间很短，没多少年就被赶到一个小岛。且从来未在全国范围内实现有效的统一和管理，军阀割据，社会动荡，政治腐败，民愤极大。40年代，由国民党政权与美国签定的中美友好通商条约是近代中国集大成性质的卖国条约。这样一个极端腐败卖国反动短命的政权，怎么能有资格成为中国正统朝代，并享受正统朝代所有的独立修史的待遇？我认为，关于“民国”的史料，可作为“伪民国传”附于《清史》之下，如《明史》有“流寇传”之例。”

按照上面的无聊说法，秦、隋两朝肯定不是一个合法的朝代，因为时间太短，隋、唐、宋等肯定也不是，因为是“篡位”，原来的臣子变成了主子。元、清就更不是了，野蛮人搞出来的能正统吗？总之，中国所有的朝代都可以找出不正统的理由，所以不正统的说法只能是一个混帐说法，承认它，那中国就无须历史了。

请记住，民国是孙中山创立的，民国创立的时候，中正老弟不知道还在上海滩哪个小弄里鳖三着。拿中正说事来否定民国，就像用秦二世的短命来否定秦朝、杨广的荒淫来否定隋朝一样无聊。就说中正老弟，看看毛润之抗战时给中正老弟的一些信笺，怎么也称他为统帅之类东西？

民国最大的功绩就是使得中国成为联合国的创始国，现在我们能在联合国成为五个大佬之一，绝对是民国的功劳，这点谁都不能也无法否认！人可以无耻，可以不厚道，但法律不管这些，国际法不管这些。如果民国不是合法的，那么七十年代中国在联合国里取代的就不是一个合法的东西，那么，后面的法律后果是什么，就不用说了！

说民国不合法之类话的人，如果不是脑袋进水，就一定是美国、日本的走狗。


一家之言----毛氏润之诗词简评

一家之言----毛氏润之诗词简评(2006-02-12 22:39:19)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100024w.html

诗词之道，非关才学而才学诚不可少。世间才大学广之辈多矣，其诗多不可留，盖困之于气质也。毛氏润之，年少于旧学实有所得，究其始终，旧学因缘不尽矣。诗词之于毛氏，非所专攻，气质渲染，亦显异彩。然向上一路、千圣不传，才学气质皆备而不成第一流之诗人词客，则如金锁重关，非才学气质可断，才学气质即金锁重关也，毛氏诗词亦然。

毛之诗劣于其词，此毛氏之自道也。润之诗词多有格律不合处，此虽小病，然小病而不能自除，则洵非国手矣。气质豪放者，多喜豪放之诗，加之才学、时势，风云际会而出雄篇，如河决山倾，偶一为之则淋漓尽性，强而行之则失天然之趣，终为其害而为粗豪也。粗豪者，非关诗词，文言之灾矣。

润之诗词，奇诡则远逊长吉、铁崖，豪放则不及裕之、其年，遑论元亮、青莲、浣花、东坡？润之实无心与前贤于诗词较其短长，皆妄人心爱之切而口自雌黄也。润之于诗词非为第一流，实无损毛氏之为毛氏也，强而称之则惟添后人一笑矣。

世有流言，曰润之诗词多有代笔，如“沁园春·雪”，或言胡氏乔木为之。吾偶有机缘当面求证于胡氏子辈，确信此皆好事之徒所杜撰。润之诗词、文章，皆其自出，绝无代笔也。

聊赋《临江仙》结之：

浊水倾波三万里

愀然独坐孤峰

龙潜狮睡候飙风

无情皆竖子

有泪亦英雄

长剑倚天星斗烂

古今过眼成空

乾坤俯仰任穷通

半轮沧海上

一苇大江东


挑战全世界男人，本女败，马上戒网！

挑战全世界男人，本女败，马上戒网！(2006-02-19 09:11:18)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100027g.html

挑战全世界男人，本女败，马上戒网！

喜欢数学的女孩
缠中说禅http://blog.sina.com.cn/m/chzhshch

     本女在网上未逢对手，把中文网络最火地方的男人都弄得相当难受，其实本女也相当难受，怎么这世界上就没有一个厉害一点的角色，让本女费点劲。知道网上的男人对本女不服，千方百计想把本女弄走，设计些小伎俩来证明男人的心胸狭隘。好，今天本女就给一个机会全世界男人，也不出太难的问题，就步韵和本女一首随手写出来的词，只要有一首比本女写得好的，本女马上戒网。这首词在本女所写里，其实并不很好，但战胜男人已经足够。另外，还让男人一步，就是有谁能改动其中一个字，本女也认输，至少戒网半年。男人，别整天就会口活，就会吹，想把本女赶走，拿本事来！

    新居落成，新春将至，聊赋《临江仙》以记之。
    注：新居落成指本女博客缠中说禅http://blog.sina.com.cn/m/chzhshch开通

    浊水倾波三万里，愀然独坐孤峰。龙潜狮睡候飙风。无情皆竖子，有泪亦英雄。

    长剑倚天星斗烂，古今过眼成空。乾坤俯仰任穷通。半轮沧海上，一苇大江东。

     全世界男人们，看你们的了！

  • 缠中说禅 2006-02-19 15:43:00

    就“挑战全世界男人”帖子给笨男人上上诗词课

        喜欢数学的女孩 http://blog.sina.com.cn/m/chzhshch

        本女“挑战全世界男人，本女败，马上戒网！”帖子在各大网站已经广泛流传三天了，可惜到目前为止没有一个能挑战本女的。而且更可笑的是，回帖的人多如牛毛，但99.99999%连基本的诗词常识都没有，传统文化的衰败真是令人痛心！

        首先，基本上没看到有一个人能明白本女词意的，连基本的典故以及字面背景都搞不清楚。最简单的是第一句“浊水倾波三万里”的“浊”字，为什么是它而不是其他字？本词题目是“缠中说禅”，佛教说五浊，就从这来的。好的诗词必须是无一字无来历，当然不一定是江西派的那种，但每一个字必须有根源，必须和主题相关，否则就是闲字，一首诗词能否达到一定的艺术水准，最基本的要求就是不能有太多闲字，最好就是一个都没有，本女之所以敢说一字不易，就是因此而来。

        另外，词是格律体，必须按格律来，一些回帖连基本的格律都不懂就瞎搞，除了出丑还是出丑。男人企图靠人多靠声音大，那是没用的，对这种问题，本女有空就说两句，一般是不管的，识者自识。至于有些写得像口号一样，那就是基本的艺术素质问题，就不说了。

        另外还有用典的问题，这个问题比较复杂，简单说是修辞方面的意义。好象词中用到的“一苇”，由于题目是“缠中说禅”，有点知识的，当然知道是指借用达磨的事情。达磨当时当然就是用筏/小船之类的东西过江的，“一苇”就代表了小船/筏之类的东西，“苇”指芦苇，又指苇叶，比喻小船，这在诗经里面已经有了。其实这种修辞用法很常见，像我们说“一叶轻舟”，用在诗句里当然就可以只用“一叶”，诗句要求的是简约，只有笨男人才会把“一叶”当成一片树叶！

        总之，学问这种东西是假不了的，没学问没关系，回家读书，笨男人！

  • 缠中说禅 2006-02-19 15:46:36

    就“挑战全世界男人”帖子给笨男人上上诗词课

        喜欢数学的女孩 http://blog.sina.com.cn/m/chzhshch

        本女“挑战全世界男人，本女败，马上戒网！”帖子在各大网站已经广泛流传三天了，可惜到目前为止没有一个能挑战本女的。而且更可笑的是，回帖的人多如牛毛，但99.99999%连基本的诗词常识都没有，传统文化的衰败真是令人痛心！

        首先，基本上没看到有一个人能明白本女词意的，连基本的典故以及字面背景都搞不清楚。最简单的是第一句“浊水倾波三万里”的“浊”字，为什么是它而不是其他字？本词题目是“缠中说禅”，佛教说五浊，就从这来的。好的诗词必须是无一字无来历，当然不一定是江西派的那种，但每一个字必须有根源，必须和主题相关，否则就是闲字，一首诗词能否达到一定的艺术水准，最基本的要求就是不能有太多闲字，最好就是一个都没有，本女之所以敢说一字不易，就是因此而来。

        另外，词是格律体，必须按格律来，一些回帖连基本的格律都不懂就瞎搞，除了出丑还是出丑。男人企图靠人多靠声音大，那是没用的，对这种问题，本女有空就说两句，一般是不管的，识者自识。至于有些写得像口号一样，那就是基本的艺术素质问题，就不说了。

        另外还有用典的问题，这个问题比较复杂，简单说是修辞方面的意义。好象词中用到的“一苇”，由于题目是“缠中说禅”，有点知识的，当然知道是指借用达磨的事情。达磨当时当然就是用筏/小船之类的东西过江的，“一苇”就代表了小船/筏之类的东西，“苇”指芦苇，又指苇叶，比喻小船，这在诗经里面已经有了。其实这种修辞用法很常见，像我们说“一叶轻舟”，用在诗句里当然就可以只用“一叶”，诗句要求的是简约，只有笨男人才会把“一叶”当成一片树叶！

        总之，学问这种东西是假不了的，没学问没关系，回家读书，笨男人！


连载1：男人进来，教你“馒头”的N种用法

连载1：男人进来，教你“馒头”的N种用法(2006-02-22 16:15:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002cw.html

     一

     虽然回帖经常用馒头打发男人，但绝对不是因为最近的馒头很火。一个馒头，覆盖了世界的历史，一个馒头说尽科学、哲学、艺术、人生，一个馒头盖天盖地、横古横今，岂是胡戈，陈凯歌这俩哥儿能明白的？

     且不说馒头的象征意义，先看看这馒头的本来面目。本来，无所谓馒头，因缘和合而有馒头。馒头的前生无所谓前生，后世无所谓后世，馒头成为馒头之前，求馒头不可得，不能说水加面粉就是馒头，过去不可得也；馒头被吃了、掉到沟里慢慢腐烂掉了，求馒头不可得，未来不可得也。

     当馒头正馒头时，并没有一个馒头的实体可被把握。我们能把握观察到的，只是使得我们把握观察到的某种被我们称为馒头的所应该有的性质，也就是能观即所观即名言。这个被称为馒头的能被看为、称为馒头，不离因缘和合。且不用试图通过把馒头能分解成分子、原子而说馒头无实体。馒头，本无实体，皆因缘和合所生，本无所生，翳眼生花而已。

     馒头之所以成为馒头，完全是因为有能使得馒头成为馒头的人以及世界，此所谓共业也。馒头成为馒头的性质是使馒头成为馒头的人和世界所决定的。例如馒头能吃，是因为有能吃馒头的人，如果这个世界上的人都是只能消化铁，那铁块就是最好的馒头，馒头可能就是铁块了；馒头的物理性质，就更离不开我们所在的世界，世界即共业所生也。

     馒头，过去不可得、未来不可得，现在不可得，因缘和合所生，毕竟空也。正因为馒头的毕竟空，所以才有馒头的精彩，所谓真空妙有。馒头，非馒头，是名馒头也。

    （待续）


毁坏遗产方面，非文革与文革只是五十笑一百！

毁坏遗产方面，非文革与文革只是五十笑一百！(2006-02-26 15:38:03)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002e4.html

有人列举了文革中被毁的历史文物来证明文革的原罪，其实这样的证明没有太大的意义，在毁坏历史遗产方面，非文革和文革时期只是五十笑一百！五四的白话使得国学基本断绝，这种毁坏基本上是致命的；今天对文物的毁坏，看看北京的旧城墙就知道。
文革的原罪，甚至可以找到达尔文身上，进化论社会化推演形成了泛进化的瞎掰。而这种瞎掰绝对不只是文革本身的问题，文革只是这个问题的现实版的极端推演。进化论本来只是一个科学层面的假设，超出其外延的类推，除了别有用心就是脑子水太多了。
文革的种子其实是非文革的，有这个种子，文革当然是隔七八年就想重来，就像种子总要发芽的。要消灭一样东西，最好的是消灭其种子，而连根拔起，有时候还是没用的。
附：文革破坏的一部分文物统计（Arabella115）
1． 炎帝陵主殿被焚，陵墓被挖， 焚骨扬灰。
2． 造字者仓颉的墓园被毁， 改造成了“烈士陵园”。
    3． 山西舜帝陵被毁，墓冢挂上了大喇叭。
    4． 浙江绍兴会稽山的大禹庙被拆毁，高大的大禹塑像被砸烂，头颅齐颈部截断，放在平板车上游街示众。
    5． 世界佛教第一至宝， 佛祖释尊在世时亲自开光的三圣像之一八岁等身像被捣毁面目。
    6． 孔子的坟墓被铲平，挖掘，‘大成至圣先师文宣王’的大碑被砸得粉碎！庙碑被砸碎了，孔庙中的泥胎塑像被捣毁。孔老二的七十六代孙令贻的坟墓被掘开。
    7． 和县乌江畔项羽的霸王庙、虞姬庙和虞姬墓。香火延续两千年至今日，“横扫”之后，庙、墓皆被砸成一片废墟。文革后去霸王庙的凭吊者，见到的只是半埋在二里半露在地上的石狮子。
    8． 在横扫一切的风暴中，霍去病的霍陵也遭了殃。香烛、签筒被打烂之外，霍去病的塑像也毁于一旦。
    9． 颐和园佛香阁被砸， 大佛被毁。
    10． 王阳明文庙和王文成公祠两组建筑包括王阳明的塑像，全部在文革被平毁无遗。
    11． 古城太原的新任市委书记三把火，第一把是砸庙宇。全市一百九十处庙宇古迹，除十几处可保留外，通通毁掉。他一声令下，一百多处古迹在一天之内全部毁掉。山西省博物馆馆长闻讯赶到芳林寺，只捡回一包泥塑人头。
    12． 医圣张仲景的塑像被捣毁，墓亭、石碑被砸烂，“张仲景纪念馆”的展览品也被洗劫一空。“医圣祠”已不复存在。
    13． 河南南阳诸葛亮的“诸葛草庐”（又名武侯祠）。的‘千古人龙’、‘汉昭烈皇帝三顾处’、‘文韬武略’三道石坊及人物塑像、祠存明成化年间塑造的十八尊琉璃罗汉全部捣毁，殿宇饰物砸掉，珍藏的清康熙《龙岗志》、《忠武志》木刻文版焚烧。
    14． 汉中勉县“古定军山”石碑，也因诸葛亮是个“地主份子”而被砸毁。
    15． 书圣王羲之的陵墓及占地二十亩的金庭观几乎全部平毁，祗剩下右军祠前几株千年古柏陪伴书圣失去了居所的亡魂。
    16． 文成公主当年亲自主持塑造松赞干布和文成公主二人的塑像，安放觉拉寺。被捣毁。
    17． 合肥人代代保护、年年祭扫的“包青天”墓，也毁于一旦。
    18． 河南汤阴县中学生将岳飞等人的塑像、铜像，秦桧等“五奸党”的铁跪像，连同历代传下的碑刻“横扫”殆尽。
    19． 杭州革命青年砸了岳庙，连岳飞的坟也刨了个底朝天。岳武穆被焚骨扬灰。
    20． 阿拉腾甘得利草原上的成吉思汗陵园被砸了个稀烂。
    21． 朱元璋巨大的皇陵石碑被拉倒；石人石马被炸药炸得缺胳膊少腿；皇城也拆得一干二净。
    22． 海南岛的天涯海角，明代名臣海瑞的坟被砸掉，一代清官的遗骨被挖出游街示众。
    23． 湖北江陵名相张居正的墓被红卫兵砸毁。焚骨。
    24． 北京城内的袁崇焕的坟被夷成了平地。
    25． 黎平故里安葬的是明末名臣何腾蛟，他的祠堂中的佛像被扫了个一干二净，而且把黎平人最引以为荣的何腾蛟的墓给挖了。
    26． 吴承恩的故居在江苏淮安县河下镇打铜巷。他的故居不大，三进院落，南为客厅，中为书斋，北为卧室。几百年来，曾有无数景仰他的人来此凭吊此故居和他的墓。可是现在《西游记》成为“封、资、修”（封建主义、资本主义、修正主义）里的“封”，吴氏故居也就“被毁为一片废墟”。
    27． 红卫兵掘开蒲松龄的坟，教书匠蒲松龄真穷，墓里除了手中一管旱烟筒、头下一迭书外，只有四枚私章。他们对蒲氏私章不屑一顾，弃之于野。尸体被捣毁。
    28． 建于一九五九年的吴敬梓纪念馆在文革中被铲平。
    29． 山东冠县中学红卫兵在老师带领下，砸开千古义丐武训的墓，掘出其遗骨，抬去游街，当众批判后焚烧成灰
    30． 张之洞的坟被刨开。张是个清官，墓里没一点珍宝，红卫兵将张氏夫妇尚未腐烂的尸体吊在树上。张氏后人不敢收尸，任尸体吊在树上月余，直到被狗吃掉。
    31． 北京郊区的恩济庄埋有同治、光绪两朝的宫廷大总管李莲英的墓，凿开的墓穴里，只有头骨，不见尸骸，衣袍内满是珠宝，后不知所踪。
    32． 河南安阳县明赵简王朱高燧的墓被挖毁。
    33． 黑龙江黑河县有座“将军坟”，“因为属于‘帝王将相’，也遭到严重的破坏。
    34． 宋代诗人林和靖（９６７－１０２８）的墓也在被毁之列。
    35． 清末章太炎、徐锡麟、秋瑾，乃至“杨乃武与小白菜”冤案中的杨乃武的墓，都在“横扫一切牛鬼蛇神”的口号声中作了牺牲。
    36． 一位年轻的中学老师领着一帮初中生以“让保皇派头子出来示众”为由，刨开康氏墓，将他的遗骨拴上绳子拖着游街示众。革命小将们一边拖着骨头游街一边还鞭挞那骨头，好象相信康氏灵魂附着在骨头上似的。游完街，康氏的头颅被送进“青岛市造反有理展览会”，标签上写道：“中国最大的保皇派康有为的狗头”。
    37． 浙江奉化县溪口镇蒋介石旧居，蒋氏生母的墓被上海的大学生领导的宁波中学生掘开，其遗骸和墓碑都被丢进了树林。
    38． 南漳县为抗日名将张自忠建造的张公祠、张氏衣冠冢和三个纪念亭均被破坏。
    39． 杨虎城将军，虽被国民党处决，仍是红卫兵眼中的“国民党反动派”，墓及墓碑都砸毁。
    40． 新疆吐鲁番附近火焰山上的千佛洞的壁画，曾被俄、英、德等贪焚商人盗割，卖到西方。但那运到国外的壁画毕竟被博物馆珍藏，并未毁掉。而中国人自己干的‘破四旧’却重在一个‘破’字：将剩下的壁画中的人物的眼睛挖空，或干脆将壁画用黄泥水涂抹得一塌糊涂，存心让那些壁画成为废物。
    41． 山西运城博物馆原是关帝庙。因运城是关羽的出生地，历代修葺保养得特别完好。门前那对高达六米的石狮子可能是全国最大的。如今，那对狮子被砸得肢体断裂，面目全非；母狮身上的五只幼狮都砸成了碎石块。
    42． 安徽霍邸县文庙，雕梁画栋、飞檐翘角，龙、虎、狮、象、鳌等粉彩浮雕皆为精美的工艺美术品。‘房饰浮雕在文化大革命中统被砸毁。’文革后省、县拨款数万修葺，‘尚未完全复原。’山东莱阳文庙，‘大成殿雕梁画栋、飞檐斗拱，气势雄伟……文化大革命期间，大成殿被拆除。’全国四大孔庙之一的吉林市文庙，‘破四旧’中严重受损，荒废多年，文革后历时五年方修复。
    43． 唐代高僧褒禅结芦安徽含山县花山，死后弟子改山名为褒禅山。宋王安石游览此山，作《游褒禅山记》后，褒禅山遂名扬四海。因是‘四旧’，褒禅山大小二塔被炸毁。
    44． 全国最大的道教圣地老子讲经台及周围近百座道馆被毁。
    45． 宋代大文豪欧阳修的《醉翁亭记》经另一宋代大家苏东坡手书，刻石立碑于安徽滁县琅玡山脚当初欧阳修作文的醉翁亭，至今已近千年。前去革命的小将不仅将碑砸倒，还认真地将碑上的苏氏字迹凿去了近一半。醉翁亭旁堂内珍藏的历代名家字画更被搜劫一空，从此无人知其下落。
    除了有计划的毁灭古迹， 文物古董毁坏的更多：

    北京名学者梁漱溟家被抄光烧光。文革过后梁漱溟回忆抄家时红卫兵的举动时说：“他们扑字画、砸石玩，还一面撕一面唾骂是“封建主义的玩艺儿”。最后是一声号令，把我曾祖、祖父和我父亲在清朝三代官购置的书籍和字画，还有我自己保存的，统统堆到院里付之一炬……红卫兵自搬自烧，还围着火堆呼口号……”

    南京著名的书法家林散之珍藏多年的字画及自己的作品全部被毁之一炬，他被赶回了安徽老家。当时在上海居住的画家林风眠家被抄家、画被焚烧，又在风声鹤唳中自己将留存的作品浸入浴缸、倒进马桶、沈入粪池。

    中央文史馆副馆长、八十四岁的杭州名学者马一浮的家被搜罗一空。抄家者席卷而去之前，他恳求道：“留下一方砚台给我写写字，好不好？”谁知得到的却是一记耳光。他悲愤交集，不久即死去。

    名满天下的上海书法家沈尹默是中央文史馆副馆长，也是八十四岁。他担心“反动书画”累及家人，老泪纵横地将毕生积累的自己的作品，以及明、清大书法家的真迹一一撕成碎片，在洗脚盆里泡成纸浆，再捏成纸团，放进菜篮，让儿子在夜深入挣时□出家门，倒进苏州河。

    作家沈从文在中国历史博物馆工作。军管会的军代表指着他工作室里的图书数据说：“我帮你消毒，烧掉，你服不服？”“没有什么不服，”沈从文回答，“要烧就烧。”于是，包括明代刊本《今古小说》在内的几书架珍贵书籍被搬到院子里，一把火全都烧成了灰。

    字画裱褙专家洪秋声老人，人称古字画的“神医”，装裱过无数绝世佳作，如宋徽宗的山水、苏东坡的竹子、文征明和唐伯虎的画。几十年间、，经他抢救的数百件古代字画，大多属国家一级收藏品。他费尽心血收藏的名字画，如今祗落得“四旧”二字，付之一炬。事后，洪老先生含着眼泪对人说：“一百多斤字画，烧了好长时间啊！”连遥远的新疆首府乌鲁木齐新华书店的存书，通通被烧成了灰。

    湖南江永县有一种仅为妇女懂得的文字，人称“女书”。虽流传已近千年，因为不入男子的社会，流传并不广，许多用女书写成的诗歌被妇女珍藏，代代相藏，从未与世人见面。江永县地虽偏僻，“破四旧”却逃不脱，许多本应成为社会学、文字学乃至民族学研究资料的女书手稿被焚毁。

    烧书污染空气，送到造纸厂打成纸浆纔是好办法。江浙一带人文荟萃，明清两代五百年，著名书画家大部分出在那里，留存至今的古籍也就特别多。仅宁波地区被打成纸浆的明清版的线装古书就有八十吨！

    红学家俞平伯自五十年代被批判后，便是钦定的“资产阶级反动学者”。抄家者用肮脏的麻袋抄走了俞家几世积存的藏书，一把火烧了俞氏收藏的有关《红楼梦》的研究资料。当时，中国特有的刻瓷艺术家仅剩北京朱友麟一人。周恩来曾规定朱的作品是国宝，不得出口。可是前去抄他家的红卫兵将他的作品摔了个稀烂。不久，朱凄惨地死去，国宝不复再现。

    苏州桃花坞木刻年画社的画家凌虚，五十年代曾手缯一幅长达五十尺的《鱼乐画册》，由中国政府拿去，作为国宝赠送印度尼西亚总统苏加诺。他化了几十年的功夫，收集到各地上千张古版画，如今被烧了个一乾二净。

    中国画院副院长陈半丁年已九十，批斗之余，作品被焚烧。上海画家刘海粟珍藏的书画被抄后，堆在当街焚烧。幸亏一位过路人以“工人”的名义镇住革命小将，打电话给上海市委，纔派人制止。但已烧了五个多小时，焚毁的字画、器皿不计其数。

    陕西画家石鲁被拉到西安锺楼大街的锺楼外，当街吊起来，在人群的围观中接受批判。他的“黑画”被一幅幅拿出，批斗一幅即撕毁一幅或在画面上用红笔打个叉。

    因江青点名咒骂了名画家齐白石。北京的红卫兵砸了他的墓和“白石画屋”。又逼着齐的儿子齐良迟刨平齐白石自书的匾上的字迹。上海画院七十五岁的画家朱屺瞻，家中收藏的名人字画被搜罗一空，七十余方齐白石为他的刻的印章一个没剩。

    一九五二年，国画大师张大千的前妻杨宛君将张在甘肃敦煌石窟现场临摹的二百六十幅唐代壁画全部献给了国家，自己仅保留十四幅张氏为她作的画。如今抄家者光顾杨宅，那十四幅画被搜走，从此全都没有了下落。

    著名的木刻家刘岘(中央美术馆馆长)被勒令交出全部“四旧”后，默默地把多年的木刻原版摞在壁炉旁，然后，点着火炉，一块一块地投进火炉，全部烧光.


回应本女七律“东南”的应和，以及律诗写作的一些问题

回应本女七律“东南”的应和，以及律诗写作的一些问题(2006-03-03 17:30:17)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002gy.html

本女的“东南”如下：
喜欢数学的女孩（缠中说禅）
东南万里海浮天，一裂金瓯百五年。
未葬鱼龙今古血，翻生蛤蜃晓昏烟。
华夷衰盛忝唐杰，风雨苍黄思郑贤。
十亿神州重抖擞，昆仑拔掷浪波填。
有两位和的比较认真，列举如下：
读书狼
东南绝维地难满，只怪共工心不甘。
斗转星移观角宿，海枯石烂望长安。
蚩尤雾阵锁红日，哪吒雕旗遮皂天。
须待劫波取芥粒，自有精卫壑海填。

草桥关民
长风袖舞任拂天，遍洒豪情慰髫年。
后顾何曾惜热血，前瞻岂又畏狼烟。
闶阆衅恨为贼佞，江海清平乃圣贤。
但指沙盘成一笑，深峡浅壑俱轻填。

首先这两位大概对七律不大熟悉，八句里都有不只一句出律，前一首四句，后一首有三句。当然，像江西派经常故意写拗体，但和这种不熟练而形成的出律是不同的，它们都自有声律。当然，出律是很好改的，例如“东南绝维地难满”，改成“东南维绝地难满”就可以了，“长风袖舞任拂天”“拂”字换一个平声就可以了，因为“拂”是入声字。另外还有韵的问题，后一首跟着本女的韵，当然没问题了，但前一首用“甘”和“安”，与“天”“填”是不能同押的，至少在七律里是不允许的，写七律就只能用平水。
当然，格律上的问题都好解决，麻烦一点的就是字句上的问题。写律诗，最忌讳就是用太多散文句子，这两首都有这个毛病。就算韩愈，以文为诗，他写七律也是很老实的。因为一般律诗（长律除外）都只有八句，用写文章的手法来写句子，就一点意味都没有，成了一篇白开水一样的讲话搞了。此外，句子的语感是很重要的，有些人写了很多诗，可能一句都不值得看，为什么？就是没有语感，而往往高手只要改动一下，就成了好句子了，江西派专干这种事情。一个好句子是怎么样的，首先不说内容，就形式上看，实词和虚词的比例以及搭配要和谐，一般来说，诗一定要多用实词，虚词很难好；其次，音韵上要和谐，至少不能同类音调的连着出来，这样才会音调有变化而构成和谐复杂的音响。一个句子在形式上至少要符合这两点才有点样子，至于内容上就很多考究了，这里就不说了。总之，写诗一定要少用说明、议论式的句子，你可以说你的想法、感受等等，但最好不要告诉别人你为什么有这种想法、感受，或给一个判断式的东西，诗至少不能写成说明文或论文。至于练字等问题，就太复杂了，不说了。
字句问题解决了，就到谋篇，八个句子，一定不能写得一点波折都没有，李白写不好律诗（主要指七律）就因为他太一气呵成了，写歌行这样可以，写律诗就绝对不可以了。当然，李白的五律是很好的，那有着他自己很特别的风格，李白、杜甫、王维，是五律最好的三个，有着不同的风格。上面和的这两首，基本说不上谋篇了，只是把该说的说了，套了一个七律的模子而已，前一首就更差了。
说了那么多，还是说说本女所写的，虽然本女这首在本女所写中只能算下驷，但基本要求还是能达到的。首先，合格的作品一定不能有闲字，应该是一字不能改的，本女这首也一样，八个句子，每一个字都不能改，格律、声韵就更不用说了。而且，八个句子，句式是变化的、流动的，不呆，这一点也很重要。首联“东南万里海浮天，一裂金瓯百五年。 ”时空并举，开门见山，直指主题，这样才符合首联要响要立住的要求；颔联“未葬鱼龙今古血，翻生蛤蜃晓昏烟。”其实是八句里写得最好的，首联万里百年，这么宏大的时空背景，颔联是很难接得住的。一般人写七律，最差就是颔联，往往就是凑数的。看看杜甫那号称古今第一的七律，其颔联“无边落木萧萧下，不尽长江滚滚来”，没有这颔联，整首东西就毁了。“未葬鱼龙今古血”接着“一裂金瓯百五年”，“翻生蛤蜃晓昏烟”接着“东南万里海浮天”，里面是丝丝相扣的。而颔联接住首联还不行，还必须要引出颈联，否则整个就断掉了。“翻生蛤蜃晓昏烟”引出“华夷衰盛忝唐杰，风雨苍黄思郑贤。”，于情于理无一不合，而且毫无痕迹，这才算合格。前面三联安排好了，尾联“十亿神州重抖擞，昆仑拔掷浪波填。”就是顺理成章、水到渠成了。


英格兰，丢弃贝壳，赢取金杯！

英格兰，丢弃贝壳，赢取金杯！(2006-03-05 17:22:06)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002hy.html

本女从来对帅哥都不太信任，虽然贝帅哥的球技不能说衰，但就是偏软，令人不放心。上次输给巴西，小罗那个突入就是因为贝帅哥脚发软球被断而引起的，有了贝帅哥，英格兰总是给人一种不能强劲上高潮的担心，总是担心不知道什么时候突然疲软下来，令人扫兴。
足球是消费男人的一种很好方式，但消费男人，也要质量好点的，还是让贝帅哥待在板凳上当替补，杰拉德取代他的位置打右前卫。左边乔科尔，中间兰帕德、卡里克前后，鲁尼、欧文（克劳奇）前锋，后卫由左到右阿什利科尔、特里、里奥、内维尔，门将罗宾逊。这个阵型有力度也有一定的灵性，绝对比单纯靠贝帅哥的那一脚强。英格兰，丢弃贝壳，迎取金杯吧！
阵型：（442）
守门：罗宾逊
后卫：阿什利科尔、特里、里奥、内维尔（左到右）
中卫：乔科尔（左）、兰帕德（前）、卡里克（后）、杰拉德（右）
前锋：鲁尼、欧文（克劳奇）


声明：“喜欢数学的女孩” 退市，“缠中说禅”接盘！

声明：“喜欢数学的女孩” 退市，“缠中说禅”接盘！(2006-03-13 21:48:34)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002lc.html

本女用过很多ID，例如弄日本对联那个“日日日日日日日本”、写“货币战争与人民币战略”的“乾坤一张纸，一字一星辰”，还有写“中华民族面临的重大机遇”的“打喷嚏打喷嚏”，但闹得最凶的还是本来只用来吵架用的ID “喜欢数学的女孩”。
股市上退市是因为业绩太差，这个ID是因为业绩太好。现在网上和这个ID相关的ID怎么都有百多号了，像在某网站，这个ID后带数字的就已经到了99（可能的最大值），还不算前面带数字，还有把1写成l、数学写成教学之类的。当然，这不是退市的主要原因。
最重要原因就是这个ID的性别色彩太浓，而且还强调了本女没结婚的现实，就给了很多无耻之徒捣乱的机会以及他们臭不要脸的借口。本女学贯中西，艺术、文学、科学、哲学、宗教、玩乐、赚钱，捣乱，所有不搭界的东西样样精通，打败男猿人，当然不是因为性别，而是要从智力上击败他们，一个过分显露未婚以及性别的ID只是让他们有了借口，好象本女只是因为这个ID才这么能折腾，简直可笑！
换了新ID，男猿人就没理由整天问本女什么时候帖相片了，本女来这里又不是要去当第二个芙蓉，本女就是本女，独一无二，鄙视所有企图用网络出名的人。现实就是一个大网络，现实都干不出事情，只能到网络上口活，那是男猿人的勾当！本女在现实中干过的事情好象全国没几个不知道的，还想出名那不成笑话了？唯一希望的就是网络和现实的完全分离，这也是本女对那些发信息要采访本女的人说的。
本女只要保持与现实完全分离地继续在网络上折腾，“喜欢数学的女孩”就让她成为历史，她没完成的任务、连载等，都由“缠中说禅”全面接盘，这同时也是本女博客名字，这样也统一了！另外，为了不继续给男猿人口实，本女的标准用语“本女”同时退市，特此声明！

  • 罗锅： 2006-03-13 22:47:33

    楼上，楼主一直在骂男猿人，怎么会是男的？

  • 微米人： 2006-03-13 23:12:51

    退市？


扒了“平等神话”的内裤！

扒了“平等神话”的内裤！(2006-03-17 21:50:13)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002nb.html

阶级的存在意味着平等的神话性、非现实性，既然阶级斗争如人类历史的太阳，并不因为有人的不乐意而不存在，那么一切有关平等的现实承诺都是阶级斗争化的无耻谰言。

有关平等的现实承诺有无数种，例如：结果的平等、过程的平等、起点的平等、法律的平等、宗教终极的平等，这平等那平等，其实正因为平等的不存在，才有诸如此类平等的瞎掰。对这些垃圾平等神话，扒皮已没可能，因为早就没脸没皮了，没皮就扒了“平等神话”的内裤让它们赤裸裸地现眼！

所谓的结果、过程、起点、法律、宗教终极等，都掩盖不了现实阶级斗争的真实图景，没有现实，哪有什么结果、过程、起点、法律、宗教终极的废话？现实的结果、过程、起点、法律、宗教终极，都来自现实阶级斗争的真实图景；结果、过程、起点、法律、宗教终极的平等承诺，都是也只是去掩盖现实结果、过程、起点、法律、宗教终极的不平等。

举个很简单的例子，例如现在被很多人当口活的起点平等，请问，有一个脱离现实的抽象起点吗？显然没有！构成现实起点的就是现实本身，现实的不平等怎么可能有起点的平等？不平等都是现实的，从而是历史的，不平等的形式历史地变换着，不直面这历史变换着的现实不平等，而瞎掰什么平等，不是脑子水太多就是心里鬼太多！

不平等的现实背景只不过是阶级斗争最现实的体现，历史的现实就是现实地历史着不平等。历史就是铁和血，玫瑰的颜色都是血染成的。人需要追求的都是求之不得的，平等的内裤晃悠在历史的旗杆上，除了引发特殊时间特殊场合的特殊叫唤，没有任何意义。

  • 罗锅： 2006-03-18 13:25:00

    强人

  • 微米人： 2006-03-19 15:59:20

    这苹果够色的


人，不能没性，但可以没人性！

人，不能没性，但可以没人性！(2006-03-18 14:24:12)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ni.html

     即使站在科学的立场，无性则无人，因此人，不能没性。然而人，可以没人性，那种所谓使得人成为人的所谓人性，只不过是一种口活的玩意！人之初，性本善，或换一个字，性本恶，或有善有恶等等，说法可以很多，但实际上都是废话连篇。一切关于所谓人性的说教都必须首先有一个前提，就是所谓人性的存在。那么，人性存在吗？

所谓人性，在相信所谓人性的人来说是指现实中人人都有的性质。这里就有一个麻烦，什么是人？如果你相信人是进化的，那么这个所谓人的定义就具有某种时间性，一切的定义在时间面前都会很无奈。即使把人这个放宽到生物，上面的讨论一样成立。唯一一种挽救的办法，就是假设人之所以为人就是因为有一种决定其为人的性质存在，该性质不会随着时间的改变而改变，然后就把这种性质定义为人性。如果是这样，那将面临两种选择：1、没有进化论这回事，例如相信上帝造人或依于灵魂的轮回之类说法。2、有进化论这回事，由于上面假设这性质是和时间无关，是不变的，而在进化论的角度，最开始可能要追述到原子甚至更前的东西去了，因此人性来自物性，和物性一致。这样什么都是人了。所以在进化论的前提下，区别于物的人性就不存在了。综上所述，一旦假使这种不变的人性存在，则面临两种选择：1、上帝造人或依于灵魂的轮回（这里必须说明一下，佛教是不承认这种依于灵魂的轮回的，所以这种情况和佛教无关。因此这种情况可以更简单地说成，就是承认有不灭的灵魂。）2、和物性一致的人性。

     对于第一种情况，人性或者人性的载体就是不灭的灵魂。由于要和第2种情况相区别，则这种东西不能是物质的。然后就有下面两种情况：1、这东西介入我们平时的现实。2、这东西不介入我们平时的现实。对于1，则这种东西的介入不可能对任何人都产生对应的相同作用。因为如果它对任何人都产生对应的相同作用，则所有人在同一处境中应该有类似的反应，但这显然和现实不符。因此，这东西即使存在，也不介入我们平时的现实或即使介入也不会对任何人都产生对应的相同作用，也就是说，这种东西在现实中不可能成为对于所有人都有意义的共同前提。而对于相信所谓人性的人来说人性是指现实中人人都有的性质，因此这个不灭的灵魂即使存在，也和人性无关。

     对于第二种情况，人性和物性一致。因此人人都所有行为都和某种物性相关，则所有人在同一处境中也应该有类似的反应，但这显然和现实不符，人的行为并不能所有地、无条件地归结到物理、化学等纯物质性的影响。就是说第二种情况也不成立。

     归纳上述分析，就是说对于相信所谓人性的人所指的现实中人人都有的性质那种人性是不存在的，都是废话。因此我们只能有如下的选择：承认现实中没有对人人都成立的人性，也就是说人性和历史有关、和社会有关、和阶级等等有关。只有在这种意义上，我们才有可能谈论所谓的人性。

  • 缠中说禅 2006-03-18 21:43:45

    楼上，谢谢您的建议。点歌点曲没问题，如果是古典音乐的，家里应该有很多，就是上传很麻烦。今天背景音乐换了古琴的。

  • 罗锅： 2006-03-19 14:40:28

    题目很强

  • 微米人： 2006-03-19 16:00:47

    楼主的题目怎么都这么色呀？？？


好消息：CD上传问题终于解决！

好消息：CD上传问题终于解决！ (2006-03-20 11:38:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ou.html

已 上传最牛的交响乐，极少人曾听过
已新设缠中说禅音乐博客 缠中说禅音乐播客 ，欢迎参观，并在这里提意见，谢谢！

  • 缠中说禅 2006-03-20 14:33:49

    速度很慢，不知道有什么方法提高？

  • 缠中说禅 2006-03-20 16:36:36

    文件有些太大了，马勒的基本没戏！

  • 微米人： 2006-03-21 01:22:11

    晚上好一点，费了半小时，全糕点了！谢谢楼主！


一诺千金，先送极少人听过Schubert最后最牛的交响乐

一诺千金，先送极少人听过Schubert最后最牛的交响乐(2006-03-20 16:33:41)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ox.html

一诺千金，CD上传问题解决，先送极少人听过的Schubert最后也是最牛的交响乐！
在“严肃求助：希望实现一个愿望，但遇到法律和技术障碍！”帖子里曾说家里有极大量的CD，希望和大家分享，按左右两派喜欢口活的逻辑，可能都以为是说说而已。但一诺千金，经过努力，CD上传问题解决了，唯一影响的速度，因为一部交响乐，怎么都有几十M，就怕上传的地方经不起这么多的折腾。由于现在是尝试阶段，因此有什么问题请大家提出来。
这里先上传Schubert最后也是最牛的交响乐，Schubert最出名的是第八《未完成》和第九《伟大》，而有第七和第十极少人知道，更不用说听过了。第七钢琴谱已经完成，后被配器，算是完整的。本来希望先上传这个，但第一乐章就超过10M，超过一次上传的标准，因此只能传第十，三个乐章完成了钢琴谱，后被配器，完全独特的风格，历史上最伟大的音乐天才31岁时最后的天鹅之歌。

请点击：
第一乐章
第二乐章
第三乐章
文件很大，希望耐心。另外，本ID有很多作品也希望能上传，但现在抄袭盗版的太猖獗，因此所写的大部头如交响乐、歌剧等肯定不能上传，有机会上传一些不太重要的小东西，例如用民歌动机写的小曲以及十几岁时写的一些东西。

  • 微米人： 2006-03-21 20:54:21

    女孩？


有些老师就该打！

有些老师就该打！(2006-03-25 12:25:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002rz.html

        不管对谁，暴力当然是不好的，但学生对老师的暴力并不能因为是学生对老师的就有了特别应该谴责的理由。除了法律的理由，其他任何的理由都是可笑无聊的。而历史上老师对学生的暴力就从来不是一个特别被关注的问题，这种暴力一直在延续。站在公平的立场上，学生也可以说，你们打了我们几千年，我们反击一下有什么大不了的？

        如果站在所谓师道尊严的角度为学生不能打老师辩护，那这种理由在现在就更没有理由了。请问，现在还有什么师道值得被尊严吗？现在的所谓老师越来越向奸商靠拢，教育都成了产业了，既然是产业，学生就是消费者，而消费者就是上帝，上帝打谁都是打了白打。

        相信没有谁故意要对谁进行暴力的，被暴力总有被暴力的理由。而学生对老师的暴力理由往往就在老师对学生的暴力理由之中。请问，现在的老师还有多少真把学生当学生了，当学生看着老师大把大把收家长的钞票，谁都有把他们暴打一顿的心。

        至于文革时候学生对老师的暴力，就更没有什么值得说的。当时被暴力的多着了，要谴责的多着了，根本不存在什么值得去特别的。而当暴力成为联系学生和老师之间的重要纽带时，我们只能说，维系这个教育系统的体系出大问题了，换个新的还是继续维持，那就看着办吧。


播放解难：无法加载此文件的源筛选器

播放解难：无法加载此文件的源筛选器(2006-03-29 16:12:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c010002ul.html

观看博客时，音乐播放出现“准备就绪”但就不进行缓冲下载，点击播放器出现错误信息“无法加载此文件的源筛选器”，则用如下办法尝试解决：
点击开始－先运行“regsvr32 jscript.dll”， 然后运行“regsvr32 vbscript.dll”，重启浏览器!!
如有什么更好的办法亦请提供！


新背景音乐说明。

新背景音乐说明。(2006-04-15 20:59:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000370.html

由于找到新的上传音乐的地方，能够一次性播放不同的乐曲，这样就可以上传一些大的多乐章作品。但由于技术问题，引用播放器时总是多了些英文字母，就是目前在播放器上看到的，这个问题如何解决，请知道的告知。该播放器完全可以和家里CD机一样选择曲目，具体的请各自去研究一下。
这两天很忙，忙着请吃吃请谈判，等一下还要出去谈事情。明天一大早又有人请去钓鱼，因此文章先不写了。


背景音乐的用法说明！

背景音乐的用法说明！(2006-04-16 23:28:38)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100037m.html

被人请到一个大老远的地方，都快到河北了，钓鱼、喝酒、泡温泉、再喝酒，回来又见人谈事情，忙到现在才能上来。由于今天出门太早，有关背景音乐的事情没时间说。现在，背景音乐上的英文已经没有，但这个解决是有代价的，就是不能用本地上传的音乐。另外，又开了一个音乐的播客，原来那个速度太慢，而且不能播放多乐章的，对古典音乐来说太不好用，该播客需要时间整理一下，地址过两天公布。到时候可以完整地听多乐章的作品，和家里听CD没什么区别了。目前这个背景音乐上可以找到文件列表，您可以自主选择什么作品作为您的背景音乐，这个播放器可以安放200段音乐，以后会陆续增加或更改。

  • 微米人： 2006-04-17 23:36:10

    哇


民主，政治之避孕套！

民主，政治之避孕套！(2006-04-20 22:04:14)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100039t.html

夫政治，利之淫。民主之于政治，避孕套之于淫也。淫者，人之性；利者，性之人。人，野外而房中复避孕套，时之利也；政治，无为而专制复民主，利之时也。利而时，时而利，人性性人，政治存焉。民主，政治之避孕套，岂非时利利时乎？
避孕套之利，一曰避孕，二曰避病。若人人严守所谓一妻一夫之理，不求床笫之欢而惟求香火之延，则避孕套无可存之理矣。然是理非理，无理必理，假之以天，乃妖言之惑世也。世间无如此之人，复无如此之理。天理不离人性，离人性而求天理，惟生虚妄矣。人常有性，人性非常，时易则易，时岂常乎？然则避孕套以人而性，非人以避孕套而性也。
盖人之性，非虚妄之天理可域。避孕套，非内乎理，非外乎利。利之时而政治，民主非政治之天理也，时易则利易，利易则理易矣。时者，非时，岂一乎？域时而理，域理而性，同妄。夫时，性人人性，无外乎利矣！
避孕套之于人，利也；民主之于政治，亦然。利无常利，人无常人，民主之政治亦复如是。世间非惟一种之人，则非惟一种之避孕套；复世间非惟一种之政治，则非惟一种之民主。避孕套之优劣非关大小，适其人而已；民主之优劣非关中外，适其政而已。汉唐亦有汉唐之民主，古亦有古之避孕，岂避孕套必为一胶套哉？
一家之言----毛氏润之诗词简评
缠中说禅：缠非缠、禅非禅，枯木龙吟照大千。（序-九）修改版

  • 微米人： 2006-04-21 16:04:49

    强


左派，资本家剥削的最大罪证竟然成为你们的公费？

左派，资本家剥削的最大罪证竟然成为你们的公费？(2006-04-24 20:11:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003c5.html

左派一向都是阳奉阴违，心口不一。但最狡猾的狐狸都有露尾巴的时候，今天有某左派帖子里竟然出现这样的话：“私营业也有公费旅游，我就在资本主义的企业里工作，公司每年都有一笔经费，供员工出去游玩。”左派，资本家剥削的最大罪证竟然成为你们的公费？
按照左派的逻辑，剩余价值就是资本家剥削的最大罪证，那么我们可以仔细分析一下，上面这左派提到的“公司每年都有一笔经费”里的经费究竟属于什么？显然，如果这个经费只是属于每个员工应得的福利，就不存在公费的问题，这些所谓的旅游经费只不过是搁在资本家那里的每个人应有的福利。换言之，这些所谓的旅游经费，不是每个员工的福利，当然也不是每个员工的工资，熟悉左派经济学伎俩的人都应该看出，这旅游经费来自资本家剥削员工所得到的剩余价值。
剩余价值，资本家剥削工人的最大罪证，在左派口里竟然成为了公费。左派当然可以偷换概念地辩解说，所有剩余价值包括旅游经费都是工人创造的，因此当然就是公费了。即使按照这种逻辑，工人就应该把所有剩余价值从资本家手里剥夺过来，而不是因为资本家施舍一些残羹冷饭的所谓旅游经费就屁颠屁颠如占了什么便宜，这和某种家常动物的所为有什么不同？
从这个简单的例子就可以看出，左派永远都不过是废剩嘴的一群，除了在网络上咋呼几下，现实中就是为了自己创造的资本家所施舍的残羹冷饭而活着，最无耻的还美其名曰为公费。换言之，左派网上的咋呼只不过是现实被扭曲的结果，左派的言论，和精神科病人中的常见言论有着共同的来源，这就是左派的真面目！

  • 罗锅： 2006-04-25 20:35:32

    楼上很长！


文/革，“大救星”思维导致的人间闹剧！

文/革，“大救星”思维导致的人间闹剧！(2006-04-25 22:01:00)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003ct.html

如同一架被强力控制的机器，文/革的发动、蔓延绝对是人类历史上的奇迹，能与之相类的，大概也就是希特勒的闪电战了。对于人类社会的一切机械式运动，一种划一步调构成的共振颠覆了人类基本的存在结构，人成了机器，这就是一切人类社会机械式运动的根本前提。
但人毕竟不是机器，要使得人的机器性维持得足够机械，就必须利用人的最大弱点。人，最基本的困境就是永远面向未知的恐惧，任何一个人，死亡可以在下一秒达到，而死亡后面就是永恒的未知，这种无知的困境构成任何一个人的最基本状态，无论你是否思考过这个问题，这个问题对于任何人都是问题。
未知的恐惧最简单的药物就是“大救星”思维，一种外力的企求成为人类历史上绵绵不断的唯一，只有极少数真正的智者，才能摆脱外力、战胜未知。而这个未知的恐惧就构成一切“大救星”思维最好的生长土壤，也就构成了一切人间闹剧最好的催化剂。这一点，在文/革中得到了最充分的演示。
文/革可以结束，但文/革的根还在，“大救星”思维的根还在。目前的所谓经济狂潮，本质上也就是“大救星”思维的延续，只不过现在的“大救星”变成了“阿堵物”！即使那些为文/革招魂的人，其实也回不去了，只不过在“阿堵物”或“大救星”的名词下呻吟几句而已。左派右派，以及共同组成的幼派，都不过演示着各自的“大救星”思维版本，这就是历史的本来面目。


公告：五一期间应酬太多，停写几天！

公告：五一期间应酬太多，停写几天！(2006-04-30 21:26:35)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003hm.html

全国性的大旅游潮就没兴趣参与了，但应酬还是很多，今天就忙了一天，大家都好好休息吧！


海德格尔就是海德格尔，即使他是一个纳粹！

海德格尔就是海德格尔，即使他是一个纳粹！ (2006-05-19 21:55:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c010003q6.html

海德格尔一直和纳粹相关，这不假，就像卡拉扬，上世纪最好的指挥之一，也和纳粹相关，科学家中就更多了。站在全世界的角度，当然应该对纳粹进行批判，但其中的原因太复杂，而且政治上的原因并不能掩盖其它方面的成就。不能因为卡拉扬曾经和纳粹有关，就在他所指挥的贝多芬交响乐中听到希特勒在演讲。

历史的大动荡往往都由偶然，例如维特根斯坦，上世纪前半叶最大的哲学家之一，和希特勒是中学同学，前者是犹太人和同性恋，他们之间发生过很不寻常的事情，希特勒后来在集中营里主要针对两种人：犹太人和同性恋。如果没有维特根斯坦，可能就没有希特勒，历史的发展往往都和一些古怪的小事有关，这些都很难有什么特别的结论。

纳粹当然是不好的，海德格尔对纳粹的态度当然是一个很值得关注的问题，然而海德格尔就是海德格尔，即使他是一个纳粹。政治、道德，与艺术、科学、哲学等无关。如果不是这样，量子力学中测不准原理就不能用了，因为其发现者海森堡是纳粹原子弹研究的领导人，理查斯特劳斯的音乐也不能演出了，即使他是二十世纪最伟大的作曲家之一。海德格尔和纳粹相关是一个污点，但绝对不影响他在哲学上的成就，这难道有什么可怀疑的？

艺术、科学、哲学等都有自己的判断标准，与政治、道德无关，人无完人，用政治、道德来攻击一个人可以，但攻击一个人的学术成就就不行，学术上的事情还是要按学术的标准来判断，这是一个基本的、不能混淆的态度。

  • 罗锅： 2006-05-20 02:02:26

    鸡就是鸡


地震？北京附近应该地震了！

地震？北京附近应该地震了！(2006-07-04 12:00:48)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004t1.html

地震？北京附近应该地震了！刚才回家，家里的钢琴都晃起来，应该是地震了！大概延续了3到4秒，不知道76年的时候是不是这种感觉。那时候没机会经历，这次是第一次这么明显感觉到，不知道有多少级。
果然是地震了，刚看了新闻，回来补充几句。5.1级别，感觉已经很明显。不知道是否还要有新的，今年北京天气有点怪，前段时间还和人说，今年怎么到6月份还不太热，又经常下雨，会不会有什么大地震。最关键的理由是，1976年到今天刚好30年，用股票的术语，是时间之窗，刚好360个月，有谁知道76年是几月份的？没经历过所以不大清楚。360刚好是一个圆的度数，也就是所谓的循环了。很有可能这次还不是最大的，当然，希望这种可能也就是可能，万一来一次76年级别的，就麻烦大了。
再补充几句，不得不问一下：这20年来我们的一系列应急体系在所谓市场化的冲击下其运转效率还能有多高？必要的全民防护知识宣传，我们又做到了多少？如果有大的不希望发生的事情，现在的发展商盖的建筑，究竟有多大的可靠性？很多事情到真发生以后再反思、动员就太迟了。一套良好的、全民化的应急运行体系大概是应付这些灾害的唯一可行办法，这方面应该做的工作真是太多了，而不是临时措施能够应付的。

  • 缠中说禅 2006-07-04 13:20:18

    谢谢，看到了。

  • 罗锅： 2006-07-04 14:00:24

    哇，这么厉害？

  • 微米人： 2006-07-04 17:21:28

    楼主受惊了。

  • 公子白： 2006-07-04 21:00:09

    哇，变鸡窝了


女权宣言2：颠覆男权统治，从“女上位”开始！！！

女权宣言2：颠覆男权统治，从“女上位”开始！！！(2006-07-06 17:42:04)
原网址: http://blog.sina.com.cn/s/blog_486e105c010004v5.html

    性行为结构与社会结构的对应关系如同分型结构之间的同构，有什么结构的性行为，就有对应结构的社会，反之亦然。在弗洛伊德、福柯等人的研究中，以上结论是以一种隐秘的方式表现的，这也主要是因为其受到男性霸权基因的制约。

    当慈僖说要“凤在上、龙在下”时，完全是一种自发的、无意识的女权宣言，虽然没有理论的指导，但却真正的铿锵有力、掷地有声：颠覆男权统治，从“女上位”开始！！！

    男类人猿统治的非法、无耻在“女权宣言1：科技的发展使得男人这臭玩意的存在变得可有可无”中已经充分论证，但武器的批判不等同于批判的武器，理论是灰色的，而真正有力的永远只能是生活。而所谓的生活，就是每一件件小事的积累，例如：“女上位”。

    现行男女社会结构关系的颠倒必须从性行为方式的颠倒开始，这是社会分型结构的同构关系所决定的。男人统治的心理基础正是从性行为的体位上得到传承与加强，而且是每时每刻在世界的每一个角落都得到传承与加强，这种无耻的性行为模式每时每刻在世界的每一个角落都有力地宣示着男权性罪业的深重。

    历史已经并继续证明，被压的男人将失去所有的行为、权力面具，被压而呻吟的男人将重新回到母系社会中的原始、正常的地位，男人将在女人身下呻吟，男人强者的无耻神话将在这呻吟下土崩瓦解。女人，把男人从你们的身上掀翻吧，颠覆男权统治，从“女上位”开始！！！

  • 公子白： 2006-07-07 08:43:08

    哎，楼主一顽皮小女孩，逗一群大男人开心


公告：

公告：(2006-08-04 18:18:15)
原网址: http://blog.sina.com.cn/s/blog_486e105c010005cm.html

各位周末好好休息，明天有事要忙，文字的东西先不写了。这两天如果有空，会录一首本ID写的稍微大一点的作品上来。下面有精心准备的周末音乐会，里面还有介绍，希望喜欢！

  • 罗锅： 2006-08-04 18:54:24

    妹妹好好休息

  • 罗锅： 2006-08-04 18:54:35

    妹妹好好休息

  • 罗锅： 2006-08-04 18:55:19

    妹妹好好休息

  • 罗锅： 2006-08-04 18:59:38

    晕，怎么连射三次，妹妹，俺等着听你的音乐，你写的！！！！

  • 微米人： 2006-08-04 21:52:56

    罗锅应该是三我，烂桃估计是强国来的，楼上不会是楼主，楼主应该带横线的--


白话文，国之大贼、国之大耻，必剿之灭之而吾国方可大兴矣！

白话文，国之大贼、国之大耻，必剿之灭之而吾国方可大兴矣！(2006-10-09 12:06:27)
原网址: http://blog.sina.com.cn/s/blog_486e105c010006fy.html

         缠中说禅诗曰：

        德赛先生白话文，华洋学用斗纷纷。
        深摎国脉民根际，竞渡英伦日本君。
        几句冷言沉怒海，一腔热血化浮云。
        欧风美雨今犹恶，狂客声嘶处处闻。

        古亦有白话，如元明之小说、杂曲。文言、白话之分，类书面、口头之别。明清易代，满化之官话大行，入声失、国语亡。汉唐之音，残见于东南之地。今有所谓白话文者，乃五四无知痴儿食东洋倭寇、西洋蟊贼之残唾而惑世乱国之妖言也；今之白话文者，实乃堂堂中国受降于东洋倭寇、西洋蟊贼所举之白旗也。

        “五四”竖子，数典忘祖、囫囵中西，不识自家之珍宝，食人之唾而自污，较之秦火清妖文魔更甚。孔二劣识劣见，其识其见犹远过“五四”竖子，皆自识自见、自心所出也。鲁迅、胡适之辈，自无识无见，以东洋倭寇、西洋蟊贼之识为识、之见为见，流毒九州，国之罪人，较之嬴贼桧奸阉毒更甚。

        剿灭白话文者，非独剿独灭白话文之迹，必将成此白话文之根剿之灭之。白话文妖物之能大行于世者，皆缘此无自识无自见之辈横行于世也。人，无自识无自见，非人也；国，无自识无自见，非国也。所谓放诸四海皆准者，披“科学”“民主”“全球化”之名言，犹名言，世无此妖物也！

        时易，则机易。世有白话文剿文言之业，必有白话文遭剿遭灭之报。业报者，人心也。白话文，受东邪西毒所奸所污而生，其生不正、其体不净，以此不正不净之污物欲成堂堂大国之雅调天音，无有是处。白话文，国之大贼、国之大耻，必剿之灭之而吾国方可大兴矣！
民主，政治之避孕套！

  • 公子白： 2006-10-11 09:11:46

    有点偏激，但也有点道理


心态

心态(2007-01-10 15:49:21)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100083a.html

态，古字上“能”下“心”，能心心能也。何谓能心？无所住而生其心也。何谓心能？其心生而住所无也。世之痴人，以“无所住而生其心”为圣为解，以“其心生而住所无”为凡为缚，于圣凡自生分别，翳眼生花，可叹可怜。复有痴汉，求一清净之常态，谓之安心。岂知安心者，心也，以心求心，相缠相续，即清如朗月、净似幽潭，犹鬼窟活计，自欺欺人。
能心者，心也；心能者，心也。心无可安，无心可安；心无所住，无心所住。心心相心、心心心相。安者，心也；住者，心也；解者，心也；缚者，心也；生者，心也；灭者，心也；是心，心也；非心，心也。心无所心，无心所心，犹心也。心而能心，心而心能，能心心能，态变乾坤。

  • 缠中说禅 2007-01-10 16:22:39

    今天继续补涨，三线成分股表现，这十分符合轮动的节奏。但轮动能否继续，关键就看工行等能否重新走强，不行的话，就要进入一个至少30分钟，甚至日线级别的调整。

    最近的大涨，使得反压言论开始冒头，这是考验管理层智慧的时候了。如果管理层不干傻事，日线级别的调整就足够了。调整时，非成份股会出现补涨，短线机会还是很多的。

  • 缠中说禅 2007-01-10 16:24:36

    [匿名] 淡定

    2007-01-10 15:56:37
    沙发，楼主，怎么不回答俺000001的问题啊

    ==

    什么问题？

  • 缠中说禅 2007-01-10 16:26:11

    [匿名] WHQ999

    2007-01-10 16:12:41
    DING!来报到.今天工行好像没完成任务啊.

    今天心态不好,把我的招船卖了点买了泸天化,反不如不换,其实不该乱换股的,''反省.

    ====

    买了股票，就一定要从买点一直持有到至少是同级别的第一卖点。除非你的短线技术特别好，否则就不要乱动，没必要为券商打工。

  • 缠中说禅 2007-01-10 16:28:49

    [匿名] whq999

    2007-01-10 16:25:09
    只要不追高,严格按买点买入,不会有大问题的.

    现在上海,深圳指数走势有差异,缠妹指导一下以那个为主判断后势呢??会不会近期形成日级的中枢呢??

    ===
    都一样，关键两个市场不要背离就可以。

  • 缠中说禅 2007-01-10 16:32:08

    [匿名] 潜龙勿用

    2007-01-10 16:27:06

    缠姑娘好！

    到穷山僻壤出差几天没能上网分享你的智慧了，今天倍感亲切。

    我今天发现中信海直000099在周线上有第二类买点，所以在4.39进入，到今天收盘已有所收获。不知判断对否？

    ===

    买的高了点，4元随便买。任何买点，都应该在回跌的时候介入，而不是追上去。只是回跌的级别不同而已。

  • 缠中说禅 2007-01-10 16:48:14

    各位没必要知道那么多股票，本ID的第二只股票是5个0中间一数字的能源股，题材是整体上市，都涨那么多，本ID也不好让各位买了。前几天是一个标准的第三类买点。当然，本ID资金量大，不可能在一个精确的点上买。

    第三个是前面三个0，后面三个相同的另外数字的江浙的股。

    第四和第三后5个数字都相同，就前面一个不同。

    第5个和第三个最后一个数字不同的300样本股。

    算了 ，最快一个已经第一时间告诉了，都拿不住，这四个可没第一个牛，知道了也没意思。

    注意，本ID现在可不当什么庄家，只是喜欢抽庄家血。

    还有，这笔后来的钱只占本ID的一小部分，本ID的大部队可不在这里，大部队早就进去了，现在都没影子地高了，更没必要知道了。

  • 缠中说禅 2007-01-10 16:51:07

    [匿名] 淡定

    2007-01-10 16:39:46
    000001还可以搞吗？

    ===

    不应该这样思考问题，而是要问自己，他在什么级别上有第一、二、三类买点，该级别值得介入吗？

  • 缠中说禅 2007-01-10 17:00:51

    今年的钢铁等于去年的有色

    今年的药等于去年的酒

    今年的什么等于去年的银行？

  • 缠中说禅 2007-01-10 17:02:30

    [匿名] 淡定

    2007-01-10 17:00:28
    [匿名] 淡定

    2007-01-10 16:39:46
    000001还可以搞吗？

    ===

    不应该这样思考问题，而是要问自己，他在什么级别上有第一、二、三类买点，该级别值得介入吗？

    惭愧啊楼主，我是6.5介入到现在的，现在走也不是留也不是，所以请楼主指点啊

    ==

    那就该继续拿着，还S着，急什么？当然，短线技术好，可以打点短差

  • 缠中说禅 2007-01-10 17:03:38

    [匿名] 青皮六

    2007-01-10 17:00:16
    今天不请教股票,女禅师曾说,可请教任何问题,冬季来临,老人故去的特别多,家中亦有老人故去,念其一生颇多感慨.孔子说,未知生焉知死.陶渊明说:亲戚或余悲,他人亦已歌.死去何所道,托体同山阿.女禅师世外高人,学识渊博,不知如何看待生死

    ===

    生死之！

  • 缠中说禅 2007-01-10 17:07:48

    [匿名] 小明

    2007-01-10 17:02:54
    突然发现000666竟然走的也相当漂亮！

    ==
    低价股都要补涨的，现在的低价股自然是遍地机会。

  • 缠中说禅 2007-01-10 17:17:14

    如果有资金量大点的，可以参考一下那5只股票12月20日以后的走势，看看本ID是如何把可以让8亿农民一人一口的大米藏到这5个庄家的肚子里的。

    至于资金量小的，就算了，好好找好精确的买点。

  • 缠中说禅 2007-01-10 17:18:26

    先下了，晚上再说。

  • 罗锅： 2007-01-10 17:31:48

    这才是数学妹妹要说的！！！！！！！！！！！！！！！

    缠中说禅

    2007-01-10 17:17:14
    如果有资金量大点的，可以参考一下那5只股票12月20日以后的走势，看看本ID是如何把可以让8亿农民一人一口的大米藏到这5个庄家的肚子里的。

    至于资金量小的，就算了，好好找好精确的买点。

  • 罗锅： 2007-01-10 17:34:03

    注意呀！数学妹妹不是让大家现在买这5只股票！！！！！！！！！数学妹妹是让大家学习怎么把大资金藏到庄家的盘子里！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

    数学妹妹短线要买什么股票已经说得很清楚啦！！就是低价股的补涨！！！！！！！！！！！！！！

  • 缠中说禅 2007-01-10 20:42:54

    [匿名] 快

    2007-01-10 15:58:24
    数女,任何看待A股与H股的严重分化呢?

    ==

    香港是中国的一部分而不是相反。

  • 缠中说禅 2007-01-10 20:47:41

    [匿名] laoliu

    2007-01-10 19:15:42
    可不可以这样理解，在一个买点和一个卖点之间买入，只要能在卖点卖掉，都是有利可图的。这样就可以理解为缠ＭＭ推荐的股票还可以买，只要没到卖点

    ===

    就在买点买，卖点卖，当然，买点并不一定是一个点，一个价位，级别越大的，可以容忍的区间越大。之间之类的概念是模糊的，卖点还没出现，什么叫买点和卖点之间？

    以后会说到如何精确地控制买点的区间的问题，这里就不详细说了。

  • 缠中说禅 2007-01-10 20:51:51

    wy1499

    2007-01-10 18:44:05
    楼主，想请教个问题，我最近一直一边做股票，一边在玩股指期货的仿真交易，我发现期货的走势和股票也是相通的，但是因为保证金制度收益率要远远高于股票，楼主这么大的资金为什么不去做期货？以楼主的身份要做港股的期货应该是没什么制度障碍的。
    我猜测是不是大牛市做股票风险更小，收益也有保障；而熊市里期货可以做空，这时候更能派上用场，请问是这样吗

    ==

    你怎么知道本ID不玩期货？股票的风险小，最大的风险就是法律风险，除此之外，对于大资金，真没什么风险了。但期货不一样，期货是不能说的。一旦火星碰地球，那一定要死人才能完事的。

  • 缠中说禅 2007-01-10 20:58:03

    [匿名] YY

    2007-01-10 17:09:06
    缠中说禅

    2007-01-10 17:00:51
    今年的钢铁等于去年的有色
    -------------------钢铁已经涨了那么多了，还能涨？

    ===
    去年的有色是跨年度行情，上半年疯狂后就歇了，钢铁为什么不能这样？

    今年的药等于去年的酒

    ==

    去年的酒是全年一路涨，今年的药为什么不可以？

    今年的什么等于去年的银行？
    -----------是不是煤炭股？

    ==

    银行为什么涨，就是因为海归以及战略位置的重要，要和银行一样，至少也要有这两个条件。

  • 缠中说禅 2007-01-10 21:03:18

    各位注意，本ID之所以今天说那5只股票，只是为了明天上课的需要，这可是现场版本，因为明天要说说如何利用买点，特别是第三类买点阻击庄家的一些小方法。本ID从12月20日开始，现场直播给各位看了，那药是绝对的现场版本，其他四只，各位看看，看能看出点什么。

    注意，为了避免不必要的法律纠纷，本ID一切关于具体股票的言论，都是在说梦话，千万别相信。

  • 缠中说禅 2007-01-10 21:09:03

    [匿名] kkk

    2007-01-10 21:01:37
    但期货不一样，期货是不能说的。一旦火星碰地球，那一定要死人才能完事的。
    ===============================
    楼主的意思是期货只讲资金大小而不完全靠技术是吗?一旦对垒起来,必有一方死球是吗?所以中国小资金一出门就被屠杀,对吧?

    ===

    技术还是很重要的，但技术不是唯一的，特别在期货里，就像一个狩猎场，一群火枪手就等着那些兔子、豹子跑进来围剿，所以去别人的场上，如果被盯上，会很难受的。

    虚拟市场，归根结底就是一个狩猎场，站在国家、民族的立场上，关键是要建立自己的场地，N年香港大干的那次，如果在别人的场上，有可能吗？

  • 缠中说禅 2007-01-10 21:15:15

    [匿名] 手中无股

    2007-01-10 21:02:32
    lz，能说说股指期货前后股市的变化吗?

    ===

    股指出现后，资金会更加集团化，风险最大的反而不是散户，反而是不大不小的所谓游资。所以，以前已经多次说过了，跟就跟大部队，别和游击队玩，怎么死都不知道。

    有集团进驻的领域会反复活跃，而没有的，就可能出现长期不动的局面，这种情况会越来越明显，当然，在这几年还不会太严重，毕竟中国平均主义的习惯还改不了，而且目前股票种类也太少了，但这是大方向。

  • 缠中说禅 2007-01-10 21:17:27

    [匿名] 悠悠悠哉

    2007-01-10 20:45:50
    哈哈，心为何解啊？大姐

    ==

    心，为何解。

  • 缠中说禅 2007-01-10 21:21:16

    [匿名] 带套操作

    2007-01-10 21:13:15
    最影响心态的是患得患失吧！炒股票不止会让人心浮气躁，还会放大人们内心的恐惧、贪婪，最终，性格就是命运，也是财运，与其让股市影响心态，不如把宝押在缠mm身上，赚也好，赔也好，至少落一清净，谢谢缠mm

    ===
    错，要自己立起来，谁都不值得依靠。患得患失，是因为本来就糊涂，本ID的理论，就是要消除这样或然的糊涂，让你对股市一目了然，知道股市在干什么，你自己该干什么。破患得患失，恐惧、贪婪，靠的是智慧而不是其他。

  • 缠中说禅 2007-01-10 21:44:20

    [匿名] 心禅

    1、工行日线级别的调整需要30分钟图上3个连续走势（下跌-上涨-下跌），完成一个“缠中说禅中枢”，现在是第二个走势阶段；
    ==
    可以这样认为，以后说到趋势中，中枢形态的交替原则，就知道为什么这次的调整如此急促，因为很简单，上次的中枢形态是平台，这以后再说了。

    2、600779从30分钟图看，12月20日14.58-1月05日12.37为第一段下跌走势，然后到1月9日14.08为第二段上涨走势，到1月10日13.47为第二段下跌走势，已经有连续三个走势，完成一个中枢（13.47-14.08），接下来继续可能会是一个扩张或新生，
    ===
    目前这样的走势，延伸、扩张、新生都可能，因此在这种位置，在日线上是没有买点的，该股在日线上最近的一个买点就是12月5日的第三类买点。对于这样的股票，只能是在低位买的继续持有，按照低级别图弄点短差。当然，中线是没问题的。

    4、在上证50中选择的600795（12月29日买入）已有56%收益，选择的600428（1月4日），仅4天已涨幅27%，可惜资金小了，感谢禅主！

    ===

    56%？6元到8元怎么会有56%？干事情要精确点。

  • 缠中说禅 2007-01-10 21:48:18

    [匿名] 你的粉丝

    2007-01-10 21:38:51
    记得以前你还说过买的有广深铁路啊
    怎么卖了？

    ===

    现在也没卖呀，但那不是这笔资金干的活。本ID这5只是一笔新资金，一个耗了N年的实业项目套现出来的资金，这不在以前都说过了？

  • 缠中说禅 2007-01-10 21:50:12

    [匿名] 过客

    2007-01-10 21:45:21
    小姐，您好！我初入股市，资金很少，就想赚点零花钱。我时间较为充裕，希望小姐能介绍一些前景较好的股票，感谢先。

    ===

    好象现在这里问这种问题的人已经不多了，希望你在这里时间长点，也和大家一样自己立起来。

  • 缠中说禅 2007-01-10 21:54:22

    [匿名] 心禅

    2007-01-10 21:50:54
    56%？6元到8元怎么会有56%？干事情要精确点。
    ==========
    谢谢“禅主”批语，确实粗心了，可我上面1、2、3问题对否？还等回答！或者不回答就是“默许”？脑筋愚

    ===
    都回答了，没看到？

    1、工行日线级别的调整需要30分钟图上3个连续走势（下跌-上涨-下跌），完成一个“缠中说禅中枢”，现在是第二个走势阶段；
    ==
    可以这样认为，以后说到趋势中，中枢形态的交替原则，就知道为什么这次的调整如此急促，因为很简单，上次的中枢形态是平台，这以后再说了。

    2、600779从30分钟图看，12月20日14.58-1月05日12.37为第一段下跌走势，然后到1月9日14.08为第二段上涨走势，到1月10日13.47为第二段下跌走势，已经有连续三个走势，完成一个中枢（13.47-14.08），接下来继续可能会是一个扩张或新生，
    ===
    目前这样的走势，延伸、扩张、新生都可能，因此在这种位置，在日线上是没有买点的，该股在日线上最近的一个买点就是12月5日的第三类买点。对于这样的股票，只能是在低位买的继续持有，按照低级别图弄点短差。当然，中线是没问题的。

  • 缠中说禅 2007-01-10 21:58:19

    [匿名] 外科医生

    2007-01-10 21:54:03
    药里面有啥股票可以搞的吗？
    我现在资金在钢铁，铁路。泸天化和一支低价玻璃股。
    等出来了，还能赶上药吗？
    多谢

    ===
    年底回头看沪深300，基本涨幅都不会相差太多的。先关心的应该自己的股票是否出现卖点了，而不是老绝对隔壁的饭菜总比自家的好。

    高手并不一定都能拿到每一只黑马，但高手一定能在该走的时候走，该留的时候留，走了又了找到新的猎物，复利的威力是最大的黑马。

  • 缠中说禅 2007-01-10 22:02:27

    太晚了，先下，再见。

    再说一次，目前短线的主题就是补涨，从50到300，到非成分股，注意这个节奏，至于大盘，晃荡几下是正常的。

    目前最有力的就是第三类买点的低价股票。

  • CCTV： 2007-01-10 22:06:02

    [匿名] 炼铁设备

    2007-01-10 21:59:16
    明天把600050,601398,600015甩掉,留600018,按楼主的思路进货.一月四日以来,601398,600050,601988把我害苦了

    -

    联通不用走，肯定到6块以上，工行其实也没必要走。现在才换，一不小心又是顶，反过来超级大盘股又启动。

  • CCTV： 2007-01-10 22:07:30

    [匿名] 悠悠悠哉

    2007-01-10 22:01:31
    各位大哥快把那几只股票是哪几只告诉我一下啊！

    我也要学习，天天来这里分析。

    -

    上面不有人已经说了，000999、000600、000777、000778、6000777

  • 罗锅： 2007-01-10 22:15:36

    数学妹妹没让你们还买那5只股票呀！！！！！！！！！！！！！！999数学妹妹6元让你买不买，明天都9元才买？？？？？？？？？？？疯了吗？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？？

  • 罗锅： 2007-01-11 12:29:46

    000600好猛呀！！！！！！！！！！！！！！12月20开始的涨幅快赶上999的50%多啦！！！！！！！！！！！！！！！！！！！！！！！


对不起，太忙，马上要外出。

对不起，太忙，马上要外出。 (2007-03-11 11:15:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000925.html

今天还有三个会面，晚上回来，有时间再补今天的帖子，好消息是上传的网站好象可以了。先下，再见。
刚回来，写不了什么，上次周末音乐会29：没有音乐的声乐时代 还有欠帐补上，但网站不稳定，可能听有点困难。恰好看到“大盘”一些中枢相关图链接被新浪删了，本ID抢救上来，可以去看看，各位之间能互相帮助是最好的，本ID最近太忙，可能照顾不周。晚，下了，再见。

http://www.itai.org.cn/zsid/zs1.htm

http://www.itai.org.cn/zsid/zs2.htm

  • CCTV： 2007-03-12 09:31:04

    [匿名] 经典

    2007-03-12 08:49:11
    第一找好股就不说了,业绩好\蓝筹\指标股\整体上市\重组\妹妹的.......只要你看着顺眼就行.
    第二就在三十分钟下跌趋势的尾部,按5分钟底背弛买进.如30分钟继续下跌或进入盘整就出来,原则是不亏钱或小赚一点.再有类似的买点再进去.一分钟线连看都不看它!
    第三卖点就把30分钟顶背驰作为卖出的信号!
    _________

    射男提炼出来的这三点的确是缠论的精华,又好操作,功德无量!
    -
    胡扯！

  • CCTV： 2007-03-12 09:44:43

    915真好，说过不买楼主的14只股票，所以没换。

  • CCTV： 2007-03-12 09:50:39

    [匿名] 小鸟

    2007-03-12 09:36:50

    CCTV，终于找到你了。
    有事和你商量，请你加入我们的群好不好？

    -
    我就在这里，顺便为妹子提供点击。

  • CCTV： 2007-03-12 10:31:25

    815停牌，559还行，今天我就不动啦。

  • CCTV： 2007-03-12 10:32:18

    [匿名] 赚到了

    2007-03-12 10:11:53
    CCTV,今天大盘好象依然在30分钟中枢震荡，你怎么看的？

    --
    对，看深圳，大盘有点软。

  • CCTV： 2007-03-12 11:03:07

    我把600815、000559都出了，全仓换入600803，5.98成本。这次操作继续第十二次成功。

  • CCTV： 2007-03-12 11:10:32

    我准备换一种思路，中线持有600803一个月。短线已经12次成功，不想再玩。

  • CCTV： 2007-03-12 11:29:32

    [匿名] TT

    2007-03-12 11:17:44
    CCTV总能挑出好股票，但走了很牛，看000559，没到卖点不应该卖呀！

    -
    好股票太多，钱太少，没 办法。

  • CCTV： 2007-03-12 13:04:51

    [匿名] 白玉兰

    2007-03-12 12:40:59
    周小川：近期股市波动不会造成重大趋势性变化
    2007年03月12日11:39 中国新闻网
        中新网3月12日电 中国人民银行行长周小川12日上午在十届全国人大五次会议举行的记者会上表示，对于前不久发生的股市价格波动的问题，我个人觉得，这还不是宏观层面的问题，应该不会造成重大的趋势性变化。
    +++++++++++++++++++
    大家学习热情很高，中期不要怕了。看看上面讲话就知道国家的立场了。

    -
    顶

  • CCTV： 2007-03-12 13:26:01

    [匿名] 溪边山民

    2007-03-12 13:19:44
    因是听禅新人(尚未入市),对自己选的股票不好意思端出来,今收到"大盘"的厚礼,来而不往非礼也,现提供两只供禅友鉴赏:
    600444；002023。

    -
    不错，都是好股票。

  • CCTV： 2007-03-12 13:28:43

    注意000716，好股票，可惜我 满仓啦。

  • CCTV： 2007-03-12 13:32:11

    000610，好股票

  • CCTV： 2007-03-12 13:54:07

    600522，好股票

  • CCTV： 2007-03-12 14:19:10

    600139，好股票


请假公告

请假公告(2007-05-11 15:26:45)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000ai3.html

本ID来深圳是有重要的生意上的事情，当然，本ID主要的生意就是股票，不是来玩的。很不幸，深圳后下周初还要去湖南某市，具体不说了，因为当地市里要接待，本ID暂时可不想以真面目示人。
各位珍重，开盘的四小时，别说市的书记，再大的，本ID都不会搭理他们的，股票才是本ID最重要的生意。
不说了，争取周三回京，再写新帖子。希望本ID回来后，就可以超越孔男人的1/3，要不要和他们书记建议，如果要本ID投资，先让他们全市发动起来，让孔男人变成本ID的1/3。
周五解盘在上一帖子里，请移步。

  • CCTV： 2007-05-11 15:39:28

    [匿名] 阿甘

    2007-05-11 15:30:57
    600704,000960,就比0416厉害,老大.这都是俺自己找的吃的,可惜不多.

    --
    会算术吗？看看年线。704只有313%，960才260%，妹子的416是366%

  • CCTV： 2007-05-11 15:41:01

    [匿名] 追

    2007-05-11 15:39:05
    前几天刚刚知道孔胖是谁,看见他在中台太出场,感觉他口才不怎么样,博客也没有时间看他的,呵呵

    --
    妹子在开玩笑，孔肥肥怎么能和妹子比！！！

  • CCTV： 2007-05-11 15:53:02

    [匿名] CCTV

    2007-05-11 15:39:28
    [匿名] 阿甘

    2007-05-11 15:30:57
    600704,000960,就比0416厉害,老大.这都是俺自己找的吃的,可惜不多.

    --
    会算术吗？看看年线。704只有313%，960才260%，妹子的416是366%

    =
    谁能查查今年涨幅谁第一？

    -
    600816第一，440%


五律：席间口占（附几段闲言语）

五律：席间口占（附几段闲言语）(2007-08-06 22:56:55)
原网址: http://blog.sina.com.cn/s/blog_486e105c01000c3s.html

一酒一诗，人间乐事，酒无诗俗，诗无酒滞，三十载陈酿今宵尽，化作新诗四十言。
席间口占
缠中说禅
红尘多市易
吾辈少经营
偶得天真句
长留快活名
衔杯纵天地
仗剑入阴晴
时上孤峰坐
相看心月明
今天这雨下的不是地方，停得不是时候，最后换来一首五律，也算这腐败没白腐败。本ID三教九流都交往，难免腐败活动多。本周还有一个法国人的腐败活动在君悦，白酒是喝不上了。喝红酒没有任何写古诗的感觉，古诗总是白酒的。
今天走的时候发现 小丸子 、大道等指出原来的分段有问题，因为本ID平时是用别的系统，写帖子才用同花顺，没注意这两个系统数据上的细微差别，就对着标上了。仔细检查同花顺系统里的数据，确实原来的分段有问题，所以马上改了，然后在车上还上来打了一个招呼。新浪的刷新似乎很慢，一般本ID发完帖子，出来也看不到自己发的帖子，要等上一阵，但在“我的所有文章”里能马上看到，只是在首页以及最新文章列表不显示，不知道各位是否也有这个问题。
刚才回来看到有人说别的软件和同花顺的数据不同，那不算的一笔在别的软件上是一笔。这个问题其实很正常，在课程里本ID已经说过，每个软件对数据的反应或处理可能都有点不同，所以，数据有差异是很正常的。这就像同样倍数的显微镜，即使同一厂家都不可能绝对一样。所以，看的时候，坚持用同一显微镜就可以。本ID看盘时用的软件和同花顺不同，以后也注意点，不能照抄过来。但这些细微的地方，并不大影响整体的判断。而且这个分段，比原来的更简单清晰，更美。
因此，各位必须注意，在一个具体的分析中，一定要坚持用同一套软件的同一个数据源，这样，数据的连续性是保持在同一规范下的。不同软件的数据不同导致的不同划分，不会实质影响大的级别划分，站在实际操作层面，至少要在1分钟级别上讨论操作问题，所以这样的测量误差，是在可接受范围内的。测量误差，是不影响理论的统一性与严谨性的。
那么，这样的分歧，究竟有多细微的程度，各位可以看下图。关键是绿箭头指着的两个K线，第一根范围是[4594.91，4597.57],第二根范围是[4595.19，4597.44]，由于第一根是最高收的，而4597.57与4597.44相差极为细微，所以可能就是0.1秒的数据收集差异，就导致在同花顺中的包含关系，在别的软件中就是第二根的高点比第一根的高一点点，就不是包含关系了，第二根才是分型的顶，这样，笔自然就成立了。如果这里的笔成立，那么整个分段就有一定的变化了。不过，这并不实质影响整个走势的分析，由于各位也应该明白，为什么在实际的分类中，必须要从分型和笔开始，最后由线段构成最小级别的中枢，其中一个原因，就是这样，到了最小级别的中枢的层次，这种微小测量误差造成的差异就可以尽量地抹平了。而到了更大级别的中枢，这些就不再存在。当然，这不是分型、笔、线段的主要功用，但也是其中之一。
这件事情，可以给出一个结论：本ID的理论是可以进行最精确的研究的，而且这种研究是绝对科学客观的，只和分析的具体图有关，只要是同一个软件的同一张图，就有绝对唯一的答案，在这个答案面前，无论是谁都一样平等。并不因为本ID研究出了这理论，本ID就有任何权威，在理论面前，人人一律平等，本ID也有出错的时候，但本ID的理论是不会错的，结论是唯一客观的，这叫依法不依人。
对任何理论，必须有依法不依人的最基本前提，本ID的理论之所以客观准确，并不是因为本ID的原因，而是该理论是实际走势最可能客观的反映，无关任何人，不管他喜欢不喜欢本ID本人，但只要在市场中，就被本ID的理论所覆盖。就如同一个在欧得里德空间里的人，无论他对180如何厌恶，但任何一个他能测量的三角形，就永远用180去折磨他，无处可逃。本ID的理论也如此，只要你在市场中，无论你知道不知道，喜欢不喜欢，你都无处可逃。
有网友问图怎么才能看清楚，本ID的电脑水平基本在打字阶段，但这个问题还是能回答一下的。请对着图按右键，然后打开属性把地址复制下来在网上打开，就能看到清晰的大图。本ID说电脑，纯粹是胡闹，各位有更好的办法，请提供。
最后给小丸子 、大道等人一人一朵大红花。
先下，再见。

  • cctv： 2007-08-07 09:28:53

    hhahahahaha


为什么发不出帖子？

为什么发不出帖子？(2007-12-07 15:31:43)
原网址: http://blog.sina.com.cn/s/blog_486e105c01007smf.html

为什么发不出帖子？


纯技术化的走势如期遭受3305点考验

纯技术化的走势如期遭受3305点考验(2008-04-23 17:58:56)
原网址: http://blog.sina.com.cn/s/blog_486e105c010090qr.html

昨天分析给出3085点与3305点，结果今天走势就在这两点演绎。早上对3085点的回试确认极端教科书，下午，最后半小时一直在3305点关前徘徊。

显然，突破3305点，那行情的性质将升级，而不破，那就要出现震荡，因此操作上以此为标准就很容易了。

个股现在普遍回暖，而有些板块已经逐步有中线强势特征，只要真有领头的，行情就有戏。

太多就不谈了，看图操作。

大略看了各位昨天的留言，谢谢了，本ID会认真面对的，有空会把相应的事情一一记录，就如同一个股票的操作记录。

先下，再见。


正常解盘只是没有值得不正常的

正常解盘只是没有值得不正常的(2008-04-23 19:54:24)
原网址: http://blog.sina.com.cn/s/blog_486e105c010090s7.html

十分感谢各位的关心，人非草木，本ID当然能感受到各位的感情，毕竟，喜欢诗歌、音乐的人，本来就感情容易泛滥的。

本ID的病确实是千真万确的，这里没有任何开玩笑的成分，有拿这种事情开玩笑的吗？正因为如此，本ID一定会继续正常地进行解盘，因为，这是一个态度问题，本ID并不觉得多了这病事情就需要任何的不正常了。

本ID一定如同对待一次大规模的操作一样对待这病的操作，当然，操作就有失败的可能，唯一可以努力的，就是让失败远离。

十分高兴今天需要的干货终于出来了，本ID一直强调3300下就是空头陷阱，本来可以更详细的分析的，但最近确实没时间，但没有辜负各位，本ID就心安了。

本ID唯一希望就就各位最终都能独立行走于这凶险的市场，面对一切，就如同本ID现在平静地面对疾病一样。

有空再写。


3656点如期发挥神奇作用

3656点如期发挥神奇作用(2008-04-25 15:15:22)
原网址: http://blog.sina.com.cn/s/blog_486e105c010091ch.html

大盘如此气势汹汹，结果还是在本ID一早提示的3656点上被迎头痛击而出现跳水，显然，大盘因此将进入震荡，该震荡平台如果最终只能出现第三类卖点，那么大盘甚至有再次探底的可能。

大盘没什么可说的，站住3656点，继续大鱼大肉，站不住，就改吃咸鱼青菜，如此而已。

证券板块继续如所说的强势，显然，这是领头的，只要该板块中线继续走强，那么问题就不大。短线会有震荡。

个股如所说地出现分化，好好观察调整中有新资金介入的，一旦还有新一波，这就是黑马了。

另外，本ID极端鄙视那些拿本ID的病到处招摇的，这些不配做人。人的尊严，就在生命的残酷中的从容，整天鬼哭狼嚎，把一个帖子贴上几百上千，还是人吗？

人，就要人一样站立。感谢各位的关心，你们的药方等等都感谢了。不过，本ID下周会因此而开始讲授中医的，这也是战胜疾病的一种方法。

周末了，让我们去体验不一样的生命。

先下，再见。


本ID病情现状的总体汇报

本ID病情现状的总体汇报(2008-04-28 15:17:51)
原网址: http://blog.sina.com.cn/s/blog_486e105c010092bv.html

本ID写这些，就是要真实地记录一个操作，同时，可以告诉所有人，生命是可以用操作的角度从容地面对的。

这里，没有本ID的肉体与病，只有一切可操作的资源，以及根据这些现有的资源展开的一系列操作与最终结果。

上次给出的是颈部以上CT结果，今天胸腹的结果已经出来，主要还是淋巴结的转移，内脏里，肝脏有开始感染迹象，肺部有点阴影，但被判别为有点发炎。

现在的问题，是不能完全确认为鼻咽癌，因为这方面反而不严重，严重的是淋巴结舯大造成的转移，最严重部位在颈部。

医生建议先采取保守疗法，马上放化怕受不住。

更具体的变化，后面继续写。


大盘如期震荡

大盘如期震荡(2008-05-06 13:25:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100950k.html

大盘如期震荡,没什么可说的,、

今天结论出来了，大致是NP2（T4N M，4期）。

用姑息性治疗，5-FU、TAXOL、DDP组合先化疗。

现在正商议中。


煎熬了两天

煎熬了两天(2008-05-22 12:16:27)
原网址: http://blog.sina.com.cn/s/blog_486e105c01009b19.html

今天有所好转,会坚持住的.


任何对开幕式不满的纳税人都应有索赔的权力

任何对开幕式不满的纳税人都应有索赔的权力(2008-08-09 15:35:49)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100a4q2.html (已被新浪删除)

所有的频道都被奥运，一个没有选择的时刻，被一场末世大铺张所充满，让本ID真生了索赔的心。

首先，所有纳税人都应该明白的是，这末世大铺张用的是所有纳税人的钱，这是一个最基本的经济学常识。且不管某些人有公开花费情况的义务，这无聊的烧钱把戏，竟然没有提供应有水平的货，索赔当然就是理所当然的。

虽然本ID从来没有冀望这群张某某们除了金玉其外、败絮其中、手口并用地淫乱一下所谓的中国文化还能折腾出什么东西，但如此铺张之下搞出如此玩意，简直令人寒心。如果一定要本ID用最好的评价给昨晚的闹剧定一个调，就是：虎头蛇尾、节奏混乱、语无伦次地贩卖了一次所谓中国文化的假货。当那不知所谓的垃圾主题歌唱响时，本ID真为陈某某感到羞耻，难道所谓的中国音乐就是所谓的五声音阶化的？你好歹是80年代中央音乐学院闹腾出来的，难道去了去法国就可以法国般无耻了？

至于那可笑的点火，本ID只想到了两个字：早泄。一个超长得可笑的前戏后草草了事，不是早泄是什么？连AV的资格都没有呀，还点什么火呀？这群人除了闹些花架势的前戏外，又有哪一次不是早泄收场的？

本ID觉得这玩意唯一可取的就是，如果全世界40多亿的人都被这所谓中华文明的假货给迷糊了，那就把这玩意无间化吧。可惜，真正的西方有见之人，不是这么好蒙的。反而，他们最喜欢先把你给吹迷糊了，而有些人一被西方人口淫就胡乱勃动性早泄，就爽了。究竟谁迷糊谁，又有谁知道呢？

纳税者现在是否有索赔的权力呢？没有，意味着怎么样的悲哀呢？

好吧，让早泄继续早泄，时日无多，醉生梦死吧！


请假一周

请假一周(2008-09-16 12:11:02)
原网址: http://blog.sina.com.cn/s/blog_486e105c0100ah6c.html

反复严重,请假一周,请原谅.


全球第一博客---缠中说禅

http://blog.sina.com.cn/chzhshch

博客建立于2006年2月1日

最后帖子发表于2008年10月10日

在983天的时间里,共撰写1134篇文章 (被新浪删除1篇,未计入总数))

悟多整理于2009年4月4日